无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


住宅建筑规范 GB 50386—2005

众智软件 http://www.gisroad.com

中华人民共和国国家标准

住宅建筑规范

Residential building code

GB 50368—2005

主编部门：中华人民共和国建设部

批准部门：中华人民共和国建设部

施行日期：2006年3月1日

中华人民共和国建设部
公 告

第385号

建设部关于发布国家标准《住宅建筑规范》的公告

现批准《住宅建筑规范》为国家标准，编号为GB 50368—2005，自2006年3月1日起实施。本规范全部条文为强制性条文，必须严格执行。

本规范由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部
2005年11月30日

前 言

本规范根据建设部建标函[2005]84号(关于印发《2005年工程建设标准规范制订、修订计划(第一批)》的通知)的要求，由中国建筑科学研究院会同有关单位编制而成。

本规范是主要依据现行相关标准，总结近年来我国城镇住宅建设、使用和维护的实践经验和研究成果，参照发达国家通行做法制定的第一部以功能和性能要求为基础的全文强制的标准。

在编制过程中，广泛地征求了有关方面的意见，对主要问题进行了专题论证，对具体内容进行了反复讨论、协调和修改，并经审查定稿。

本规范的主要内容有：总则、术语、基本规定、外部环境、建筑、结构、室内环境、设备、防火与疏散、节能、使用与维护。

本规范由建设部负责管理和解释，由中国建筑科学研究院负责具体技术内容的解释。请各单位在执行过程中，总结实践经验，积累资料，随时将有关意见和建议反馈给中国建筑科学研究院(地址：北京市北三环东路30号；邮政编码：100013；E-mail：buildingcode@vip.sina.com)。

本规范主编单位：中国建筑科学研究院

参 加 单 位：中国建筑设计研究院 中国城市规划设计研究院 建设部标准定额研究所 建设部住宅产业化促进中心 公安部消防局

本规范主要起草人：袁振隆 王有为 童悦仲 林建平 涂英时 陈国义

(以下按姓氏笔画排列)
王玮华 刘文利 孙成群 张 播 李引擎 李娥飞 沈 纹 林海燕 林常青 郎四维 洪泰杓 胡荣国 赵文凯 赵 锂 梁 锋 黄小坤 曾 捷 程志军


1 总 则

1 总 则

1．0．1 为贯彻执行国家技术经济政策，推进可持续发展，规范住宅的基本功能和性能要求，依据有关法律、法规，制定本规范。

1．0．2 本规范适用于城镇住宅的建设、使用和维护。

1．0．3 住宅建设应因地制宜、节约资源、保护环境，做到适用、经济、美观，符合节能、节地、节水、节材的要求。

1．0．4 本规范的规定为对住宅的基本要求。当与法律、行政法规的规定抵触时，应按法律、行政法规的规定执行。

1．0．5 住宅的建设、使用和维护，尚应符合经国家批准或备案的有关标准的规定。


2 术 语

2 术 语

2．0．1 住宅建筑 residential building
供家庭居住使用的建筑(含与其他功能空间处于同一建筑中的住宅部分)，简称住宅。

2．0．2 老年人住宅 house for the aged
供以老年人为核心的家庭居住使用的专用住宅。老年人住宅以套为单位，普通住宅楼栋中可设置若干套老年人住宅。

2．0．3 住宅单元 residential building unit
由多套住宅组成的建筑部分，该部分内的住户可通过共用楼梯和安全出口进行疏散。

2．0．4 套 dwelling space
由使用面积、居住空间组成的基本住宅单位。

2．0．5 无障碍通路 barrier-free passage
住宅外部的道路、绿地与公共服务设施等用地内的适合老年人、体弱者、残疾人、轮椅及童车等通行的交通设施。

2．0．6 绿地 green space
居住用地内公共绿地、宅旁绿地、公共服务设施所属绿地和道路绿地(即道路红线内的绿地)等各种形式绿地的总称，包括满足当地植树绿化覆土要求、方便居民出入的地下或半地下建筑的屋顶绿地，不包括其他屋顶、晒台的绿地及垂直绿化。

2．0．7 公共绿地 public green space
满足规定的日照要求、适合于安排游憩活动设施的、供居民共享的集中绿地。

2．0．8 绿地率 greening rate
居住用地内各类绿地面积的总和与用地面积的比率(％)。

2．0．9 入口平台 entrance platform
在台阶或坡道与建筑人口之间的水平地面。

2．0．10 无障碍住房 barrier-free residence
在住宅建筑中，设有乘轮椅者可进入和使用的住宅套房。

2．0．11 轮椅坡道 ramp for wheelchair
坡度、宽度及地面、扶手、高度等方面符合乘轮椅者通行要求的坡道。

2．0．12 地下室 basement
房间地面低于室外地平面的高度超过该房间净高的1／2者。

2．0．13 半地下室 semi-basement
房间地面低于室外地平面的高度超过该房间净高的1／3，且不超过1／2者。

2．0．14 设计使用年限 design working life
设计规定的结构或结构构件不需进行大修即可按其预定目的使用的时期。

2．0．15 作用 action
引起结构或结构构件产生内力和变形效应的原因。

2．0．16 非结构构件 non-structural element
连接于建筑结构的建筑构件、机电部件及其系统。


11 使用与维护

11 使用与维护

11．0．1 住宅应满足下列条件，方可交付用户使用：

1 由建设单位组织设计、施工、工程监理等有关单位进行工程竣工验收，确认合格；取得当地规划、消防、人防等有关部门的认可文件或准许使用文件；在当地建设行政主管部门进行备案；
2 小区道路畅通，已具备接通水、电、燃气、暖气的条件。

11．0．2 住宅应推行社会化、专业化的物业管理模式。建设单位应在住宅交付使用时，将完整的物业档案移交给物业管理企业，内容包括：

1 竣工总平面图，单体建筑、结构、设备竣工图，配套设施和地下管网工程竣工图，以及相关的其他竣工验收资料；
2 设施设备的安装、使用和维护保养等技术资料；
3 工程质量保修文件和物业使用说明文件；
4 物业管理所必需的其他资料。
物业管理企业在服务合同终止时，应将物业档案移交给业主委员会。

11．0．3 建设单位应在住宅交付用户使用时提供给用户《住宅使用说明书》和《住宅质量保证书》。

《住宅使用说明书》应当对住宅的结构、性能和各部位(部件)的类型、性能、标准等做出说明，提出使用注意事项。《住宅使用说明书》应附有《住宅品质状况表》，其中应注明是否已进行住宅性能认定，并应包括住宅的外部环境、建筑空间、建筑结构、室内环境、建筑设备、建筑防火和节能措施等基本信息和达标情况。

《住宅质量保证书》应当包括住宅在设计使用年限内和正常使用情况下各部位、部件的保修内容和保修期、用户报修的单位，以及答复和处理的时限等。

11．0．4 用户应正确使用住宅内电气、燃气、给水排水等设施，不得在楼面上堆放影响楼盖安全的重物，严禁未经设计确认和有关部门批准擅自改动承重结构、主要使用功能或建筑外观，不得拆改水、暖、电、燃气、通信等配套设施。

11．0．5 对公共门厅、公共走廊、公共楼梯间、外墙面、屋面等住宅的共用部位，用户不得自行拆改或占用。

11．0．6 住宅和居住区内按照规划建设的公共建筑和共用设施，不得擅自改变其用途。

11．0．7 物业管理企业应对住宅和相关场地进行日常保养、维修和管理；对各种共用设备和设施，应进行日常维护、按计划检修，并及时更新，保证正常运行。

11．0．8 必须保持消防设施完好和消防通道畅通。


3 基本规定

3 基本规定

3．1 住宅基本要求

3．1．1 住宅建设应符合城市规划要求，保障居民的基本生活条件和环境，经济、合理、有效地使用土地和空间。

3．1．2 住宅选址时应考虑噪声、有害物质、电磁辐射和工程地质灾害、水文地质灾害等的不利影响。

3．1．3 住宅应具有与其居住人口规模相适应的公共服务设施、道路和公共绿地。

3．1．4 住宅应按套型设计，套内空间和设施应能满足安全、舒适、卫生等生活起居的基本要求。

3．1．5 住宅结构在规定的设计使用年限内必须具有足够的可靠性。

3．1．6 住宅应具有防火安全性能。

3．1．7 住宅应具备在紧急事态时人员从建筑中安全撤出的功能。

3．1．8 住宅应满足人体健康所需的通风、日照、自然采光和隔声要求。

3．1．9 住宅建设的选材应避免造成环境污染。

3．1．10 住宅必须进行节能设计，且住宅及其室内设备应能有效利用能源和水资源。

3．1．11 住宅建设应符合无障碍设计原则。

3．1．12 住宅应采取防止外窗玻璃、外墙装饰及其他附属设施等坠落或坠落伤人的措施。


3．2 许可原则

3．2 许可原则

3．2．1 住宅建设必须采用质量合格并符合要求的材料与设备。

3．2．2 当住宅建设采用不符合工程建设强制性标准的新技术、新工艺、新材料时，必须经相关程序核准。

3．2．3 未经技术鉴定和设计认可，不得拆改结构构件和进行加层改造。


3．3 既有住宅

3．3 既有住宅

3．3．1 既有住宅达到设计使用年限或遭遇重大灾害后，需要继续使用时，应委托具有相应资质的机构鉴定，并根据鉴定结论进行处理。

3．3．2 既有住宅进行改造、改建时，应综合考虑节能、防火、抗震的要求。


4 外部环境

4 外部环境

4．1 相邻关系

4．1．1 住宅间距，应以满足日照要求为基础，综合考虑采光、通风、消防、防灾、管线埋设、视觉卫生等要求确定。住宅日照标准应符合表4．1．1的规定；对于特定情况还应符合下列规定：

1 老年人住宅不应低于冬至日日照2h的标准；
2 旧区改建的项目内新建住宅日照标准可酌情降低，但不应低于大寒日日照1h的标准。

4．1．2 住宅至道路边缘的最小距离，应符合表4．1．2的规定。

4．1．3 住宅周边设置的各类管线不应影响住宅的安全，并应防止管线腐蚀、沉陷、振动及受重压。


4．2 公共服务设施

4．2 公共服务设施

4．2．1 配套公共服务设施(配套公建)应包括：教育、医疗卫生、文化、体育、商业服务、金融邮电、社区服务、市政公用和行政管理等9类设施。

4．2．2 配套公建的项目与规模，必须与居住人口规模相对应，并应与住宅同步规划、同步建设、同期交付。


4．3 道路交通

4．3 道路交通

4．3．1 每个住宅单元至少应有一个出入口可以通达机动车。

4．3．2 道路设置应符合下列规定：

1 双车道道路的路面宽度不应小于6m；宅前路的路面宽度不应小于2.5m；
2 当尽端式道路的长度大于120m时，应在尽端设置不小于12m×12m的回车场地；
3 当主要道路坡度较大时，应设缓冲段与城市道路相接；
4 在抗震设防地区，道路交通应考虑减灾、救灾的要求。

4．3．3 无障碍通路应贯通，并应符合下列规定：

1 坡道的坡度应符合表4．3．3的规定。

2 人行道在交叉路口、街坊路口、广场入口处应设缘石坡道，其坡面应平整，且不应光滑。坡度应小于1:20，坡宽应大于1.2m。
3 通行轮椅车的坡道宽度不应小于1.5m。

4．3．4 居住用地内应配套设置居民自行车、汽车的停车场地或停车库。


4．4 室外环境

4．4 室外环境

4．4．1 新区的绿地率不应低于30％ 。

4．4．2 公共绿地总指标不应少于1m2／人。

4．4．3 人工景观水体的补充水严禁使用自来水。无护栏水体的近岸2m范围内及园桥、汀步附近2m范围内，水深不应大于0.5m。

4．4．4 受噪声影响的住宅周边应采取防噪措施。


4．5 竖 向

4．5 竖 向

4．5．1 地面水的排水系统，应根据地形特点设计，地面排水坡度不应小于0.2％ 。

4．5．2 住宅用地的防护工程设置应符合下列规定：

1 台阶式用地的台阶之间应用护坡或挡土墙连接，相邻台地间高差大于1.5m时，应在挡土墙或坡比值大于0.5的护坡顶面加设安全防护设施；
2 土质护坡的坡比值不应大于0.5；
3 高度大于2m的挡土墙和护坡的上缘与住宅间水平距离不应小于3m，其下缘与住宅间的水平距离不应小于2m。


5 建 筑

5 建 筑

5．1 套内空间

5．1．1 每套住宅应设卧室、起居室(厅)、厨房和卫生间等基本空间。

5．1．2 厨房应设置炉灶、洗涤池、案台、排油烟机等设施或预留位置。

5．1．3 卫生间不应直接布置在下层住户的卧室、起居室(厅)、厨房、餐厅的上层。卫生间地面和局部墙面应有防水构造。

5．1．4 卫生间应设置便器、洗浴器、洗面器等设施或预留位置；布置便器的卫生间的门不应直接开在厨房内。

5．1．5 外窗窗台距楼面、地面的净高低于0.90m时，应有防护设施。六层及六层以下住宅的阳台栏杆净高不应低于1.05m，七层及七层以上住宅的阳台栏杆净高不应低于1.10m。阳台栏杆应有防护措施。防护栏杆的垂直杆件间净距不应大于O.11m。

5．1．6 卧室、起居室(厅)的室内净高不应低于2.40m，局部净高不应低于2.10m，局部净高的面积不应大于室内使用面积的1／3。利用坡屋顶内空间作卧室、起居室(厅)时，其1／2使用面积的室内净高不应低于2.10m。

5．1．7 阳台地面构造应有排水措施。


5．2 公共部分

5．2 公共部分

5．2．1 走廊和公共部位通道的净宽不应小于1.20m，局部净高不应低于2.OOm。

5．2．2 外廊、内天井及上人屋面等临空处栏杆净高，六层及六层以下不应低于1.05m；七层及七层以上不应低于1.10m。栏杆应防止攀登，垂直杆件间净距不应大于0.11m。

5．2．3 楼梯梯段净宽不应小于1.10m。六层及六层以下住宅，一边设有栏杆的梯段净宽不应小于1.OOm。楼梯踏步宽度不应小于0.26m，踏步高度不应大于0.175m。扶手高度不应小于0.90m。楼梯水平段栏杆长度大于0.50m时，其扶手高度不应小于1.05m。楼梯栏杆垂直杆件间净距不应大于0.11m。楼梯井净宽大于O.11m时，必须采取防止儿童攀滑的措施。

5．2．4 住宅与附建公共用房的出入口应分开布置。住宅的公共出入口位于阳台、外廊及开敞楼梯平台的下部时，应采取防止物体坠落伤人的安全措施。

5．2．5 七层以及七层以上的住宅或住户入口层楼面距室外设计地面的高度超过16m以上的住宅必须设置电梯。

5．2．6 住宅建筑中设有管理人员室时，应设管理人员使用的卫生间。


5．3 无障碍要求

5．3 无障碍要求

5．3．1 七层及七层以上的住宅，应对下列部位进行无障碍设计：

1 建筑入口；
2 入口平台；
3 候梯厅；
4 公共走道；
5 无障碍住房。

5．3．2 建筑入口及入口平台的无障碍设计应符合下列规定：

1 建筑入口设台阶时，应设轮椅坡道和扶手；
2 坡道的坡度应符合表5．3．2的规定；

3 供轮椅通行的门净宽不应小于0.80m；
4 供轮椅通行的推拉门和平开门，在门把手一侧的墙面，应留有不小于0.50m的墙面宽度；
5 供轮椅通行的门扇，应安装视线观察玻璃、横执把手和关门拉手，在门扇的下方应安装高O.35m的护门板；
6 门槛高度及门内外地面高差不应大于15mm，并应以斜坡过渡。

5．3．3 七层及七层以上住宅建筑入口平台宽度不应小于2.OOm。

5．3．4 供轮椅通行的走道和通道净宽不应小于1.20m。


5．4 地 下 室

5．4 地 下 室

5．4．1 住宅的卧室、起居室(厅)、厨房不应布置在地下室。当布置在半地下室时，必须采取采光、通风、日照、防潮、排水及安全防护措施。

5．4．2 住宅地下机动车库应符合下列规定：

1 库内坡道严禁将宽的单车道兼作双车道。
2 库内不应设置修理车位，并不应设置使用或存放易燃、易爆物品的房间。
3 库内车道净高不应低于2.20m。车位净高不应低于2.OOm。
4 库内直通住宅单元的楼(电)梯间应设门，严禁利用楼(电)梯间进行自然通风。

5．4．3 住宅地下自行车库净高不应低于2.OOm。
5．4．4 住宅地下室应采取有效防水措施。


6 结 构

6 结 构

6．1 一般规定

6．1．1 住宅结构的设计使用年限不应少于50年，其安全等级不应低于二级。

6．1．2 抗震设防烈度为6度及以上地区的住宅结构必须进行抗震设计，其抗震设防类别不应低于丙类。

6．1．3 住宅结构设计应取得合格的岩土工程勘察文件。对不利地段，应提出避开要求或采取有效措施；严禁在抗震危险地段建造住宅建筑。

6．1．4 住宅结构应能承受在正常建造和正常使用过程中可能发生的各种作用和环境影响。在结构设计使用年限内，住宅结构和结构构件必须满足安全性、适用性和耐久性要求。

6．1．5 住宅结构不应产生影响结构安全的裂缝。

6．1．6 邻近住宅的永久性边坡的设计使用年限，不应低于受其影响的住宅结构的设计使用年限。


6．2 材 料

6．2 材 料

6．2．1 住宅结构材料应具有规定的物理、力学性能和耐久性能，并应符合节约资源和保护环境的原则。

6．2．2 住宅结构材料的强度标准值应具有不低于95％的保证率；抗震设防地区的住宅，其结构用钢材应符合抗震性能要求。

6．2．3 住宅结构用混凝土的强度等级不应低于C20。

6．2．4 住宅结构用钢材应具有抗拉强度、屈服强度、伸长率和硫、磷含量的合格保证；对焊接钢结构用钢材，尚应具有碳含量、冷弯试验的合格保证。

6．2．5 住宅结构中承重砌体材料的强度应符合下列规定：

1 烧结普通砖、烧结多孔砖、蒸压灰砂砖、蒸压粉煤灰砖的强度等级不应低于MU10；
2 混凝土砌块的强度等级不应低于MU7.5；
3 砖砌体的砂浆强度等级，抗震设计时不应低于M5；非抗震设计时，对低于五层的住宅不应低于M2.5，对不低于五层的住宅不应低于M5；
4 砌块砌体的砂浆强度等级，抗震设计时不应低于Mb7.5非抗震设计时不应低于Mb5。

6．2．6 木结构住宅中，承重木材的强度等级不应低于TC11(针叶树种)或TB11(阔叶树种)，其设计指标应考虑含水率的不利影响；承重结构用胶的胶合强度不应低于木材顺纹抗剪强度和横纹抗拉强度。


6．3 地基基础

6．3 地基基础

6．3．1 住宅应根据岩土工程勘察文件，综合考虑主体结构类型、地域特点、抗震设防烈度和施工条件等因素，进行地基基础设计。

6．3．2 住宅的地基基础应满足承载力和稳定性要求，地基变形应保证住宅的结构安全和正常使用。

6．3．3 基坑开挖及其支护应保证其自身及其周边环境的安全。

6．3．4 桩基础和经处理后的地基应进行承载力检验。


6．4 上部结构

6．4 上部结构

6．4．1 住宅应避免因局部破坏而导致整个结构丧失承载能力和稳定性。抗震设防地区的住宅不应采用严重不规则的设计方案。

6．4．2 抗震没防地区的住宅，应进行结构、结构构件的抗震验算，并应根据结构材料、结构体系、房屋高度、抗震设防烈度、场地类别等因素，采取可靠的抗震措施。

6．4．3 住宅结构中，刚度和承载力有突变的部位，应采取可靠的加强措施。9度抗震设防的住宅，不得采用错层结构、连体结构和带转换层的结构。

6．4．4 住宅的砌体结构，应采取有效的措施保证其整体性；在抗震设防地区尚应满足抗震性能要求。

6．4．5 底部框架、上部砌体结构住宅中，结构转换层的托墙梁、楼板以及紧邻转换层的竖向结构构件应采取可靠的加强措施；在抗震设防地区，底部框架不应超过2层，并应设置剪力墙。

6．4．6 住宅中的混凝土结构构件，其混凝土保护层厚度和配筋构造应满足受力性能和耐久性要求。

6．4．7 住宅的普通钢结构、轻型钢结构构件及其连接应采取有效的防火、防腐措施。

6．4．8 住宅木结构构件应采取有效的防火、防潮、防腐、防虫措施。

6．4．9 依附于住宅结构的围护结构和非结构构件，应采取与主体结构可靠的连接或锚固措施，并应满足安全性和适用性要求。


7 室内环境

7 室内环境

7．1 噪声和隔声

7．1. 1 住宅应在平面布置和建筑构造上采取防噪声措施。卧室、起居室在关窗状态下的白天允许噪声级为50dB(A声级)，夜间允许噪声级为40dB(A声级)。

7．1．2 楼板的计权标准化撞击声压级不应大于75dB。

应采取构造措施提高楼板的撞击声隔声性能。

7．1．3 空气声计权隔声量，楼板不应小于40dB(分隔住宅和非居住用途空间的楼板不应小于55dB)，分户墙不应小于40dB，外窗不应小于30dB，户门不应小于25dB。

应采取构造措施提高楼板、分户墙、外窗、户门的空气声隔声性能。

7．1．4 水、暖、电、气管线穿过楼板和墙体时，孔洞周边应采取密封隔声措施。

7．1．5 电梯不应与卧室、起居室紧邻布置。受条件限制需要紧邻布置时，必须采取有效的隔声和减振措施。

7．1．6 管道井、水泵房、风机房应采取有效的隔声措施，水泵、风机应采取减振措施。


7．2 日照、采光、照明和自然通风

7．2 日照、采光、照明和自然通风

7．2．1 住宅应充分利用外部环境提供的日照条件，每套住宅至少应有一个居住空间能获得冬季日照。

7．2．2 卧室、起居室(厅)、厨房应设置外窗，窗地面积比不应小于1／7。

7．2．3 套内空间应能提供与其使用功能相适应的照度水平。套外的门厅、电梯前厅、走廊、楼梯的地面照度应能满足使用功能要求。

7．2．4 住宅应能自然通风，每套住宅的通风开口面积不应小于地面面积的5％ 。


7．3 防 潮

7．3 防 潮

7．3．1 住宅的屋面、外墙、外窗应能防止雨水和冰雪融化水侵入室内。

7．3．2 住宅屋面和外墙的内表面在室内温、湿度设计条件下不应出现结露。


7．4 空气污染

7．4 空气污染

7．4．1 住宅室内空气污染物的活度和浓度应符合表7．4．1的规定。


8 设 备

8 设 备

8．1 一般规定

8．1．1 住宅应设室内给水排水系统。

8．1．2 严寒地区和寒冷地区的住宅应设采暖设施。

8．1．3 住宅应设照明供电系统。

8．1．4 住宅的给水总立管、雨水立管、消防立管、采暖供回水总立管和电气、电信干线(管)，不应布置在套内。公共功能的阀门、电气设备和用于总体调节和检修的部件，应设在共用部位。

8．1．5 住宅的水表、电能表、热量表和燃气表的设置应便于管理。


8．2 给水排水

8．2 给水排水

8．2．1 生活给水系统和生活热水系统的水质、管道直饮水系统的水质和生活杂用水系统的水质均应符合使用要求。

8．2．2 生活给水系统应充分利用城镇给水管网的水压直接供水。

8．2．3 生活饮用水供水设施和管道的设置，应保证二次供水的使用要求。供水管道、阀门和配件应符合耐腐蚀和耐压的要求。

8．2．4 套内分户用水点的给水压力不应小于0.05MPa，入户管的给水压力不应大于0.35MPa。

8．2．5 采用集中热水供应系统的住宅，配水点的水温不应低于45℃。

8．2．6 卫生器具和配件应采用节水型产品，不得使用一次冲水量大于6L的坐便器。

8．2．7 住宅厨房和卫生间的排水立管应分别设置。排水管道不得穿越卧室。

8．2．8 设有淋浴器和洗衣机的部位应设置地漏，其水封深度不得小于50mm。构造内无存水弯的卫生器具与生活排水管道连接时，在排水口以下应设存水弯，其水封深度不得小于50mm。

8．2．9 地下室、半地下室中卫生器具和地漏的排水管，不应与上部排水管连接。

8．2．10 适合建设中水设施和雨水利用设施的住宅，应按照当地的有关规定配套建设中水设施和雨水利用设施。

8．2．11 设有中水系统的住宅，必须采取确保使用、维修和防止误饮误用的安全措施。


8．3 采暖、通风与空调

8．3 采暖、通风与空调

8．3．1 集中采暖系统应采取分室(户)温度调节措施，并应设置分户(单元)计量装置或预留安装计量装置的位置。

8．3．2 设置集中采暖系统的住宅，室内采暖计算温度不应低于表8．3．2的规定：

8．3．3 集中采暖系统应以热水为热媒，并应有可靠的水质保证措施。

8．3．4 采暖系统应没有冻结危险，并应有热膨胀补偿措施。

8．3．5 除电力充足和供电政策支持外，严寒地区和寒冷地区的住宅内不应采用直接电热采暖。

8．3．6 厨房和无外窗的卫生间应有通风措施，且应预留安装排风机的位置和条件。

8．3．7 当采用竖向通风道时，应采取防止支管回流和竖井泄漏的措施。

8．3．8 当选择水源热泵作为居住区或户用空调(热泵)机组的冷热源时，必须确保水源热泵系统的回灌水不破坏和不污染所使用的水资源。


8．4 燃 气

8．4 燃 气

8．4．1 住宅应使用符合城镇燃气质量标准的可燃气体。

8．4．2 住宅内管道燃气的供气压力不应高于0.2MPa。

8．4．3 住宅内各类用气设备应使用低压燃气，其人口压力必须控制在设备的允许压力波动范围内。

8．4．4 套内的燃气设备应设置在厨房或与厨房相连的阳台内。

8．4．5 住宅的地下室、半地下室内严禁设置液化石油气用气设备、管道和气瓶。十层及十层以上住宅内不得使用瓶装液化石油气。

8．4．6 住宅的地下室、半地下室内设置人工煤气、天然气用气设备时，必须采取安全措施。

8．4．7 住宅内燃气管道不得敷设在卧室、暖气沟、排烟道、垃圾道和电梯井内。

8．4．8 住宅内设置的燃气设备和管道，应满足与电气设备和相邻管道的净距要求。

8．4．9 住宅内各类用气设备排出的烟气必须排至室外。多台设备合用一个烟道时不得相互干扰。厨房燃具排气罩排出的油烟不得与热水器或采暖炉排烟合用一个烟道。


8．5 电 气

8．5 电 气

8．5．1 电气线路的选材、配线应与住宅的用电负荷相适应，并应符合安全和防火要求。

8．5．2 住宅供配电应采取措施防止因接地故障等引起的火灾。

8．5．3 当应急照明在采用节能自熄开关控制时，必须采取应急时自动点亮的措施。

8．5．4 每套住宅应设置电源总断路器，总断路器应采用可同时断开相线和中性线的开关电器。

8．5．5 住宅套内的电源插座与照明，应分路配电。安装在1.8m及以下的插座均应采用安全型插座。

8．5．6 住宅应根据防雷分类采取相应的防雷措施。

8．5．7 住宅配电系统的接地方式应可靠，并应进行总等电位联结。

8．5．8 防雷接地应与交流工作接地、安全保护接地等共用一组接地装置，接地装置应优先利用住宅建筑的自然接地体，接地装置的接地电阻值必须按接入设备中要求的最小值确定。


9 防火与疏散

9 防火与疏散

9．1 一般规定

9．1．1 住宅建筑的周围环境应为灭火救援提供外部条件。

9．1．2 住宅建筑中相邻套房之间应采取防火分隔措施。

9．1．3 当住宅与其他功能空间处于同一建筑内时，住宅部分与非住宅部分之间应采取防火分隔措施，且住宅部分的安全出口和疏散楼梯应独立设置。

经营、存放和使用火灾危险性为甲、乙类物品的商店、作坊和储藏间，严禁附设在住宅建筑中。

9．1．4 住宅建筑的耐火性能、疏散条件和消防设施的设置应满足防火安全要求。

9．1．5 住宅建筑设备的设置和管线敷设应满足防火安全要求。

9．1．6 住宅建筑的防火与疏散要求应根据建筑层数、建筑面积等因素确定。

注：1 当住宅和其他功能空间处于同一建筑内时，应将住宅部分的层数与其他功能空间的层数叠加计算建筑层数。
2 当建筑中有一层或若干层的层高超过3m时，应对这些层按其高度总和除以3m进行层数折算，余数不足1.5m时，多出部分不计入建筑层数；余数大于或等于1.5m时，多出部分按1层计算。


9．2 耐火等级及其构件耐火极限

9．2 耐火等级及其构件耐火极限

9．2．1 住宅建筑的耐火等级应划分为一、二、三、四级，其构件的燃烧性能和耐火极限不应低于表9．2．1的规定。

9．2．2 四级耐火等级的住宅建筑最多允许建造层数为3层，三级耐火等级的住宅建筑最多允许建造层数为9层，二级耐火等级的住宅建筑最多允许建造层数为18层。


9．3 防火间距

9．3 防火间距

9．3．1 住宅建筑与相邻建筑、设施之间的防火间距应根据建筑的耐火等级、外墙的防火构造、灭火救援条件及设施的性质等因素确定。

9．3．2 住宅建筑与相邻民用建筑之间的防火间距应符合表9．3．2的要求。当建筑相邻外墙采取必要的防火措施后，其防火间距可适当减少或贴邻。


9．4 防火构造

9．4 防火构造

9．4．1 住宅建筑上下相邻套房开口部位间应设置高度不低于0.8m的窗槛墙或设置耐火极限不低于1.00h的不燃性实体挑檐，其出挑宽度不应小于O.5m，长度不应小于开口宽度。

9．4．2 楼梯间窗口与套房窗口最近边缘之间的水平间距不应小于1.0m。

9．4．3 住宅建筑中竖井的设置应符合下列要求：

1 电梯井应独立设置，井内严禁敷设燃气管道，并不应敷设与电梯无关的电缆、电线等。电梯井井壁上除开设电梯门洞和通气孔洞外，不应开设其他洞口。
2 电缆井、管道井、排烟道、排气道等竖井应分别独立设置，其井壁应采用耐火极限不低于1.00h的不燃性构件。
3 电缆井、管道井应在每层楼板处采用不低于楼板耐火极限的不燃性材料或防火封堵材料封堵；电缆井、管道井与房间、走道等相连通的孔洞，其空隙应采用防火封堵材料封堵。
4 电缆井和管道井设置在防烟楼梯间前室、合用前室时， 其井壁上的检查门应采用丙级防火门。

9．4．4 当住宅建筑中的楼梯、电梯直通住宅楼层下部的汽车库时，楼梯、电梯在汽车库出入口部位应采取防火分隔措施。


9．5 安全疏散

9．5 安全疏散

9．5．1 住宅建筑应根据建筑的耐火等级、建筑层数、建筑面积、疏散距离等因素设置安全出口，并应符合下列要求：

1 10层以下的住宅建筑，当住宅单元任一层的建筑面积大于650m2，或任一套房的户门至安全出口的距离大于15m时，该住宅单元每层的安全出口不应少于2个。
2 10层及10层以上但不超过18层的住宅建筑，当住宅单元任一层的建筑面积大于650m2，或任一套房的户门至安全出口的距离大于1Om时，该住宅单元每层的安全出口不应少于2个。
3 19层及19层以上的住宅建筑，每个住宅单元每层的安全出口不应少于2个。
4 安全出口应分散布置，两个安全出口之间的距离不应小于5m。
5 楼梯间及前室的门应向疏散方向开启；安装有门禁系统的住宅，应保证住宅直通室外的门在任何时候能从内部徒手开启。

9．5．2 每层有2个及2个以上安全出口的住宅单元，套房户门至最近安全出口的距离应根据建筑的耐火等级、楼梯间的形式和疏散方式确定。

9．5．3 住宅建筑的楼梯间形式应根据建筑形式、建筑层数、建筑面积以及套房户门的耐火等级等因素确定。在楼梯间的首层应设置直接对外的出口，或将对外出口设置在距离楼梯间不超过15m处。

9．5．4 住宅建筑楼梯间顶棚、墙面和地面均应采用不燃性材料。


9．6 消防给水与灭火设施

9．6 消防给水与灭火设施

9．6．1 8层及8层以上的住宅建筑应设置室内消防给水设施。

9．6．2 35层及35层以上的住宅建筑应设置自动喷水灭火系统。


9．7 消防电气

9．7 消防电气

9．7．1 10层及10层以上住宅建筑的消防供电不应低于二级负荷要求。

9．7．2 35层及35层以上的住宅建筑应设置火灾自动报警系统。

9．7．3 10层及10层以上住宅建筑的楼梯间、电梯间及其前室应设置应急照明。


9．8 消防救援

9．8 消防救援

9．8．1 10层及1O层以上的住宅建筑应设置环形消防车道，或至少沿建筑的一个长边设置消防车道。

9．8．2 供消防车取水的天然水源和消防水池应设置消防车道，并满足消防车的取水要求。

9．8．3 12层及12层以上的住宅应设置消防电梯。


10 节 能

10 节 能

10．1 一般规定

10．1．1 住宅应通过合理选择建筑的体形、朝向和窗墙面积比，增强围护结构的保温、隔热性能，使用能效比高的采暖和空气调节设备和系统，采取室温调控和热量计量措施来降低采暖、空气调节能耗。

10．1．2 节能设计应采用规定性指标，或采用直接计算采暖、空气调节能耗的性能化方法。

10．1．3 住宅围护结构的构造应防止围护结构内部保温材料受潮。

10．1．4 住宅公共部位的照明应采用高效光源、高效灯具和节能控制措施。

10．1．5 住宅内使用的电梯、水泵、风机等设备应采取节电措施。

10．1．6 住宅的设计与建造应与地区气候相适应，充分利用自然通风和太阳能等可再生能源。


10．2 规定性指标

10．2 规定性指标

10．2．1 住宅节能设计的规定性指标主要包括：建筑物体形系数、窗墙面积比、各部分围护结构的传热系数、外窗遮阳系数等。各建筑热工设计分区的具体规定性指标应根据节能目标分别确定。

10．2．2 当采用冷水机组和单元式空气调节机作为集中式空气调节系统的冷源设备时，其性能系数、能效比不应低于表10．2．2-1和表10．2．2-2的规定值。


10．3 性能化设计

10．3 性能化设计

10．3．1 性能化设计应以采暖、空调能耗指标作为节能控制目标。

10．3．2 各建筑热工设计分区的控制目标限值应根据节能目标分别确定。

10．3．3 性能化设计的控制目标和计算方法应符合下列规定：

1 严寒、寒冷地区的住宅应以建筑物耗热量指标为控制目标。
建筑物耗热量指标的计算应包含围护结构的传热耗热量、空气渗透耗热量和建筑物内部得热量三个部分，计算所得的建筑物耗热量指标不应超过表10．3．3-1的规定。

2 夏热冬冷地区的住宅应以建筑物采暖和空气调节年耗电量之和为控制目标。

建筑物采暖和空气调节年耗电量应采用动态逐时模拟方法在确定的条件下计算。计算条件应包括：

1)居室室内冬、夏季的计算温度；
2)典型气象年室外气象参数；
3)采暖和空气调节的换气次数；
4)采暖、空气调节设备的能效比；
5)室内得热强度。

计算所得的采暖和空气调节年耗电量之和，不应超过表10．3．3-2按采暖度日数HDD18列出的采暖年耗电量和按空气调节度日数CDD26列出的空气调节年耗电量的限值之和。

3 夏热冬暖地区的住宅应以参照建筑的空气调节和采暖年耗电量为控制目标。

参照建筑和所设计住宅的空气调节和采暖年耗电量应采用动态逐时模拟方法在确定的条件下计算。计算条件应包括：

1)居室室内冬、夏季的计算温度；
2)典型气象年室外气象参数；
3)采暖和空气调节的换气次数；
4)采暖、空气调节设备的能效比。

参照建筑应按下列原则确定：

1)参照建筑的建筑形状、大小和朝向均应与所设计住宅完全相同；
2)参照建筑的开窗面积应与所设计住宅相同，但当所设计住宅的窗面积超过规定性指标时，参照建筑的窗面积应减小到符合规定性指标；
3)参照建筑的外墙、屋顶和窗户的各项热工性能参数应符合规定性指标。


条文说明

中华人民共和国国家标准

住 宅 建 筑 规 范

GB 50368—2005

条文说明


1 总 则

1 总 则

1．0．1～1．0．3 阐述制定本规范的目的、适用范围和住宅建设的基本原则。本规范适用于新建住宅的建设、建成之后的使用和维护及既有住宅的使用和维护。本规范重点突出了住宅建筑节能的技术要求。条文规定统筹考虑了维护公众利益、构建和谐社会等方面的要求。

1．0．4 本规范的规定为对住宅建筑的强制性要求。当本规范的规定与法律、行政法规的规定抵触时，应按法律、行政法规的规定执行。

1．0．5 本规范主要依据现行标准制定。本规范条文有些是现行标准的条文，有些是以现行标准条文为基础改写而成的，还有些是根据规范的系统性等需要新增的。本规范未对住宅的建设、使用和维护提出全面的、具体的要求。在住宅的建设、使用和维护过程中，尚应符合相关法律、法规和标准的要求。


11 使用与维护

11．0．1 住宅竣工验收合格，取得当地规划、消防、人防等有关部门的认可文件或准许使用文件，并满足地方建设行政主管部门规定的备案要求，才能说明住宅已经按要求建成。在此基础上，住宅具备接通水、电、燃气、暖气等条件后，可交付使用。

11．0．2 物业档案是实行物业管理必不可少的重要资料，是物业管理区域内对所有房屋、设备、管线等进行正确使用、维护、保养和修缮的技术依据，因此必须妥为保管。物业档案的所有者是业主委员会。物业档案最初应由建设单位负责形成和建立，在物业交付使用时由建设单位移交给物业管理企业。每个物业管理企业在服务合同终止时，都应将物业档案移交给业主委员会，并保证其完好。

11．0．3 《住宅使用说明书》是指导用户正确使用住宅的技术文件，所附《住宅品质状况表》不仅载明住宅是否已进行性能认定，还包括住宅各方面的基本性能情况，体现了对消费者知情权的尊重。

《住宅质量保证书》是建设单位按照政府统一规定提交给用户的住宅保修证书。在规定的保修期内，一旦出现属于保修范围内的质量问题，用户可以按照《住宅质量保证书》的提示获得保修服务。

11．0．4 用户正确使用住宅设备，不擅自改动住宅主体结构等，是保证正常安全居住的基本要求。鉴于住户擅自改动住宅主体结构、拆改配套设施等情况时有发生，本条对此做了严格限制。

11．0．5 不允许自行拆改或占用共用部位，既是为了维护公众居住权益，也是为了保证人员的生命安全。

11．0．6 住宅和居住区内按照规划建设的公共建筑和共用设施，是为广大用户服务的，若改变其用途，将损害公众权益。

11．0．7 对住宅和相关场地进行日常保养、维修和管理，对各种共用设备和设施进行日常维护、检修、更新，是保证物业正常使用所必需的，也是物业管理公司的重要工作内容。

11．0．8 近年来，居住小区消防设施完好率低和消防通道被挤占的情况比较普遍，尤其是小汽车大量进入家庭以来，停车占用消防通道的现象越来越多，一旦发生火灾，将给扑救工作带来巨大困难。本条据此规定必须保持消防设施完好和消防通道畅通。


3 基本规定

3 基本规定

3．1 住宅基本要求

3．1．1～3．1．12 提出了住宅在规划、选址、结构安全、火灾安全、使用安全、室内外环境、建筑节能、节水、无障碍设计等方面的基本要求，体现了以人为本和建设资源节约型、环境友好型社会的政策要求。


3．2 许可原则

3．2 许可原则

3．2．1 《建设工程勘察设计管理条例》(国务院令第293号)第二十七条规定：设计文件中选用的材料、构配件、设备，应当注明其规格、型号、性能等技术指标，其质量要求必须符合国家规定的标准。本条据此对住宅建设采用的材料和设备提出了要求。

3．2．2 依据《建设工程勘察设计管理条例》 (国务院令第293号)第二十九条和“三新”核准行政许可，当工程建设采用不符合工程建设强制性标准的新技术、新工艺、新材料时，必须按照《“采用不符合工程建设强制性标准的新技术、新工艺、新材料核准”行政许可实施细则》(建标[2005]124号)的规定进行核准。

3．2．3 当需要对住宅建筑拆改结构构件或加层改造时，应经具有相应资质等级的检测、设计单位鉴定、校核后方可实施，以确保结构安全。


3．3 既有住宅

3．3 既有住宅

3．3．1 住宅的设计使用年限一般为50年。当住宅达到设计使用年限并需要继续使用时，应对其进行鉴定，并根据鉴定结论作相应处理。重大灾害(如火灾、风灾、地震等)对住宅的结构安全和使用安全造成严重影响或潜在危害。遭遇重大灾害后的住宅需要继续使用时，也应进行鉴定，并做相应处理。

3．3．2 改造、改建既有住宅时，应结合现行建筑节能、防火、抗震方面的标准规定实施，使既有住宅逐步满足节能、火灾安全和抗震要求。


4 外部环境

4 外部环境

4．1 相邻关系

4．1．1 本条根据国家标准《城市居住区规划设计规范》GB 50180—93(2002年版)第5．0．2条制定。

住宅间距不但直接影响居住用地的建筑密度、开发强度和住宅室内外环境质量，更与人均建设用地指标及居民的阳光权益等密切相关，备受大众关注，是居住用地规划与建设中的关键性指标。根据国内外成熟经验，并结合我国实际情况，将住宅建筑日照标准(表4．1．1)作为确定住宅间距的基本指标。相关研究证实，采用此基本指标是可行的。根据我国所处地理位置与气候状况，以及居住区规划实践，除少数地区(如低于北纬25°的地区)由于气候原因，与日照要求相比更侧重于通风和视觉卫生，尚需作补充规定外，大多数地区只要满足本标准要求，其他如通风等要求基本能达到。

由于老年人的生理机能、生活规律及其健康需求决定了其活动范围的局限性和对环境的特殊要求，故规定老年人住宅不应低于冬至日日照2h的标准。执行本条规定时不附带任何条件。“旧区改建的项目内新建住宅日照标准可酌情降低”，系指在旧区改建时确实难以达到规定的标准时才能这样做，且仅适用于新建住宅本身。同时，为保障居民的切身利益，规定降低后的住宅日照标准不得低于大寒日日照1h。

4．1．2 本条根据国家标准《城市居住区规划设计规范》GB 50180—93(2002年版)第8．0．5条制定。

为维护住宅建筑底层住户的私密性，保障过往行人和车辆的安全(不碰头、不被上部坠落物砸伤等)，并利于工程管线的铺设，本条规定了住宅建筑至道路边缘应保持的最小距离。宽度大于9m的道路一般为城市道路，车流量较大，为此不允许住宅面向道路开设出入口。

4．1．3 本条根据国家标准《城市居住区规划设计规范》GB 50180—93(2002年版)第10．0. 2条制定。

管线综合规划是住宅建设中必不可少的组成部分。管线综合的目的就是在符合各种管线技术规范的前提下，解决诸管线之间或与建筑物、道路和绿地之间的矛盾，统筹安排好各自的空间，使之各得其所，并为各管线的设计、施工及管理提供良好条件。如果管线受腐蚀、沉陷、振动或受重压，不但使管线本身受到破坏，也将对住宅建筑的安全(如地基基础)和居住生活质量(如供水、供电)造成极不利的影响。为此，应处理好工程管线与建筑物之间、管线与管线之间的合理关系。


4．2 公共服务设施

4．2 公共服务设施

4．2．1 本条根据国家标准《城市居住区规划设计规范》GB 50180—93(2002年版)第6．0．1条制定。

居住用地配套公建是构成和提高住宅外部环境质量的重要组成部分。本条将原条文中的“文化体育设施”分列为“文化设施”和“体育设施”，目的是体现“开展大众体育，增强人民体质”的政策要求，适应人民群众日益增长的对相关体育设施的迫切需求。

4．2．2 本条根据国家标准《城市居住区规划设计规范》GB 50180—93(2002年版)第6．0．2条制定。

对居住用地配套公建设置规模提出了“必须与人口规模相对应”的要求；考虑到入住者的生活需求，提出了配套公建“应与住宅同步规划、同步建设”的要求。同时，考虑到配套公建项目类别多样，主管和建设单位各异，要求同时投入使用有一定难度，为此，提出“应与住宅同期交付”的要求。配套公建项目与设置方式应结合周边相关的城市设施统筹考虑。


4．3 道路交通

4．3 道路交通

4．3．1 国家标准《城市居住区规划设计规范》GB 80180—93(2002年版)第8．0．1条中规定，小区道路应适于消防车、救护车、商店货车和垃圾车等的通行，即要求做到适于机动车通行，但通行范围不够明确。

随着生活水平提高，老年人口增多，购物方式改变及居住密度增大，在实践中出现了很多诸如机动车能进入小区，但无法到达住宅单元的事例，对急救、消防及运输等造成不便，降低了居住的方便性、安全性，也损害了居住者的权益。为此，提出“每个住宅单元至少应有一个出入口可以通达机动车”的要求。执行本条规定时，为保障居民出入安全，应在住宅单元门前设置相应的缓冲地段，以利于各类车辆的临时停放且不影响居民出入。

4．3．2 本条根据国家标准《城市居住区规划设计规范》GB 50180—93(2002年版)第8章的相关规定制定。

为保证各类车辆的顺利通行，规定了双车道和宅前路路面宽度，对尽端式道路、内外道路衔接和抗震设防地区道路设置提出了相应要求。因居住用地内道路往往也是工程管线埋设的通道，为此，道路设置还应满足管线埋设的要求。当宅前路有兼顾大货车、消防车通行的要求时，路面两边还应设置相应宽度的路肩。

4．3．3 本条根据行业标准《城市道路和建筑物无障碍设计规范》JGJ 50—2001的相关规定制定。

无障碍通路对老年人、残疾人、儿童和体弱者的安全通行极其重要，是住宅功能的外部延伸，故住宅外部无障碍通路应贯通。无障碍坡道、人行道及通行轮椅车的坡道应满足相应要求。

4．3．4 本条根据国家标准《城市居住区规划设计规范》GB 50180—93(2002年版)第8．0．6条制定，增加了自行车停车场地或停车库的要求。

自行车是常用的交通工具，具有轻便、灵活和经济的特点，且数量庞大。为此，本条提出居住用地应配置居民自行车停车场地或停车库的要求。执行本条时，尚应根据各城镇的经济发展水平、居民生活消费水平和居住用地的档次，合理确定机动车停车泊位、自行车停车位及其停车方式。


4．4 室外环境

4．4 室外环境

4．4．1 本条根据国家标准《城市居住区规划设计规范》GB 50180—93(2002年版)第7．0．1条制定。

绿地率既是保证居住用地生态环境的主要指标，也是控制建筑密度的基本要求之一。为此，本条对新区的绿地率提出了要求。

4．4．2 本条根据国家标准《城市居住区规划设计规范》GB 50180—93(2002年版)第7．0．5条制定。

居住用地中的公共绿地总指标，以人均面积表示。本条规定的公共绿地总指标与国家标准《城市居住区规划设计规范》GB 50180—93(2002年版)中的小区级要求基本对应。

4．4．3 我国水资源总体贫乏，且分布不均衡，人均水资源占有量仅列世界第88位。目前，全国年缺水量约400亿立方米，用水形势相当严峻。为贯彻节水政策，杜绝不切实际地大量使用自来水作为人工景观水体补充水的不良行为，本条提出了“人工景观水体的补充水严禁使用自来水”的规定。常见的人工景观水体有人造水景的湖、小溪、瀑布及喷泉等，但属体育活动设施的游泳池不在此列。

为保障游人特别是儿童的安全，本条对无护栏的水体提出了相关要求。

4．4．4 噪声严重影响居民生活和环境质量，是目前备受各方关注的问题之一。对受噪声影响的住宅，应采取防噪措施，包括加强住宅窗户和围护结构的隔声性能，在住宅外部集中设置防噪装置等。


4．5 竖 向

4．5 竖 向

4．5．1 本条根据国家标准《城市居住区规划设计规范》GB 50180—93(2002年版)第9．0．4条制定。

居住用地的排水系统如果规划不当，会造成地面积水，既污染环境，又使居民出行困难，还有可能造成地下室渗漏，并危及建筑地基基础的安全。为保证排水畅通，本条对地面排水坡度做出了规定。地面水的排水尚应符合国家标准《民用建筑设计通则》GB 50352—2005的相关规定。

4．5．2 本条根据行业标准《城市用地竖向规划规范》CJJ 83—99第5．0．3条、第9．0．3条制定。

本条提出了住宅用地的防护工程的相应控制指标，以确保建设基地内建筑物、构筑物、人、车以及防护工程自身的安全。


5 建 筑

5 建 筑

5．1 套内空间

5．1．1 本条根据国家标准《住宅设计规范》GB 50096—1999(2003年版)第3．1．1条制定。明确要求每套住宅至少应设卧室、起居室(厅)、厨房和卫生间等四个基本空间。具体表现为独立门户，套型界限分明，不允许共用卧室、起居室(厅)、厨房及卫生间。

5．1．2 本条根据国家标准《住宅设计规范》GB 50096—1999(2003年版)第3．3．3条制定。要求厨房应设置相应的设施或预留位置，合理布置厨房空间。对厨房设施的要求各有侧重，如对案台、炉灶侧重于位置和尺寸，对洗涤池侧重于与给排水系统的连接，对排油烟机侧重于位置和通风口。

5．1．3 本条根据国家标准《住宅设计规范》GB 50096—1999(2003年版)第3．4．3条制定，增加了卫生间不应直接布置在下层住户的餐厅上层的要求，增加了局部墙面应有防水构造的要求。在近年房地产开发建设期间，开发单位常常要求设计者进行局部平面调整，此时如果忽视本规定，常会引起住户的不满和投诉。本条要求进一步严格区别套内外的界限。

5．1．4 本条根据国家标准《住宅设计规范》GB 50096—1999(2003年版)第3．4．1条、第3．4．2条制定。要求卫生间应设置相应的设施或预留位置。设置设施或预留位置时，应保证其位置和尺寸准确，并与给排水系统可靠连接。为了保证家庭饮食卫生，要求布置便器的卫生间的门不直接开在厨房内。

5．1．5 本条根据国家标准《住宅设计规范》GB 50096—1999(2003年版)第3．7．2条、第3．7．3条及第3．9．1条制定，集中表述对窗台、阳台栏杆的安全防护要求。

没有邻接阳台或平台的外窗窗台，应有一定高度才能防止坠落事故。我国近期因设置低窗台引起的法律纠纷时有发生。国家标准《住宅设计规范》GB 50096—1999(2003年版)明确规定：“窗台的净高或防护栏杆的高度均应从可踏面起算，保证净高0.90m”。有效的防护高度应保证净高0.90m，距离楼(地)面O.45m以下的台面、横栏杆等容易造成无意识攀登的可踏面，不应计入窗台净高。当窗外有阳台或平台时，可不受此限。

根据人体重心稳定和心理要求，阳台栏杆应随建筑高度增高而增高。本条按住宅层数提出了不同的阳台栏杆净高要求。由于封闭阳台不改变人体重心稳定和心理要求，故封闭阳台栏杆也应满足阳台栏杆净高要求。

阳台栏杆设计应防止儿童攀登。根据人体工程学原理，栏杆的垂直杆件间净距不大于0.11m时，才能防止儿童钻出。

5．1．6 本条根据国家标准《住宅设计规范》GB 50096—1999(2003年版)第3．6．2条、第3．6．3条制定。

本条对住宅室内净高、局部净高提出要求，以满足居住活动的空间需求。根据普通住宅层高为2.80m的要求，不管采用何种楼板结构，卧室、起居室(厅)的室内净高不低于2.40m的要求容易达到。对住宅装修吊顶时，不应忽视此净高要求。局部净高是指梁底处的净高、活动空间上部吊柜的柜底与地面距离等。一间房间中低于2.40m的局部净高的使用面积不应大于该房间使用面积的1／3。

居住者在坡屋顶下活动的心理需求比在一般平屋顶下低。利用坡屋顶内空间作卧室、起居室(厅)时，若净高低于2.10m的使用面积超过该房间使用面积的1／2，将造成居住者活动困难。

5．1．7 本条根据国家标准《住宅设计规范》GB 50096—1999(2003年版)第3．7．5条制定。阳台是用水较多的地方，其排水处理好坏，直接影响居民生活。我国新建住宅中因上部阳台排水不当对下部住户造成干扰的事例时有发生，为此，要求阳台地面构造应有排水措施。


5．2 公共部分

5．2 公共部分

5．2．1 本条根据国家标准《住宅设计规范》GB 50096—1999(2003年版)第4．1．4条、第4．2．2条制定。走廊和公共部位通道的净宽不足或局部净高过低将严重影响人员通行及疏散安全。本条根据人体工程学原理提出了通道净宽和局部净高的最低要求。

5．2．2 本条根据国家标准《住宅设计规范》GB 50096—1999(2003年版)第4．2．1条制定。外廊、内天井及上人屋面等处一般都是交通和疏散通道，人流较为集中，故临空处栏杆高度应能保障安全。本条按住宅层数提出了不同的栏杆净高要求。

5．2．3 本条根据国家标准《住宅设计规范》GB 50096—1999(2003年版)第4．1．2条、第4．1．3条、第4．1．5条制定，集中表述对楼梯的相关要求。楼梯梯段净宽系指墙面至扶手中心之间的水平距离。从安全防护的角度出发，本条提出了减缓楼梯坡度、加强栏杆安全性等要求。住宅楼梯梯段净宽不应小于1.10m的规定与国家标准《民用建筑设计通则》GB 50352—2005对楼梯梯段宽度按人流股数确定的一般规定基本一致。同时，考虑到实际情况，对六层及六层以下住宅中一边设有栏杆的梯段净宽要求放宽为不小于1.00m。

5．2．4 本条根据国家标准《住宅设计规范》GB 50096—1999(2003年版)第4．5．4条、第4．2．3条制定，提出住宅建筑出入口的设置及安全措施要求。

为了解决使用功能完全不同的用房在一起时产生的人流交叉干扰的矛盾，保证防火安全疏散，要求住宅与附建公共用房的出入口分开布置。分别设置出入口将造成建筑面积分摊量增加，这是正常情况，应在工程设计前期全面衡量，不可因此降低安全要求。

为防止阳台、外廊及开敞楼梯平台上坠物伤人，要求对其下部的公共出入口采取防护措施，如设置雨罩等。

5．2．5 本条根据国家标准《住宅设计规范》GB 50096—1999(2003年版)第4．1．6条制定。针对当前房地产开发中追求短期经济利益，牺牲居住者利益的现象，为了维护公众利益，保证居住者基本的居住条件，严格规定了住宅须设电梯的层数、高度要求。顶层为两层一套的跃层住宅时，若顶层住户入口层楼面距该住宅建筑室外设计地面的高度不超过16m，可不设电梯。

5．2．6 根据居住实态调查，随着居住生活模式变化，住宅管理人员和各种服务人员大量增加，若住宅建筑中不设相应的卫生间，将造成公共卫生难题。


5．3 无障碍要求

5．3 无障碍要求

5．3．1 本条根据行业标准《城市道路和建筑物无障碍设计规范》JGJ 50—2001第5．2．1条制定，列出了七层及七层以上的住宅应进行无障碍设计的部位。该标准对高层、中高层住宅要求进行无障碍设计的部位还包括电梯轿厢。由于该规定对住宅强制执行存在现实问题，本条不予列入。对六层及六层以下设置电梯的住宅，也不列为强制执行无障碍设计的对象。

5．3．2 本条根据行业标准《城市道路和建筑物无障碍设计规范》JGJ 50—2001第7章相关规定制定。该规范规定高层、中高层居住建筑入口设台阶时，必须设轮椅坡道和扶手。本条规定不受住宅层数限制。本条按不同的坡道高度给出了最大坡度限值，并取消了坡道长度要求。

5．3．3 本条根据行业标准《城市道路和建筑物无障碍设计规范》JGJ 50—2001第7．1. 3条制定。为避免轮椅使用者与正常人流的交叉干扰，要求七层及七层以上住宅建筑人口平台宽度不小于2.00m。

5．3．4 本条根据行业标准《城市道路和建筑物无障碍设计规范》JGJ 50—2001第7．3．1条制定，给出了供轮椅通行的走道和通道的最小净宽限值。


5．4 地 下 室

5．4 地 下 室

5．4．1 本条根据国家标准《住宅设计规范》GB 50096—1999(2003年版)第4．4．1条制定。住宅建筑中的地下室，由于通风、采光、日照、防潮、排水等条件差，对居住者健康不利，故规定住宅的卧室、起居室(厅)、厨房不应布置在地下室。其他房间如储藏间、卫生间、娱乐室等不受此限。由于半地下室有对外开启的窗户，条件相对较好，若采取采光、通风、日照、防潮、排水及安全防护措施，可布置卧室、起居室(厅)、厨房。

5．4．2 本条根据行业标准《汽车库建筑设计规范》JGJ 100—98的相关规定和住宅地下车库的实际情况制定。

汽车库内的单车道是按一条中心线确定坡度及转弯半径的，如果兼作双车道使用，即使有一定的宽度，汽车在坡道及其转弯处仍然容易发生相撞、刮蹭事故。因此，严禁将宽的单车道兼作双车道。

地下车库在通风、采光方面条件差，而集中存放的汽车由于其油箱储存大量汽油，本身是易燃、易爆因素。而且，地下车库发生火灾时扑救难度大。因此，设计时应排除其他可能产生火灾、爆炸事故的因素，不应将修理车位及使用或存放易燃、易爆物品的房间设置在地下车库内。

多项实例检测结果表明，住宅的地下车库中有害气体超标现象十分严重。如果利用楼(电)梯间为地下车库自然通风，将严重污染住宅室内环境，必须加以限制。

5．4．3 住宅的地下自行车库属于公共活动空间，其净高至少应与公共走廊净高相等，故规定其净高不应低于2.00m。

5．4．4 住宅的地下室包括车库、储藏间等，均应采取有效防水措施。


6 结 构

6 结 构

6．1 一般规定

6．1．1 本条根据国家标准《建筑结构可靠度设计统一标准》GB 50068—2001第1．0．5条、第1，0．8条制定。按该标准规定，住宅作为普通房屋，其结构的设计使用年限取为50年，安全等级取为二级。考虑到住宅结构的可靠性与居民的生命财产安全密切相关，且住宅已经成为最为重要的耐用商品之一，故本条规定住宅结构的设计使用年限应取50年或更长时间，其安全等级应取二级或更高。

6．1. 2 本条根据国家标准《建筑抗震设计规范》GB 50011—2001第1. 0．2条和国家标准《建筑工程抗震设防分类标准》GB 50223—2004第6．0．11条制定。

抗震设防烈度是按国家规定的权限批准作为一个地区抗震设防依据的地震烈度。抗震设防分类是根据建筑遭遇地震破坏后，可能造成人员伤亡、直接和间接经济损失、社会影响的程度及其在抗震救灾中的作用等因素，对建筑物所作的设防类别划分。

住宅建筑量大面广，抗震设计时，应综合考虑安全性、适用性和经济性要求，在保证安全可靠的前提下，节约结构造价、降低成本。本条将住宅建筑的抗震设防类别定为“不应低于丙类”，与国家标准《建筑工程抗震设防分类标准》GB 50223—2004第6．O．11条的规定基本一致，但措辞更严格，意味着住宅建筑的抗震设防类别不允许划为丁类。

6．1．3 本条主要依据国家标准《岩土工程勘察规范》GB 50021—2001、《建筑地基基础设计规范》GB 50007—2002和《建筑抗震设计规范》GB 50011—2001的有关规定制定。

在住宅结构设计和施工之前，必须按基本建设程序进行岩土工程勘察。岩土工程勘察应按工程建设各阶段的要求，正确反映工程地质条件，查明不良地质作用和地质灾害，取得资料完整、评价正确的勘察报告，并依此进行住宅地基基础设计。住宅上部结构的选型和设计应兼顾对地基基础的影响。

住宅应优先选择建造在对结构安全有利的地段。对不利地段，应力求避开；当因客观原因而无法避开时，应仔细分析，并采取保证结构安全的有效措施。禁止在抗震危险地段建造住宅。条文中所指的“不利地段”既包括抗震不利地段，也包括一般意义上的不利地段(如岩溶、滑坡、崩塌、泥石流、地下采空区等)。

6．1．4 本条根据国家标准《建筑结构可靠度设计统一标准》GB 50068—2001的有关规定制定。

住宅结构在建造和使用过程中可能发生的各种作用的取值、组合原则以及安全性、适用性、耐久性的具体设计要求等，根据不同材料结构的特点，应分别符合现行有关国家标准和行业标准的规定。

住宅结构在设计使用年限内应具有足够的安全性、适用性和耐久性，具体体现在：1)在正常施工和正常使用时，能够承受可能出现的各种作用，如重力、风、地震作用以及非荷载效应(温度效应、结构材料的收缩和徐变、环境侵蚀和腐蚀等)，即具有足够的承载能力；2)在正常使用时具有良好的工作性能，满足适用性要求，如可接受的变形、挠度和裂缝等；3)在正常维护条件下具有足够的耐久性能，即在规定的工作环境和预定的使用年限内，结构材料性能的恶化不应导致结构出现不可接受的失效概率；4)在设计规定的偶然事件发生时和发生后，结构能保持必要的整体稳定性，即结构可发生局部损坏或失效但不应导致连续倒塌。

6．1．5 本条是第6．1．4条的延伸规定，主要针对当前某些材料结构(如钢筋混凝土结构、砌体结构、钢—混凝土混合结构等)中比较普遍存在的裂缝问题，提出“住宅结构不应产生影响结构安全的裂缝”的要求。钢结构构件在任何情况下均不允许产生裂缝。

对不同材料结构构件，“影响结构安全的裂缝”的表现形态多样，产生原因各异，应根据具体情况进行分析、判断。在设计、施工阶段，均应针对不同材料结构的特点，采取相应的可靠措施，避免产生影响结构安全的裂缝。

6．1．6 本条根据国家标准《建筑边坡工程技术规范》GB 50330—2002第3．3．3条制定，对邻近住宅的永久性边坡的设计使用年限提出要求，以保证相邻住宅的安全使用。所谓“邻近”，应以边坡破坏后是否影响到住宅的安全和正常使用作为判断标准。


6．2 材 料

6．2 材 料

6．2．1 结构材料性能直接涉及到结构的可靠性。当前，我国住宅结构采用的主要材料有建筑钢材(包括普通钢结构型材、轻型钢结构型材、板材和钢筋等)、混凝土、砌体材料(砖、砌块、砂浆等)、木材、铝型材和板材、结构粘结材料(如结构胶)等。这些材料的物理、力学性能和耐久性能等，应符合国家现行有关标准的规定，并满足设计要求。住宅建设量大面广，需要消耗大量的建筑材料，建筑材料的生产又消耗大量的能源、资源，同时给环境保护带来巨大压力。因此，住宅结构材料的选择应符合节约资源和保护环境的原则。

6．2．2 本条根据国家标准《建筑结构可靠度设计统一标准》GB 50068—2001第5．0．3条和《建筑抗震设计规范》GB 50011—2001第3．9．2条制定。

住宅结构设计采用以概率理论为基础的极限状态设计方法。材料强度标准值应以试验数据为基础，采用随机变量的概率模型进行描述，运用参数估计和概率分布的假设检验方法确定。随着经济、技术水平的提高和结构可靠度水平的提高，要求结构材料强度标准值具有不低于95％的保证率是必需的。
结构用钢材主要指型钢、板材和钢筋。抗震设计的住宅，对结构构件的延性性能有较高要求，以保证结构和结构构件有足够的塑性变形能力和耗能能力。

6．2．3 本条是住宅混凝土结构构件采用混凝土强度的最低要求。住宅用结构混凝土，包括基础、地下室、上部结构的混凝土，均应符合本条规定。

6．2．4 本条根据国家标准《建筑抗震设计规范》GB 50011—2001第3．9．2条和《钢结构设计规范》GB 50017—2003第3．3．3条制定，提出结构用钢材材质和力学性能的基本要求。

抗拉强度、屈服强度和伸长率，是结构用钢材的三项基本性能。硫、磷是钢材中的杂质，其含量多少对钢材力学性能(如塑性、韧性、疲劳、可焊性等)有较大影响。碳素结构钢中，碳含量直接影响钢材强度、塑性、韧性和可焊性等；碳含量增加，钢材强度提高，但塑性、韧性、疲劳强度下降，同时恶化可焊性和抗腐蚀性。因此，应根据住宅结构用钢材的特点，要求钢型材、板材、钢筋等产品中硫、磷、碳元素的含量符合有关标准的规定。
冷弯试验值是检验钢材弯曲能力和塑性性能的指标之一，也是衡量钢材质量的一个综合指标。因此，焊接钢结构所采用的钢材以及混凝土结构用钢筋，均应有冷弯试验的合格保证。

6．2．5 本条根据国家标准《建筑抗震设计规范》GB 50011—2001第3．9．2条和《砌体结构设计规范》GB 50003—2001(2002年局部修订)第3．1．1、6．2．1条制定。

砌体结构是住宅中应用最多的结构形式。砌体由多种块体和砂浆砌筑而成。块体和砂浆的种类、强度等级是砌体结构设计的基本依据，也是达到规定的结构可靠度和耐久性的重要保证。根据新型砌体材料的特点和我国近年来工程应用中出现的一些涉及耐久性、安全或正常使用中比较敏感的裂缝等问题，结合我国对新型墙体材料产业政策的要求，本条明确规定了砌体结构应采用的块体、砂浆类别以及相应的强度等级要求。
其他类型的块体材料(如石材等)的强度等级及其砌筑砂浆的要求，应符合国家现行有关标准的规定；对住宅地面以下或防潮层以下及潮湿房屋的砌体，其块体和砂浆的要求，应有所提高，并应符合国家现行有关标准的规定。

6．2．6 本条根据国家标准《木结构设计规范》GB 50005—2003的有关规定制定。

木结构住宅设计时，应根据结构构件的用途、部位、受力状态选择相应的材质等级，所选木材的强度等级不应低于TC11(针叶树种)或TB11(阔叶树种)。对胶合木结构，除了胶合材自身的强度要求外，承重结构用胶的性能尤为重要。结构胶缝主要承受拉力、压力和剪力作用，胶缝的抗拉和抗剪能力是关键。因此，为了保证胶缝的可靠性，使可能的破坏发生在木材上，必须要求结构胶的胶合强度不得低于木材顺纹抗剪强度和横纹抗拉强度。
木材含水率过高时，会产生干缩和开裂，对结构构件的抗剪、抗弯能力造成不利影响，也可引起结构的连接松弛或变形增大，从而降低结构的安全度。因此，制作木结构构件时，应严格控制木材的含水率；当木材含水率超过规定值时，在确定木材的有关设计指标(如各种木材的横纹承压强度和弹性模量、落叶松木材的抗弯强度等)时，应考虑含水率的不利影响，并在结构构造设计中采取针对性措施。


6．3 地基基础

6．3 地基基础

6．3．1 地基基础设计是住宅结构设计中十分重要的一个环节。我国幅员辽阔，各地的岩土工程特性、水文地质条件有很大的差异。因此，住宅地基基础的选型和设计要以岩土工程勘察文件为依据和基础，因地制宜，综合考虑住宅主体结构的特点、地域特点、施工条件以及是否抗震设防地区等因素。

6．3．2 住宅建筑地基基础设计应满足承载力、变形和稳定性要求。

过去，多数工程项目只考虑地基承载力设计，很少考虑变形设计。实际上，地基变形造成建筑物开裂、倾斜的事例屡见不鲜。因此，设计原则应当从承载力控制为主转变到重视变形控制。地基变形计算值，应满足住宅结构安全和正常使用要求。地基变形验算包括进行处理后的地基。

目前，由于抗浮设计考虑不周引起的工程事故也很多，应在承载力设计过程中引起重视。

有关地基基础承载力、变形、稳定性设计的原则应符合国家标准《建筑地基基础设计规范》GB 50007—2002第3．0．4条、第3．0．5条的规定；抗震设防地区的地基抗震承载力应取地基承载力特征值与地基抗震承载力调整系数的乘积，并应符合国家标准《建筑抗震设计规范》GB 50011—2001第4．2．3条的规定。

6．3．3 实践表明，在地基基础工程中，与基坑相关的事故最多。因此，本条从安全角度出发予以强调。“周边环境”包括住宅建筑周围的建筑物、构筑物，道路、桥梁，各种市政设施以及其他公共设施。

6．3．4 桩基础在我国很多地区有广泛应用。桩基础的承载力和桩身完整性是基本要求。无论是预制桩还是现浇混凝土或现浇钢筋混凝土桩，由于在地下施工，成桩后的质量和各项性能是否满足设计要求，必须按照规定的数量和方法进行检验。

地基处理是为提高地基承载力、改善其变形性能或渗透性能而采取的人工处理方法。地基处理后，应根据不同的处理方法，选择恰当的检验方法对地基承载力进行检验。

桩基础、地基处理的设计、施工、承载力检验要求和方法，应符合国家现行标准《建筑地基基础设计规范》GB 50007、《建筑桩基技术规范》JGJ 94、《建筑基桩检测技术规范》JGJ 106、《建筑地基处理技术规范》JGJ 79等的有关规定。


6．4 上部结构

6．4．1 本条对住宅结构体系提出基本概念设计要求。住宅结构的规则性要求和概念设计，应在建筑设计、结构设计的方案阶段得到充分重视，并应在结构施工图设计中体现概念设计要求的实施方法和措施。

抗震设计的住宅，对结构的规则性要求更加严格，不应采用严重不规则的建筑、结构设计方案。所谓严重不规则，对不同结构体系、不同结构材料、不同抗震设防烈度的地区，有不同的侧重点，很难细致地量化，但总体上是指：建筑结构体形复杂、多项实质性的控制指标超过有关规定或某一项指标大大超过规定，从而造成严重的抗震薄弱环节和明显的地震安全隐患，可能导致地震破坏的严重后果。

6．4．2 本条是对抗震设防地区住宅结构设计的总体要求。抗震设计的住宅，应首先确定抗震设防类别(不低于丙类)，并根据抗震设防类别和抗震设防烈度确定总体抗震设防标准；其次，应根据抗震设防标准的要求，结合不同结构材料和结构体系的特点以及场地类别，确定适宜的房屋高度或层数限制、地震作用计算方法和结构地震效应分析方法、结构和结构构件的承载力与变形验算方法、与抗震设防目标相对应的抗震措施等。

6．4．3 无论是否抗震设计，住宅结构中刚度和承载力有突变的部位，对突变程度应加以控制，并应根据结构材料和结构体系的特点、抗震设防烈度的高低，采取可靠的加强措施，减少薄弱部位结构破坏的可能性。

错层结构、连体结构(立面有大开洞的结构)、带转换层的结构，由于其结构刚度、质量分布、承载力变化等不均匀，属于竖向布置不规则的结构；错层附近的竖向抗侧力构件、连体结构的连接体及其周边构件、带转换层结构的转换构件(如转换梁、框支柱、楼板)等，在地震作用下受力复杂，容易形成多处应力集中，造成抗震薄弱部位。鉴于此类结构的抗震设计理论和方法尚不完善，并且缺乏相应的工程实践经验，故规定9度抗震设计的住宅不应采用此类结构。

6．4．4 住宅砌体结构应设计为双向受力体系；无论计算模型是刚性方案、刚弹性方案还是弹性方案，均应采取有效的构造措施，保证结构的承载力和各部分的连接性能，从而保证其整体性，避免局部或整体失稳以致破坏、倒塌；抗震设计时，尚应采取措施保证其抗震承载能力和必要的延性性能，从而达到抗震设防目标要求。目前砌体结构以承载力设计为基础，以构造措施保证其变形能力等正常使用极限状态的要求，因此砌体结构的各项构造措施十分重要。

保证砌体结构整体性和抗震性能的主要措施，包括选择合格的砌体材料、合理的砌筑方法和工艺，限制建筑的体量，控制砌体墙(柱)的高宽比，控制承重墙体(抗震墙)的间距，在必要的部位采取加强措施(如在关键部位的灰缝内增设拉结钢筋，设置钢筋混凝土圈梁、构造柱、芯柱或采用配筋砌体等)。

6．4．5 底部框架、上部砌体结构住宅是我国目前经济条件下特有的一种结构形式，通过将上部部分砌体墙在底部变为框架而形成较大的空间，底部一般作为商业用房，上部仍然用作住宅。由于这种结构形式的变化，造成底部框架结构的侧向刚度比上部砌体结构的刚度小，且在结构转换层要通过转换构件(如托墙梁)将上部砌体墙承受的内力转移至下部的框架柱(框支柱)，传力途径不直接。过渡层及其以下的框架结构是这种结构的薄弱部位，必需采取措施予以加强。根据理论分析和地震震害经验，这种结构在地震区应谨慎采用，故限制其底部大空间框架结构的层数不应超过2层，并应设置剪力墙。

底部框架—剪力墙、上部砌体结构住宅的设计应符合国家标准《建筑抗震设计规范》GB 50011—2001第7．1节、第7．2节和第7．5节的有关规定。

6．4．6 混凝土结构构件，都应满足基本的混凝土保护层厚度和配筋构造要求，以保证其基本受力性能和耐久性。

混凝土保护层的作用主要是：对受力钢筋提供可靠的锚固，使其在荷载作用下能够与混凝土共同工作，充分发挥强度；使钢筋在混凝土的碱性环境中免受介质的侵蚀，从而确保在规定的设计使用年限内具有相应的耐久性。

混凝土构件的配筋构造是保证混凝土构件承载力、延性以及控制其破坏形态的基本要求。配筋构造通常包括钢筋的种类和性能要求、配筋形式、最小配筋率和最大配筋率、配筋间距、钢筋连接方式和连接区段(位置)、钢筋搭接和锚固长度、弯钩形式等。

6．4．7 钢结构的防火、防腐措施是保证钢结构住宅安全性、耐久性的基本要求。钢材不是可燃材料，但是在高温下其刚度和承载力会明显下降，导致结构失稳或产生过大变形，甚至倒塌。

住宅钢结构中，除不锈钢构件外，其他钢结构构件均应根据设计使用年限、使用功能、使用环境以及维护计划，采取可靠的防腐措施。

6．4．8 在木结构构件表面包覆(涂敷)防火材料，可达到规定的构件燃烧性能和耐火极限要求。此外，木结构住宅应符合防火间距、房屋层数的要求，并采取有效的消防措施。

调查表明，正常使用条件下，木结构的破坏多数是由于腐朽和虫蛀引起的，因此，木结构的防腐、防虫，在结构设计、施工和使用阶段均应当引起高度重视。防止木结构腐朽，应根据使用条件和环境条件在设计上采取防潮、通风等构造措施。

木结构住宅的防火、防腐、防潮、防虫措施，应符合国家标准《木结构设计规范》GB 50005—2003的有关规定。

6．4．9 本条对住宅结构的围护结构和非结构构件提出要求。“围护结构”在不同专业领域的含义不同。本条中围护结构主要指直接面向建筑室外的非承重墙体、各类建筑幕墙(包括采光顶)等，相对于主体结构而言实际上属于“非结构构件”。围护结构和非结构构件的安全性和适用性应满足住宅建筑设计要求，并应符合国家现行有关标准的规定。对非结构构件的耐久性问题，由于材料性质、功能要求及更换的难易程度不同，未给出具体要求，但具体设计上应予以重视。

本条中非结构构件包括持久性的建筑非结构构件和附属机电设施。

长期以来，非结构构件的可靠性设计没有引起设计人员的充分重视。对非结构构件，应根据其重要性、破坏后果的严重性及其对建筑结构的影响程度，采取不同的设计要求和构造措施。对抗震设计的住宅，尚应对非结构构件采取抗震措施或进行必要的抗震计算。对不同功能的非结构构件，应满足相应的承载能力、变形能力(刚度和延性)要求，并应具有适应主体结构变形的能力；与主体结构的连接、锚固应牢固、可靠，要求锚固承载力大于连接件的承载力。

各类建筑幕墙的应用应符合国家现行标准《玻璃幕墙工程技术规范》JGJ 102、 《金属与石材幕墙工程技术规范》JGJ 133、《建筑玻璃应用技术规程》JGJ 113等的规定。


7 室内环境

7 室内环境

7．1 噪声和隔声

7．1．1 住宅应给居住者提供一个安静的室内生活环境，但是在现代城市中大部分住宅的外部环境均比较嘈杂，尤其是邻近主要街道的住宅，交通噪声的影响更为严重。因此，应在住宅的平面布置和建筑构造上采取有效的隔声和防噪声措施，例如尽可能使卧室和起居室远离噪声源，邻街的窗户采用隔声性能好的窗户等。

本条提出的卧室、起居室的允许噪声级是一般水平的要求，采取上述措施后不难达到。

7．1．2 楼板的撞击声隔声性能的优劣直接关系到上层居住者的活动对下层居住者的影响程度；撞击声压级越大，对下层居住者的影响就越大。计权标准化撞击声压级75dB是一个较低的要求，大致相当于现浇钢筋混凝土楼板的撞击声隔声性能。

为避免上层居住者的活动对下层居住者造成影响，应采取有效的构造措施，降低楼板的计权标准化撞击声压级。例如，在楼板的上表面敷设柔性材料，或采用浮筑楼板等。

7．1．3 空气声计权隔声量是衡量构件空气声隔声性能的指标。楼板、分户墙、户门和外窗的空气声计权隔声量的提高，可有效地衰减上下、左右邻室之间，及走廊、楼梯与室内之间的声音传递，并有效地衰减户外传入户内的声音。

本条规定的具体空气声计权隔声量都是较低的要求。为提高空气声隔声性能，应采取有效的构造措施，如采用更高隔声量的户门和外窗等。

外窗通常是隔声的薄弱环节，尤其是沿街住宅的外窗，应予以足够的重视。高隔声量的外窗对住宅满足本规范第7．1．1条的要求至关重要。

7．1．4 各种管线穿过楼板和墙体时，若孔洞周边不密封，声音会通过缝隙传递，大大降低楼板和墙体的隔声性能。对穿线孔洞的周边进行密封，属于施工细节问题，几乎不增加成本，但对提高楼板和墙体的空气声隔声性能很有好处。

7．1．5 电梯运行不可避免地会引起振动，这种振动对相邻房间的影响比较大，因此不应将卧室、起居室紧邻电梯井布置。但在住宅设计时，有时会受平面布局的限制，不得不将卧室、起居室紧邻电梯井布置。在这种情况下，为保证卧室、起居室的安静，应采取一些隔声和减振的技术措施，例如提高电梯井壁的隔声量、在电梯轨道和井壁之间设置减振垫等。

7．1．6 住宅建筑内的水泵房、风机房等都是噪声源、振动源，有时管道井也会成为噪声源。从源头人手是最有效的降低振动和治理噪声的方式。因此，给水泵、风机设置减振装置是降低振动、减弱噪声的有效措施。同时，还应注意水泵房、风机房以及管道井的有效密闭，提高水泵房、风机房和管道井的空气声隔声性能。


7．2 日照、采光、照明和自然通风

7．2 日照、采光、照明和自然通风

7．2．1 日照对居住者的生理和心理健康都非常重要。住宅的日照受地理位置、朝向、外部遮挡等外部条件的限制，常难以达到比较理想的状态。尤其是在冬季，太阳高度角较小，建筑之间的相互遮挡更为严重。

本条规定“每套住宅至少应有一个居住空间能获得冬季日照”，但未提出日照时数要求。

住宅设计时，应注意选择好朝向、建筑平面布置(包括建筑之间的距离、相对位置以及套内空间的平面布置)，通过计算，必要时使用日照模拟软件分析计算，创造良好的日照条件。

7．2．2 充足的天然采光有利于居住者的生理和心理健康，同时也有利于降低人工照明能耗。用采光系数评价住宅是否获取了足够的天然采光比较科学，但采光系数需要通过直接测量或复杂的计算才能得到。一般情况下，住宅各房间的采光系数与窗地面积比密切相关，因此本条直接规定了窗地面积比的限值。

7．2．3 住宅套内的各个空间由于使用功能不同，其照度要求各不相同，设计时应区别对待。套外的门厅、电梯前厅、走廊、楼梯等公共空间的地面照度，应满足居住者的通行等需要。

7．2．4 自然通风可以提高居住者的舒适感，有助于健康，同时也有利于缩短夏季空调器的运行时间。住宅能否获取足够的自然通风与通风开口面积的大小密切相关。一般情况下，当通风开口面积与地面面积之比不小于1／20时，房间可获得较好的自然通风。

实际上，自然通风不仅与通风开口面积的大小有关，还与通风开口之间的相对位置密切相关。在住宅设计时，除了满足最小的通风开口面积与地面面积之比外，还应合理布置通风开口的位置和方向，有效组织与室外空气流通顺畅的自然通风。


7．3 防 潮

7．3 防 潮

7．3．1 防止渗漏是住宅建筑屋面、外墙、外窗的基本要求。为防止渗漏，在设计、施工、使用阶段均应采取相应措施。

7．3．2 住宅室内表面(屋面和外墙的内表面)长时间的结露会滋生霉菌，对居住者的健康造成有害的影响。

室内表面出现结露最直接的原因是表面温度低于室内空气的露点温度。另外，表面空气的不流通也助长了结露现象的发生。因此，住宅设计时，应核算室内表面可能出现的最低温度是否高于露点温度，并尽量避免通风死角。

但是，要杜绝内表面的结露现象有时非常困难。例如，在我国南方的雨季，空气非常潮湿，空气所含的水蒸气接近饱和，除非紧闭门窗，空气经除湿后再送人室内，否则短时间的结露现象是不可避免的。因此，本条规定在“室内温、湿度设计条件下”(即在正常条件下)不应出现结露。


7．4 空气污染

7．4 空气污染

7．4．1 住宅室内空气中的氡、游离甲醛、苯、氨和总挥发性有机化合物(TVOC)等污染物对人体的健康危害很大，应对其活度、浓度加以控制。

氡的活度与住宅选址有关，其他几种污染物的浓度与建筑材料、装饰装修材料、家具以及住宅的通风条件有关。


8 设 备

8 设 备

8．1 一般规定

8．1．1～8．1．3 给水排水系统、采暖设施及照明供电系统是基本的居住生活条件，并有利于居住者身体健康，改善环境质量。采暖设施主要是指集中采暖系统，也包括单户采暖系统。

8．1．4 为便于给水总立管、雨水立管、消防立管、采暖供回水总立管和电气、电信干线(管)的维修和管理，不影响套内空间的使用，本条规定上述管线不应布置在套内。

实践中，公共功能的管道、阀门、设备或部件设在套内，住户在装修时加以隐蔽，给维修和管理带来不便；在其他住户发生事故需要关闭检修阀门时，因设置阀门的住户无人而无法进入，不能正常维护，这样的事例较多。本条据此规定上述设备和部件应设在公共部位。

给水总立管、雨水立管、消防立管、采暖供回水总立管和电气、电信干线(管)应设置在套外的管井内或公共部位。对于分区供水横干管，也应布置在其服务的住宅套内，而不应布置在与其毫无关系的套内；当采用远传水表或IC水表而将供水立管设在套内时，供检修用的阀门应设在公用部位的横管上，而不应设在套内的立管顶部。公共功能管道其他需经常操作的部件，还包括有线电视设备、电话分线箱和网络设备等。

8．1．5 计量仪表的选择和安装方式，应符合安全可靠、便于计量和减少扰民的原则。计量仪表的设置位置，与仪表的种类有关。住宅的分户水表宜相对集中读数，且宜设置在户外；对设置在户内的水表，宜采用远传水表或IC卡水表等智能化水表。其他计量仪表也宜设置在户外；当设置在户内时，应优先采用可靠的电子计量仪表。无论设置在户外还是户内，计量仪表的设置应便于直接读数、维修和管理。


8．2 给水排水

8．2 给水排水

8．2．1 住宅生活给水系统的水源，无论采用市政管网，还是自备水源井，生食品的洗涤、烹饪，盥洗、淋浴、衣物的洗涤、家具的擦洗用水，其水质应符合国家现行标准《生活饮用水卫生标准》GB 5749、《城市供水水质标准》CJ／T 206的要求。当采用二次供水设施来保证住宅正常供水时，二次供水设施的水质卫生标准应符合现行国家标准《二次供水设施卫生规范》GB 17051的要求。生活热水系统的水质要求与生活给水系统的水质相同。管道直饮水具有改善居民饮用水水质，降低直饮水的成本，避免送桶装水引起的干扰，保障住宅小区安全的优点，在发达地区新建的住宅小区中已被普遍采用。其水质应满足行业标准《饮用净水水质标准》CJ 94的要求。生活杂用水指用于便器冲洗、绿化浇洒、室内车库地面和室外地面冲洗的水，在住宅中一般称为中水，其水质应符合国家现行标准《城市污水再生利用 城市杂用水水质》GB／T 18920、 《城市污水再生利用 景观环境用水水质》GB／T 18921和《生活杂用水水质标准》CJ／T 48的相关要求。

8．2．2 为节约能源，减少居民生活饮用水水质污染，住宅建筑底部的住户应充分利用市政管网水压直接供水。当设有管道倒流防止器时，应将管道倒流防止器的水头损失考虑在内。

8．2．3 当市政给水管网的水压、水量不足时，应设置二次供水设施：贮水调节和加压装置。二次供水设施的设置应符合现行国家标准《二次供水设施卫生规范》GB 17051的要求。住宅生活给水管道的设置，应有防水质污染的措施。住宅生活给水管道、阀门及配件所涉及的材料必须达到饮用水卫生标准。供水管道(管材、管件)应符合现行产品标准的要求，其工作压力不得大于产品标准标称的允许工作压力。供水管道应选用耐腐蚀和安装连接方便可靠的管材。管道可采用塑料给水管、塑料和金属复合管、铜管、不锈钢管和球墨铸铁给水管等。阀门和配件的工作压力应大于或等于其所在管段的管道系统的工作压力，材质应耐腐蚀，经久耐用。阀门和配件应根据管径大小和所承受的压力等级及使用温度，采用全铜、全不锈钢、铁壳铜芯和全塑阀门等。

8．2．4 为确保居民正常用水条件，提高使用的舒适性，并节约用水，本条给出了套内分户用水点和入户管的给水压力限值。

国家标准《住宅设计规范》GB 50096—1999(2003年版)第6．1．2条规定：套内分户水表前的给水静水压力不应小于50kPa。但由于国家标准《建筑给水排水设计规范》GB 50015—2003第3．1. 14条中已将给水配件所需流出水头改为最低工作压力要求，如洗脸盆由原要求流出水头为O.015MPa改为最低工作压力为0.05MPa，水表前最低工作压力为0.05MPa已满足不了卫生器具的使用要求，故改为对套内分户用水点的给水压力要求。当采用高位水箱或加压水泵和高位水箱供水时，水箱的设置高度应按最高层最不利套内分户用水点的给水压力不小于0.05MPa来考虑；当不能满足要求时，应设置增压给水设备。当采用变频调速给水加压设备时，水泵的供水压力也应按上述要求来考虑。

卫生器具正常使用的最佳水压为0.20～0.30MPa。从节水、噪声控制和使用舒适考虑，当住宅入户管的水压超过0.35MPa时，应设减压或调压设施。

8．2．5 住宅设置热水供应设施，是提高生活水平的重要措施，也是居住者的普遍要求。由于热源状况和技术经济条件不尽相同，可采用多种热水加热方式和供应系统；如采用集中热水供应系统，应保证配水点的最低水温，满足居住者的使用要求。配水点的水温是指打开用水龙头在15s内得到的水温。

8．2．6 住宅采用节水型卫生器具和配件是节水的重要措施。节水型卫生器具和配件包括：总冲洗用水量不大于6L。的坐便器系统，两档式便器水箱及配件，陶瓷片密封水龙头、延时水嘴、红外线节水开关、脚踏阀等。住宅内不得使用明令淘汰的螺旋升降式铸铁水龙头、铸铁截止阀、进水阀低于水面的卫生洁具水箱配件、上导向直落式便器水箱配件等。建设部第218号“关于发布《建设部推广应用和限制禁止使用技术》的公告”中规定：对住宅建筑，推广应用节水型坐便器系统(≤6L)，禁止使用冲水量大于等于9L的坐便器。本条对此做了更为严格的规定。

8．2．7 为防止卫生间排水管道内的污浊有害气体串至厨房内，对居住者卫生健康造成影响，当厨房与卫生间相邻布置时，不应共用一根排水立管，而应在厨房内和卫生间内分别设立管。

为避免排水管道漏水、噪声或结露产生凝结水影响居住者卫生健康，损坏财产，排水管道(包括排水立管和横管)均不得穿越卧室。排水立管采用普通塑料排水管时，不应布置在靠近与卧室相邻的内墙；当必须靠近与卧室相邻的内墙时，应采用橡胶密封圈柔性接口机制的排水铸铁管、双臂芯层发泡塑料排水管、内螺旋消音塑料排水管等有消声措施的管材。

8．2．8 住宅内除在设淋浴器、洗衣机的部位设置地漏外，卫生间和厨房的地面可不设置地漏。地漏、存水弯的水封深度必须满足一定的要求，这是建筑给水排水设计安全卫生的重要保证。考虑到水封蒸发损失、自虹吸损失以及管道内气压变化等因素，国外规范均规定卫生器具存水弯水封深度为50～100mm。水封深度不得小于50mm，对应于污水、废水、通气的重力流排水管道系统排水时内压波动不致于破坏存水弯水封的要求。在住宅卫生间地面如设置地漏，应采用密闭地漏。洗衣机部位应采用能防止溢流和干涸的专用地漏。

8．2．9 本条的目的是为了确保当室外排水管道满流或发生堵塞时，不造成倒灌，以免污染室内环境，影响住户使用。地下室、半地下室中卫生器具和地漏的排水管低于室外地面，故不应与上部排水管道连接，而应设置集水坑，用污水泵单独排出。

8．2．10 适合建设中水设施的住宅，是指水量较大且集中，就地处理利用并能取得较好的技术经济效益的工程。雨水利用是指针对因建设屋顶、地面铺装等地面硬化导致区域内径流量增加的情况，而采取的对雨水进行就地收集、人渗、储存、利用等措施。

建设中水设施和雨水利用设施的住宅的具体规模应按所在地的有关规定执行，目前国家无统一的要求。例如，北京市“关于加强中水设施建设管理的通告”中规定：建筑面积5万m2以上，或可回收水量大于150m3／d的居住区必须建设中水设施”；“关于加强建设工程用地内雨水资源利用的暂行规定”中规定：凡在本市行政区域内，新建、改建、扩建工程(含各类建筑物、广场、停车场、道路、桥梁和其他构筑物等建设工程设施，以下统称为建设工程)均应进行雨水利用工程设计和建设。

地方政府应结合本地区的特点制定符合实际情况的中水设施和雨水利用工程的实施办法。雨水利用工程的设计和建设，应以建设工程硬化后不增加建设区域内雨水径流量和外排水总量为标准。雨水利用设施应因地制宜，采用就地人渗与储存利用等方式。

8．2．11 为确保住宅中水工程的使用、维修，防止误饮、误用，设计时应采取相应的安全措施。这是中水工程设计中应重点考虑的问题，也是中水在住宅中能否成功应用的关键。


8．3 采暖、通风与空调

8．3 采暖、通风与空调

8．3．1 本条根据国家标准《采暖通风与空气调节设计规范》GB 50019—2003第4．9．1条制定。集中采暖系统节能除应采用合理的系统制式外，还应使房间温度可调节，即应采取分室(户)温度调节措施。按户进行用热量计量和收费是推进建筑节能工作的重要配套措施之一。本条要求设置分户(单元)计量装置；当目前设置有困难时，应预留安装计量装置的位置。

8．3．2 本条根据国家标准《住宅设计规范》GB 50096—1999(2003年版)第6．2．2条制定，适用于所有设置集中采暖系统的住宅。考虑到居住者夜间衣着较少，卫生间采用与卧室相同的标准。

8．3．3 以热水为采暖热媒，在节能、温度均匀、卫生和安全等方面，均较为合理。

“可靠的水质保证措施”非常重要。长期以来，热水采暖系统的水质没有相关规定，系统中管道、阀门、散热器经常出现被腐蚀、结垢或堵塞的现象，造成暖气不热，影响系统正常运行。

8．3．4 本条根据国家标准《采暖通风与空气调节设计规范》GB 50019—2003第4．3．11条、第4．8．17条制定。当采暖系统设在可能冻结的场所，如不采暖的楼梯间时，应采取防冻结措施。对采暖系统的管道，应考虑由于热媒温度变化而引起的膨胀，采取补偿措施。

8．3．5 合理利用能源，提高能源利用效率，是当前的重要政策要求。用高品位的电能直接用于转换为低品位的热能进行采暖，热效率低，运行费用高，是不合适的。严寒、寒冷地区全年有4～6个月采暖期，时间长，采暖能耗高。近些年来由于空调、采暖用电所占比例逐年上升，致使一些省市冬夏季尖峰负荷迅速增长，电网运行困难，电力紧缺。盲目推广电锅炉、电采暖，将进一步劣化电力负荷特性，影响民众日常用电。因此，应严格限制应用直接电热进行集中采暖，但并不限制居住者选择直接电热方式进行分散形式的采暖。

8．3．6 本条根据国家标准《住宅设计规范》GB 50096—1999(2003年版)第6．4．2条、第6．4．3条制定。厨房和卫生间往往是住宅内的污染源，特别是无外窗的卫生间。本条的目的是为了改善厨房、无外窗的卫生间的空气品质。住宅建筑中设有竖向通风道，利用自然通风的作用排出厨房和卫生间的污染气体。但由于竖向通风道自然通风的作用力，主要依靠室内外空气温差形成的热压，以及排风帽处的风压作用，其排风能力受自然条件制约。为了保证室内卫生要求，需要安装机械排气装置，为此应留有安装排气机械的位置和条件。

8．3．7 目前，厨房中排油烟机的排气管的排气方式有两种：一种是通过外墙直接排至室外，可节省空间并不会产生互相串烟，但不同风向时可能倒灌，且对周围环境可能有不同程度的污染；另一种方式是排入竖向通风道，在多台排油烟机同时运转的条件下，产生回流和泄漏的现象时有发生。这两种排出方式，都尚有待改进。从运行安全和环境质量等方面考虑，当采用竖向通风道时，应采取防止支管回流和竖井泄漏的措施。

8．3．8 水源热泵(包括地表水、地下水、封闭水环路式水源热泵)用水作为机组的热源(汇)，可以采用河水、湖水、海水、地下水或废水、污水等。当水源热泵机组采用地下水为水源时，应采取可靠的回灌措施，回灌水不得对地下水资源造成破坏和污染。


8．4 燃 气

8．4 燃 气

8．4．1 为了保证燃气稳定燃烧，减少管道和设备的腐蚀，防止漏气引起的人员中毒，住宅用燃气应符合城镇燃气质量标准。国家标准《城镇燃气设计规范》GB 50028—93(2002年版)第2．2节中，对燃气的发热量、组分波动、硫化氢含量及加臭剂等都有详细的规定。

应特别注意的是，不应将用于工业的发生炉煤气或水煤气直接引入住宅内使用。因为这类燃气的一氧化碳含量高达30％以上，一旦漏气，容易引起居住者中毒甚至死亡。

8．4．2 为了保证室内燃气管道的供气安全，应限制燃气管道的最高压力。目前，国内住宅的供气有集中调压低压供气和中压供气按户调压两种方式。两者在投资和安全方面各有优缺点。一般来说，低压供气方式比较安全，中压供气则节省投资。当采用中压进户时，燃气管道的最高压力不得高于0.2MPa。

8．4．3 住宅内使用的各类用气设备应使用低压燃气，以保证安全。住宅内常用的燃气设备有燃气灶、热水器、采暖炉等，这些设备使用的都是5kPa以下的低压燃气。即使管道供气压力为中压，也应经过调压，降至低压后方可接入用气设备。低压燃气设备的额定压力是重要的参数，其值随燃气种类而不同。应根据不同燃气设备的额定压力，将燃气的入口压力控制在相应的允许压力波动范围内。

8．4．4 燃气灶应设置在厨房内，热水器、采暖炉等应设置在厨房或与厨房相连的阳台内。这样便于布置燃气管道，统一考虑用气空间的通风、排烟和其他安全措施，便于使用和管理。

8．4．5 液化石油气是住宅内常用的可燃气体之一。由于它比空气重(约为空气重度的1.5～2倍)，且爆炸下限比较低(约为2％以下)，因此一旦漏气，就会流向低处，若遇上明火或电火花，会导致爆炸或火灾事故。且由于地下室、半地下室内通风条件差，故不应在其内敷设液化石油气管道，当然更不能使用液化石油气用气设备、气瓶。高层住宅内使用可燃气体作燃料时，应采用管道供气，严禁直接使用瓶装液化石油气。

8．4．6 住宅用人工煤气主要指焦炉煤气，不包括发生炉煤气和水煤气。由于人工煤气、天然气比空气轻，一旦漏气将浮上房间顶部，易排出室外。因此，不同于对液化石油气的要求，在地下室、半地下室内可设置、使用这类燃气设备，但应采取相应的安全措施，以满足现行国家标准《城镇燃气设计规范》GB 50028的要求。

8．4．7 本条根据国家标准《城镇燃气设计规范》GB 50028—93(2002年版)第7．2节的相关规定制定。卧室是居住者休息的房间，若燃气漏气会使人中毒甚至死亡；暖气沟、排烟道、垃圾道、电梯井属于潮湿、高温、有腐蚀性介质及产生电火花的部位，若管道被腐蚀而漏气，易发生爆炸或火灾。因此，严禁在上述位置敷设燃气管道。

8．4．8 为了保证燃气设备、电气设备及其管道的检修条件和使用安全，燃气设备和管道应满足与电气设备和相邻管道的净距要求。该净距应综合考虑施工要求、检修条件及使用安全等因素确定。国家标准《城镇燃气设计规范》GB 50028—93(2002年版)第7．2．26条给出了相关要求。

8．4．9 本条根据国家标准《城镇燃气设计规范》GB 50028—93(2002年版)第7．7节的相关规定制定。为了保证用气设备的稳定燃烧和安全排烟，本条对住宅排烟提出相应要求。烟气必须排至室外，故直排式热水器不应用于住宅内。多台设备合用一个烟道时，不论是竖向还是横向连接，都不允许相互干扰和串烟。烹饪操作时，厨房燃具排气罩排出的烟气中含有油雾，若与热水器或采暖炉排出的高温烟气混合，可能引起火灾或爆炸事故，因此两者不得合用烟道。


8．5 电 气

8．5 电 气

8．5．1 为保证用电安全，电气线路的选材、配线应与住宅的用电负荷相适应。

8．5．2 为了防止因接地故障等引起的火灾，对住宅供配电应采取相应的安全措施。

8．5．3 出于节能的需要，应急照明可以采用节能自熄开关控制，但必须采取措施，使应急照明在应急状态下可以自动点亮，保证应急照明的使用功能。国家标准《住宅设计规范》GB 50096—1999(2003年版)第6．5．3条规定：“住宅的公共部位应设人工照明，除高层住宅的电梯厅和应急照明外，均应采用节能自熄开关。”本条从节能角度对此进行了修改。

8．5．4 为保证安全和便于管理，本条对每套住宅的电源总断路器提出相应要求。

8．5．5 为了避免儿童玩弄插座发生触电危险，安装高度在1.8m及以下的插座应采用安全型插座。

8．5．6 住宅建筑应根据其重要性、使用性质、发生雷电事故的可能性和后果，分为第二类防雷建筑物和第三类防雷建筑物。预计雷击次数大于O.3次／a的住宅建筑应划为第二类防雷建筑物。预计雷击次数大于或等于O.06次／a，且小于或等于0.3次／a的住宅建筑，应划为第三类防雷建筑物。各类防雷建筑物均应采取防直击雷和防雷电波侵入的措施。

8．5．7 住宅建筑配电系统应采用TT、TN-C-S或TN-S接地方式，并进行总等电位联结。等电位联结是指为达到等电位目的而实施的导体联结，目的是当发生触电时，减少电击危险。

8．5．8 本条根据国家标准《建筑物电子信息系统防雷技术规范》GB 50343—2004第5．2．5条、第5．2．6条制定，对建筑防雷接地装置做了相应规定。


9 防火与疏散

9 防火与疏散

9．1 一般规定

9．1．1 本条对住宅建筑周围的外部灭火救援条件做了原则规定。住宅建筑周围设置适当的消防水源、扑救场地以及消防车和救援车辆易达道路等灭火救援条件，有利于住宅建筑火灾的控制和救援，保护生命和财产安全。

9．1．2 本条规定了相邻住户之间的防火分隔要求。考虑到住宅建筑的特点，从被动防火措施上，宜将每个住户作为一个防火单元处理，故本条对住户之间的防火分隔要求做了原则规定。

9．1．3 本条规定了住宅与其他建筑功能空间之间的防火分隔和住宅部分安全出口、疏散楼梯的设置要求，并规定了火灾危险性大的场所禁止附设在住宅建筑中。

当住宅与其他功能空间处在同一建筑内时，采取防火分隔措施可使各个不同使用空间具有相对较高的安全度。经营、存放和使用火灾危险性大的物品，容易发生火灾，引起爆炸，故该类场所不应附设在住宅建筑中。

本条中的其他功能空间指商业经营性场所，以及机房、仓储用房等，不包括直接为住户服务的物业管理办公用房和棋牌室、健身房等活动场所。

9．1．4 本条对住宅建筑的耐火性能、疏散条件以及消防设施的设置做了原则性规定。

9．1．5 本条原则规定了各种建筑设备和管线敷设的防火安全要求。

9．1．6 本条规定了确定住宅建筑防火与疏散要求时应考虑的因素。建筑层数应包括住宅部分的层数和其他功能空间的层数。

住宅建筑的高度和面积直接影响到火灾时建筑内人员疏散的难易程度、外部救援的难易程度以及火灾可能导致财产损失的大小，住宅建筑的防火与疏散要求与建筑高度和面积直接相关联。对不同建筑高度和建筑面积的住宅区别对待，可解决安全性和经济性的矛盾。考虑到与现行相关防火规范的衔接，本规范以层数作为衡量高度的指标，并对层高较大的楼层规定了折算方法。


9．2 耐火等级及其构件耐火极限

9．2 耐火等级及其构件耐火极限

9．2．1 本条将住宅建筑的耐火等级划分为四级。经综合考虑各种因素后，对适用于住宅的相关构件耐火等级进行了整合、协调，将构件燃烧性能描述为“不燃性”和“难燃性”，以体现构件的不同性能要求。考虑到目前轻钢结构和木结构等的发展需求，对耐火等级为三级和四级的住宅建筑构件的燃烧性能和耐火极限做了部分调整。

9．2．2 根据住宅建筑的特点，对不同建筑耐火等级要求的住宅的建造层数做了调整，允许四级耐火等级住宅建至3层，三级耐火等级住宅建至9层。考虑到住宅的分隔特点及其火灾特点，本规范强调住宅建筑户与户之间、单元与单元之间的防火分隔要求，不再对防火分区做出规定。


9．3 防火间距

9．3 防火间距

9．3．1 本条规定了确定防火间距时应考虑的主要因素，即应从满足消防扑救需要和防止火势通过“飞火”、“热辐射”和“热对流”等方式向邻近建筑蔓延的要求出发，设置合理的防火间距。在满足防火安全条件的同时，尚应体现节约用地和与现实情况相协调的原则。

9．3．2 本条规定了住宅建筑与相邻民用建筑之间的防火间距要求以及防火间距允许调整的条件。


9．4 防火构造

9．4 防火构造

9．4．1 本条对上下相邻住户间防止火灾竖向蔓延的外墙构造措施做了规定。适当的窗槛墙或防火挑檐是防止火灾发生竖向蔓延的有效措施。

9．4．2 为防止楼梯间受到住户火灾烟气的影响，本条对楼梯间窗口与套房窗口最近边缘之间的水平间距限值做了规定。楼梯间作为人员疏散的途径，保证其免受住户火灾烟气的影响十分重要。

9．4．3 本条对住宅建筑中电梯井、电缆井、管道井等竖井的设置做了规定。

电梯是重要的垂直交通工具，其井道易成为火灾蔓延的通道。为防止火灾通过电梯井蔓延扩大，规定电梯井应独立设置，且在其内不能敷设燃气管道以及敷设与电梯无关的电缆、电线等，同时规定了电梯井井壁上除开设电梯门和底部及顶部的通气孔外，不应开设其他洞口。

各种竖向管井均是火灾蔓延的途径，为了防止火灾蔓延扩大，要求电缆井、管道井、排烟道、排气道等竖井应单独设置，不应混设。为了防止火灾时将管井烧毁，扩大灾情，规定上述管道井壁应为不燃性构件，其耐火极限不低于1.OOh。本条未对“垃圾道”做出规定，因为住宅中设置垃圾道不是主流做法，从健康、卫生角度出发，住宅不宜设置垃圾道。

为有效阻止火灾通过管井的竖向蔓延，本条对竖向管道井和电缆井层间封堵及孔洞封堵提出了要求。可靠的层间封堵及孔洞封堵是防止管道井和电缆井成为火灾蔓延通道的有效措施。

同样，为防止火灾竖向蔓延，本条还对住宅建筑中设置在防烟楼梯间前室和合用前室的电缆井和管道井井壁上检查门的耐火等级做了规定。

9．4．4 为防止火灾由汽车库竖向蔓延至住宅，本条对楼梯、电梯直通住宅下部汽车库时的防火分隔做了规定。


9．5 安全疏散

9．5 安全疏散

9．5．1 本条规定了设置安全出口应考虑的主要因素。考虑到当前住宅建筑形式趋于多样化，本条不具体界定建筑类型，但对各类住宅安全出口做了规定，总体兼顾了住宅的功能需求和安全需要。

本条根据不同的建筑层数，对安全出口设置数量做出规定，兼顾了安全性和经济性的要求。本条规定表明，在一定条件下，对18层及以下的住宅，每个住宅单元每层可仅设置一个安全出口。

19层及19层以上的住宅建筑，由于建筑层数多，高度大，人员相对较多，一旦发生火灾，烟和火易发生竖向蔓延且蔓延速度快，而人员疏散路径长，疏散困难。故对此类建筑，规定每个单元每层设置不少于两个安全出口，以利于建筑内人员及时逃离火灾场所。

建筑安全疏散出口应分散布置。在同一建筑中，若两个楼梯出口之间距离太近，会导致疏散人流不均而产生局部拥挤，还可能因出口同时被烟堵住，使人员不能脱离危险而造成重大伤亡事故。

若门的开启方向与疏散人流的方向不一致，当遇有紧急情况时，会使出口堵塞，造成人员伤亡事故。疏散用门具有不需要使用钥匙等任何器具即能迅速开启的功能，是火灾状态下对疏散门的基本安全要求。

9．5．2 本条规定了确定户门至最近安全出口的距离时应考虑的因素，其原则是在保证人员疏散安全的条件下，尽可能满足建筑布局和节约投资的需要。

9．5. 3 本条规定了确定楼梯间形式时应考虑的因素及首层对外出口的设置要求。建筑发生火灾时，楼梯间作为人员垂直疏散的惟一通道，应确保安全可靠。楼梯间可分为防烟楼梯间、封闭楼梯间和室外楼梯等，具体形式应根据建筑形式、建筑层数、建筑面积以及套房户门的耐火等级等因素确定。

楼梯间在首层设置直通室外的出口，有利于人员在火灾时及时疏散；若没有直通室外的出口，应能保证人员在短时间内通过不会受到火灾威胁的门厅，但不允许设置需经其他房间再到达室外的出口形式。

9．5．4 本条对住宅建筑楼梯间顶棚、墙面和地面材料做了限制性规定。


9．6 消防给水与灭火设施

9．6 消防给水与灭火设施

9．6．1 本条将设置室内消防给水设施的建筑层数界限统一调整为8层。对于建筑层数较高的各类住宅建筑，其火势蔓延较为迅速，扑救难度大，必须设置有效的灭火系统。室内消防给水设施包括消火栓、消防卷盘和干管系统等。水灭火系统具有使用方便、灭火效果好、价格便宜、器材简单等优点，当前采用的主要灭火系统为消火栓给水系统。

9．6．2 自动喷水灭火系统具有良好的控火及灭火效果，已得到许多火灾案例的实践检验。对于建筑层数为35层及35层以上的住宅建筑，由于建筑高度高，人员疏散困难，火灾危险性大，为保证人员生命和财产安全，规定设置自动喷水灭火系统是必要的。


9．7 消防电气

9．7 消防电气

9．7．1 本条对10层及10层以上住宅建筑的消防供电做了规定。高层建筑发生火灾时，主要利用建筑物本身的消防设施进行灭火和疏散人员。合理地确定供电负荷等级，对于保障建筑消防用电设备的供电可靠性非常重要。

9．7．2 火灾自动报警系统由触发器件、火灾报警装置及具有其他辅助功能的装置组成，是为及早发现和通报火灾，并采取有效措施控制和扑灭火灾，而设置在建筑物中或其他场所的一种自动消防设施。在发达国家，火灾自动报警系统的设置已较为普及。考虑到现阶段国内的实际条件，规定35层及35层以上的住宅建筑应设置火灾自动报警系统。

9．7．3 本条对10层及10层以上住宅建筑的楼梯间、电梯间及其前室的应急照明做了规定。为防止人员触电和防止火势通过电气设备、线路扩大，在火灾时需要及时切断起火部位及相关区域的电源。此时若无应急照明，人员在惊慌之中势必产生混乱，不利于人员的安全疏散。


9．8 消防救援

9．8 消防救援

9．8．1 本条对10层及10层以上的住宅建筑周围设置消防车道提出了要求，以保证外部救援的实施。

9．8．2 为保证在发生火灾时消防车能迅速开到附近的天然水源(如江、河、湖、海、水库、沟渠等)和消防水池取水灭火，本条规定了供消防车取水的天然水源和消防水池，均应设有消防车道，并便于取水。

9．8．3 为满足消防队员快速灭火救援的需要，综合考虑消防队员的体能状况和现阶段国内的实际条件，规定12层及12层以上的住宅建筑应设消防电梯。


10 节 能

10 节 能

10．1 一般规定

10．1．1 在住宅建筑能耗中，采暖、空调能耗占有最大比例。降低采暖、空调能耗可以通过提高建筑围护结构的热工性能，提高采暖、空调设备和系统的用能效率来实现。本条列举了住宅建筑中与采暖、空调能耗直接相关的各个因素，指明了住宅设计时应采取的建筑节能措施。

10．1．2 进行住宅节能设计可以采取两种方法：第一种方法是规定性指标法，即对本规范第10．1．1条所列出的所有因素均规定一个明确的指标，设计住宅时不得突破任何一个指标；第二种方法是性能化方法，即不对本规范第10．1．1条所列出的所有因素都规定明确的指标，但对住宅在某种标准条件下采暖、空调能耗的理论计算值规定一个限值，所设计的住宅计算得到的采暖、空调能耗不得突破这个限值。

10．1．3 围护结构的保温、隔热性能的优劣对住宅采暖、空调能耗的影响很大，而围护结构的保温、隔热主要依靠保温材料来实现，因此必须保证保温材料不受潮。

设计住宅的围护结构时，应进行水蒸气渗透和冷凝计算；根据计算结果，判定在正常情况下围护结构内部保温材料的潮湿程度是否在可接受的范围内；必要时，应在保温材料层的表面设置隔汽层。

10．1．4 在住宅建筑能耗中，照明能耗也占有较大的比例，因此要注重照明节能。考虑到住宅建筑的特殊性，套内空间的照明受居住者的控制，不易干预，因此不对套内空间的照明做出规定。住宅公共场所和部位的照明主要受设计和物业管理的控制，因此本条明确要求采用高效光源和灯具并采取节能控制措施。

住宅建筑的公共场所和部位有许多是有天然采光的，例如大部分住宅的楼梯间都有外窗。在天然采光的区域为照明系统配置定时或光电控制设备，可以合理控制照明系统的开关，在保证使用的前提下同时达到节能的目的。

10．1．5 随着经济的发展，住宅的建造水准越来越高，住宅建筑内配置电梯、水泵、风机等机电设备已较为普遍。在提高居住者生活水平的同时，这些机电设备消耗的电能也很大，因此也应该注重这类机电设备的节电问题。

机电设备的节电潜力很大，技术也成熟，例如电梯的智能控制，水泵、风机的变频控制等都是可以采用的节电措施，并且能收到很好的效果。

10．1．6 建筑节能的目的是降低建筑在使用过程中的能耗，其中最主要的是降低采暖、空调和照明能耗。降低采暖、空调能耗有三条技术途径，一是提高建筑围护结构的热工性能，二是提高采暖、空调设备和系统的用能效率，三是利用可再生能源来替代常规能源。利用可再生能源是一种更高层次的“节能”技术途径。

在住宅建筑中，自然通风和太阳能热利用是最直接、最简单的可再生能源利用方式，因此在住宅建设中，提倡结合当地的气候条件，充分利用自然通风和太阳能。


10．2 规定性指标

10．2 规定性指标

10．2．1 本规范第10．1．2条规定进行住宅节能设计可以采取“规定性指标法”。建筑方面的规定性指标应包括建筑物的体形系数、窗墙面积比、墙体的传热系数、屋顶的传热系数、外窗的传热系数、外窗遮阳系数等。由于规定这些指标的目的是限制最终的采暖、空调能耗，而采暖、空调能耗又与建筑所处的气候密切相关，因此具体的指标值也应根据不同的建筑热工设计分区和最终允许的采暖、空调能耗来确定。各地的建筑节能设计标准都应依据此原则给出具体的指标。

10．2．2 随着建筑业的持续发展，空调应用进一步普及，中国已成为空调设备的制造大国。大部分世界级品牌都已在中国成立合资或独资企业，大大提高了机组的质量水平，产品已广泛应用于各类建筑。国家标准《冷水机组能效限定值及能源效率等级》GB 19577—2004、《单元式空气调节机能效限定值及能源效率等级》GB 19576—2004等将产品根据能源效率划分为5个等级，以配合我国能效标识制度的实施。能效等级的含义：1等级是企业努力的目标；2等级代表节能型产品的门槛(按最小寿命周期成本确定)；3、4等级代表我国的平均水平；5等级产品是未来淘汰的产品。确定能效等级能够为消费者提供明确的信息，帮助其进行选择，并促进高效产品的生产、应用。

表10．2．2—1 冷水(热泵)机组制冷性能系数(COP)值和表10．2．2—2单元式空气调节机能效比(EER)值，是根据国家标准《公共建筑节能设计标准》GB 50189—2005第5．4．5条、第5．4．8条规定的能效限值。对于采用集中空调系统的居民小区，或者设计阶段已完成户式中央空调系统设计的住宅，其冷源的能效规定取为与公共建筑相同。具体来说，对照“能效限定值及能源效率等级”标准，冷水(热泵)机组取用标准GB 19577—2004“表2能源效率等级指标”中的规定值：活塞／涡旋式采用第5级，水冷离心式采用第3级，螺杆机则采用第4级；单元式空气调节机取用标准GB 19576—2004“表2能源效率等级指标”中的第4级。


10．3 性能化设计

10．3 性能化设计

10．3．1 本规范第10．1．2条规定进行住宅节能设计可以采取“性能化方法”。所谓性能化方法，就是直接对住宅在某种标准条件下的理论上的采暖、空调能耗规定一个限值，作为节能控制目标。

10．3．2 为了维持住宅室内一定的热舒适条件，建筑物的采暖、空调能耗与建筑所处的气候区密切相关，因此具体的采暖、空调能耗限值也应该根据不同的建筑热工设计分区和最终希望达到的节能程度确定。各地的建筑节能设计标准都应依据此原则给出具体的采暖、空调能耗限值。

10．3．3 住宅节能设计的性能化方法是对住宅在某种标准条件的理论上的采暖、空调能耗规定一个限值，所设计的住宅计算得到的采暖、空调能耗不得突破这个限值。采暖、空调能耗与建筑所处的气候密切相关，因此具体的限值应根据具体的气候条件确定。

目前，住宅节能设计的性能化方法的应用主要考虑三种不同的气候条件：第一种是北方严寒和寒冷地区的气候条件，在这种条件下只需要考虑采暖能耗；第二种是中部夏热冬冷地区的气候条件，在这种条件下不仅要考虑采暖能耗，而且也要考虑空调能耗；第三种是南方夏热冬暖地区的气候条件，在这种条件下主要考虑空调能耗。

性能化方法规定的采暖、空调能耗限值，是某种标准条件下的理论计算值。为了保证性能化方法的公正性和惟一性，应详细地规定标准计算条件。本条分别对在三种不同的气候条件下，计算采暖、空调能耗做了具体规定，并给出了采暖、空调能耗限值。这些规定和限值是进行住宅节能性能化设计时必须遵守的。