无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


民用建筑设计通则GB 50352-—2005

众智软件 http://www.gisroad.com

中华人民共和国国家标准

民用建筑设计通则

Code for design of civil buildings

GB 50352—2005

主编部门：中华人民共和国建设部

批准部门：中华人民共和国建设部

施行日期：2005年7月1日

中华人民共和国建设部
公 告

第327

建设部关于发布国家标准《民用建筑设计通则》的公告

现批准《民用建筑设计通则》为国家标准，编号为 GB 50352一2005，自2005年7月1日起实施。其中，第4.2.1、6.6.3(1、4)、6.7.2、6.7.9、6.12.5、6.14.1条(款)为强制性条文，必须严格执行，原《民用建筑设计通则》JGJ 37—87同时废止。
本规范由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部

2005年5月9日

前 言

本通则是根据建设部建标[2001]87号文的要求，在《民用建筑设计通则》JGJ 37—87的基础上修订而成的。修编组在广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并在广泛征求意见的基础上，修订了本通则。

本通则的主要技术内容是：1．总则；2．术语；3．基本规定；4．城市规划对建筑的限定；5．场地设计；6．建筑物设计；7．室内环境；8．建筑设备。

修订的主要技术内容为：设计原则，设计使用年限，建筑气候分区对建筑基本要求，建筑突出物，建筑布局，室内环境；增加了术语，平面布置，建筑幕墙和室内外装修以及建筑设备等内容。

黑体字标志的条文为强制性条文，必须严格执行。

本通则由建设部负责管理和对强制性条文的解释，由中国建筑标准设计研究院负责具体技术内容的解释。

本通则在执行过程中，请各单庐注意总结经验，积累资料，随时将有关意见和建设反馈给中国建筑标准设计研究院(北京市西外车公庄大街19号，邮政编码100044)，以供今后修订时参考。

本通则主编单位、参编单位和主要起草人：

主编单位：中国建筑设计研究院 中国建筑标准设计研究院

参编单位：中国城市规划设计研究院 中国建筑科学研究院 中国建筑西南设计研究院 中国建筑西北设计研究院 中南建筑设计院 北京市建筑设计研究院 上海市建筑设计研究院有限公司 甘肃省建筑设计研究院 清华大学建筑设计研究院 同济大学建筑设计研究院 广东省建筑科学研究院 广州市城市规划勘测设计研究院 重庆大学建筑城规学院 哈尔滨工业大学建筑学院

主要起草人：赵冠谦 崔 恺 张 华 顾 均 张树君 叶茂煦 朱昌廉 李桂文 郑国英 陈华宁 耿长孚 涂英时 章竞屋 李耀培 潘忠诚 袁奇峰 林若慈 赵元超 桂学文 方稚影 丁再励 王 为 孙 兰 杜志杰 张 播 孙 彤


1 总则

1 总则

1．0．1 为使民用建筑符合适用、经济、安全、卫生和环保等基本要求，制定本通则，作为各类民用建筑设计必须共同遵守的通用规则。

1．0．2 本通则适用于新建、改建和扩建的民用建筑设计。

1．0．3 民用建筑设计除应执行国家有关工程建设的法律、法规外，尚应符合下列要求：

1 应按可持续发展战略的原则，正确处理人、建筑和环境的相互关系；
2 必须保护生态环境，防止污染和破坏环境；
3 应以人为本，满足人们物质与精神的需求；
4 应贯彻节约用地、节约能源、节约用水和节约原材料的基本国策；
5 应符合当地城市规划的要求，并与周围环境相协调；
6 建筑和环境应综合采取防火、抗震、防洪、防空、抗风雪和雷击等防灾安全措施；
7 方便残疾人、老年人等人群使用，应在室内外环境中提供无障碍设施；
8 在国家或地方公布的各级历史文化名城、历史文化保护区、文物保护单位和风景名胜区的各项建设，应按国家或地方制定的保护规划和有关条例进行。

1．0．4 民用建筑设计除应符合本通则外，尚应符合国家现行的有关标准规范的规定。


2 术 语

2 术 语

2．0．1 民用建筑 civil building
供人们居住和进行公共活动的建筑的总称。

2．0．2 居住建筑 residential building
供人们居住使用的建筑。

2．0．3 公共建筑 public building
供人们进行各种公共活动的建筑。

2．0．4 无障碍设施 accessibility facilities
方便残疾人、老年人等行动不便或有视力障碍者使用的安全设施。

2．0．5 停车空间 parking space
停放机动车和非机动车的室内、外空间。

2．0．6 建筑地基 construction site
根据用地性质和使用权属确定的建筑工程项目的使用场地。

2．0．7 道路红线 boundary line of roads
规划的城市道路(含居住区级道路)用地的边界线。

2．0．8 用地红线 boundary line of land；property line
各类建筑工程项目用地的使用权属范围的边界线。

2．0．9 建筑控制线 building line
有关法规或详细规划确定的建筑物、构筑物的基底位置不得超出的界线。

2．0．10 建筑密度 building density；building coverage ratio
在一定范围内，建筑物的基底面积总和与占用地面积的比例(％)。

2．0．11 容积率 plot ratio，floor area ratio
在一定范围内，建筑面积总和与用地面积的比值。

2．0．12 绿地率 greening rate
一定地区内，各类绿地总面积占该地区总面积的比例(％)。

2．0．13 日照标准 insolation standards
根据建筑物所处的气候区、城市大小和建筑物的使用性质确定的，在规定的日照标准日(冬至日或大寒日)的有效日照时间范围内，以底层窗台面为计算起点的建筑外窗获得的日照时间。

2．0．14 层高 storey height
建筑物各层之间以楼、地面面层(完成面)计算的垂直距离，屋顶层由该层楼面面层(完成面)至平屋面的结构面层或至坡顶的结构面层与外墙外皮延长线的交点计算的垂直距离。

2，0．15 室内净高 interior net storey height
从楼、地面面层(完成面)至吊顶或楼盖、屋盖底面之间的有效使用空间的垂直距离。

2．0．16 地下室 basement
房间地平面低于室外地平面的高度超过该房间净高的1／2者为地下室。

2．0．17 半地下室 semi-basement
房间地平面低于室外地平面的高度超过该房间净高的1／3，且不超过1／2者为半地下室。

2．0．18 设备层 mechanical floor
建筑物中专为设置暖通、空调、给水排水和配变电等的设备和管道且供人员进入操作用的空间层。

2．0．19 避难层 refuge storey
建筑高度超过1OOm的高层建筑，为消防安全专门设置的供人们疏散避难的楼层。

2．0．20 架空层 open floor
仅有结构支撑而无外围护结构的开敞空间层。

2．0．21 台阶 step
在室外或室内的地坪或楼层不同标高处设置的供人行走的阶梯。

2．0．22 坡道 ramp
连接不同标高的楼面、地面，供人行或车行的斜坡式交通道。

2．0．23 栏杆 railing
高度在人体胸部至腹部之间，用以保障人身安全或分隔空间用的防护分隔构件。

2．0．24 楼梯 stair
由连续行走的梯级、休息平台和维护安全的栏杆(或栏板)、扶手以及相应的支托结构组成的作为楼层之间垂直交通用的建筑部件。

2．0．25 变形缝 deformation joint
为防止建筑物在外界因素作用下，结构内部产生附加变形和应力，导致建筑物开裂、碰撞甚至破坏而预留的构造缝，包括伸缩缝、沉降缝和抗震缝。

2．0．26 建筑幕墙 building curtain wall
由金属构架与板材组成的，不承担主体结构荷载与作用的建筑外围护结构。

2．0．27 吊顶 suspended ceiling
悬吊在房屋屋顶或楼板结构下的顶棚。

2．0．28 管道井 pipe shaft
建筑物中用于布置竖向设备管线的竖向井道。

2．0．29 烟道 smoke uptake；smoke flue
排除各种烟气的管道。

2．0．30 通风道 air relief shaft
排除室内蒸汽、潮气或污浊空气以及输送新鲜空气的管道。

2．0．31 装修 decoration；finishing
以建筑物主体结构为依托，对建筑内、外空间进行的细部加工和艺术处理。

2．0．32 采光 daylighting
为保证人们生活、工作或生产活动具有适宜的光环境，使建筑物内部使用空间取得的天然光照度满足使用、安全、舒适、美观等要求的技术。

2．0．33 采光系数 daylight factor
在室内给定平面上的一点，由直接或间接地接收来自假定和已知天空亮度分布的天空漫射光而产生的照度与同一时刻该天空半球在室外无遮挡水平面上产生的天空漫射光照度之比。

2．0．34 采光系数标准值 standard value of daylight factor
室内和室外天然光临界照度时的采光系数值。

2．0．35 通风 ventilation
为保证人们生活、工作或生产活动具有适宜的空气环境，采用自然或机械方法，对建筑物内部使用空间进行换气，使空气质量满足卫生、安全、舒适等要求的技术。

2．0．36 噪声 noise
影响人们正常生活、工作、学习、休息，甚至损害身心健康的外界干扰声。


3 基本规定

3 基本规定

3．1 民用建筑分类

3．1．1 民用建筑按使用功能可分为居住建筑和公共建筑两大类。

3．1．2 民用建筑按地上层数或高度分类划分应符合下列规定：

1 住宅建筑按层数分类：一层至三层为低层住宅，四层至六层为多层住宅，七层至九层为中高层住宅，十层及十层以上为高层住宅；
2 除住宅建筑之外的民用建筑高度不大于24m者为单层和多层建筑，大于24m者为高层建筑(不包括建筑高度大于24m的单层公共建筑)；
3 建筑高度大于1OOm的民用建筑为超高层建筑。
注：本条建筑层数和建筑高度计算应符合防火规范的有关规定。

3．1．3 民用建筑等级分类划分应符合有关标准或行业主管部门的规定。


3．2 设计使用年限

3．2 设计使用年限

3．2．1 民用建筑的设计使用年限应符合表3．2．1的规定。


3．3 建筑气候分区对建筑基本要求

3．3 建筑气候分区对建筑基本要求

3．3．1 建筑气候分区对建筑的基本要求应符合表3．3．1的规定，中国建筑气候区划图见附录A。


3．4 建筑与环境的关系

3．4 建筑与环境的关系

3．4．1 建筑与环境的关系应符合下列要求：

1 建筑基地应选择在无地质灾害或洪水淹没等危险的安全地段；
2 建筑总体布局应结合当地的自然与地理环境特征，不应破坏自然生态环境；
3 建筑物周围应具有能获得日照、天然采光、自然通风等的卫生条件；
4 建筑物周围环境的空气、土壤、水体等不应构成对人体的危害，确保卫生安全的环境；
5 对建筑物使用过程中产生的垃圾、废气、废水等废弃物应进行处理，并应对噪声、眩光等进行有效的控制，不应引起公害；
6 建筑整体造型与色彩处理应与周围环境协调；
7 建筑基地应做绿化、美化环境设计，完善室外环境设施。


3．5 建筑无障碍设施

3．5 建筑无障碍设施

3．5．1 居住区道路、公共绿地和公共服务设施应设置无障碍设施，并与城市道路无障碍设施相连接。

3．5．2 设置电梯的民用建筑的公共交通部位应设无障碍设施。

3．5．3 残疾人、老年人专用的建筑物应设置无障碍设施。

3．5．4 居住区及民用建筑无障碍设施的实施范围和设计要求应符合国家现行标准《城市道路和建筑物无障碍设计规范》JGJ 50的规定。


3．6 停车空间

3．6 停车空间

3．6．1 新建、扩建的居住区应就近设置停车场(库)或将停车库附建在住宅建筑内。机动车和非机动车停车位数量应符合有关规范或当地城市规划行政主管部门的规定。

3．6．2 新建、扩建的公共建筑应按建筑面积或使用人数，并根据当地城市规划行政主管部门的规定，在建筑物内或在同一基地内，或统筹建设的停车场(库)内设置机动车和非机动车停车车位。

3．6．3 机动车停车场(库)产生的噪声和废气应进行处理，不得影响周围环境，其设计应符合有关规范的规定。


3．7 无标定人数的建筑

3．7 无标定人数的建筑

3. 7. 1 建筑物除有固定座位等标明使用人数外，对无标定人数的筑物应按有关设计规范或经调查分析确定合理的使用人数，并以此为基数计算安全出口的宽度。

3．7．2 公共建筑中如为多功能用途，各种场所有可能同时开放并使用同一出口时，在水平方向应按各部分使用人数叠加计算安全疏散出口的宽度，在垂直方向应按楼层使用人数最多一层计算安全疏散出口的宽度。


4 城市规划对建筑的限定

4 城市规划对建筑的限定

4．1 建筑基地

4．1．1 基地内建筑使用性质应符合城市规划确定的用地性质。

4．1．2 基地应与道路红线相邻接，否则应设基地道路与道路红线所划定的城市道路相连接。基地内建筑面积小于或等于3000m2时，基地道路的宽度不应小于4m，基地内建筑面积大于3000m2且只有一条基地道路与城市道路相连接时，基地道路的宽度不应小于7m，若有两条以上基地道路与城市道路相连接时，基地道路的宽度不应小于4m。

4．1．3 基地地面高程应符合下列规定：

1 基地地面高程应按城市规划确定的控制标高设计；
2 基地地面高程应与相邻基地标高协调，不妨碍相邻各方的排水；
3 基地地面最低处高程宜高于相邻城市道路最低高程，否则应有排除地面水的措施。

4．1．4 相邻基地的关系应符合下列规定：

1 建筑物与相邻基地之间应按建筑防火等要求留出空地和道路。当建筑前后各自留有空地或道路，并符合防火规范有关规 定时，则相邻基地边界两边的建筑可毗连建造；
2 本基地内建筑物和构筑物均不得影响本基地或其他用地内建筑物的日照标准和采光标准；
3 除城市规划确定的永久性空地外，紧贴基地用地红线建造的建筑物不得向相邻基地方向设洞口、门、外平开窗、阳台、挑檐、空调室外机、废气排出口及排泄雨水。

4．1．5 基地机动车出人口位置应符合下列规定：

1 与大中城市主干道交叉口的距离，自道路红线交叉点量起不应小于70m；
2 与人行横道线、人行过街天桥、人行地道(包括引道、引桥)的最边缘线不应小于5m；
3 距地铁出人口、公共交通站台边缘不应小于15m；
4 距公园、学校、儿童及残疾人使用建筑的出人口不应小于20m；
5 当基地道路坡度大于8％时，应设缓冲段与城市道路连接；
6 与立体交叉口的距离或其他特殊情况，应符合当地城市规划行政主管部门的规定。

4．1．6 大型、特大型的文化娱乐、商业服务、体育、交通等人员密集建筑的基地应符合下列规定：

1 基地应至少有一面直接临接城市道路，该城市道路应有足够的宽度，以减少人员疏散时对城市正常交通的影响；
2 基地沿城市道路的长度应按建筑规模或疏散人数确定，并至少不小于基地周长的1／6；
3 基地应至少有两个或两个以上不同方向通向城市道路的(包括以基地道路连接的)出口；
4 基地或建筑物的主要出入口，不得和快速道路直接连接，也不得直对城市主要干道的交叉口；
5 建筑物主要出入口前应有供人员集散用的空地，其面积和长宽尺寸应根据使用性质和人数确定；
6 绿化和停车场布置不应影响集散空地的使用，并不宜设置围墙、大门等障碍物。


4．2 建筑突出物

4．2 建筑突出物

4．2．1 建筑物及附属设施不得突出道路红线和用地红线建造，不得突出的建筑突出物为：
——地下建筑物及附属设施，包括结构挡土桩、挡土墙、地下室、地下室底板及其基础、化粪池等；
——地上建筑物及附属设施，包括门廊、连廊、阳台、室外楼梯、台阶、坡道、花池、围墙、平台、散水明沟、地下室进排风口、地下室出入口、集水井、采光井等；
——除基地内连接城市的管线、隧道、天桥等市政公共设施外的其他设施。

4．2．2 经当地城市规划行政主管部门批准，允许突出道路红线的建筑突出物应符合下列规定：

1 在有人行道的路面上空：
1)2.50m以上允许突出建筑构件：凸窗、窗扇、窗罩、空调机位，突出的深度不应大于0.50m；
2)2.50m以上允许突出活动遮阳，突出宽度不应大于人行道宽度减1m，并不应大于3m；
3)3m以上允许突出雨篷、挑檐，突出的深度不应大于2m；
4)5m以上允许突出雨篷、挑檐，突出的深度不宜大于3m。
2 在无人行道的路面上空：4m以上允许突出建筑构件：窗罩，空调机位，突出深度不应大于0.50m。
3 建筑突出物与建筑本身应有牢固的结合。
4 建筑物和建筑突出物均不得向道路上空直接排泄雨水、空调冷凝水及从其他设施排出的废水。

4．2．3 当地城市规划行政主管部门在用地红线范围内另行划定建筑控制线时，建筑物的基底不应超出建筑控制线，突出建筑控制线的建筑突出物和附属设施应符合当地城市规划的要求。

4．2．4 属于公益上有需要而不影响交通及消防安全的建筑物、构筑物，包括公共电话亭、公共交通候车亭、治安岗等公共设施及临时性建筑物和构筑物，经当地城市规划行政主管部门的批准，可突人道路红线建造。

4．2．5 骑楼、过街楼和沿道路红线的悬挑建筑建造不应影响交通及消防的安全；在有顶盖的公共空间下不应设置直接排气的空调机、排气扇等设施或排出有害气体的通风系统。


4．3 建筑高度控制

4．3 建筑高度控制

4．3．1 建筑高度不应危害公共空间安全、卫生和景观，下列地区应实行建筑高度控制：

1 对建筑高度有特别要求的地区，应按城市规划要求控制建筑高度；
2 沿城市道路的建筑物，应根据道路的宽度控制建筑裙楼和主体塔楼的高度；
3 机场、电台、电信、微波通信、气象台、卫星地面站、军事要塞工程等周围的建筑，当其处在各种技术作业控制区范围内时，应按净空要求控制建筑高度；
4 当建筑处在本通则第1章第1．0．3条第8款所指的保护规划区内。
注：建筑高度控制尚应符合当地城市规划行政主管部门和有关专业部门的规定。

4．3．2 建筑高度控制的计算应符合下列规定：

1 第4．3．1条3、4款控制区内建筑高度，应按建筑物室外地面至建筑物和构筑物最高点的高度计算；
2 非第4．3．1条3、4款控制区内建筑高度：平屋顶应按建筑物室外地面至其屋面面层或女儿墙顶点的高度计算；坡屋顶应按建筑物室外地面至屋檐和屋脊的平均高度计算；下列突出物不计人建筑高度内：
1)局部突出屋面的楼梯间、电梯机房、水箱间等辅助用房占屋顶平面面积不超过1／4者；
2)突出屋面的通风道、烟囱、装饰构件、花架、通信设施等；
3)空调冷却塔等设备。


4．4 建筑密度、容积率和绿地率

4．4 建筑密度、容积率和绿地率

4．4．1 建筑设计应符合法定规划控制的建筑密度、容积率和绿地率的要求。

4．4．2 当建设单位在建筑设计中为城市提供永久性的建筑开放空间，无条件地为公众使用时，该用地的既定建筑密度和容积率可给予适当提高，且应符合当地城市规划行政主管部门有关规定。


5 场地设计

5 场地设计

5．1 建筑布局

5．1．1 民用建筑应根据城市规划条件和任务要求，按照建筑与环境关系的原则，对建筑布局、道路、竖向、绿化及工程管线等进行综合性的场地设计。

5．1．2 建筑布局应符合下列规定

1 建筑间距应符合防火规范要求；
2 建筑间距应满足建筑用房天然采光(本通则第7章7．1节采光)的要求，并应防止视线干扰；
3 有日照要求的建筑应符合本节第5．1．3条建筑日照标准的要求，并应执行当地城市规划行政主管部门制定的相应的建筑间距规定；
4 对有地震等自然灾害地区，建筑布局应符合有关安全标准的规定；
5 建筑布局应使建筑基地内的人流、车流与物流合理分流，防止干扰，并有利于消防、停车和人员集散；
6 建筑布局应根据地域气候特征，防止和抵御寒冷、暑热、疾风、暴雨、积雪和沙尘等灾害侵袭，并应利用自然气流组织好通风，防止不良小气候产生；
7 根据噪声源的位置、方向和强度，应在建筑功能分区、道路布置、建筑朝向、距离以及地形、绿化和建筑物的屏障作用等方面采取综合措施，以防止或减少环境噪声；
8 建筑物与各种污染源的卫生距离，应符合有关卫生标准的规定。

5．1．3 建筑日照标准应符合下列要求：

1 每套住宅至少应有一个居住空间获得日照，该日照标准应符合现行国家标准《城市居住区规划设计规范》GB 50180有关规定；
2 宿舍半数以上的居室，应能获得同住宅居住空间相等的日照标准；
3 托儿所、幼儿园的主要生活用房，应能获得冬至日不小3h的日照标准；
4 老年人住宅、残疾人住宅的卧室、起居室，医院、疗养院半数以上的病房和疗养室，中小学半数以上的教室应能获得冬至日不小于2h的日照标准。


5．2 道 路

5．2 道 路

5．2．1 建筑基地内道路应符合下列规定：

1 基地内应设道路与城市道路相连接，其连接处的车行路面应设限速设施，道路应能通达建筑物的安全出口；
2 沿街建筑应设连通街道和内院的人行通道(可利用楼梯间)，其间距不宜大于80m；
3 道路改变方向时，路边绿化及建筑物不应影响行车有效视距；
4 基地内设地下停车场时，车辆出入口应设有效显示标志；标志设置高度不应影响人、车通行；
5 基地内车流量较大时应设人行道路。

5．2．2 建筑基地道路宽度应符合下列规定：

1 单车道路宽度不应小于4m，双车道路不应小于7m；
2 人行道路宽度不应小于1.50m；
3 利用道路边设停车位时，不应影响有效通行宽度；
4 车行道路改变方向时，应满足车辆最小转弯半径要求；消防车道路应按消防车最小转弯半径要求设置。

5．2．3 道路与建筑物间距应符合下列规定：

1 基地内设有室外消火栓时，车行道路与建筑物的间距应符合防火规范的有关规定；
2 基地内道路边缘至建筑物、构筑物的最小距离应符合现行国家标准《城市居住区规划设计规范》GB 50180的有关规定；
3 基地内不宜设高架车行道路，当设置高架人行道路与建筑平行时应有保护私密性的视距和防噪声的要求。

5．2．4 建筑基地内地下车库的出人口设置应符合下列要求：

1 地下车库出入口距基地道路的交叉路口或高架路的起坡点不应小于7.50m；
2 地下车库出入口与道路垂直时，出人口与道路红线应保持不小于7.50m安全距离；
3 地下车库出入口与道路平行时，应经不小于7.50m长的缓冲车道汇入基地道路。


5．3 竖 向

5．3 竖 向

5．3．1 建筑基地地面和道路坡度应符合下列规定：

1 基地地面坡度不应小于0.2％，地面坡度大于8％时宜分成台地，台地连接处应设挡墙或护坡；
2 基地机动车道的纵坡不应小于0.2％，亦不应大于8％，其坡长不应大于200m，在个别路段可不大于11％，其坡长不应大于80m；在多雪严寒地区不应大于5％，其坡长不应大于600m；横坡应为1％～2％；
3 基地非机动车道的纵坡不应小于0.2％，亦不应大于3％，其坡长不应大于50m；在多雪严寒地区不应大于2％，其坡长不应大于1OOm；横坡应为1％～2％；
4 基地步行道的纵坡不应小于0.2％，亦不应大于8％，多雪严寒地区不应大于4％，横坡应为1％～2％；
5 基地内人流活动的主要地段，应设置无障碍人行道。
注：山地和丘陵地区竖向设计尚应符合有关规范的规定。

5．3．2 建筑基地地面排水应符合下列规定：

1 基地内应有排除地面及路面雨水至城市排水系统的措施，排水方式应根据城市规划的要求确定，有条件的地区应采取雨水回收利用措施；
2 采用车行道排泄地面雨水时，雨水口形式及数量应根据汇水面积、流量、道路纵坡长度等确定；
3 单侧排水的道路及低洼易积水的地段，应采取排雨水时不影响交通和路面清洁的措施。

5．3．3 建筑物底层出入口处应采取措施防止室外地面雨水回流。


5．4 绿 化

5．4 绿 化

5．4. 1 建筑工程项目应包括绿化工程，其设计应符合下列要求:

1 宜采用包括垂直绿化和屋顶绿化等在内的全方位绿化；绿地面积的指标应符合有关规范或当地城市规划行政主管部门的规定；
2 绿化的配置和布置方式应根据城市气候、土壤和环境功能等条件确定；
3 绿化与建筑物、构筑物、道路和管线之间的距离，应符合有关规范规定；
4 应保护自然生态环境，并应对古树名木采取保护措施；
5 应防止树木根系对地下管线缠绕及对地下建筑防水层的破坏。


5．5 工程管线布置

5．5 工程管线布置

5．5．1 工程管线宜在地下敷设；在地上架空敷设的工程管线及工程管线在地上设置的设施，必须满足消防车辆通行的要求，不得妨碍普通车辆、行人的正常活动，并应防止对建筑物、景观的影响。

5．5．2 与市政管网衔接的工程管线，其平面位置和竖向标高均应采用城市统一的坐标系统和高程系统。

5．5．3 工程管线的敷设不应影响建筑物的安全，并应防止工程管线受腐蚀、沉陷、振动、荷载等影响而损坏。

5．5．4 工程管线应根据其不同特性和要求综合布置。对安全、卫生、防干扰等有影响的工程管线不应共沟或靠近敷设。利用综合管沟敷设的工程管线若互有干扰的应设置在综合管沟的不同沟(室)内。

5．5．5 地下工程管线的走向宜与道路或建筑主体相平行或垂直。工程管线应从建筑物向道路方向由浅至深敷设。工程管线布置应短捷，减少转弯。管线与管线、管线与道路应减少交叉。

5．5．6 与道路平行的工程管线不宜设于车行道下，当确有需要时，可将埋深较大、翻修较少的工程管线布置在车行道下。

5．5．7 程管线之间的水平、垂直净距及埋深，工程管线与建筑物、构筑物、绿化树种之间的水平净距应符合有关规范的规定。

5．5．8 七度以上地震区、多年冻土区、严寒地区、湿陷性黄土地区及膨胀土地区的室外工程管线，应符合有关规范的规定。

5．5．9 工程管线的检查井井盖宜有锁闭装置。


6 建筑物设计

6 建筑物设计

6．1 平面布置

6．1．1 平面布置应根据建筑的使用性质、功能、工艺要求，合理布局。

6．1．2 平面布置的柱网、开间、进深等定位轴线尺寸，应符合现行国家标准《建筑模数协调统一标准》GBJ 2等有关标准的规定。

6．1．3 根据使用功能，应使大多数房间或重要房间布置在有良好日照、采光、通风和景观的部位。对有私密性要求的房间，应防止视线干扰。

6．1．4 平面布置宜具有一定的灵活性。

6．1．5 地震区的建筑，平面布置宜规整，不宜错层。


6．2 层高和室内净高

6．2 层高和室内净高

6．2．1 建筑层高应结合建筑使用功能、工艺要求和技术经济条件综合确定，并符合专用建筑设计规范的要求。

6．2．2 室内净高应按楼地面完成面至吊顶或楼板或梁底面之间的垂直距离计算；当楼盖、屋盖的下悬构件或管道底面影响有效使用空间者，应按楼地面完成面至下悬构件下缘或管道底面之间的垂直距离计算。

6．2．3 建筑物用房的室内净高应符合专用建筑设计规范的规定；地下室、局部夹层、走道等有人员正常活动的最低处的净高不应小于2m。


6．3 地下室和半地下室

6．3 地下室和半地下室

6．3．1 地下室、半地下室应有综合解决其使用功能的措施，合理布置地下停车库、地下人防、各类设备用房等功能空间及各类出入口部；地下空间与城市地铁、地下人行道及地下空间之间应综合开发，相互连接，做到导向明确、流线简捷。

6．3．2 地下室、半地下室作为主要用房使用时，应符合安全、卫生的要求，并应符合下列要求：

1 严禁将幼儿、老年人生活用房设在地下室或半地下室；
2 居住建筑中的居室不应布置在地下室内；当布置在半地下室时，必须对采光、通风、日照、防潮、排水及安全防护采取措施；
3 建筑物内的歌舞、娱乐、放映、游艺场所不应设置在地下二层及二层以下；当设置在地下一层时，地下一层地面与室外出入口地坪的高差不应大于10m。

6．3．3 地下室平面外围护结构应规整，其防水等级及技术要求除应符合现行国家标准《地下工程防水技术规范》GB 50108的规定外，尚应符合下列规定：

1 地下室应在一处或若干处地面较低点设集水坑，并预留排水泵电源和排水管道；
2 地下管道、地下管沟、地下坑井、地漏、窗井等处应有防止涌水、倒灌的措施。

6．3．4 地下室、半地下室的耐火等级、防火分区、安全疏散、防排烟设施、房间内部装修等应符合防火规范的有关规定。


6．4 设备层、避难层和架空层

6．4 设备层、避难层和架空层

6．4．1 设备层设置应符合下列规定：

1 设备层的净高应根据设备和管线的安装检修需要确定；
2 当宾馆、住宅等建筑上部有管线较多的房间，下部为大空间房间或转换为其他功能用房而管线需转换时，宜在上下部之间设置设备层；
3 设备层布置应便于市政管线的接人；在防火、防爆和卫生等方面互有影响的设备用房不应相邻布置；
4 设备层应有自然通风或机械通风；当设备层设于地下室又无机械通风装置时，应在地下室外墙设置通风口或通风道，其面积应满足送、排风量的要求；
5 给排水设备的机房应设集水坑并预留排水泵电源和排水管路或接口；配电房应满足线路的敷设；
6 设备用房布置位置及其围护结构，管道穿过隔墙、防火墙和楼板等应符合防火规范的有关规定。

6．4．2 建筑高度超过100m的超高层民用建筑，应设置避难层(间)。

6．4．3 有人员正常活动的架空层及避难层的净高不应低于2m。


6．5 厕所、盥洗室和浴室

6．5 厕所、盥洗室和浴室

6．5．1 厕所、盥洗室、浴室应符合下列规定：

1 建筑物的厕所、盥洗室、浴室不应直接布置在餐厅、食品加工、食品贮存、医药、医疗、变配电等有严格卫生要求或防水、防潮要求用房的上层；除本套住宅外，住宅卫生间不应直接布置在下层的卧室、起居室、厨房和餐厅的上层；
2 卫生设备配置的数量应符合专用建筑设计规范的规定，在公用厕所男女厕位的比例中，应适当加大女厕位比例；
3 卫生用房宜有天然采光和不向邻室对流的自然通风，无直接自然通风和严寒及寒冷地区用房宜设自然通风道；当自然通风不能满足通风换气要求时，应采用机械通风；
4 楼地面、楼地面沟槽、管道穿楼板及楼板接墙面处应严密防水、防渗漏；
5 楼地面、墙面或墙裙的面层应采用不吸水、不吸污、耐腐蚀、易清洗的材料；
6 楼地面应防滑，楼地面标高宜略低于走道标高，并应有坡度坡向地漏或水沟；
7 室内上下水管和浴室顶棚应防冷凝水下滴，浴室热水管应防止烫人；
8 公用男女厕所宜分设前室，或有遮挡措施；
9 公用厕所宜设置独立的清洁间。

6．5．2 厕所和浴室隔间的平面尺寸不应小于表6．5．2的规定。

6．5．3 卫生设备间距应符合下列规定：

1 洗脸盆或盥洗槽水嘴中心与侧墙面净距不宜小于0．55m；
2 并列洗脸盆或盥洗槽水嘴中心间距不应小于0．70m；
3 单侧并列洗脸盆或盥洗槽外沿至对面墙的净距不应小于1．25m；
4 双侧并列洗脸盆或盥洗槽外沿之间的净距不应小于1．80m；
5 浴盆长边至对面墙面的净距不应小于0．65m；无障碍盆浴间短边净宽度不应小于2m；
6 并列小便器的中心距离不应小于0．65m；
7 单侧厕所隔间至对面墙面的净距：当采用内开门时，不应小于1．10m；当采用外开门时不应小于1．30m；双侧厕所隔间之间的净距：当采用内开门时，不应小于1．10m；当采用外开门时不应小于1．30m；
8 单侧厕所隔间至对面小便器或小便槽外沿的净距：当采用内开门时，不应小于1．10m；当采用外开门时，不应小于1.30 m。


6．6 台阶、坡道和栏杆

6．6 台阶、坡道和栏杆

6．6．1 台阶设置应符合下列规定：

1 公共建筑室内外台阶踏步宽度不宜小于0.30m，踏步高度不宜大于0.15m，并不宜小于0.10m，踏步应防滑。室内台阶
踏步数不应少于2级，当高差不足2级时，应按坡道设置；
2 人流密集的场所台阶高度超过0.70m并侧面临空时，应有防护设施。

6．6．2 坡道设置应符合下列规定：

1 室内坡道坡度不宜大于1：8，室外坡道坡度不宜大于1：10；
2 室内坡道水平投影长度超过15m时，宜设休息平台，平台宽度应根据使用功能或设备尺寸所需缓冲空间而定；
3 供轮椅使用的坡道不应大于1：12，困难地段不应大于1：8；
4 自行车推行坡道每段坡长不宜超过6m，坡度不宜大于1：5；
5 机动车行坡道应符合国家现行标准《汽车库建筑设计规范》JGJ100的规定；
6 坡道应采取防滑措施。

6．6．3 阳台、外廊、室内回廊、内天井、上人屋面及室外楼梯等临空处应设置防护栏杆，并应符合下列规定：

1 栏杆应以坚固、耐久的材料制作，并能承受荷载规范规定的水平荷载；
2 临空高度在24m以下时，栏杆高度不应低于1.05m，临空高度在24m及24m以上(包括中高层住宅)时，栏杆高度不应低于1.10m；
注：栏杆高度应从楼地面或屋面至栏杆扶手顶面垂直高度计算，如底部有宽度大于或等于0.22m，且高度低于或等于0.45m的可踏部位，应从可踏部位顶面起计算。
3 栏杆离楼面或屋面0.10m高度内不宜留空；
4 住宅、托儿所、幼儿园、中小学及少年儿童专用活动场所的栏杆必须采用防止少年儿童攀登的构造，当采用垂直杆件做栏杆时，其杆件净距不应大于0.11m；
5 文化娱乐建筑、商业服务建筑、体育建筑、园林景观建筑等允许少年儿童进入活动的场所，当采用垂直杆件做栏杆时，其杆件净距也不应大于0.11m。


6．7 楼 梯

6．7 楼 梯

6．7．1 楼梯的数量、位置、宽度和楼梯间形式应满足使用方便和安全疏散的要求。

6．7．2 墙面至扶手中心线或扶手中心线之间的水平距离即楼梯梯段宽度除应符合防火规范的规定外，供日常主要交通用的楼梯的梯段宽度应根据建筑物使用特征，按每股人流为0.55+(0～0.15)m的人流股数确定，并不应少于两股人流。0～0.15m为人流在行进中人体的摆幅，公共建筑人流众多的场所应取上限值。

6．7．3 梯段改变方向时，扶手转向端处的平台最小宽度不应小于梯段宽度，并不得小于1.20m，当有搬运大型物件需要时应适量加宽。

6．7．4 每个梯段的踏步不应超过18级，亦不应少于3级。

6．7．5 楼梯平台上部及下部过道处的净高不应小于2m，梯段净高不宜小于2.20m。
注：梯段净高为自踏步前缘(包括最低和最高一级踏步前缘线以外0.30m范围内)量至上方突出物下缘间的垂直高度。

6．7，6 楼梯应至少于一侧设扶手，梯段净宽达三股人流时应两侧设扶手，达四股人流时宜加设中间扶手。

6．7．7 室内楼梯扶手高度自踏步前缘线量起不宜小于0.90m。靠楼梯井一侧水平扶手长度超过0.50m时，其高度不应小于1.05m。

6．7．8 踏步应采取防滑措施。

6．7．9 托儿所、幼儿园、中小学及少年儿童专用活动场所的楼梯，梯井净宽大于0.20m时，必须采取防止少年儿童攀滑的措施，楼梯栏杆应采取不易攀登的构造，当采用垂直杆件做栏杆时，其杆件净距不应大于0.11m。

6．7．10 楼梯踏步的高宽比应符合表6．7．10的规定。

6．7．11 供老年人、残疾人使用及其他专用服务楼梯应符合专用建筑设计规范的规定。


6．8 电梯、自动扶梯和自动人行道

6．8 电梯、自动扶梯和自动人行道

6．8．1 电梯设置应符合下列规定：

1 电梯不得计作安全出口；
2 以电梯为主要垂直交通的高层公共建筑和12层及12层以上的高层住宅，每栋楼设置电梯的台数不应少于2台；
3 建筑物每个服务区单侧排列的电梯不宜超过4台，双侧排列的电梯不宜超过2×4台；电梯不应在转角处贴邻布置；
4 电梯候梯厅的深度应符合表6．8．1的规定，并不得小于1．50m；

5 电梯井道和机房不宜与有安静要求的用房贴邻布置，否则应采取隔振、隔声措施；
6 机房应为专用的房间，其围护结构应保温隔热，室内应有良好通风、防尘，宜有自然采光，不得将机房顶板作水箱底板及在机房内直接穿越水管或蒸汽管；
7 消防电梯的布置应符合防火规范的有关规定。

6．8．2 自动扶梯、自动人行道应符合下列规定：

1 自动扶梯和自动人行道不得计作安全出口；
2 出人口畅通区的宽度不应小于2．50m，畅通区有密集人流穿行时，其宽度应加大；
3 栏板应平整、光滑和无突出物；扶手带顶面距自动扶梯前缘、自动人行道踏板面或胶带面的垂直高度不应小于0．90m；扶手带外边至任何障碍物不应小于0．50m，否则应采取措施防止障碍物引起人员伤害；
4 扶手带中心线与平行墙面或楼板开口边缘间的距离、相邻平行交叉设置时两梯(道)之间扶手带中心线的水平距离不宜小于0．50m，否则应采取措施防止障碍物引起人员伤害；
5 自动扶梯的梯级、自动人行道的踏板或胶带上空，垂直净高不应小于2．30m；
6 自动扶梯的倾斜角不应超过30°，当提升高度不超过6m，额定速度不超过0．50m／s时，倾斜角允许增至35°；倾斜式自动人行道的倾斜角不应超过12°；
7 自动扶梯和层间相通的自动人行道单向设置时，应就近布置相匹配的楼梯；
8 设置自动扶梯或自动人行道所形成的上下层贯通空间，应符合防火规范所规定的有关防火分区等要求。


6．9 墙身和变形缝

6．9 墙身和变形缝

6．9．1 墙身材料应因地制宜，采用新型建筑墙体材料。

6．9．2 外墙应根据地区气候和建筑要求，采取保温、隔热和防潮等措施。

6．9．3 墙身防潮应符合下列要求：

1 砌体墙应在室外地面以上，位于室内地面垫层处设置连续的水平防潮层；室内相邻地面有高差时，应在高差处墙身侧面加设防潮层；
2 湿度大的房间的外墙或内墙内侧应设防潮层；
3 室内墙面有防水、防潮、防污、防碰等要求时，应按使用要求设置墙裙。
注：地震区防潮层应满足墙体抗震整体连接的要求。

6．9．4 建筑物外墙突出物，包括窗台、凸窗、阳台、空调机搁板、雨水管、通风管、装饰线等处宜采取防止攀登入室的措施。

6．9．5 外墙应防止变形裂缝，在洞口、窗户等处采取加固措施。

6．9．6 变形缝设置应符合下列要求：

1 变形缝应按设缝的性质和条件设计，使其在产生位移或变形时不受阻，不被破坏，并不破坏建筑物；
2 变形缝的构造和材料应根据其部位需要分别采取防排水、防火、保温、防老化、防腐蚀、防虫害和防脱落等措施。


6．10 门 窗

6．10 门 窗

6．10．1 门窗产品应符合下列要求：

1 门窗的材料、尺寸、功能和质量等应符合使用要求，并应符合建筑门窗产品标准的规定；
2 门窗的配件应与门窗主体相匹配，并应符合各种材料的技术要求；
3 应推广应用具有节能、密封、隔声、防结露等优良性能的建筑门窗。
注：门窗加工的尺寸，应按门窗洞口设计尺寸扣除墙面装修材料的厚度，按净尺寸加工。

6．10．2 门窗与墙体应连接牢固，且满足抗风压、水密性、气密性的要求，对不同材料的门窗选择相应的密封材料。

6．10．3 窗的设置应符合下列规定：

1 窗扇的开启形式应方便使用，安全和易于维修、清洗；
2 当采用外开窗时应加强牢固窗扇的措施；
3 开向公共走道的窗扇，其底面高度不应低于2m；
4 临空的窗台低于0．80m时，应采取防护措施，防护高度由楼地面起计算不应低于0．80m；
5 防火墙上必须开设窗洞时，应按防火规范设置；
6 天窗应采用防破碎伤人的透光材料；
7 天窗应有防冷凝水产生或引泄冷凝水的措施；
8 天窗应便于开启、关闭、固定、防渗水，并方便清洗。
注：1 住宅窗台低于0．90m时，应采取防护措施；
2 低窗台、凸窗等下部有能上人站立的宽窗台面时，贴窗护栏或固定窗的防护高度应从窗台面起计算。

6．10．4 门的设置应符合下列规定：

1 外门构造应开启方便，坚固耐用；
2 手动开启的大门扇应有制动装置，推拉门应有防脱轨的措施；
3 双面弹簧门应在可视高度部分装透明安全玻璃；
4 旋转门、电动门、卷帘门和大型门的邻近应另设平开疏散门，或在门上设疏散门；
5 开向疏散走道及楼梯间的门扇开足时，不应影响走道及楼梯平台的疏散宽度；
6 全玻璃门应选用安全玻璃或采取防护措施，并应设防撞提示标志；
7 门的开启不应跨越变形缝。


6．11 建筑幕墙

6．11 建筑幕墙

6．11．1 建筑幕墙技术要求应符合下列规定：

1 幕墙所采用的型材、板材、密封材料、金属附件、零配件等均应符合现行的有关标准的规定；
2 幕墙的物理性能：风压变形、雨水渗漏、空气渗透、保温、隔声、耐撞击、平面内变形、防火、防雷、抗震及光学性能等应符合现行的有关标准的规定。

6．11．2 玻璃幕墙应符合下列规定：

1 玻璃幕墙适用于抗震地区和建筑高度应符合有关规范的要求；
2 玻璃幕墙应采用安全玻璃，并应具有抗撞击的性能；
3 玻璃幕墙分隔应与楼板、梁、内隔墙处连接牢固，并满足防火分隔要求；
4 玻璃窗扇开启面积应按幕墙材料规格和通风口要求确定，并确保安全。


6．12 楼 地 面

6．12 楼 地 面

6．12．1 底层地面的基本构造层宜为面层、垫层和地基；楼层地面的基本构造层宜为面层和楼板。当底层地面或楼面的基本构造不能满足使用或构造要求时，可增设结合层、隔离层、填充层、找平层和保温层等其他构造层。

6．12．2 除有特殊使用要求外，楼地面应满足平整、耐磨、不起尘、防滑、防污染、隔声、易于清洁等要求。

6．12．3 厕浴间、厨房等受水或非腐蚀性液体经常浸湿的楼地面应采用防水、防滑类面层，且应低于相邻楼地面，并设排水坡坡向地漏；厕浴间和有防水要求的建筑地面必须设置防水隔离层；楼层结构必须采用现浇混凝土或整块预制混凝土板，混凝土强度等级不应小于C20；楼板四周除门洞外，应做混凝土翻边，其高度不应小于120mm。
经常有水流淌的楼地面应低于相邻楼地面或设门槛等挡水设施，且应有排水措施，其楼地面应采用不吸水、易冲洗、防滑的面层材料，并应设置防水隔离层。

6．12．4 筑于地基土上的地面，应根据需要采取防潮、防基土冻胀、防不均匀沉陷等措施。

6．12．5 存放食品、食料、种子或药物等的房间，其存放物与楼地面直接接触时，严禁采用有毒性的材料作为楼地面，材料的毒性应经有关卫生防疫部门鉴定。存放吸味较强的食物时，应防止采用散发异味的楼地面材料。

6．12．6 受较大荷载或有冲击力作用的楼地面，应根据使用性质及场所选用由板、块材料、混凝土等组成的易于修复的刚性构造，或由粒料、灰土等组成的柔性构造。

6．12．7 木板楼地面应根据使用要求，采取防火、防腐、防潮、防蛀、通风等相应措施。

6．12．8 采暖房间的楼地面，可不采取保温措施，但遇下列情况之一时应采取局部保温措施：

1 架空或悬挑部分楼层地面，直接对室外或临非采暖房间的；
2 严寒地区建筑物周边无采暖管沟时，底层地面在外墙内侧0．50～1．OOm范围内宜采取保温措施，其传热阻不应小于外 墙的传热阻。


6．13 屋面和吊顶

6．13 屋面和吊顶

6．13．1 屋面工程应根据建筑物的性质、重要程度、使用功能及防水层合理使用年限，结合工程特点、地区自然条件等，按不同等级进行设防。

6．13．2 屋面排水坡度应根据屋顶结构形式，屋面基层类别，防水构造形式，材料性能及当地气候等条件确定，并应符合表6．13．2的规定。

6．13．3 屋面构造应符合下列要求：

1 屋面面层应采用不燃烧体材料，包括屋面突出部分及屋顶加层，但一、二级耐火等级建筑物，其不燃烧体屋面基层上可采用可燃卷材防水层；
2 屋面排水宜优先采用外排水；高层建筑、多跨及集水面积较大的屋面宜采用内排水；屋面水落管的数量、管径应通过验(计)算确定；
3 天沟、檐沟、檐口、水落口、泛水、变形缝和伸出屋面管道等处应采取与工程特点相适应的防水加强构造措施，并应符合有关规范的规定；
4 当屋面坡度较大或同一屋面落差较大时，应采取固定加强和防止屋面滑落的措施；平瓦必须铺置牢固；
5 地震设防区或有强风地区的屋面应采取固定加强措施；
6 设保温层的屋面应通过热工验算，并采取防结露、防蒸汽渗透及施工时防保温层受潮等措施；
7 采用架空隔热层的屋面，架空隔热层的高度应按照屋面的宽度或坡度的大小变化确定，架空层不得堵塞；当屋面宽度大于1Om时，应设置通风屋脊；屋面基层上宜有适当厚度的保温隔热层；
8 采用钢丝网水泥或钢筋混凝土薄壁构件的屋面板应有抗风化、抗腐蚀的防护措施；刚性防水屋面应有抗裂措施；
9 当无楼梯通达屋面时，应设上屋面的检修人孔或低于10m时可设外墙爬梯，并应有安全防护和防止儿童攀爬的措施；
10 闷顶应设通风口和通向闷顶的检修人孔；闷顶内应有防火分隔。

6．13．4 吊顶构造应符合下列要求：

1 吊顶与主体结构吊挂应有安全构造措施；高大厅堂管线较多的吊顶内，应留有检修空间，并根据需要设置检修走道和便于进入吊顶的人孔，且应符合有关防火及安全要求；
2 当吊顶内管线较多，而空间有限不能进入检修时，可采用便于拆卸的装配式吊顶板或在需要部位设置检修手孔；
3 吊顶内敷设有上下水管时应采取防止产生冷凝水措施；
4 潮湿房间的吊顶，应采用防水材料和防结露、滴水的措施；钢筋混凝土顶板宜采用现浇板。


6．14 管道井、烟道、通风道和垃圾管道

6．14 管道井、烟道、通风道和垃圾管道

6．14．1 管道井、烟道、通风道和垃圾管道应分别独立设置，不得使用同一管道系统，并应用非燃烧体材料制作。

6．14．2 管道井的设置应符合下列规定：

1 管道井的断面尺寸应满足管道安装、检修所需空间的要求；
2 管道井宜在每层靠公共走道的一侧设检修门或可拆卸的壁板；
3 在安全、防火和卫生方面互有影响的管道不应敷设在同一竖井内；
4 管道井壁、检修门及管井开洞部分等应符合防火规范的有关规定。

6．14．3 烟道和通风道的断面、形状、尺寸和内壁应有利于排烟(气)通畅，防止产生阻滞、涡流、窜烟、漏气和倒灌等现象。

6．14．4 烟道和通风道应伸出屋面，伸出高度应有利烟气扩散，并应根据屋面形式、排出口周围遮挡物的高度、距离和积雪深度确定。平屋面伸出高度不得小于0．60m，且不得低于女儿墙的高度。坡屋面伸出高度应符合下列规定：

1 烟道和通风道中心线距屋脊小于1．50m时，应高出屋脊0．60m；
2 烟道和通风道中心线距屋脊1．50～3．OOm时，应高于屋脊，且伸出屋面高度不得小于0．60m；
3 烟道和通风道中心线距屋脊大于3m时，其顶部同屋脊的连线同水平线之间的夹角不应大于10°，且伸出屋面高度不得小于0．60m。

6．14．5 民用建筑不宜设置垃圾管道。多层建筑不设垃圾管道时，应根据垃圾收集方式设置相应设施。中高层及高层建筑不设置垃圾管道时，每层应设置封闭的垃圾分类、贮存收集空间，并宜有冲洗排污设施。

6．14．6 如设置垃圾管道时，应符合下列规定：

1 垃圾管道宜靠外墙布置，管道主体应伸出屋面，伸出屋面部分加设顶盖和网栅，并采取防倒灌措施；
2 垃圾出口应有卫生隔离，底部存纳和出运垃圾的方式应与城市垃圾管理方式相适应；
3 垃圾道内壁应光滑、无突出物；
4 垃圾斗应采用不燃烧和耐腐蚀的材料制作，并能自行关闭密合；高层建筑、超高层建筑的垃圾斗应设在垃圾道前室内，该前室应采用丙级防火门。


6．15 室内外装修

6．15 室内外装修

6．15．1 室内外装修应符合下列要求：

1 室内外装修严禁破坏建筑物结构的安全性；
2 室内外装修应采用节能、环保型建筑材料；
3 室内外装修工程应根据不同使用要求，采用防火、防污染、防潮、防水和控制有害气体和射线的装修材料和辅料；
4 保护性建筑的内外装修尚应符合有关保护建筑条例的规定。

6．15．2 室内装修应符合下列规定：

1 室内装修不得遮挡消防设施标志、疏散指示标志及安全出口，并不得影响消防设施和疏散通道的正常使用；
2 室内如需要重新装修时，不得随意改变原有设施、设备管线系统。

6．15．3 室外装修应符合下列规定：

1 外墙装修必须与主体结构连接牢靠；
2 外墙外保温材料应与主体结构和外墙饰面连接牢固，并应防开裂、防水、防冻、防腐蚀、防风化和防脱落；
3 外墙装修应防止污染环境的强烈反光。


7 室内环境

7 室内环境

7．1 采 光

7．1．1 各类建筑应进行采光系数的计算，其采光系数标准值应符合下列规定。

1 居住建筑的采光系数标准值应符合表7．1．1-1的规定。

2 办公建筑的采光系数标准值应符合表7．1．1-2的规定。

3 学校建筑的采光系数标准值必须符合7．1．1-3的规定。

4 图书馆建筑的采光系数标准值应符合表7．1．1-4的规定。

5 医院建筑的采光系数标准值应符合表7．1．1-5的规定。

7．1．2 有效采光面积计算应符合下列规定：

1 侧窗采光口离地面高度在O．80m以下的部分不应计人有效采光面积；
2 侧窗采光口上部有效宽度超过1m以上的外廊、阳台等外挑遮挡物，其有效采光面积可按采光口面积的70％计算；
3 平天窗采光时，其有效采光面积可按侧面采光口面积的2．50倍计算。


7．2 通 风

7．2 通 风

7．2．1 建筑物室内应有与室外空气直接流通的窗口或洞口，否则应设自然通风道或机械通风设施。

7．2．2 采用直接自然通风的空间，其通风开口面积应符合下列规定：

1 生活、工作的房间的通风开口有效面积不应小于该房间地板面积的1／20；
2 厨房的通风开口有效面积不应小于该房间地板面积的1／10，并不得小于0．60m2，厨房的炉灶上方应安装排除油烟设备，并设排烟道。

7．2．3 严寒地区居住用房，厨房、卫生间应设自然通风道或通风换气设施。

7．2．4 无外窗的浴室和厕所应设机械通风换气设施，并设通风道。

7．2．5 厨房、卫生间的门的下方应设进风固定百叶，或留有进风缝隙。

7．2．6 自然通风道的位置应设于窗户或进风口相对的一面。


7．3 保 温

7．3 保 温

7．3．1 建筑物宜布置在向阳、无日照遮挡、避风地段。

7．3．2 设置供热的建筑物体形应减少外表面积。

7．3．3 严寒地区的建筑物宜采用围护结构外保温技术，并不应设置开敞的楼梯间和外廊，其出人口应设门斗或采取其他防寒措施；寒冷地区的建筑物不宜设置开敞的楼梯间和外廊，其出入口宜设门斗或采取其他防寒措施。

7．3．4 建筑物的外门窗应减少其缝隙长度，并采取密封措施，宜选用节能型外门窗。

7．3．5 严寒和寒冷地区设置集中供暖的建筑物，其建筑热工和采暖设计应符合有关节能设计标准的规定。

7．3．6 夏热冬冷地区、夏热冬暖地区建筑物的建筑节能设计应符合有关节能设计标准的规定。


7．4 防 热

7．4 防 热

7．4．1 夏季防热的建筑物应符合下列规定：

1 建筑物的夏季防热应采取绿化环境、组织有效自然通风、外围护结构隔热和设置建筑遮阳等综合措施；
2 建筑群的总体布局、建筑物的平面空间组织、剖面设计和门窗的设置，应有利于组织室内通风；
3 建筑物的东、西向窗户，外墙和屋顶应采取有效的遮阳和隔热措施；
4 建筑物的外围护结构，应进行夏季隔热设计，并应符合有关节能设计标准的规定。

7．4．2 设置空气调节的建筑物应符合下列规定：

1 建筑物的体形应减少外表面积；
2 设置空气调节的房间应相对集中布置；
3 空气调节房间的外部窗户应有良好的密闭性和隔热性；向阳的窗户宜设遮阳设施，并宜采用节能窗；
4 设置非中央空气调节设施的建筑物，应统一设计、安装空调机的室外机位置，并使冷凝水有组织排水；
5 间歇使用的空气调节建筑，其外围护结构内侧和内围护结构宜采用轻质材料；连续使用的空调建筑，其外围结构内侧和内围护结构宜采用重质材料；
6 建筑物外围护结构应符合有关节能设计标准的规定。


7．5 隔 声

7．5 隔 声

7．5．1 民用建筑各类主要用房的室内允许噪声级应符合表7．5．1的规定。

7．5．2 不同房间围护结构(隔墙、楼板)的空气声隔声标准应符合表7．5．2规定。

7．5．3 不同房间楼板撞击声隔声标准应符合表7．5．3的规定。

7．5．4 民用建筑的隔声减噪设计应符合下列规定：

1 对于结构整体性较强的民用建筑，应对附着于墙体和楼板的传声源部件采取防止结构声传播的措施；
2 有噪声和振动的设备用房应采取隔声、隔振和吸声的措施，并应对设备和管道采取减振、消声处理；平面布置中，不宜将有噪声和振动的设备用房设在主要用房的直接上层或贴邻布置，当其设在同一楼层时，应分区布置；
3 安静要求较高的房间内设置吊顶时，应将隔墙砌至梁、板底面；采用轻质隔墙时，其隔声性能应符合有关隔声标准的规定。


8 建筑设备

8 建筑设备

8．1 给水和排水

8．1．1 民用建筑给水排水设计应满足生活和消防等要求。

8．1．2 生活饮用水的水质，应符合国家现行有关生活饮用水卫生标准的规定。

8．1．3 生活饮用水水池(箱)应与其他用水的水池(箱)分开设置。

8．1．4 建筑物内的生活饮用水水池、水箱的池(箱)体应采用独立结构形式，不得利用建筑物的本体结构作为水池和水箱的壁板、底板及顶板。生活饮用水池(箱)的材质、衬砌材料和内壁涂料不得影响水质。

8．1．5 埋地生活饮用水贮水池周围10m以内，不得有化粪池、污水处理构筑物、渗水井、垃圾堆放点等污染源，周围2m以内不得有污水管和污染物。

8．1．6 建筑给水设计应符合下列规定：

1 宜实行分质供水，优先采用循环或重复利用的给水系统；
2 应采用节水型卫生洁具和水嘴；
3 住宅应分户设置水表计量，公共建筑的不同用户应分设水表计量；
4 建筑物内的生活给水系统及消防供水系统的压力应符合给排水设计规范和防火规范有关规定；
5 条件许可的新建居住区和公共建筑中可设置管道直饮水系统。

8．1．7 建筑排水应遵循雨水与生活排水分流的原则排出，并应遵循国家或地方有关规定确定设置中水系统。

8．1．8 在水资源紧缺地区，应充分开发利用小区和屋面雨水资源，并因地制宜，将雨水经适当处理后采用人渗和贮存等利用方式。

8．1．9 排水管道不得布置在食堂、饮食业的主副食操作烹调备餐部位的上方，也不得穿越生活饮用水池部位的上方。

8．1．10 室内给水排水管道不得布置在遇水会引起燃烧、爆炸的原料、产品和设备的上面。

8．1．11 排水立管不得穿越卧室、病房等对卫生、安静有较高要求的房间，并不宜靠近与卧室相邻的内墙。

8．1．12 给排水管不应穿越配变电房、档案室、电梯机房、通信机房、大中型计算机网络中心、音像库房等遇水会损坏设备和引发事故的房间内。

8．1．13 给排水管穿越地下室外墙或地下构造物的墙壁处，应采取防水措施。

8．1．14 给水泵房、排水泵房不得设置在有安静要求的房间上面、下面和毗邻的房间内；泵房内应设排水设施，地面应设防水层；泵房内应有隔振防噪设置。消防泵房应符合防火规范的有关规定。

8．1．15 卫生洁具、水泵、冷却塔等给排水设备、管材应选用低噪声的产品。


8．2 暖通和空调

8．2 暖通和空调

8．2．1 民用建筑中暖通空调系统及其冷热源系统的设计应满足安全、卫生和建筑物功能的要求。

8．2．2 室内空气设计参数及其卫生要求应符合现行国家标准《采暖通风与空气调节设计规范》GB 50019及其他相关标准的规定。

8．2．3 采暖设计应符合下列要求：

1 民用建筑采暖系统的热媒宜采用热水；
2 居住建筑采暖系统应有实现热计量的条件；
3 住宅楼集中采暖系统需要专业人员调节、检查、维护的阀门、仪表等装置不应设置在私有套型内；一个私有套型中不应设置其他套型所用的阀门、仪表等装置；
4 采暖系统中的散热器、管道及其连接件应满足系统承压要求。

8．2．4 通风系统应符合下列要求：

1 机械通风系统的进风口应设置在室外空气清新、洁净的位置；
2 废气排放不应设置在有人停留或通行的地带；
3 机械通风系统的管道应选用不燃材料；
4 通风机房不宜与有噪声限制的房间相邻布置；
5 通风机房的隔墙及隔墙上的门应符合防火规范的有关规定。

8．2．5 空气调节系统应符合下列要求：

1 空气调节系统的民用建筑，其层高、吊顶高度应满足空调系统的需要；
2 空气调节系统的风管管道应选用不燃材料；
3 空气调节机房不宜与有噪声限制的房间相邻；
4 空气调节系统的新风采集口应设置在室外空气清新、洁净的位置；
5 空调机房的隔墙及隔墙上的门应符合防火规范的有关规定。

8．2．6 民用建筑中的冷冻机房、水泵房、换热站等的设置应符合下列要求：

1 应预留大型设备的进入口；有条件时，在机房内适当位置预留吊装设施；
2 宜采用压光水泥地面，并应设置冲洗地面的上、下水设施；在设备可能漏水、泄水的位置，设地漏或排水明沟；
3 宜设置修理间、值班室、厕所以及对外通讯和应急照明；
4 设备布置应保证操作方便，并有检修空间；
5 应防止设备振动可能导致的不利影响；
6 有通风换气要求的房间，当室内只设置送风口或只设置排风口时，应能保证关门时室内空气可以流动；既有送风，又有排风的房间，送、排风口的位置应避免气流短路。

8．2．7 居住区集中锅炉房位置应防止燃料运输、噪声、污染物排放等对居住区环境的影响。建筑物、构筑物和场地布置应符合现行国家标准《锅炉房设计规范》GB50041的有关规定。

8．2．8 为民用建筑服务的燃油、燃气锅炉房(或其他有燃烧过程的设备用房)不宜设置在主体建筑中。需要设置在主体建筑中时，应符合有关规范和当地消防、安全等部门的规定。


8．3 建筑电气

8．3 建筑电气

8．3．1 民用建筑物内配变电所，应符合下列要求：

1 配变电所位置的选择，应符合下列要求：
1)宜接近用电负荷中心；
2)应方便进出线；
3)应方便设备吊装运输；
4)不应设在厕所、浴室或其他经常积水场所的正下方，且不宜与上述场所相贴邻；装有可燃油电气设备的变配电室，不应设在人员密集场所的正上方、正下方、贴邻和疏散出口的两旁；
5)当配变电所的正上方、正下方为住宅、客房、办公室等场所时，配变电所应作屏蔽处理。
2 安装可燃油油浸电力变压器总容量不超过1260kVA、单台容量不超过630kVA的变配电室可布置在建筑主体内首层或地下一层靠外墙部位，并应设直接对外的安全出口，变压器室的门应为甲级防火门；外墙开口部位上方，应设置宽度不小于1m不燃烧体的防火挑檐；
3 可燃油油浸电力变压器室的耐火等级应为一级，高压配电室的耐火等级不应低于二级，低压配电室的耐火等级不应低于三级，屋顶承重构件的耐火等级不应低于二级；
4 不带可燃油的高、低压配电装置和非油浸的电力变压器，可设置在同一房间内；
5 高压配电室宜设不能开启的距室外地坪不低于1．80m的自然采光窗，低压配电室可设能开启的不临街的自然采光窗；
6 长度大于7m的配电室应在配电室的两端各设一个出口，长度大于60m时，应增加一个出口；
7 变压器室、配电室的进出口门应向外开启；
8 变压器室、配电室等应设置防雨雪和小动物从采光窗、通风窗、门、电缆沟等进入室内的设施；
9 变配电室的电缆夹层、电缆沟和电缆室应采取防水、排水措施；
10 变配电室不应有与其无关的管道和线路通过；
11 变配电室、控制室、楼层配电室宜做等电位联结；
12 变配电室重地应设与外界联络的通信接口、宜设出入口控制。

8．3．2 配变电所防火门的级别应符合下列要求：

1 设在高层建筑内的配变电所，应采用耐火极限不低于2h的隔墙、耐火极限不低于1．50h的楼板和甲级防火门与其他部位隔开；
2 可燃油油浸变压器室通向配电室或变压器室之间的门应为甲级防火门；
3 配变电所内部相通的门，宜为丙级的防火门；
4 配变电所直接通向室外的门，应为丙级防火门。

8．3．3 柴油发电机房应符合下列要求：

1 柴油发电机房的位置选择及其他要求应符合本通则第8．3．1条的要求；
2 柴油发电机房宜设有发电机间、控制及配电室、储油间、备件贮藏间等；设计时可根据具体情况对上述房间进行合并或增减；
3 发电机间应有两个出入口，其中一个出口的大小应满足运输机组的需要,否则应预留吊装孔；
4 发电机间与控制室或配电室之间的门和观察窗应采取防火措施，门开向发电机间；
5 柴油发电机组宜靠近一级负荷或变配电至设置；
6 柴油发电机房可布置在高层建筑裙房的首层或地下一层，并应符合下列要求：

1）柴油发电机房应采用耐火极限不低于2h或3h的隔墙和1．50h的楼板、甲级防火门与其他部位隔开；
2)柴油发电机房内应设置储油间，其总储存量不应超过8h的需要量，储油间应采用防火墙与发电机间隔开；当必须在防火墙上开门时，应设置能自行关闭的甲级防火门；
3)应设置火灾自动报警系统和自动灭火系统；
4)柴油发电机房设置在地下一层时，至少应有一侧靠外墙，热风和排烟管道应伸出室外。排烟管道的设置应达到环境保护要求：
7 柴油发电机房进风口宜设在正对发电机端或发电机端两侧；
8 柴油发电机房应采取机组消声及机房隔声综合治理措施。

8．3. 4 智能化系统机房应符合下列要求：

1 智能化系统的机房主要有:消防控制室、安防监控中心、电信机房、卫星接收及有线电视机房、计算机机房、建筑设备监控机房、有线广播及（厅堂）扩声机房等；
2 智能化系统的机房可单独设置，也可合用设置，并应符合下列要求：
1）消防防控制室、安防监控中心的设置应符合有关消防、安防规范；
2）消防控制室、安防监控中心宜设在建筑物的首层或地下一层，且应采用耐火极限不低于2h或3h的隔墙和耐火极限不低于1．50h或2h的楼板与其他部位隔开，并应设直通室外的安全出口；
3)消防控制室与其他控制室合用时，消防设备在室内应占有独立的工作区域，且相互间不会产生干扰；
4)安防监控中心与其他控制室合用时，风险等级应得到主管安防部门的确认；
5)智能化系统的机房宜铺设架空地板、网络地板或地面线槽；宜采用防静电、防尘材料；机房净高不宜小于2．50m；
6)机房室内温度冬天不宜低于18℃，夏天不宜高于27℃；室内湿度冬天宜大于30％，夏天宜小于65％；
7)智能化系统的机房不应设在厕所、浴室或其他经常积水场所的正下方，且不宜与上述场所相贴邻；
3 智能化系统的重要机房应远离强磁场所；
4 智能化系统的设备用房应在初步设计中预留位置及线路敷设通道；
5 智能化系统的重要机房应做好自身的物防、技防；
6 智能化系统应根据系统的风险评估采取防雷措施，应做等电位联结。

8．3．5 电气竖井、智能化系统竖井应符合下列要求：

1 高层建筑电气竖井在利用通道作为检修面积时，竖井的净宽度不宜小于0．80m；
2 高层建筑智能化系统竖井在利用通道作为检修面积时，竖井的净宽度不宜小于0．60m；多层建筑智能化系统竖井在利用通道作为检修面积时，竖井的净宽度不宜小于0．35m；
3 电气竖井、智能化系统竖井内宜预留电源插座，应设应急照明灯，控制开关宜安装在竖井外；
4 智能化系统竖井宜与电气竖井分别设置，其地坪或门槛宜高出本层地坪0．15～0．30m；
5 电气竖井、智能化系统竖井井壁应为耐火极限不低于1h的不燃烧体，检修门应采用不低于丙级的防火门；
6 电气竖井、智能化系统竖井内的环境指标应保证设备正常运行。

8．3．6 线路敷设应符合下列要求：

1 线路敷设应符合现行国家标准《建筑电气工程施工质量验收规范》GB 50303的规定；
2 智能化系统的缆线宜穿金属管或在金属线槽内敷设；
3 暗敷在楼板、墙体、柱内的缆线(有防火要求的缆线除外)，其保护管的覆盖层不应小于15mm；
4 楼板的厚度、建筑物的层高应满足强电缆线及智能化系统缆线水平敷设所需的空间，并应与其他专业管线综合。


附录A 中国建筑气候区规划图

附录A 中国建筑气候区规划图


本通则用词说明

本通则用词说明

1 为便于在执行本通则条文时区别对待，对要求严格程度不同的用词说明如下：

1)表示很严格，非这样做不可的用词：
正面词采用“必须”；反面词采用“严禁”。
2)表示严格，在正常情况下均应这样做的用词：
正面词采用“应”；反面词采用“不应”或“不得”。
3)表示允许稍有选择，在条件许可时，首先应这样做的用词：
正面词采用“宜”；反面词采用“不宜”。
表示有选择，在一定条件下可以这样做的，采用“可”。

2 通则中指定应按其他有关标准、规范执行时，写法为：“应符合……规定”或“应按……执行”。


条文说明

中华人民共和国国家标准

民用建筑设计通则

GB 50352—2005

条文说明


1 总 则

1 总 则

1．0．1 根据建设部《关于印发二○○○年至二○○一年度工程建设国家标准制订、修订计划》建标[2001] 87号文的通知，对《民用建筑设计通则》JGJ 37—87进行修订。 《民用建筑设计通则》JGJ 37—87自1987年颁布实施以来，在规范编制、工程设计、标准设计等方面发挥了重大作用。但随着国家经济技术的发展和进步，人民生活水平的提高，21世纪初期对各项民用建筑工程在功能和质量上有更高、更新的要求。原《通则》定位是“各类民用建筑设计必须遵守的共同规则”，在建设部制订《城乡规划、城镇建设、房屋建筑工程建设标准体系》的“建筑设计专业”中本通则处于第二层次——通用标准，根据其通用性和重要性，建设部将其提升为国家标准，作为民用建筑工程使用功能和质量的重要通用标准之一，主要确保建筑物使用中的人民生命财产的安全和身体健康，维护公共利益，并要保护环境，促进社会的可持续发展。本通则是民用建筑设计和民用建筑设计规范编制必须共同执行的通用规则。本着“增”、“留”、“删”、“改”四原则对原《通则》进行修订。

1．0，2 本通则适用于新建、扩建和改建的民用建筑设计。原《通则》只适用于城市，由于国民经济的发展，我国城乡经济和技术水平都有了很大提高，无论是城市还是村镇，对民用建筑工程质量都不能放松，根据防火规范等有关规定适用于新建、扩建和改建的民用建筑工程，本通则作为国家标准也应适用于城乡。乡镇建筑一般规模小、标准低，但所订日照、通风、采光、隔声等标准在乡镇广大地区更容易做到，地方上也可根据本通则内容和具体情况制订地方标准或实施细则。

1．0．3 根据原《通则》中的设计基本原则和现代要求，加以补充和发展。如增加了人、建筑、环境的相互关系，可持续发展的要求；体现以人为本原则等，这些要求无量的指标，但作为设计的重要理念和原则，不可忽视。国家有关的工程建设的法律、法规主要是指《建筑法》、《城市规划法》、《建设工程质量管理条例》、《建设工程勘察设计管理条例》等。


2 术 语

2 术 语

2．0．10 “用地面积”指详细规划确定的一定范围内的用地面积。

2．0．11 容积率主要反映用地的开发强度，由城市规划确定。通常“建筑面积总和”指地上部分建筑面积总和，“用地面积”指详细规划确定的一定用地范围内的面积；但国内有个别城市，根据当地具体情况，是以地上和地下的建筑面积总和来计算的。地面架空层是否计人总建筑面积，按各地区规划行政主管部门的规定办理。

2．0．12 绿地率中的“地区总面积”为独立开发地区(如城市新区、居住区、工业区等)。绿地率不同于绿化覆盖率，后者包括树冠覆盖的范围和屋面的绿化。地下室(或半地下室)上有覆土层的是否计人绿地面积，各地区有不同的规定，如北京地区覆土层在3．0m以上的可计人绿地面积，重庆地区覆土层在1．20m以上的可计人绿地面积等等。北京地区为了鼓励屋面绿化，规定屋面绿化可以1／4计人绿地面积。因此，应根据各地规划行政主管 部门的具体规定来计算绿地面积。

2．0．14 顶层的层高计算有几种情况，当为平屋面时，因屋面有保温隔热层和防水层等，其厚度变化较大，不便确定，故以该层楼面面层(完成面)至屋面结构面层的垂直距离来计算。当为坡顶时，则以坡向低处的结构面层与外墙外皮延长线的交点作为计算点。平屋面有结构找坡时，以坡向最低点计算，详见图2．0．14。

2．0．15 室内净高中的有效使用空间是指不影响使用要求的空间净高，有时是算至楼板底面，有时是算至梁的底面，有时是算至屋架下悬构件的下缘，或算至下悬管道的下缘，详见本通则第6．2．2条。


3 基本规定

3 基本规定

3．1 民用建筑分类

3．1．1 民用建筑分类因目的不同而有各种分法，如按防火、等级、规模、收费等不同要求有不同的分法。本通则分按使用功能分为居住建筑和公共建筑两大类，其具体分类应符合建筑技术法规或有关标准。

3．1．2 民用建筑按层数或高度分类是按照《住宅设计规范》GB 50096、《建筑设计防火规范》GBJ 16、《高层民用建筑设计防火规范》GB 50045来划分的。超高层建筑是根据1972年国际高层建筑会议确定高度100m以上的建筑物为超高层建筑。注中阐明了本条按层数和建筑高度分类是取决于防火规范规定，故其计算方法按现行的《建筑设计防火规范》GBJ 16与《高层民用建筑设计防火规范》GB 50045执行。

3．1．3 民用建筑等级划分因行业不同而有所不同，在市场经济体制下，不宜在本通则内作统一规定。在专用建筑设计规范中都结合行业主管部门要求来划分。如交通建筑中一般按客运站的大小划为一级至四级，体育场馆按举办运动会的性质划为特级至丙级，档案馆按行政级别划分为特级至乙级，有的只按规模大小划为特大型至小型来提出要求，而无等级之分。因此，本通则不能统一规定等级划分标准，设计时应符合有关标准或行业主管部门的规定。


3．2 设计使用年限

3．2 设计使用年限

3．2．1 在国务院颁布的《建设工程质量管理条例》第二十一条中规定，设计文件要“注明工程合理使用年限”，现业主已提出这方面的要求，有的地方已作出规定。民用建筑合理使用年限主要指建筑主体结构设计使用年限，根据新修订《建筑结构可靠度设计统一标准》GB 50068—2001中将设计使用年限分为四类，本通则与其相适应，具体的应根据工程项目的建筑等级、重要性来确定。


3．3 建筑气候分区对建筑基本要求

3．3 建筑气候分区对建筑基本要求

3．3．1 本条是根据《建筑气候区划标准》GB 50178—93和《民用建筑热工设计规范》GB 50176—93综合而成，明确各气候分区对建筑的基本要求。由于建筑热工在建筑功能中具有重要的地位，并有形象的地区名，故将其一并对应列出。附录A中国建筑气候区划图从《建筑气候区划标准》GB 50178—93附图2．1．2摘引。


3．4 建筑与环境的关系

3．4 建筑与环境的关系

3．4．1 建筑与环境的关系应以“人与自然共生”、“人与社会共生”作为基本出发点，贯彻可持续发展的战略，树立整体观念、生态观念和发展的观念，人一建筑一环境应共生互惠、协调发展。因此，建筑与环境一方面为保证人们的安全、卫生和健康，应选择无灾害危险和对人体无害的环境；另一方面，建筑工程也不应破坏当地生态环境，不应排放三废等造成各种危害而引起公害，并应进一步绿化和美化环境，提高环境设施水平。


3．5 建筑无障碍设施

3．5 建筑无障碍设施

3．5．1～3．5．4 主要根据已经颁布实施的《城市道路和建筑物无障碍设计规范》JGJ 50—2001规定的无障碍实施范围和设计要求而确定。该规范也是通用标准，规定了无障碍实施范围和设计要求，本通则不再详细引用。


3．6 停车空间

3．6 停车空间

3．6．1～3．6．2 随着国民经济的发展和人民生活水平的提高，家庭拥有轿车越来越多，同时，我国是自行车王国，必须解决机动车和非机动车停车空间问题，否则会造成道路或场地阻塞，存在交通安全的隐患，破坏市容，给人民生活造成不便。因此，在居住区、公共场所应建停车场，或在民用建筑内附建停车库，或统筹建设公用的停车场、停车库。由于全国各地的经济发展水平和生活水平差异很大，各类民用建筑停车位的数量不宜作统一规定，应由当地行政主管部门根据当地的具体条件来制定。停车库设计应符合《汽车库建筑设计规范》JGJ 100—98、《汽车库、修车库、停车场设计防火规范》GB 50067—97等有关规范的规定。


3．7 无标定人数的建筑

3．7 无标定人数的建筑

3．7．1 建筑物应按防火规范有关规定计算安全疏散楼梯、走道和出口的宽度和数量，以便在火灾等紧急情况下人员迅速安全疏散。有标定人数的建筑物(剧场、体育场馆等)，可按标定的使用人数计算；对于无标定人数的建筑物(商场、展览馆等)因所处城市、地段、规模等不同，使用人数有很大的不同，除非有专用设计规范规定外，应经过调查分析，确定合理的使用人数，主要是人员密度，以此为基数，计算出有足够的安全出口。


4 城市规划对建筑的限定

4 城市规划对建筑的限定

4．1 建筑基地

4．1．1 用地性质反映了城市规划对基地内建筑功能的要求。在实际情况中，一个建设项目往往具有不同的使用功能。同一基地内如果出现不同使用功能的建筑，或者同一建筑由不同的功能部分组成，其主要功能应当与城市规划所确定的用地性质符合。

4．1．2 基地应与道路红线相邻接。由于基地可能的形状与周边状况比较复杂，因此对连接部分的长度未作规定，但其连接部分的最小宽度是维系基地对外交通、疏散、消防以及组织不同功能出入口的要素，应按基地使用性质、基地内总建筑面积和总人数而定。3000m2是小型商场、幼儿园、小户型多层住宅的规模，以此为界规定基地内道路不同要求。

4．1．4 本条系指两个相邻建筑基地边界线的情况。建设单位为了获得用地的最大权益，常常不顾相邻基地建筑物之间的防火间距、消防通路以及通风、采光和日照等需要，而将建筑物紧接边界线建造，因而造成各种有碍安全卫生的后患和民事纠纷。

第1款后半条是指有防火墙分隔的联排式住宅及商店建筑等，其前后应留有空地或道路。
第2款在具体执行时比较复杂，但原则上双方应各留出建筑日照间距的一半，当城市规划已按详细规划控制建筑高度时则可按控制建筑高度的日照间距办理。如某区规定建筑控制高度不超过18m，则相邻基地边界线两边的建筑应按18m建筑高度留出建筑日照间距的一半。至于高层建筑地区，理应由城市总体规划布局上统一解决，不应要求邻地建筑也按高层的日照间距退让。为了保障有日照要求建筑的合法权益，对于体形比较复杂的建筑和高层建筑，有条件的地区可以进行日照分析，在日照分析时应将周围基地已建、在建和拟建建筑的影响考虑在内。
第3款的内容在我国民法通则里也有规定。民法通则第80条规定：国家所有的土地，可以依法由全民所有制单位使用，也可以依法由集体所有制单位使用，国家保护它的使用收益和权利；使用单位有管理、保护和合理利用的义务。民法通则第83条规定：不动产的相邻各方，应当按照有利生产、方便生活、团结互助、公平合理的精神，正确处理截水、排水、通行、通风、采光等方面的相邻关系。给相邻方造成妨碍或损失的，应当停止侵害，排除妨碍，赔偿损失。

4．1．5 本条各款是维护城市交通安全的基本规定。第1款是按大中城市的交通条件考虑的。70m距离的起量点是采用交叉口道路红线的交点而不是交叉口道路平曲线(拐弯)半径的切点，这是因为已定的平曲线半径本身就常常不符合标准。70m距离是由下列因素确定的：道路拐弯半径占18～21m；交叉口人行横道宽占4～10m；人行横道边离停车线宽约2m；停车、候驶的车辆(或车队)的长度；交叉口设城市公共汽车站规定的距离(一般离交叉口红线交点不小于50m)。综合以上各因素，基地道路的出人口位置离城市道路交叉口的距离不小于70m是合理的。当然上述情况是指交叉口前车行道上行方向一侧。在车行道下行方向的一侧则无停车、候驶的要求，但仍需受其他各因素的制约。距离地铁出人口、公共交通站台原规定偏小，参照有关城市的规定适当加大了距离。

4．1．6 人员密集建筑的基地对人员疏散和城市交通的安全极为重要。由于建筑使用性质、特点和人员密集程度不一，故本条文只作一般规定，专用建筑设计规范和当地城市规划行政主管部门应根据具体情况作进一步规定。图4．1．6为基地周长1／6沿城市道路的示意图。


4．2 建筑突出物

4．2 建筑突出物

4．2．1 不允许突出道路红线和用地红线的建筑突出物

规定建筑的任何突出物均不得突出道路红线和用地红线。因为道路红线以内的地下、地面的空间均为城市公共空间，一旦允许突出，影响人流、车流交通安全、城市空间景观及城市地下管网敷设等。用地红线是各类建筑工程项目用地的使用权属范围的边界线，规定建筑的任何突出物均不得突出用地红线是防止侵犯邻地的权益。

4．2．2 允许突出道路红线的建筑突出物是指临街(道路)的建筑可以在不妨碍城市人流、车流交通安全条件下突出一些建筑突出物。

4．2．3 因城市规划需要，各地城市规划行政主管部门常在用地红线范围之内另行划定建筑控制线，以控制建筑物的基底不超出建筑控制线，但对突出建筑控制线的建筑突出物和附属设施各地因情况不同，要求也不相同，故不宜作统一规定，设计时应符合当地规划的要求。


4．3 建筑高度控制

4．3 建筑高度控制

4．3．2 本条建筑高度计算只对在有建筑高度控制要求的控制区内而言，与3．1．2条计算建筑高度来分类不是一个概念。


4．4 建筑密度、容积率和绿地率

4．4 建筑密度、容积率和绿地率

4．4．1 建筑密度、建筑容积率和绿地率是控制用地和环境质量的三项重要指标，在城市规划行政主管部门审定用地规划、实施用地开发建设管理的工作中收到良好效果，具有较强的可操作性。居住区控制指标参照《城市居住区规划设计规范》GB 50180—93(2002年局部修订)，其他性质用地由于各地情况差异较大，故不作统一规定，以当地城市规划行政主管部门编制的相关城市规划文件为依据。
三项指标的使用均在一定区域范围内进行，在实际操作中经常出现以下情况：

1 部分城市在进行土地使用权有偿出让过程中，为筹集城市公共设施(道路、绿地等)建设资金，常以代征地的形式将一定面积的公共设施用地分配到相邻用地单位一并收取土地出让金，造成用地单位的征地面积大于用地红线范围内的面积。
2 由于城市用地权属单位出让部分用地的使用权等原因，造成各权属单位用地范围小于用地红线范围。
3 对单项建筑工程提出建筑密度、容积率、绿地率指标控制。
4 对于城市中的某个区域提出平均容积率和绿地率控制指标。

上述情况的出现造成对三项指标定义中的“用地面积”(绿地率定义中为“地区总面积”)产生多种理解，使得计算建筑密度、容积率、绿地率等三项指标的标准不统一。为便于统一管理标准，广泛适应各种情况和保障公平的土地使用权益，本通则所指的建筑密度、容积率、绿地率均为详细规划或相关法规所确定。

4．4．2 公共空间是增加城市活力、促进市民交流、提高城市品质的重要空间场所，建筑开放空间是城市公共空间的一种，大量单体建筑中的开放空间是形成多层次公共空间系统的重要组成部分。同时，建筑开放空间对缓解我国城市建设中公用设施缺乏的形势具有积极深远的意义。本条规定目的是对建筑开放空间的一种鼓励政策，具体奖励办法可参考国外相关条例，并根据当地城市建设和管理的实际情况，依据我国相关法规制定。本条所指的开放空间应与城市街道或相邻的公共空间有直接联系。


5 场地设计

5 场地设计

5．1 建筑布局

5．1．1 原《通则》中“建筑总平面”与“建筑布局”章节着重建筑间距的条文，现作了重要修订：本文“场地设计”新标题的诠释原于城市规划理念借人和注册建筑师场地设计知识教育的体系确定。

5．1．2 本条各款重点强调建筑环境应满足防火、采光、日照、安全、通风、防噪、卫生等场地设计的要求。

第2款中对天然采光也有建筑间距要求，由于各地所处光气候区等情况不同难以作出间距具体数据。原则是天然光源应满足各建筑采光系数标准值之规定，具体计算在7．1节条文和条文说明及《建筑采光设计标准》GB／T 50033—2001中已有规定。无论是相邻地建筑，或同一基地内建筑之间都不应挡住建筑用房的采光。
第3款中日照标准在《城市居住区规划设计规范》GB 50180已有明确规定，住宅、宿舍、托儿所、幼儿园等主要居室在5．1．3条也有所规定，并应执行当地城市规划行政主管部门依照日照标准制定的相应建筑间距的规定。

5．1．3 本条对需要日照的建筑制定日照标准：住宅、托幼、中小学教室、病房等居室应符合《城市居住区规划设计规范》GB 50180等有关规范的规定。住宅居住空间是指起居室和卧室。宿舍原《通则》规定较高，现修改成与住宅一致的日照标准。


5．2 道 路

5．2 道 路

5．2．1 按消防、公共安全等要求对基地内道路的一般规定。

5．2．2 根据原《民用建筑设计通则》JGJ 37—87条文，提示路边设停车位及转弯半径等要求。

5．2．3 提示基地内道路的设置应符合防火规范、城规规范等要求，一些大城市在大型基地内有设高架通路的，为此提示设置高架通路的一般要求。

5．2．4 地下车库也是大型基地规划停车的一种思路，为此提示地下车库设置要求；并应符合现行的行业标准《汽车库建筑设计规范》JGJ 100的规定。


5．3 竖 向

5．3 竖 向

5．3. 1 第1～4款道路坡度的确定系根据《城市用地竖向规划规范》CJJ 83—99及《城市居住区规划设计规范》GB 50180—93(2002年局部修订)有关纵坡和横坡坡度的限制，山区和丘陵地区有特殊要求，也应符合上述规范的要求。第5款无障碍人行道路设计应符合《城市道路和建筑物无障碍设计规范》JGJ 50—2001有关规定。


5．4 绿 化

5．4 绿 化

5．4．1 第1款绿地面积指标在《城市居住区规划设计规范》GB 50180—93(2002年局部修订)等规范中有所规定，各地也有所规定。第4款古树是指树龄100年以上的树木。名木指树种珍贵、稀有或者具有重要历史价值和纪念意义的树木。


5．5 工程管线布置

5．5 工程管线布置

由于现代民用建筑的设施愈加复杂，民用建筑与工业建筑的区别亦愈加模糊，此次修编将原“管线”一词改为“工程管线”，明确本标准所规定的管线均为与工程设计有关的工程管线。

5．5．1 工程管线的地下敷设有利于环境的美观及空间的合理利用，并使地面上车辆、行人的活动及工程管线自身得以安全保证。
作为应首先考虑的敷设方式在此次修编中增加并首条列出。
有些地区由于地质条件差等原因，工程管线不得不在地上架空敷设，设计上要解决工程管线的架空敷设对交通、人员、建筑物及景观带来的安全及其他问题。同样工程管线在地上设置的设施，如：变配电设施、燃气调压设施、室外消火栓等不仅要满足相关专业规范或标准的规定，在总图、建筑专业设计上也要解决这些地上设施可能对交通、人员、建筑物及景观带来的安全及其他问题。

5．5．2 此条亦是新增的原则性条款，以确保工程管线在平面位置和竖向高程系统的一致，避免与市政管网互不衔接的情况。

5．5．3 综合管沟敷设工程管线的方式，对人们日常出行、生活干扰较少，优点明显。为保证综合管沟内的各工程管线正常运行，应将互有干扰的工程管线分设于综合管沟的不同小室内。

5．5．7 此条款的修编除保留原标准中工程管线之间的水平、垂直净距及埋深要符合有关规范规定的说法外，另根据现行的《城市居住区规划设计规范》GB 50180—93的有关条款，增加了工程管线与建筑物、构筑物及绿化树种的水平净距的规定。

5．5．9 工程管线检查井井盖的丢失，造成了许多社会问题，故此次修编特别增加此条，要求井盖宜能锁闭，以防井盖的丢失造成行人伤亡或车辆损毁。


6 建筑物设计

6 建筑物设计

6．1 平面布置

6．1．2 标准化、模数化是现代建筑设计的一条基本原则，针对目前在设计中的随意性和忽视建筑基本原理的倾向，特提出在平面布置中柱网、开间、进深等定位轴线尺寸应符合《建筑模数协调统一标准》GBJ 2的规定。

6．1．4 建筑的使用寿命长达几十年，甚至上百年，在设计时很难预料今后的变化，为了体现可持续发展原则和节约资源，在设计中强调平面布置的灵活性和弹性，为今后的改扩建提供条件。

6．1，5 我国是多震区国家，对地震区建筑平面布置的特殊性提出了要求。


6．2 层高和室内净高

6．2 层高和室内净高

6．2．1 新增条文。鉴于各类性质建筑的层高按使用要求有较大的不同，具体到每个建筑也存在差异性，所以不宜作统一的规定，应结合具体项目的使用功能、工艺要求并符合有关建筑设计规范的规定。

6．2．2 基本保留了原规范第4．1．1条中第一款的内容。本条款对室内净高计算方法作出规定。除一般规定外，对楼板或屋盖的下悬构件(如密肋板、薄壳模楼板、桁架、网架以及通风管道等)影响有效使用空间者，规定应按楼地面至构件下缘(肋底、下弦或管底等)之间的垂直距离计算。

6．2．3 基本保留了原规范第4．1．1条中第二款的内容。建筑物各类用房的室内净高按使用要求有较大的不同，不宜作统一的规定，应符合有关建筑设计规范的规定。地下室、辅助用房、走道等空间带有共同性，规定最低处不应小于2m的净高是考虑到人 体站立和通行必要的高度和一定的视距。国内外规范一般按此规定。


6．3 地下室和半地下室

6．3 地下室和半地下室

地下室、半地下室已作为重要的使用空间广泛应用于民用建筑，本节根据近年来的工程实践，在原条文的基础上，针对地下空间的使用功能、防水、防火三方面对原条文进行了补充。

6．3．1 本条为新增条文。地下空间往往是综合开发利用，本款强调了各功能之间的协调性。为了提高地下空间的利用率，在可能的情况下，应为各类地下空间的连接提供条件。由于在地下缺乏明确的参照系和人对地下空间的恐惧，特别强调地下空间布置应具有明确的导向性和充分考虑其对人的心理影响。

6．3．2 本条为新增条文。由于地下室、半地下室在防火疏散和自然采光通风方面存在先天不足，结合工程实践，从安全、卫生角度对地下空间的使用进行一些限定是十分必要的。

6．3．3 本条是对原规范第4．6．2条第二款的修订。鉴于新的《地下工程防水技术规范》GB 50108已对地下室、半地下室的防水作了明确具体的规定，在此不再作详细的规定。保留了原条文中的两款，仅对个别文字进行了修改。

6．3．4 本条为新增条文。为了强调地下室、半地下室防火设计的特殊性，特增此条。


6．4 设备层、避难层和架空层

6．4 设备层、避难层和架空层

6．4．1 设备层的净高应根据设备和管线敷设高度及安装检修需要来确定，不宜作统一规定。设备层内各种机械设备和管线在运行中产生的热量，或跑、冒、滴、漏等现象会增加室内的温湿度，影响设备正常运转和使用，也不利于操作和维修人员正常工作。因此规定设备层应有自然通风或机械通风。当设于地下室又无机械通风装置时，应在外墙设出风口或通风道，其面积应满足送、排风量计算的要求。
当上部建筑管线转换至下部不同使用功能的房间时，为防止漏、滴和隔声，以及方便检修宜在上下部之间设置设备层。
对高层民用建筑或裙房中设置锅炉房、变压器、柴油发电机房等设备用房，无论对其设置层数、位置、安全出口以及管道穿过隔墙、防火墙和楼板等在防火规范中分别都有规定，本条作原则性提示。

6．4．2 建筑高度超过100m的高层建筑，应设置避难层(间)。而《高层民用建筑防火规范》GB 50045—95中6．1．13条已规定超过100m的公共建筑应设置避难层。北京、上海已建100m以上的高层住宅也已有设置了避难层(间)的。依据为超过100m 以上的高层住宅(包括单元式或长廊式)，要将人员在尽短的时间里疏散到室外，是件不容易的事情。加拿大有关研究部门提出以下数据，使用一座宽1.10m的楼梯，将高层建筑的人员疏散到室外，所用时间见表1。

除18层及18层以下的塔式高层住宅和单元式高层住宅以外的高层民用建筑，每个防火分区的疏散楼梯都不会少于两座，即便是剪刀楼梯的塔式高层建筑，其疏散楼梯也是两个。从表1中数字可以看出，疏散时间可以减少1／2。即使这样，当层数在30层以上的高层住宅时，要将人员在尽短的时间疏散同样是有困难的。故本条规定建筑高度超过100m的超高层民用建筑，均应设置避难层(间)。


6．5 厕所、盥洗室和浴室

6．5 厕所、盥洗室和浴室

6．5．1 本条是对建筑物的公用厕所、盥洗室、浴室及住宅卫生间作出的规定。卫生用房的地面防水层，因施工质量差而发生漏水的现象十分普遍，这些规定对于保证其使用功能和卫生条件是必要的。跃层住宅中允许将卫生间布置在本套内的卧室、起居室(厅)、厨房上层。这类用房在设计上要求满足这些规定，以改变设计上对其处理不善或过于简陋的局面，如加强通风换气防止污气逸散、楼地面严密防水、防渗漏等基本要求。第2款卫生设备的配置因各类建筑使用性质不同，本条不作统一规定，应按单项建筑设计规范的规定执行。公用厕所男女厕位根据女性上厕所时间长的特点，应适当增加女厕的蹲(坐)位数和建筑面积，男蹲(坐、站)位与女蹲(坐)位比例以1：1～2：3为宜，商业区以2：3为宜。第6款在有较高管理水平的情况下，可以不设高差或地漏。

6．5．2 本条规定了厕所和浴室隔间的低限尺寸，关于浴厕隔间的平面尺寸，在各地设计实践和标准设计中，一般厕所隔间为0.9m×l.20(1.40)m，淋浴隔间为1.00(1.10)m× 1.20m。根据选用和建立通用产品标准的原则，表6．5．2规定了隔间平面尺寸，考虑了人的使用空间及卫生设备的安装、维护。本条同时增加了医院患者专用厕所隔间和无障碍专用厕所与浴室隔间平面尺寸。表中隔间尺寸以中-中尺寸计(轻质薄板)，如采用较厚砌筑材料，尺寸应适当加大。

6．5．3 卫生设备间距规定依据以下几个尺度：供一个人通过的宽度为0.55m；供一个人洗脸左右所需尺寸为0.70m，前后所需尺寸(离盆边)为0.55m；供一个人捧一只洗脸盆将两肘收紧所需尺寸为0.70m；隔间小门为0.60m宽；各款规定依据如下：

1 考虑靠侧墙的洗脸盆旁留有下水管位置或靠墙活动无障碍距离；
2 弯腰洗脸左右尺寸所需；
3 一人弯腰洗脸，一人捧洗脸盆通过所需；
4 二人弯腰洗脸，一人捧洗脸盆通过所需；
7 门内开时两人可同时通过；门外开时，一边开门另一人通过，或两边门同时外开，均留有安全间隙；双侧内开门隔间在4.20m开间中能布置，外开门在3.90m开间中能布置；
8 此外沿指小便器的外边缘或小便槽踏步的外边缘。内开门时两人可同时通过，均能在3.60m开间中布置。


6．6 台阶、坡道和栏杆

6．6 台阶、坡道和栏杆

6．6．1 “室内台阶步数不应少于2级”，从安全考虑应设2级以上，但目前在住宅或公共建筑大空间中营造相对独立空间升一级或降一级的情况很常见，应采取一些注意安全的措施。台阶高度超过0.70m(约4～5级，4×0.15＝0.60m)且侧面临空时，人易跌伤，故需采取防护措施。

6．6．3 第2款阳台、外廊等临空处栏杆高度应超过人体重心高度，才能避免人体靠近栏杆时因重心外移而坠落。据有关单位1980年对我国14个省人体测量结果：我国男子平均身高为1656.03mm，换算成人体直立状态下的重心高度是994mm，穿鞋子后的重心高度为994＋20＝1014mm，因此在国标《固定式工业防护栏杆》中规定：“防护栏杆的高度不得低于1050mm”，故本条规定24m以下临空高度(相当于低层、多层建筑的高度)的栏杆高度不应低于1.05m，超过24m临空高度(相当于高层及中高层住宅的高度)的栏杆高度不应低于1.10m，对于高层建筑，因高空俯视会有恐惧感，所以加高至1.10m。注中说明当栏杆底部有宽度大于或等于0.22m，且高度低于或等于0.45m的可踏部位，按正常人上踏步情况，人很容易踏上并站立眺望(不是攀登)，此时，栏杆高度如从楼地面或屋面起算，则至栏杆扶手顶面高度会低于人的重心高度，很不安全，故应从可踏部位顶面起计算，见图6．6．3-1。

第4、5款为保护少年儿童生命安全，他们专用活动场所的栏杆应采用防止攀登的构造，如不宜做横向花饰、女儿墙防水材 料收头的小沿砖等。做垂直栏杆时，杆件间的净距不应大于0.11m，以防头部带身体穿过而坠落。近几年，在商场等建筑中，有的栏杆垂直杆件间的净距在0.20m左右，时有发生儿童坠落事故，因此少年儿童能去活动的场所，单做垂直栏杆时，杆件间的净距也不应大于0.11m，见图6．6．3-2。

本条也参照了ISO／DIS 12055《房屋建筑——建筑物的护栏系统和栏杆》标准。


6．7 楼 梯

6．7 楼 梯

6．7．2 楼梯梯段宽度在防火规范中是以每股人流为0.55m计，并规定按两股人流最小宽度不应小于1.10m，这对疏散楼梯是适用的，而对平时用作交通的楼梯不完全适用，尤其是人员密集的公共建筑(如商场、剧场、体育馆等)主要楼梯应考虑多股人流通行，使垂直交通不造成拥挤和阻塞现象。此外，人流宽度按0.55m计算是最小值，实际上人体在行进中有一定摆幅和相互间空隙，因此本条规定每股人流为0.55m+(0～0.15)m，0～0.15m即为人流众多时的附加值，单人行走楼梯梯段宽度还需要适当加大，见图6．7．2。

6．7．3 梯段改变方向时，扶手转向端处的平台最小宽度不应小于梯段宽度，并不得小于1.20m，当有搬运大型物件需要时应适量加宽，以保持疏散宽度的一致，并能使家具等大型物件通过，见图6．7．3。

6．7．5 由于建筑竖向处理和楼梯做法变化，楼梯平台上部及下部净高不一定与各层净高一致，此时其净高不应小于2m，使人行进时不碰头。梯段净高一般应满足人在楼梯上伸直手臂向上旋升时手指刚触及上方突出物下缘一点为限，为保证人在行进时不碰头和产生压抑感，故按常用楼梯坡度，梯段净高宜为2.20m，见图6．7．5。

6．7．9 为了保护少年儿童生命安全，幼儿园等少年儿童专用活动场所的楼梯，其梯井净宽大于0.20m(少儿胸背厚度)，必须采取防止少年儿童攀滑措施，防止其跌落楼梯井底。楼梯栏杆应采取不易攀登的构造，一般做垂直杆件，其净距不应大于0.11m(少儿头宽度)，防止穿越坠落。此规定对“公共建筑的疏散楼梯两段之间的水平净距，不宜小于15cm”防火要求不受影。

6．7．10 楼梯踏步高宽比是根据楼梯坡度要求和不同类型人体自然跨步(步距)要求确定的，符合安全和方便舒适的要求。坡度一般控制在30°左右，对仅供少数人使用服务楼梯则放宽要求，但不宜超过45°。步距是按2r＋g：水平跨步距离公式，式中r为踏步高度，g为踏步宽度，成人和儿童、男性和女性、青壮年和老年人均有所不同，一般在560～630mm范围内，少年儿童在560mm左右，成人平均在600mm左右。按本条规定的踏步高宽比能反映楼梯坡度和步距，见表2。


6．8 电梯、自动扶梯和自动人行道

6．8 电梯、自动扶梯和自动人行道

6．8．1 第2款规定是考虑平时使用一台电梯，另一台备用便于检修保养，人流高峰时两台同时使用，以节省能源。
第4款是参照ISO 4190／1：1990、IS0 4190／2：1982、IS0 4190／3：1982国际标准及国家标准《电梯主要参数及轿厢、井道、机房的型式与尺寸》(GB／T 7025．1～7025．3～1997)的规定而制订的。

6．8．2 第2款，乘客在设备运行过程中进出自动扶梯或自动人行道，有一个准备进入和带着运动惯性走出的过程，为保障乘客安全，出人口需设置畅通区。一些公共建筑如商场，常有密集人流穿过畅通区，应增加人流通过的宽度，适当加大畅通区深度。
第6款参照《自动扶梯和自动人行道的制造与安装安全规范》GB l6899的规定而制定。因倾斜角度过大的自动扶梯，会造成人的心理紧张，对安全不利，倾斜角度过大的自动人行道，人站立其中会失去平衡，容易发生安全事故，故对倾斜角的最大值作出规定。
第7款，目前在公共建筑中存在单设上行自动扶梯和自动人行道的情况，必须考虑上下行设施就近配套，方能方便使用。


6．10 门 窗

6．10 门 窗

6．10．3 第4款临空的窗台低于0.80m(住宅为0.90m)时(窗台外无阳台、平台、走廊等)，应采取防护措施，并确保从楼地面起计算的0.80m(住宅为0.90m)防护高度。低窗台、凸窗等下部有能上人站立的窗台面时，贴窗护栏或固定窗的防护高度应从窗台面起计算，这是为了保障安全，防止过低的宽窗台面使人容易爬上去而从窗户坠地。

6．10．4 第3款双面弹簧门来回开启，如无可透视的玻璃面，容易碰撞人。

第4款防火规范规定疏散用的门不应采用侧拉门，严禁采用转门，因此应另设普通平开门作安全疏散出口。电动门和大型门由于机械传动装置失灵时也影响到日常使用和疏散安全，因此应另设普通门，也可在大门上开设平开门作安全疏散。
第6款设计中尽量减少人体冲击在玻璃上可能造成的伤害，允许使用受冲击后破碎、但不伤人的玻璃，如夹层玻璃和钢化玻璃，并应有防撞击标志。


6．11 建筑幕墙

6．11 建筑幕墙

6．11．1～6．11．2 有关规范是《建筑幕墙》JG 3035、《玻璃幕墙工程技术规范》JGJ 102—2003、《金属与石材幕墙工程技术规范》JGJ 133—2001等。


6．12 楼 地 面

6．12 楼 地 面

6．12．1 新增条文。根据《建筑地面设计规范》GB 50037一96中有关条文，本条规定楼(地)面的基本构造层次，而其他层次则按需要设置。
填充层主要是针对楼层地面遇有暗敷管线、排水找坡、保温和隔声等使用要求。同时须指出并非为了暗敷管线而设填充层，相反因设计为了其他目的增设填充层，此时，管线有可能在填充层中暗敷。

6．12．2 本条文是对原规范第4．4．4条第一款增加了隔声和防污染的基本要求。

6．12．3 本条文是对原规范第4．4．4条第二款的修订。根据《建筑地面设计规范》GB 50037—96和《建筑地面工程施工质量验收规范》GB 50209—2002的有关条款明确和强调对厕浴间、厨房等有水或有浸水可能的楼地面应采取防水构造和排水措施的要求。

6．12．4 本条文保留了原规范第4．4．4条第三款的内容。

筑于基土上的地面防潮措施分两种情况：(1)对由于基土中毛细管水上升的受潮，一般采用混凝土类地面垫层或防潮层； (2)对南方湿热空气产生的地面结露一般采用加强通风做架空地面，或采用有一定吸湿性和热惰性大的面层材料等措施。

6．12．5 本条文基本保留了原规范第4．4．4条第四款的内容。根据《建筑地面设计规范》GB 50037一96增加了气味的影响，尤其是吸味较强的烟、茶等物品不一定有毒性，但影响到物品的气味和质量，工程中应防止采用散发异味的楼地面材料。
部分建材目前属于发展中的材料，其产品及特性均在不断变化，它们的化合过程也比较复杂，所以在设计裸装状况下的食品或药物可能直接接触楼地面时，材料的毒性须经当地有关卫生防疫部门鉴定。

6．12．6 本条文基本保留了原第五款的内容。

6．12．7 新增条文。本条文是对木板楼地面材料需进行必要的防腐、防蛀等处理和构造要求。

6．12．8 新增条文。根据《建筑地面设计规范》GB 50037—96中第3．0．12条编制。


6．13 屋面和吊顶

6．13 屋面和吊顶

6．13．2 本条文是对原规范第4．4．1条的修订。各类屋面采用的屋顶结构形式、屋面基层类别、防水构造措施和材料性能存在较大的差别，所以屋顶的排水坡度应根据上述因素结合当地气候条件综合确定。各类屋面的排水坡度除了要满足大于最小坡度外，同时也尽量不要超过最大排水坡度，并应符合有关规范的规定。

6．13．3 第3款为新增条文。天沟、檐沟、檐口、水落口、泛水、变形缝和伸出屋面管道等处，是当前屋面防水工程渗漏最严重的部位，因此应针对屋面形式和部位的不同，采取相应的加强防水构造措施，并应符合有关规范的规定。

第4款为新增条文。当屋面坡度超过一定坡度或屋面坡度虽未超过一定坡度，但由于屋面面积大，可形成较大高差，均容易发生滑落，故应采取防止滑落措施。
第7款是对原规范第4．4．2条第四款的修订，并与现行有关规范相一致。


6．14 管道井、烟道、通风道和垃圾管道

6．14 管道井、烟道、通风道和垃圾管道

6．14．2 本条对管道井规定一般设计要求。管道井一般靠每层公共走道一侧布置，如旅馆、办公楼等，但也有在房间内部布置的，如实验室、住宅等。靠公共走道布置时，应尽可能在靠公共走道一侧墙面上设检修洞口，以防止相邻用房之间造成不安全的联通体，同时也便于管理和维修。有关防火要求应符合防火规范的要求。居住建筑、公共建筑竖向管道井应有足够的操作空间。

6．14．4 烟道和通风道伸出屋面高度由多种因素决定，由于各种原因屋面上并非总是处于负压。如果伸出高度过低，容易产生排出气体因受风压而向室内倒灌，特别是顶层用户，因管道高度不足而造成倒灌现象比较普遍，为此，必须规定一个最低高度。

6. 14．5 多年来民用建筑中的垃圾管道、垃圾倒灰口、垃圾掏灰口成为污染环境的主要部位。垃圾管道堵塞，倒灰口、掏灰口部位尘土飞扬，有机垃圾腐烂、脏臭、蛆蝇滋生，造成环境卫生恶劣。近年来，随着人民生活水平不断提高，袋装、盒装半成品食品丰富多彩，一些大中城市取消垃圾道，改用袋装垃圾，加之物业管理行业已从居住小区进入办公楼等公共建筑，实践证明收效甚佳。本条规定民用建筑不宜设置垃圾管道，要求低层和多层建筑根据垃圾收集方式设置相应设施，如袋装垃圾在室外设垃圾分类和暂放位置。中高层和高层建筑不设垃圾管道时，必须设置封闭的收集垃圾的空间，以便采取其他的清运方式，避免利用电梯搬运垃圾，造成二次污染，而垃圾间最好有冲洗排污设施，以利清洁。

6．14．6 本条是对设垃圾管道时的规定。垃圾管道中应有排气管伸出屋面，以排除垃圾臭味。考虑垃圾管道和垃圾斗的寿命及卫生安全，必须采用耐腐蚀、防潮和非燃烧体的材料，垃圾斗和出垃圾门必须关闭严密，避免上层垃圾下落时尘土从门(斗)缝扬出及散发臭味。


6．15 室内外装修

6．15 室内外装修

6．15．1 第3款室内外装修工程应采用防火、防污染、防潮、防水、不产生有害气体和射线的装修材料和辅料。应符合现行的国家标准《建筑内部装修设计防火规范》GB 50222、《民用建筑工程室内环境污染控制规范》GB 50325等有关标准的规定。


7 室内环境

7 室内环境

7．1 采 光

7．1．1 本标准采用采光系数作为采光标准值(见《建筑采光设计标准》GB／T 50033—2001)。采光系数虽是相对值，但当各采光系数标准值确定后，该地区的临界照度也是一个定值，因此，室内的天然光照度就是一个确定值。采用采光系数作为采光的评价指标，是因为它比用窗地面积比作为评价指标能更客观、准确地反映建筑采光的状况，因为采光除窗洞口外，还受诸多因素的影响，窗洞口大，并非一定比窗洞口小的房间采光好；比如一个室内表面为白色的房间比装修前的采光系数就能高出一倍，这说明建筑采光的好坏是由与采光有关的各个因素决定的，在建筑采光设计时应进行采光计算，窗地面积比只能作为在建筑方案设计时对采光进行估算。窗地面积比Ac／Ad见表3。

在进行采光计算时，对于以晴天居多的Ⅰ、Ⅱ、Ⅲ类光气候区，北向房间除应考虑GB／T 50033—2001中规定的各种计算参数外，还需要考虑由对面建筑物立面产生的反射光增量系数。侧面采光的北向房间，当室外对面建筑物外立面为浅色时，反射光增量系数Kr值可参照表4，并加在GB／50033—2001的5．0．2条侧面采光的计算公式中。

7．1．2 第1款保留原条文，将原规定0.50m改为0.80m，因为《建筑采光设计标准》GB／T 50033中将民用建筑采光计算工作面定为距地面0.80m，低于该高度的窗洞口在采光计算时不考虑。

第2款原标准和《建筑采光设计标准》GB／T50033对本条均作了相应规定，故此条文保持不变。
第3款平天窗采光与侧窗采光相比具有较高的采光效率，按照窗地面积比表1对平天窗和侧窗采光所需的窗地面积比进行比较，可以得出： Ⅰ、Ⅱ、Ⅲ、Ⅳ、Ⅴ采光等级所需的侧窗面积分别为平天窗的2.4、2.4、2.2、2.6、2.3倍。这说明在达到相同采光系数的情况下，所需的平天窗面积比侧窗小，即平天窗的采光效率高，平天窗与侧窗相比较，取2.5倍的有效窗面积比较合适。


7．2 通 风

7．2 通 风

7．2．1 建筑物室内的CO2、各种异味、饮食操作的油烟气、建筑材料和装饰材料释放的有毒、有害气体等在室内积聚，形成了空气污染。室内空气污染物主要有甲醛、氨、氡、二氧化碳、二氧化硫、氮氧化物、可吸入颗粒物、总挥发性有机物、细菌、苯等，这些污染导致了人们患上各种慢性病，引起传染病传播，专家称这些慢性病为“建筑物综合症”或“建筑现代病”。这些病的普遍性和它的危害性，已引起世界各国对空气环境健康的关注。这也使得建筑通风成了十分重要的建筑设计原则。
建筑通风主要是通过开设窗口、洞口，或设置垂直向、水平向通风道，使室内污浊空气自然地或者通过机械强制地排出室外，净化室内空气或实现室内空气零污染。我们应通过建筑通风设计贯彻执行国家现行关于室内空气质量的相关标准。
建筑通风另一作用是通风降温。夏季可以通过建筑的合理空间组合、调整门窗洞口位置、利用建筑构件导风等处理手法，使建筑内形成良好的穿堂风，达到降温的目的。
为此，建筑物内各类用房均应有建筑通风。建筑内采用气密窗，或窗户加设密封条时，房间应加设辅助换气设施。

7．2．2 从可持续发展、节约能源的角度以及当今社会人们追求自然的心理需求，建筑通风应推崇和提倡直接的自然通风。人员经常生活、休息、工作活动的空间(如居室、厨房、儿童活动室、中小学生教室、学生公寓宿舍、育婴室、养老院、病房等)应采用直接自然通风。其通风口面积的最低限值是参照了美国、日本及我国台湾省建筑法规中的有关规定。
厨房炉灶上方应安装专用排油烟装置是依据中国人的饮食操作而产生严重的油烟污染所必需的。我国城镇居民住宅厨房均应自行购买并安装专用排油烟装置，并将排油烟装置与垂直或水平排烟道可靠连接。

7．2．3 严寒地区和寒冷地区的建筑冬季均需采暖保温。采暖期内建筑物各用房的外窗、外门都要封闭，而且要封闭整个采暖期，一方面是冬季室内污染相当严重，另一方面又不能开窗换气造成热能大量损失。因此，严寒地区居住用房，严寒和寒冷地区的厨房应设置竖向或水平向自然通风道或通风换气设施(如窗式通风装置等)。

7．2．5 由于空气是流动的，只有科学、合理地组织气流流动，才能达到排污通风的作用。厨房、卫生间的排污、通风目前我国已有了明确的技术规定。而当前对住宅厨卫进风的技术和装置尚无明确规定。厨房、卫生间的门的下方常设有效面积不小于0.02m2的进风固定百叶或留有距地15mm高的进风缝是为了组织进风，促进室内空气循环。


7．3 保 温

7．3 保 温

7．3．2 建筑物围护结构的外表面积越大，其散热面越大。建筑物体形集中紧凑，平面立面凹凸变化少，平整规则有利于减少外表散热面积。为此，《民用建筑节能设计标准(采暖居住建筑部分)》JGJ 26对采暖建筑的体形系数规定如下：“宜控制在0.3及0.3以下；若体形系数大于0.3，则屋顶和外墙应加强保温。”
《夏热冬冷地区居住建筑节能标准》JGJ l34对夏热冬冷地区采暖空调建筑的体形系数规定如下：“条形建筑物的体形系数不应超过0.35，点式建筑物的体形系数不应超过0.40。”从我国采暖地区和夏热冬冷地区的居住建筑设计来看，上述两个规范对建筑设计的约束较大。这样就要求建筑师在执行规范要求下进行建筑创作。

7．3．5 是指《民用建筑节能设计标准(采暖居住建筑部分)》JGJ 26、《公共建筑节能设计标准》GB 50189等节能设计标准的规定。

7．3．6 是指《夏热冬冷地区居住建筑节能设计标准》JGJ 134、《夏热冬暖地区居住建筑节能设计标准》JGJ 75、《公共建筑节能设计标准》GB 50189等节能设计标准的规定。


7．4 防 热

7．4 防 热

7．4．1 建筑物的夏季防热措施应实施综合防治，这里主要指以下几方面：(1)在建筑物的群体布置中将建筑物的主要用房迎着夏季主导风向布置，以利季风直接通过窗洞口进入室内。(2)绿化建筑物也是行之有效的防热措施，可以在建筑物的东、西向墙种植可攀爬的植物，通过竖向绿化吸热，减少太阳辐射热传人室内。也可以在建筑物的屋顶上种植绿化，设置棚架廊亭，建水池、喷泉等以降温，调节小气候。(3)在建筑物的外窗设置活动式外遮阳，包括铝制、木制、金属制的百叶卷帘(浅色)，可以有效地减少太阳辐射热进入室内。(4)建筑隔热主要通过采用轻质保温隔热材料，采用双玻窗、节能墙体，屋顶和地面硬质铺装改为可保持水分的保水性材料铺装等措施提高外墙、外窗、屋顶的隔热性能，满足室内温度的稳定性要求。建筑隔热设计应符合节能设计标准的规定。

7．4．2 本条规定设置空气调节的建筑物一般要求，其中城镇住宅数量和质量近20年有了长足的发展，人们对居住空间热环境质量的追求也不断提高。我国南方地区住宅装有空调防热的已达到相当高的数量。夏热冬冷地区居民住宅需要冬天保温、夏天防热，空调的数量也达到较高的水平。我国严寒地区和寒冷地区的居民住宅一直以要求保温为主，但是随着近几年全球气候变暖，造成了这些地区夏季持续出现高温的现象，使得这些地区的居民住宅也部分地安装了空调。综上所述，我国城镇居住建筑装置空调设备成了带有一定普遍性的需求。为此，设计带有家用空调的建筑时，还应考虑如下设计原则：

1 应根据当地热源、冷源等资源情况，用户对设备运行费用的承担能力，设备的稳定性等条件，合理、科学地确定空调方式及设备的选型，尤其要从节能、节资的角度合理比选确定。
2 设有空调的建筑，其建筑的平面和剖面设计应合理处理好设备及其附件和管线所用空间和位置，即要保证系统良好使用，节约设备管线所占空间，又要不影响室内外空间的功能和环境美观。
3 应符合《采暖通风与空气调节设计规范》GB 50019、《夏热冬冷地区居住建筑节能设计标准》JGJ l34、《夏热冬暖地区居住建筑节能设计标准》JGJ 75、《公共建筑节能设计标准》GB 50189等中有关建筑耗热量、耗冷量指标和采暖、空调全年用电量等节能综合指标的限值要求。
4 未设置集中空调的建筑，应统一设计分体机的室外机搁置板，并使其位置有利于空调器夏季排热、冬季吸热，并应使冷凝水有组织排水，避免冷凝水造成不利影响。


7．5 隔 声

7．5 隔 声

7．5．1～7．5．3 该三条文根据国标《民用建筑隔声设计规范》GBJ 118，对几类建筑中主要用房的室内允许噪声级、空气声隔声标准及撞击声隔声标准作了规定。其中，特级——特殊标准；一级——较高标准；二级——一般标准；三级——最低标准。

7．5．4 本条对民用建筑中关键部位的隔声减噪设计作出规定，但在具体设计时尚应按国标《民用建筑隔声设计规范》GBJ 118及单项建筑设计规范中有关规定执行。


8 建筑设备

8 建筑设备

8．1 给水和排水

8．1．1 本条根据《建筑给水排水设计规范》GB 50015—2003要求提出。满足该条要求也就是使建筑给排水工程达到适用、经济、卫生、安全的基本要求。

8．1．2 为了确保人民生命健康安全，生活饮用水的水质必须符合国家标准，并确保其不受污染。任何为了获取某种利益而可能造成水质污染的做法均应杜绝。

8．1．6 我国水资源并不富有，有些地区严重缺水，所以从可持续发展的战略目标出发，必须采取一切有效措施节约用水。管网压力过大不仅会损坏供水附件，同时也会造成水量的大量浪费，所以必须引起重视。

8．1．7 设置中水系统是节约用水的一个重要措施，世界上许多缺水的国家都在发展中水系统。但由于投资等原因，目前国内还不能全面普及，所以各地应根据当地的条件及有关规定执行。

8．1．8 开发利用雨水资源，在国际上缺水国家已有很好的经验，我国政府也十分重视，如北京市已印发相关文件要求进行雨水资源利用以缓解水资源紧缺状况，减轻城镇排水压力，改善水生态环境。

8．1．9 为了确保饮食卫生，提出该条要求，防止由于管道漏水、结露滴水而造成污染食品和饮用水水质的事故。另外，设在这些部位的管道也较难维护、检修。

8．1．11 减少噪声污染是为了提高人民的生活质量，给人们创造一个良好的生活环境。

8，1．12 为了保证供电安全，避免因管道漏水而影响变配电设备的正常运行。同时，档案室等有严格防水要求的房间，为保存档案和珍贵的资料不被水浸渍，也必须这样做。

8．1．13 为了防止渗漏，影响地下室或地下构筑物的使用。


8．2 暖通和空调

8．2 暖通和空调

8．2．1 暖通空调系统设计的目的是为民用建筑提供舒适的生活、工作环境。

8. 2．2 应根据建筑物的主要功能选取适用的国家标准及其空气参数和新风换气量标准。

8．2．3 民用建筑采暖系统：

第1款若利用蒸汽余热或热源为蒸汽时，应设置(汽-水)换热器或采用蒸汽喷射泵系统，以保证采暖系统的热媒为热水；
第2款集中采暖系统的热计量应以用户可自主调节室温为基础；
第3款应减少住宅私有化后可能产生的物业管理与住户、住户与住户间的纠纷；
第4款避免因压力过大产生漏水等事故。

8．2．5 空气调节系统：

第1款确定层高、吊顶高度位置时，应能满足空调、通风管道高度的要求(风管截面的短边尺寸不宜小于长边尺寸的1／4)。

8．2．6 冷冻机房、水泵房、换热站等：

第1款民用建筑中使用大型设备、不能通过门洞进入时，应在首层外围护结构上预留孔、洞，高度应满足设备下垫木等移动装置所需；需要更换、维修的重型设备上方如果预留吊装设施，高度应满足大型设备吊绳夹角的要求。
第4款设备有阀门、执行机构等的操作面以及需要观测的显示仪表面，应有不小于400mm的间距；高大设备周围宜有不小于700mm的通道。制冷机、锅炉、换热器等，应留有清扫或更换管束的操作面积。
第5款设置在民用建筑中的冷冻机房、水泵房、换热站等设备，宜优先选用转动平稳、噪声低的产品，否则应根据减振原理设置减振台座；在机房内采用消声措施，进出机房的管道亦应采取相应的消声措施。对于高噪声的机电设备宜设置隔声间或隔声罩。
第6款当只设置一个送风口或排风口时，可以利用门上百叶或门缝满足空气流动的要求。

8．2．7 锅炉房的位置，在设计时应配合建筑总图专业：靠近热负荷比较集中的地区，便于燃料贮运、灰渣排出(煤、灰运输道路与人流交通道路分开)，有利于减少烟尘和噪声对环境的影响。

8．2．8 锅炉房一般应为地上独立的建筑物。不得不与主体建筑相连或设置在主体建筑的地下、设备层、楼顶时，锅炉(或其他有燃烧过程的设备)台数、容量、运行参数、使用燃料等必须符合当地消防、安全管理部门的规定及建筑设计防火规范、锅炉安全技术监察规程的规定。


8．3 建筑电气

8．3 建筑电气

建筑电气包括强电及智能化系统，民用建筑的强电包括：10kV及以下配变电系统、动力系统、照明系统、控制系统、建筑物防雷接地系统、线路敷设等；民用建筑的智能化系统包括：火灾自动报警及消防联动系统、安全防范系统、通信网络系统、信息网络系统、监控与管理系统、综合布线系统、防雷与接地、线路敷设等。
火灾自动报警及消防联动系统：自动和手动报警、防排烟、疏散(包括应急照明和火灾应急广播等)、灭火装置控制等。
安全防范系统：周界防护、电子巡查、视频监控、访客对讲、出人口控制、入侵报警和停车场管理等。
通信网络系统：卫星接收及有线电视、电话等。
信息网络系统：计算机网络、控制网络等。
监控与管理系统：建筑设备监控、表具数据自动抄收及远传、物业管理等。

8．3．1 第12款变配电室等重地应加强自身的安全防范措施。

8．3．2 第3款配变电所内如无可燃性设备，又为一个防火分区，配变电所内部相通的门可为普通门。

8．3．3 第6款2h的隔墙引自《高层民用建筑设计防火规范》GB 50045—95(2001年版)中第4．1．3．1：柴油发电机应采用耐火极限不低于2h的隔墙和1.50h的楼板与其他部位隔开。3h的隔墙引自《建筑设计防火规范》GBJ l6—87(2001年版)第四节 民用建筑中设置燃油、燃气锅炉房、油浸电力变压器室和商店的规定第5．4．1条一、……并应采用无门窗洞口的耐火极限不低于3h的隔墙……。

8．3．4 第2款2项2h的隔墙和1.50h的楼板引自《高层民用建筑设计防火规范》GB 50045—95(2001年版)中第4．1．4条。3h的隔墙和2h的楼板引自《建筑设计防火规范》GBJl6—87(2001年版)第10．3．3条。

第3款机房重地及有特殊要求的设备，应远离强电强磁场所，保证系统正常运行。如果避免不了或达不到技术指标，机房应做屏蔽处理。
第4款工程设计人员应根据建设方书面设计要求，在土建施工过程中，预留智能化系统设备用房、预留信息出入建筑物的通道，预留信息数据进出智能化系统机房的水平及垂直通道。管线进出建筑物处应做防水处理，金属管道应做接地。
第5款机房重地应做好自身的安全防范措施，加强与外界的联系，防止非法者人内。
物防(实体防范)——安全防范的物质载体和实物基础，延长和推迟风险事件发生的主要防范手段(包括各种建筑物、构筑物，各种实体防护屏障、器具、设备、系统等)。
技防(技术防范)——将现代科学技术融人人防和物防之中，使人防和物防在探测、延迟、反应三个基本环节中不断增加科技含量，不断提高探测、延迟、反应的能力和协调功能。它是一种新的安全防范手段，是人防和物防手段的延伸和加强，是人防和物防在技术措施上的补充和强化(包括各种现代电子设备、通信及信息系统网络等)。
第6款智能化系统应采取防直击雷、防感应雷、防雷击电磁脉冲等措施，但应根据系统的风险评估配置防雷设备。

8．3．5 第1、2款电气竖井应上下贯通，位于布线中心，便于管线敷设。竖井的面积应根据各个工程在竖井中安装设备的多少确定；应考虑设备、管线的间距及操作维修距离。电气人员与土建人员协商：竖井开大门，利用公共通道作操作维修空间，减小电气竖井的占有面积。电气竖井、智能化系统竖井的最小尺寸见图8．3．5-1、 8．3．5-2、 8. 3．5-3。

第3款考虑竖井内设备、管线较多及维修人员的方便，要求竖井内安装照明及电源插座。
第4款竖井分别设置是为了减少电磁干扰，系统维护方便、维修方便、施工方便。

8．3．6 第2款智能化系统由于各种原因，施工滞后，系统的支管线以明敷、吊顶内安装居多。缆线穿金属管及金属线槽安装，既加强机械强度又增强抗干扰能力。
第3款给出暗敷缆线保护管覆盖层最小尺寸。见图8．3．6。

第4款随着智能化系统的发展，建筑物内智能化系统的设置越来越多，管线敷设也随之增多。以住宅工程为例，预制楼板的使用、智能化系统的增加、用电负荷的提高、热能分户计量的实施等，都给线路敷设带来一定的难度，土建专业应根据具体工程的实际情况，给建筑电气线路及其他专业的管路敷设留出空间。