无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


建筑地面设计规范GB50037－96

众智软件 http://www.gisroad.com

中华人民共和国国家标准

建 筑 地 面 设 计 规 范

GB 50037－96

     主编部门：中华人民共和国机械工业部

    批准部门：中华人民共和国建设部

    施行日期：1997年1月1日

关于发布国家标准《建筑地面设计规范》的通知

    建标［1996］404号

    根据国家计委计综［1987］2390号文的要求，由机械工业部会同有关部门共同修订的《建筑地面设计规范》，已经有关部门会审。现批准《建筑地面设计规范》GB50037－96为强制性国家标准，自一九九七年一月一日起施行。原国家标准《工业建筑地面设计规范》TJ 37－79同时废止。

    本规范由机械工业部负责管理，其具体解释等工作由机械工业部第二设计研究院负责。出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部

    一九九六年七月二十六日


1 总则

1　总则

    1.0.1　为使建筑地面设计能满足生产特征、建筑功能和使用的要求，充分利用地方材料、工业废料，节约木材、水泥、钢材和贵重材料，做到技术先进、经济合理、安全适用，制订本规范。

    1.0.2　本规范适用于一般工业与民用建筑中的底层地面和楼层地面以及散水、明沟、踏步、台阶和坡道等的设计。

    1.0.3 建筑地面设计除执行本规范外，尚应符合国家现行有关标准、规范的规定。


2.1 术语

2　术语、符号

    2.1　术语

    2.1.1　面层 surface course

    建筑地面直接承受各种物理和化学作用的表面层。

    2.1.2　结合层 combined course

    面层与其下面构造层之间的连接层。

    2.1.3　找平层 troweling course

    在垫层或楼板面上进行抹平找坡的构造层。

    2.1.4　隔离层 isolating course

    防止建筑地面上各种液体或地下水、潮气透过地面的构造层。

    2.1.5　防潮层 moisture－proot course

    防止建筑地基或楼层地面下潮气透过地面的构造层。

    2.1.6　填充层 filler course

    在钢筋混凝土楼板上设置起隔声、保温、找坡或暗敷管线等作用的构造层。

    2.1.7　垫层 under layer

    在建筑地基上设置承受并传递上部荷载的构造层。

    2.1.8　缩缝 shrinkage crack

    防止混凝土垫层在气温降低时产生不规则裂缝而设置的收缩缝。

    2.1.9　伸缝 stretching crack

    防止混凝土垫层在气温升高时在缩缝边缘产生挤碎或拱起而设置的伸胀缝。

    2.1.10　纵向缩缝 lengthwise shrinkage crack

    平行于施工方向的缩缝。

    2.1.11　横向缩缝 crosswise stretching crack

    垂直于施工方向的缩缝。


2.2 符号

2.2　符号


3 地面类型

3　地面类型

    3.0.1　地面类型的选择，应根据生产特征、建筑功能、使用要求和技术经济条件，经综合技术经济比较确定。

    当局部地段受到较严重的物理或化学作用时，应采取局部措施。

    3.0.2　底层地面的基本构造层宜为面层、垫层和地基；楼层地面的基本构造层宜为面层和楼板。当底层地面和楼层地面的基本构造层不能满足使用或构造要求时，可增设结合层、隔离层、填充层、找平层等其它构造层。

    选择地面类型时，所需要的面层、结合层、填充层、找平层的厚度和隔离层的层数，可按本规范附录A中不同材料及其特性采用。

    3.0.3　有清洁和弹性要求的地段，地面类型的选择应符合下列要求：

        3.0.3.1 有一般清洁要求时，可采用水泥石屑面层、石屑混凝土面层。

        3.0.3.2 有较高清洁要求时，宜采用水磨石面层或涂刷涂料的水泥类面层，或其它板、块材面层等。

        3.0.3.3 有较高清洁和弹性等使用要求时，宜采用菱苦土或聚氯乙烯板面层，当上述材料不能完全满足使用要求时，可局部采用木板面层，或其它材料面层。菱苦土面层不应用于经常受潮湿或有热源影响的地段。在金属管道、金属构件同菱苦土的接触处，应采取非金属材料隔离。

        3.0.3.4　有较高清洁要求的底层地面，宜设置防潮层。

        3.0.3.5　木板地面应根据使用要求，采取防火、防腐、防蛀等相应措施。

    3.0.4　有空气洁净度要求的建筑地面，其面层应平整、耐磨、不起尘，并易除尘、清洗。其底层地面应设防潮层。面层应采用不燃、难燃或燃烧时不产生有毒气体的材料，并宜有弹性与较低的导热系数。面层应避免眩光，面层材料的光反射系数宜为0.15～0.35。必要时尚应不易积聚静电。

    空气洁净度为100级、1000级、10000级的地段，地面不宜设变形缝。

    3.0.5　空气洁净度为100级垂直层流的建筑地面，应采用格栅式通风地板，其材料可选择钢板焊接后电镀或涂塑、铸铝等。通风地板下宜采用现浇水磨石、涂刷树脂类涂料的水泥砂浆或瓷砖等面层。

    3.0.6　空气洁净度为100级水平层流、1000级和10000级的地段宜采用导静电塑料贴面面层、聚氨酯等自流平面层。导静电塑料贴面面层宜用成卷或较大块材铺贴，并应用配套的导静电胶粘合。

    3.0.7　空气洁净度为10000级和100000级的地段，可采用现浇水磨石面层，亦可在水泥类面层上涂刷聚氨酯涂料、环氧涂料等树脂类涂料。

    现浇水磨石面层宜用铜条或铝合金条分格，当金属嵌条对某些生产工艺有害时，可采用玻璃条分格。

    3.0.8　生产或使用过程中有防静电要求的地段，应采用导静电面层材料，其表面电阻率、体积电阻率等主要技术指标应满足生产和使用要求，并应设置静电接地。

    导静电地面的各项技术指标应符合现行国家标准《电子计算机机房设计规范》的有关规定。

    3.0.9　有水或非腐蚀性液体经常浸湿的地段，宜采用现浇水泥类面层。底层地面和现浇钢筋混凝土楼板，宜设置隔离层；装配式钢筋混凝土楼板，应设置隔离层。

    经常有水流淌的地段，应采用不吸水、易冲洗、防滑的面层材料，并应设置隔离层。

    3.0.10　隔离层可采用防水卷材类、防水涂料类和沥青砂浆等材料。

    防潮要求较低的底层地面，亦可采用沥青类胶泥涂覆式隔离层或增加灰土、碎石灌沥青等垫层。

    3.0.11　湿热地区非空调建筑的底层地面，可采用微孔吸湿、表面粗糙的面层。

    3.0.12　采暖房间的地面，可不采取保温措施，但遇下列情况之一时，应采取局部保温措施：

        3.0.12.1　架空或悬挑部分直接对室外的采暖房间的楼层地面或对非采暖房间的楼层地面；

        3.0.12.2　当建筑物周边无采暖通风管沟时，严寒地区底层地面，在外墙内侧0.5～1.0m范围内宜采取保温措施，其热阻值不应小于外墙的热阻值。

    3.0.13　季节性冰冻地区非采暖房间的地面以及散水、明沟、踏步、台阶和坡道等，当土壤标准冻深大于600mm，且在冻深范围内为冻胀土或强冻胀土时，宜采用碎石、矿渣地面或预制混凝土板面层。当必须采用混凝土垫层时，应在垫层下加设防冻胀层。

    位于上述地区并符合以上土壤条件的采暖房间，混凝土垫层竣工后尚未采暖时，应采取适当的越冬措施。

    防冻胀层应选用中粗砂、砂卵石、炉渣或炉渣石灰土等非冻胀材料。其厚度应根据当地经验确定，亦可按表3.0.13选用。
防冻胀层厚度 　　　　　　　　　表3.0.13
土壤标准冻深 （mm） | 防冻胀层厚度（mm）
 | 土壤为冻胀土 | 土壤为强冻胀土
600～800 1200 1800 2200 | 100 200 350 500 | 150 300 450 600
    注：土壤的标准冻深和土壤冻胀性分类，应按现行国家标准《建筑地基基础设计规范》的规定确定。

    采用炉渣石灰土作防冻胀层时，其重量配合比宜为7∶2∶1（炉渣∶素土∶熟化石灰），压实系数不宜小于0.85，且冻前龄期应大于30d。

    3.0.14　有灼热物件接触或受高温影响的底层地面，可采用素土、矿渣或碎石等面层。当同时有平整和一定清洁要求时，尚应根据温度的接触或影响状况采取相应措施：300℃以下时，可采用粘土砖面层；300～500℃时，可采用块石面层；500～800℃时，可采用耐热混凝土或耐火砖等面层；800～1400℃局部地段，可采用铸铁板面层。上述块材面层的结合层材料宜采用砂或炉渣。

    3.0.15　要求不发生火花的地面，宜采用细石混凝土、水泥石屑、水磨石等面层，但其骨料应为不发生火花的石灰石、白云石和大理石等，亦可采用不产生静电作用的绝缘材料作整体面层。

    3.0.16　生产和储存食品、食料或药物且有可能直接与地面接触的地段，面层严禁采用有毒性的塑料、涂料或水玻璃类等材料。材料的毒性应经有关卫生防疫部门鉴定。

    生产和储存吸味较强的食物时，应避免采用散发异味的地面材料。

    3.0.17　生产过程中有汞滴落的地段，可采用涂刷涂料的水泥类面层或较聚氯乙烯板整体面层。底层地面应采用混凝土垫层，楼层地面应加强其刚度及整体性。地面应有一定的坡度。

    3.0.18　防油渗地面类型的选择，应符合下列要求：

        3.0.18.1　楼层地面经常受机油直接作用的地段，应采用防油渗混凝土面层，现浇钢筋混凝土楼板上可不设防油渗隔离层；预制钢筋混凝土楼板和有较强机械设备振动作用的现浇钢筋混凝土楼板上应设置防油渗隔离层。

        3.0.18.2　受机油较少作用的地段，可采用涂有防油渗涂料的水泥类整体面层，并可不设防油渗隔离层。防油渗涂料应具有耐磨性能，可采用聚合物砂浆、聚酯类涂料等材料。

        3.0.18.3　防油渗混凝土地面，其面层不应开裂，面层的分格缝处不得渗漏。

        3.0.18.4　对露出地面的电线管、接线盒、地脚螺栓、预埋套管及墙、柱连接处等部位应增加防油渗措施。

    3.0.19　经常承受机械磨损、冲击作用的地段，地面类型的选择应符合下列要求：

        3.0.19.1　通行电瓶车、载重汽车、叉式装卸车及从车辆上倾卸物件或在地面上翻转小型零部件等地段，宜采用现浇混凝土垫层兼面层或细石混凝土面层。

        3.0.19.2　通行金属轮车、滚动坚硬的圆形重物，拖运尖锐金属物件等磨损地段，宜采用混凝土垫层兼面层、铁屑水泥面层。垫层混凝土强度不低于C25。

        3.0.19.3　行驶履带式或带防滑链的运输工具等磨损强烈的地段，宜采用砂结合的块石面层、混凝土预制块面层、水泥砂浆结合铸铁板面层或钢格栅加固的混凝土面层。预制块混凝土强度不低于C30。

        3.0.19.4　堆放铁块、钢锭、铸造砂箱等笨重物料及有坚硬重物经常冲击的地段，宜采用素土、矿渣、碎石等面层。

    注：磨损强烈的地段也可采用经过可靠性验证的其它新型耐磨、耐冲击的地面材料。

    3.0.20　地面上直接安装金属切削机床的地段，其面层应具有一定的耐磨性、密实性和整体性要求。宜采用现浇混凝土垫层兼面层或细石混凝土面层。

    3.0.21　有气垫运输的地段，其面层应致密不透气、无缝、不易起尘。宜采用树脂砂浆、耐磨涂料、现浇高级水磨石等面层；地面坡度不应大于1‰，且不应有连续长坡。表面平整度用2m靠尺检查时，空隙不应大于2mm。

    3.0.22　公共建筑中，经常有大量人员走动或小型推车行驶的地段，其面层宜采用耐磨、防滑、不易起尘的无釉地砖、大理石、花岗石、水泥花砖等块材面层和水泥类整体面层。

    3.0.23　室内环境具有较高安静要求的地段，其面层宜采用地毯、塑料或橡胶等柔性材料。

    3.0.24　供儿童及老年人公共活动的主要地段，面层宜采用木地板、塑料或地毯等暖性材料。

    3.0.25　使用地毯的地段，地毯的选用应符合下列要求：

        3.0.25.1　经常有人员走动或小型推车行驶的地段，宜采用耐磨、耐压性能较好、绒毛密度较高的尼龙类地毯。

        3.0.25.2　卧室、起居室地面宜用长绒、绒毛密度适中和材质柔软的地毯。

        3.0.25.3　有特殊要求的地段，地毯纤维应分别满足防霉、防蛀和防静电等要求。

    3.0.26　舞池地面宜采用表面光滑、耐磨和略有弹性的木地板、水磨石等面层材料。迪斯科舞池地面宜采用耐磨和耐撞击的水磨石和花岗石等面层材料。

    3.0.27　有不起尘、易清洗和抗油腻沾污要求的餐厅、酒吧、咖啡厅等地面，宜采用水磨石、釉面地砖、陶瓷锦砖、木地板或耐沾污地毯等。

    3.0.28　室内体育用房、排练厅和表演舞厅等应采用木地板等弹性地面。

    室内旱冰场地面应采用具有坚硬耐磨和平整的现浇水磨石、耐磨水泥砂浆等面层材料。

    3.0.29　存放书刊、文件或档案等纸质库房，珍藏各种文物或艺术品和装有贵重物品的库房地面，宜采用木板、塑料、水磨石等不起尘、易清洁的面层。底层地面应采取防潮和防结露措施。

    注：装有贵重物品的库房，采用水磨石地面时，宜在适当范围内增铺柔性面层。

    3.0.30　确定建筑地面面层厚度时，除应符合对有关材料特性和施工的规定外，尚需遵守下列要求：

        3.0.30.1　水泥砂浆面层配合比为1∶2，水泥标号不宜低于425号。

        3.0.30.2　块石面层的块石应为有规则的截锥体，其顶面部分应粗琢平整，其底面积不应小于顶面积的60％。

        3.0.30.3　三合土面层配合比宜为1∶2∶4（熟化石灰∶砂∶碎砖），灰土面层配合比宜为2∶8或3∶7（熟化石灰∶粘性土）。

        3.0.30.4　水磨石面层水泥标号不应低于425号，石子粒径宜为6～15mm，其分格不宜大于1m。

        3.0.30.5　防油渗混凝土配合比和复合添加剂的使用需经试验确定。

        3.0.30.6　面层涂料的涂刷和喷涂，不得少于三遍，其配合比和制备及施工，必须严格按各种涂料的要求进行。

    3.0.31　建筑地面结合层材料及其厚度应根据面层的种类按本规范附录A中表A.0.2确定。以水泥为胶结料的结合层材料，拌合时可掺入适量化学胶（浆）材料。当铸铁板面层其灼热物件温度为800℃以上时，不宜采用1∶2水泥砂浆作结合层。

    3.0.32　建筑地面填充层材料的自重不应大于9KN/m3。

    3.0.33　建筑地面的找平层材料可用较低标号的水泥砂浆和强度等级C10～C15的混凝土。

    3.0.34　采用防油渗胶泥玻璃纤维布作隔离层时，宜采用无碱玻璃纤维网格布，一布二胶总厚度宜为4mm。


4 地面的垫层

4　地面的垫层

    4.0.1　地面的垫层类型选择应符合下列要求：

        4.0.1.1　现浇整体面层和以粘结剂或砂浆结合的块材面层，宜采用混凝土垫层。

        4.0.1.2 以砂或炉渣结合的块材面层，宜采用碎石、矿渣、灰土或三合土等垫层。

    4.0.2 地面的垫层最小厚度应符合表4.0.2的规定。

    4.0.3　混凝土垫层的强度等级不应低于C10；混凝土垫层兼面层的强度等级不应低于C15。

    4.0.4 混凝土垫层厚度应根据地面主要荷载确定，并应符合下列规定：

        4.0.4.1　在同一地段内有两种或两种以上主要的地面荷载类型时，应分别求出厚度，并以其最大者作为该地段的垫层厚度。

        4.0.4.2　当相邻地段所求出的垫层厚度不一致时，宜采用不同的厚度。当技术经济上较合理时，亦可采用同一厚度。

        4.0.4.3　对有个别重荷载的地段，应采取局部加厚措施，但不得增加整个地段的垫层厚度。

    4.0.5　当主要地面荷载为大面积密集堆料、普通金属切削机床或无轨运输车辆等时，混凝土垫层缩缝采用平头缝，垫层厚度可按本规范附录B采用。

    4.0.6　需经计算确定地面混凝土垫层厚度时，应根据地面主要荷载支承面的数量、间距及几何形状，并按本规范附录C的规定进行。

    4.0.7　周边加肋的混凝土垫层，采用平头缝构造的缩缝时，其垫层厚度可按本规范附录c公式（c.3.1）计算，此时式中应取Kc等于1.0。但厚度不宜大于120mm。

    注：①　当按单个荷载确定时，尚应按现行国家标准《混凝土结构设计规范》验算板中冲切强度。

        ②　板边加肋不宜用于大面积密集堆放荷载的地段。

    4.0.8　缩缝为平头缝构造的混凝土垫层，在垫层下采用灰土等作地基加固措施时，垫层厚度可乘以折减系数0.75，并应符合下列条件：

        4.0.8.1　折减前的垫层厚度不应大于150mm。

        4.0.8.2　折减后的垫层厚度不应小于60mm。

        4.0.8.3　灰土的厚度不应小于150mm。

    4.0.9　缩缝为企口缝构造的混凝土垫层厚度，可按本规范附录C公式（C.3.1）以临界荷位求出厚度再乘以折减系数0.8确定。


5 地面的地基

  5　地面的地基

    5.0.1　地面垫层应铺设在均匀密实的地基上。对淤泥、淤泥质土、冲填土及杂填土等软弱地基，应根据生产特征、使用要求、土质情况并按现行国家标准《建筑地基基础设计规范》的有关规定利用与处理，使其符合建筑地面的要求。

    5.0.2　利用经分层压实的压实填土作地基的地面工程，在平整场地以前，应根据地面构造做法、荷载状况、填料性能、现场条件提出压实填土的质量要求。并应按有关工程施工及验收标准检验填土质量合格后，才允许作为地面的地基。

    5.0.3　地面垫层下的填土应选用砂土、粉土、粘性土及其它有效填料，不得使用过湿土、淤泥、腐植土、冻土、膨胀土及有机物含量大于8％的土。填料的质量和施工要求，应符合现行国家标准《土方与爆破工程施工及验收规范》的规定。

    5.0.4　压实填土地基的密实度、含水量应符合下列规定：

        5.0.4.1　压实系数λc不应小于0.90。

        5.0.4.2　控制含水量Wo（％）应为：

        Wo＝Wop±3（5.0.4）

    式中　Wop——土的最优含水量（％），可按当地经验或取Wp±2，粉土可取14～18；Wp为土的塑限。

        5.0.4.3　压实系数应经现场试验确定。当无试验条件时，应要求施工压实机具、每层铺土厚度及每层压实遍数，均应符合表5.0.4的规定。

    注：①　压实系数为土的控制干密度ρd与最大干密度ρdmax的比值。

        ②　土的最大干密度宜采用击实试验确定，或按现行国家标准《建筑地基基础设计规范》的有关规定计算，土的控制干密度可根据当地经验确定。

        ③　重要工程或工程量较大时，尚应采用触探配合检验。如素填土N10＞20等。

        压实填土每层铺土厚度和压实遍数　　　表5.0.4

压实机具 | 每层铺土厚度（mm） | 每层压实遍数
平碾 羊足碾 蛙式打夯机 人工打夯 | 200～300 200～350 200～250 不大于200 | 6～8 8～16 3～4 3～4

    注：① 本表适用于选用粉土、粘性土等作土料，对灰土、砂土类填料应按现行国家标准《建筑地基基础设计规范》的有关规定执行。

        ②　本表适用于填土厚度在2m以内的填土。

    5.0.5　经处理后的淤泥、淤泥质土、冲填土或杂填土等软弱土质，在夯实之后尚应按具体情况分别采用卵石、砾石、碎石、碎砖、矿渣或砂等夯入土中进行地基表层加固处理，其厚度不宜小于60mm。基槽、基坑的回填土应按新填土处理。

    5.0.6　直接受大气影响的室外堆场、散水及坡道等地面，当采用混凝土垫层时，宜在垫层下铺设水稳性较好的砂、炉渣、碎石、矿渣及灰土等材料，其厚度不宜小于本规范表4.0.2中的规定。

    5.0.7　有大面积地面荷载的厂房、仓库及重要建筑物地面，应考虑地基可能产生的不均匀变形及其对建筑物的不利影响，并按现行国家标准《建筑地基基础设计规范》采取有关技术措施。


6 地面构造

6　地面构造

    6.0.1　建筑物的底层地面标高，应高出室外地面150mm，当有生产、使用的特殊要求或建筑物预期较大沉降量等其它原因时，可适当增加室内外高差。

    6.0.2　当生产和使用要求不允许混凝土类面层开裂时，宜在混凝土顶面下20mm处配置直径为4mm、间距为150～200mm的钢筋网。

    6.0.3　地面变形缝的设置应符合下列要求：

        6.0.3.1　底层地面的沉降缝和楼层地面的沉降缝、伸缩缝及防震缝的设置，均应与结构相应的缝位置一致，且应贯通地面的各构造层。

        6.0.3.2　变形缝应在排水坡的分水线上，不得通过有液体流经或积聚的部位。

    6.0.4　变形缝的构造应考虑到在其产生位移或变形时，不受阻、不被破坏，并不破坏地面；材料选择应分别按不同要求采取防火、防水、保温、防虫害、防油渗等措施。

    6.0.5　底层地面的混凝土垫层，应设置纵向缩缝、横向缩缝，并应符合下列要求：

        6.0.5.1　纵向缩缝应采用平头缝或企口缝（图6.0.5（a）、（b）），其间距可采用3～6m。

        6.0.5.2　纵向缩缝采用企口缝时，垫层的构造厚度不宜小于150mm，企口拆模时的混凝土抗压强度不宜低于3MPa。

        6.0.5.3　横向缩缝宜采用假缝（图6.0.5（c）），其间距可采用6～12m；高温季节施工的地面，假缝间距宜采用6m。假缝的宽度宜为5～20mm；高度宜为垫层厚度的1/3；缝内应填水泥砂浆。

    6.0.6　平头缝和企口缝的缝间不得放置隔离材料，必须彼此紧贴。

    6.0.7　室外地面的混凝土垫层，宜设伸缝，其间距宜采用20～30m，缝宽20～30mm，缝内应填沥青类材料，沿缝两侧的混凝土边缘应局部加强。

    6.0.8　大面积密集堆料的地面，混凝土垫层的纵向缩缝、横向缩缝，应采用平头缝，其间距宜采用6m。

    6.0.9　在不同垫层厚度交界处，当相邻垫层的厚度比大于1、小于或等于1.4时，可采取连续式过渡措施（图6.0.9（a））；当厚度比大于1.4时，可设置间断式沉降缝（图6.0.9（b））。

    6.0.10　设置防冻胀层的地面，当采用混凝土垫层时，纵向缩缝、横向缩缝应采用平头缝，其间距不宜大于3m。

    6.0.11　混凝土垫层周边加肋时，宜用于室内，纵向缩缝、横向缩缝均应采用平头缝（图6.0.11），其间距宜为6～12m，纵、横间距宜相等。高温季节施工时，其间距宜采用6m。

    6.0.12　铺设在混凝土垫层上的面层分格缝应符合下列要求：

        6.0.12.1　沥青类面层、块材面层可不设缝。

        6.0.12.2　细石混凝土面层的分格缝，应与垫层的缩缝对齐。

        6.0.12.3　水磨石、水泥砂浆、聚合物砂浆等面层的分格缝，除应与垫层的缩缝对齐外，尚应根据具体设计要求缩小间距。主梁两侧和柱周宜分别设分格缝。

        6.0.12.4　设有隔离层的面层分格缝，可不与垫层的缩缝对齐。

        6.0.12.5　防油渗面层分格缝的做法宜符合下列要求：

          (1)分格缝的宽度可采用15～20mm，其深度可等于面层厚度。

          (2)分格缝的嵌缝材料，下层宜采用防油渗胶泥，上层宜采用膨胀水泥砂浆封缝。
    6.0.13　当有需要排除的水或其它液体时，地面应设朝向排水沟或地漏的排泄坡面。排泄坡面较长时，宜设排水沟。

    排水沟或地漏应设置在不妨碍使用并能迅速排除水或其它液体的位置。

    6.0.14　疏水面积较大，当排泄量较小、排泄时可以控制或不定时冲洗时，可仅在排水地漏周围的一定范围内，设置排泄坡面。

    6.0.15 底层地面的坡度，宜采用修正地基高程筑坡。楼层地面的坡度，宜采用变更填充层、找平层的厚度或由结构起坡。

   6.0.16　地面排泄坡面的坡度，应符合下列要求：

        6.0.16.1　整体面层或表面比较光滑的块材面层，可采用0.5％～1.5％。

        6.0.16.2　表面比较粗糙的块材面层，可采用1％～2％。

    6.0.17　排水沟的纵向坡度，不宜小于0.5％。

    6.0.18　地漏四周、排水地沟及地面与墙面连接处的隔离层，应适当增加层数或局部采用性能较好的隔离层材料。地面与墙面连接处隔离层应翻边，其高度不宜小于150mm。

    6.0.19　有水或其它液体作用的地面与墙、柱等连接处，应分别设置踢脚板或墙裙。踢脚板的高度不宜小于150mm。

    6.0.20　有水或其它液体流淌的地段与相邻地段之间，应设置挡水或调整相邻地面的高差。

    6.0.21　在踏步、坡道或经常有水、油脂、油等各种易滑物质的地面上，应考虑防滑措施。

    6.0.22　有水或其它液体流淌的楼层地面孔洞四周和平台临空边缘，应设置翻边或贴地遮挡，高度不宜小于100mm。

    6.0.23　在有强烈冲击、磨损等作用的沟坑边缘，应采取加强措施。台阶、踏步边缘，可根据使用情况采取加强措施。

    6.0.24　建筑物四周应设置散水、排水明沟或散水带明沟。散水的设置应符合下列要求：

    6.0.24.1　散水的宽度，应根据土壤性质、气候条件、建筑物的高度和屋面排水型式确定,宜为600～1000mm；当采用无组织排水时，散水的宽度可按檐口线放出200～300mm。

    6.0.24.2　散水的坡度可为3%～5%。当散水采用混凝土时，宜按20～30m间距设置伸缝。散水与外墙之间宜设缝，缝宽可为20～30mm，缝内应填沥青类材料。


附录A 面层、结合层、填充层、找平层的厚度和隔离层的层数

附录A 面层、结合层、填充层、找平层的厚度和隔离层的层数

A.0.1 面层厚度应符合表A.0.1的规定。

    A.0.2　结合层厚度应符合表A.0.2的规定。

  A.0.3　填充层厚度应符合表A.0.3的规定。
  A.0.4　找平层厚度应符合表A.0.4的规定。
  A.0.5　隔离层的层数应符合表A.0.5的规定。


附录B 混凝土垫层厚度选择表

  附录B　混凝土垫层厚度选择表

    B.0.1　混凝土垫层厚度选择见表B.0.1。


C.1 一般规定

  附录C　混凝土垫层厚度计算

    C.1　一般规定

    C.1.1　混凝土垫层厚度的计算应采用以概率理论为基础的极限状态设计方法，用分项系数的设计表达式进行计算。

    C.1.2　混凝土垫层均应按承载能力极限状态设计，并满足正常使用极限状态的要求。

    注：根据地基上混凝土板结构的特点，混凝土垫层正常使用极限状态，应为短期荷载作用下板面即将出现环形裂缝时的状态。

    C.1.3　根据混凝土垫层破坏后可能产生后果（造成经济损失、产生社会影响等）的严重性，垫层应按表C.1.3划分三个安全等级和重要性系数。当按承载能力极限状态设计计算时，应根据具体情况适当选用。


C.2 地面荷载计算

C.2　地面荷载计算

        C.2.1　地面荷载可根据其支承面的数量、间距及几何形状，分为单个圆形荷载、单个当量圆形荷载、多个荷载和等效荷载。

        C.2.2　凡符合下列情况之一者，应按单个圆形荷载计算：

        （1）只有一个支承面，其几何形状为圆形者。

        （2）有若干支承面，其几何形状为圆形且各支承面中心不在荷位区以内者。

        C.2.3　当量圆形荷载应符合下列要求：


C.3 垫层厚度计算

C.3　垫层厚度计算

        C.3.1　缩缝为平头缝构造的混凝土垫层，单个圆形（或当量圆形）荷载作用下按承载能力极限状态设计时的厚度，应按下式计算：


C.4 计算实例

C.4　计算实例

    C.4.1　例题。

    地面上存放最大加工件额定重量为14t，部件长3.5m，重量由两个矩形支承面平均分担，支承面中心距离为2.8m。基土为湿度正常的粉土。面层采用30mm厚的细石混凝土，可与垫层起共同作用，缩缝为平头缝构造，求混凝土垫层厚度（图C.4.1－1、2）。

    C.4.2　计算数据。

  作用，则总厚度为160mm。


附录D 本规范用词说明

    附录D　本规范用词说明

    D.0.1　为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

         （1）表示很严格，非这样做不可的：

    正面词采用“必须”；

    反面词采用“严禁”。

        （2）表示严格，在正常情况下均应这样做的：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

        （3）表示允许稍有选择，在条件许可时首先应这样做的：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    D.0.2　条文中指定应按其它有关标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。


附加说明

    附加说明

    本规范主编单位、参加单位和主要起草人名单

    主编单位：机械工业部第二设计研究院

    参加单位：中国兵器工业第五设计研究院

              电子工业部第十设计研究院

              机械工业部第五设计研究院

              华东建筑设计院

              上海市建筑科学研究所

              江苏省建筑工程局

              同济大学

    主要起草人：钱世楷　陆文英　施少连　史昭福　笪致远　缪世棻

                张思浩　琚长征　范守中　张　桦　黄影虹　朱鹤鸣

                熊杰民　申屠龙美　蒋大骅