无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


宿舍建筑设计规范 JGJ 36-2005

众智软件 http://www.gisroad.com

中华人民共和国行业标准

宿舍建筑设计规范

Code for design of dormitory building

JGJ 36-2005

J 480-2005

批准部门：中华人民共和国建设部

施行日期：2006年2月1日

中华人民共和国建设部

第377号

建设部关于发布行业标准《宿舍建筑设计规范》的公告

现批准《宿舍建筑设计规范》为行业标准，编号为JGJ 36-2005，自2006年2月1日起实施。其中，第4.2.6、4.5.3、4.5.5、4.5.6、6.3.3（3）条（款）为强制性条文，必须严格执行。原《宿舍建筑设计规范（试行）》（JGJ 36-87）同时废止。

本规范由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部

2005年11月11日

前言

根据建设部建标[2003]104号文的要求，标准编制组经广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并在广泛征求意见的基础上，修订了本规范。

本规范的主要技术内容是：1.总则；2.术语；3.基地和总平面；4.建筑设计；5.室内环境；6.建筑设备。

本规范修订的主要技术内容：1.扩大规范的适用范围；2.增加了术语；3.重新规定了居室的分类标准及居室的最小人均使用面积和高度；4.对辅助用房的组成、标准及设计要点进行了细化；5.对楼梯、扶手、阳台栏板、门窗等部位的设计有明确要求；6.对宿舍建筑的室内环境及建筑设备、与建筑设计有关的部分作了相应的规定。

本规范由建设部负责管理和对强制性条文的解释，由主编单位负责具体技术内容的解释。

本规范主编单位：
中国建筑标准设计研究院（北京车公庄大街19号，邮编100044）

本规范参编单位：
清华大学建筑设计研究院
同济大学建筑设计研究院
西安建筑科技大学建筑学院

本规范主要起草人员：
顾 均 林 琳 张树君 宫力维 王建强 车学娅 俞蕴洁 肖 莉 黄传涛


1 总则

1 总则

1.0.1 为使宿舍建筑设计符合适用、安全、卫生的基本要求，制定本规范。

1.0.2 本规范适用于新建、改建和扩建的宿舍建筑设计。

1.0.3 宿舍建筑设计除应符合本规范的规定外，尚应符合国家现行有关标准的规定。


2 术语

2 术语


3 基地和总平面

3 基地和总平面

3.1 基地

3.1.1 宿舍不应建在易发生地质灾害的地区。

3.1.2 宿舍用地宜选择有日照条件，且采光、通风良好，便于排水的地段。

3.1.3 宿舍选址应防止噪声和各种污染源的影响，并应符合有关卫生防护标准的规定。


3.2 总平面

3.2 总平面

3.2.1 宿舍宜接近工作和学习地点，并宜靠近公用食堂、商业网点、公共浴室等方便生活的服务配套设施，其距离不宜超过250m。

3.2.2 宿舍附近应有活动场地、集中绿地、自行车存放处，宿舍区内宜设机动车停车位。

3.2.3 宿舍建筑的房屋间距应满足国家标准有关防火及日照的要求，且应符合各地城市规划行政主管部门的相关规定。

3.2.4 机动车不得在宿舍区内过境穿行。

3.2.5 宿舍区内公共交通空间、步行道系统及宿舍出入口，应按照现行的行业标准《城市道路和建筑物无障碍设计规范》JGJ 50的规定设置无障碍设施。

3.2.6 宿舍区内应设有明显的标识系统。


4 建筑设计

4 建筑设计

4.1 一般规定

4.1.1 宿舍内居室宜集中布置，通廊式宿舍水平交通流线不宜过长。

4.1.2 每栋宿舍应设置管理室、公共活动室和晾晒空间。宿舍内应设置盥洗室和厕所。公共用房的设置应防止对居室产生干扰。

4.1.3 宿舍半数以上居室应有良好朝向，并应具有住宅居室相同的日照标准。

4.1.4 宿舍内应设置消防安全疏散指示图以及明显的安全疏散标志。

4.1.5 每栋宿舍应在首层至少设置1间无障碍居室，或在宿舍区内集中设置无障碍居室。居室中的无障碍设施应符合现行行业标准《城市道路和建筑物无障碍设计规范》JGJ 50的要求。


4.2 居室

4.2 居室

4.2.1 宿舍居室按其使用要求分为四类，各类居室的人均使用面积不宜小于表4.2.1的规定。

4.2.2 居室的床位布置尺寸不应小于下列规定：
1 两个单床长边之间的距离0.60m。
2 两床床头之间的距离0.10m。
3 两排床或床与墙之间的走道宽度1.20m。

4.2.3 居室应有储藏空间，每人净储藏空间不宜小于0.50m3；严寒、寒冷和夏热冬冷地区可适当放大。

4.2.4 储藏空间的净深不应小于0.55m。设固定箱子架时，每格净空长度不宜小于0.80m，宽度不宜小于0.60m，高度不宜小于0.45m。书架的尺寸，其净深不应小于0.25m，每格净高不应小于0.35m。

4.2.5 贴临卫生间等潮湿房间的居室、储藏室的墙面应做防潮处理。

4.2.6 居室不应布置在地下室。

4.2.7 居室不宜布置在半地下室。


4.3 辅助用房

4.3 辅助用房

4.3.1 公共厕所应设前室或经盥洗室进入，前室和盥洗室的门不宜与居室门相对。公共厕所及公共盥洗室与最远居室的距离不应大于25m（附带卫生间的居室除外）。

4.3.2 公共厕所、公共盥洗室卫生设备的数量应根据每层居住人数确定，设备数量不应少于表4.3.2的规定。

4.3.3 居室内的附设卫生间，其使用面积不应小于2m2，设有淋浴设备或2个坐（蹲）便器的附设卫生间，其使用面积不宜小于3.50m2。附设卫生间内的厕位和淋浴宜设隔断。

4.3.4 夏热冬暖地区和温和地区应在宿舍建筑内设淋浴设施，其他地区可根据条件设分散或集中的淋浴设施，每个浴位服务人数不应超过15人。

4.3.5 宿舍建筑内的管理室宜设置在主要出入口处，其使用面积不应小于8m2。

4.3.6 宿舍建筑内宜在主要出入口处设置会客空间，其使用面积不宜小于12m2。

4.3.7 宿舍建筑内的公共活动室（空间）宜每层设置，100人以下，人均使用面积为0.30m2；101人以上，人均使用面积为0.20m2。公共活动室（空间）的最小使用面积不宜小于30m2。

4.3.8 宿舍建筑内设有公共厨房时，其使用面积不应小于6m2。公共厨房应有直接采光、通风的外窗和排油烟设施。

4.3.9 宿舍建筑内宜在每层设置开水设施，可设置单独的开水间，也可在盥洗室内设置电热开水器。

4.3.10 宿舍建筑内宜设公共洗衣房，也可在盥洗室内设洗衣机位。

4.3.11 居室附设卫生间的宿舍建筑宜在每层另设小型公共厕所，其中大便器、小便器及盥洗龙头等卫生设备均不宜少于2个。

4.3.12 宿舍建筑宜在底层设置集中垃圾收集间。

4.3.13 设有公共厕所、盥洗室的宿舍建筑内宜在每层设置卫生清洁间。

4.3.14 宿舍建筑宜集中设置地下或半地下自行车库。


4.4 层高和净高

4.4 层高和净高

4.4.1 居室在采用单层床时，层高不宜低于2.80m；在采用双层床或高架床时，层高不宜低于3.60m。

4.4.2 居室在采用单层床时，净高不应低于2.60m；在采用双层床或高架床时，净高不应低于3.40m。

4.4.3 辅助用房的净高不宜低于2.50m。


4.5 楼梯、电梯和安全出口

4.5 楼梯、电梯和安全出口

4.5.1 宿舍安全疏散应符合现行国家标准《建筑设计防火规范》GBJ 16、《高层民用建筑设计防火规范》GB 50045的规定。

4.5.2 通廊式宿舍和单元式宿舍楼梯间的设置应符合下列规定：
1 七层至十一层的通廊式宿舍应设封闭楼梯间，十二层及十二层以上的应设防烟楼梯间。
2 十二层至十八层的单元式宿舍应设封闭楼梯间，十九层及十九层以上的应设防烟楼梯间。七层及七层以上各单元的楼梯间均应通至屋顶。但十层以下的宿舍，在每层居室通向楼梯间的出入口处有乙级防火门分隔时，则该楼梯间可不通至屋顶。
3 楼梯间应直接采光、通风。

4.5.3 楼梯门、楼梯及走道总宽度应按每层通过人数每100人不小于1m计算，且梯段净宽不应小于1.20m，楼梯平台宽度不应小于楼梯梯段净宽。

4.5.4 宿舍楼梯踏步宽度不应小于0.27m，踏步高度不应大于0.165m。扶手高度不应小于0.90m。楼梯水平段栏杆长度大于0.50m时，其扶手高度不应小于1.05m。

4.5.5 小学宿舍楼梯踏步宽度不应小于0.26m，踏步高度不应大于0.15m。楼梯扶手应采用竖向栏杆，且杆件间净宽不应大于0.11m。楼梯井净宽不应大于0.20m。

4.5.6 七层及七层以上宿舍或居室最高入口层楼面距室外设计地面的高度大于21m时，应设置电梯。

4.5.7 宿舍安全出口门不应设置门槛，其净宽不应小于1.40m。


4.6 门窗和阳台

4.6 门窗和阳台

4.6.1 宿舍门窗的选用应符合国家相关标准。

4.6.2 宿舍的外窗窗台不应低于0.90m，当低于0.90m时应采取安全防护措施。

4.6.3 宿舍居室外窗不宜采用玻璃幕墙。

4.6.4 开向公共走道的窗扇，其底面距本层地面的高度不宜低于2m。当低于2m时不应妨碍交通，并避免视线干扰。

4.6.5 宿舍的底层外窗、阳台，其他各层的窗台下沿距下面屋顶平台、大挑檐、公共走廊等地面低于2m的外窗，应采取安全防范措施，且应满足逃生救援的要求。

4.6.6 居室的窗应设吊挂窗帘的设施。卫生间、洗浴室和厕所的窗应有遮挡视线的措施。

4.6.7 居室的门宜有安全防范措施，严寒和寒冷地区居室的门宜具有保温性能。

4.6.8 居室和辅助房间的门洞口宽度不应小于0.90m，阳台门洞口宽度不应小于0.80m，居室内附设卫生间的门洞口宽度不应小于0.70m，设亮窗的门洞口高度不应小于2.40m，不设亮窗的门洞口高度不应小于2.10m。

4.6.9 宿舍宜设阳台，阳台进深不宜小于1.20m。各居室之间或居室与公共部分之间毗连的阳台应设分室隔板。

4.6.10 顶部阳台应设雨罩，高层和多层宿舍建筑的阳台、雨罩均应做有组织排水，雨罩应做防水，阳台宜做防水。

4.6.11 低层、多层宿舍阳台栏杆净高不应低于1.05m；中高层、高层宿舍阳台栏杆净高不应低于1.10m。

4.6.12 中高层、高层宿舍及寒冷、严寒地区宿舍的阳台宜采用实心栏板。


5 室内环境

5 室内环境

5.1 自然通风和采光

5.1.1 宿舍内的居室、公共盥洗室、公共厕所、公共浴室和公共活动室应直接自然通风和采光，走廊宜有自然通风和采光。

5.1.2 采用自然通风的居室，其通风开口面积不应小于该居室地板面积的1/20。

5.1.3 严寒地区的居室应设置通风换气设施。

5.1.4 宿舍的室内采光标准应符合表5.1.4采光系数最低值，其窗地比可按表5.1.4的规定取值。


5.2 隔声

5.2 隔声

5.2.1 宿舍居室内的允许噪声级（A声级），昼间应小于或等于50dB，夜间应小于或等于40dB，分室墙与楼板的空气声的计权隔声量应大于或等于40dB，楼板的计权标准化撞击声压级宜小于或等于75dB。

5.2.2 居室不应与电梯、设备机房紧邻布置；居室与公共楼梯间、公共盥洗室等有噪声的房间紧邻布置时，应采取隔声减振措施，其隔声量应达到国家相关规范要求。


5.3 节能

5.3 节能

5.3.1 宿舍应符合国家现行有关居住建筑节能设计标准。

5.3.2 宿舍应保证室内基本的热环境质量，采取冬季保温和夏季隔热及节约采暖和空调能耗的措施。

5.3.3 严寒地区宿舍不应设置开敞的楼梯间和外廊，其入口应设门斗或采取其他防寒措施；寒冷地区的宿舍不宜设置开敞的楼梯间和外廊，其入口宜设门斗或采取其他防寒措施。

5.3.4 寒冷地区居室的西向外窗应采取遮阳措施，东向外窗宜采取遮阳措施；夏热冬冷和夏热冬暖地区居室的东西向外窗应采取遮阳措施。


6 建筑设备

6 建筑设备

6.1 给水排水

6.1.1 宿舍应设给水排水系统。

6.1.2 宿舍给水系统应满足给水配件最低工作压力，当不能达到时，应设置系统增压给水设备。

6.1.3 宿舍给水系统最低配水点的静水压力不宜大于0.45MPa，超过时应进行竖向分区。水压大于0.35MPa的入户管或配水横管宜设减压设施。

6.1.4 宿舍宜设置热水供应，热水宜采用集中制备。条件不许可时，也可采用分散制备或预留安装热水供应设施的条件。

6.1.5 盥洗室、浴室、厕所及居室内附设卫生间的卫生器具和给水配件应采用节水性能良好及低噪声的产品。

6.1.6 盥洗室、浴室、厕所、居室内附设卫生间、公共洗衣房、公共开水间应设置地漏，其水封深度不得小于50mm，洗衣机排水应设置专用地漏。

6.1.7 居室内附设卫生间的用水，宜单独计量。

6.1.8 地下室、半地下室中低于室外地面的卫生器具和地漏的排水管，不应与上部排水管连接，应设置集水坑用水泵排出。污水集水坑应设置排气管，并应采用密闭型井盖。

6.1.9 缺水城市和缺水地区的宿舍，应按当地有关规定配套建设中水设施。


6.2 暖通和空调

6.2 暖通和空调

6.2.1 采暖地区的宿舍宜采用集中采暖系统，采暖热媒应采用热水。条件不许可时，也可采用分散式采暖方式。

6.2.2 集中采暖系统中，用于总体调节和检修的设施，不应设置于居室内。

6.2.3 以煤、燃油、燃气等为燃料，采用分散式采暖的宿舍应设烟囱，上下层或毗连居室不得共用单孔烟道。

6.2.4 宿舍公共浴室、公共厨房、公共开水间、无外窗的卫生间应设置有防回流构造的排气通风竖井，并安装机械排气装置。

6.2.5 卫生间的门宜在门下部设进风固定百叶，或门下留有进风缝隙。

6.2.6 宿舍每居室宜安装有防护网且可变风向的吸顶式电风扇。

6.2.7 最热月平均室外气温大于和等于25℃的地区，可设置空调设备或预留安装空调设备的条件。

6.2.8 设置非集中空调设备的宿舍建筑，应对空调室外机的位置统一设计、安排。空调设备的冷凝水应有组织排放。


6.3 电气

6.3 电气

6.3.1 宿舍每居室用电负荷标准应按使用要求确定，并不宜小于1.5kW。

6.3.2 宿舍公共部分和供未成年人使用的宿舍居室用电应集中计量；供成年人使用的宿舍，其居室用电宜按居室单独计量。电表箱宜设置在居室外。

6.3.3 宿舍配电系统的设计，应符合下列安全要求：
1 宿舍电气系统应采取安全的接地方式，并进行总等电位联结；
2 电源插座应与照明分路设计。除空调电源插座外，其余电源插座回路应设置剩余电流保护装置；
3 供未成年人使用的宿舍，必须采用安全型电源插座；
4 有洗浴设施的卫生间应做局部等电位联结；
5 分室计量的居室应设置电源断路器，并应采用可同时断开相线和中性线的开关电器。

6.3.4 宿舍每居室电源插座的数量应按使用要求确定，且不应少于2个。电源插座不宜集中在一面墙上设置。居室内如设置空调器、洗浴用电热水器、机械换排气装置等，应另设专用电源插座。

6.3.5 宿舍应设置电话系统，宿舍的公用电话应每层设置。供成年人使用的宿舍，每居室应设电话插座。供未成年人使用的宿舍，每居室宜设电话插座。

6.3.6 宿舍应设置有线电视系统，公共活动室应设电视插座。供成年人使用的宿舍，每居室应设电视插座。供未成年人使用的宿舍，每居室宜设电视插座。

6.3.7 宿舍宜设置计算机网络系统。每居室宜设计算机插座。

6.3.8 宿舍公共场所及居室的照明，应采用节能灯具。


本规范用词说明

本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
1）表示很严格，非这样做不可的：
正面词采用“必须”；
反面词采用“严禁”；
2）表示严格，在正常情况下均应这样做的：
正面词采用“应”；
反面词采用“不应”或“不得”；
3）表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”；
反面词采用“不宜”；
表示有选择，在一定条件下可以这样做的，采用“可”。

2 条文中指明应按其他有关标准执行的写法为“应符合……的规定”或“应按……执行”。


条文说明

中华人民共和国行业标准

宿舍建筑设计规范

JGJ 36-2005

条文说明

前言

《宿舍建筑设计规范》（JGJ 36-2005）经建设部2005年11月11日以377号公告批准发布。

本规范第一版的主编单位是中国建筑标准设计研究所，参加单位是清华大学建筑系及土木建筑设计研究院、西安冶金建筑学院建筑系、同济大学建筑设计研究院。

为便于广大设计、施工、科研、学校等单位的有关人员在使用本规范时能正确理解和执行条文规定，《宿舍建筑设计规范》编制组按章、节、条顺序编制了本规范的条文说明，供使用者参考。在使用中如发现本条文说明有不妥之处，请将意见函寄中国建筑标准设计研究院。


1 总则

1 总则

1.0.1 为了适应全国机关、科研单位、工矿企业、学校宿舍建筑的发展和保证宿舍建筑设计基本质量，于1987年编制的《宿舍建筑设计规范》JGJ 36-87，经城乡建设环境保护部颁布执行至今已有18年，在提高和保证宿舍设计质量方面无疑起了重大作用。随着我国基本建设的快速发展和社会的不断进步，使用者对宿舍的基本要求也有了新的需求，国家教委对高校的学生宿舍也重新提高了居住质量和标准，故本规范须修改和调整。在编制与修改本规范过程中，编制组曾对若干个城市进行实地调查研究，收集了大量的宿舍建筑实例和图纸进行分析，同时参考了国内外有关宿舍方面的标准、规范和汇集了近年来设计中最新积累的经验，对宿舍建筑设计的基地和总平面、建筑设计、室内环境和建筑设备等在原规定的基础上进行修订、补充和调整或制定下限值，对专业术语给予确认，以保证宿舍符合适用、安全、卫生的基本要求。

1.0.2 本规范适用于新建、改建和扩建的宿舍建筑，包括学生宿舍、职工宿舍，不包括建筑工地等临时性宿舍。

1.0.3 有关无障碍、防火、热工、节能、宿舍内的水、暖、电、煤气设备，除执行本规范的规定外，尚应符合国家现行的有关标准的规定。


3 基地和总平面

3 基地和总平面

3.1 基地

3.1.1 宿舍建筑选址，应远离易发生灾害的地段（如：山体滑坡、泥石流、火山地等）；不宜建在河滩地、低洼地等易被洪水淹没地区。如必须建时，应有良好的防洪排涝措施。

3.1.2 宿舍用地的自然条件和周围环境应具备保证居住者身心健康的卫生条件。首先半数以上的居住空间应满足获得日照要求，其日照标准应符合现行国家标准《城市居住区规划设计规范》GB 50180中关于住宅建筑日照标准的规定。
采光标准应符合本规范第5章第5.1.4条，采光系数最低值的规定，其窗地面积可按此表的规定取值。
宿舍的布局应组织好自然通风，这不仅是我国南方大部分地区特别需要与室外空气直接流通的自然通风；而且对预防和抑制传染性疾病的传播，起着重要和积极的作用，特别是人员密集的居室和内通廊式的宿舍，应特别考虑采取通风措施。

3.1.3 为避免各种噪声和污染源的有害影响，应符合现行国家标准《城市区域环境噪声标准》GB 3096标准值及适用范围的规定，城市各类区域环境噪声标准值列于下表。


3.2 总平面

3.2 总平面

3.2.1 宿舍区内公共用房服务半径不宜超过250m。按实际调查一般人步行速度每分钟80m，步行3min左右到达，对使用者较为方便。

3.2.2 据调查，宿舍附近若无运动场地，住宿人员在业余时间往往在道路上打球，既妨碍交通又不安全。因此，在宿舍附近宜设小型球场、小型器械场地和休息娱乐场地。因各地区和各单位条件不同，故不宜规定最小面积指标，由各建设单位根据具体情况设置。
关于自行车存放问题，各单位反映强烈。据调查，规模较大的学校，如清华大学、北京大学的学生人均1辆自行车。宿舍附近无存放处时，自行车在楼道内、宿舍前到处停放，既有碍观瞻，又不符合交通和防火安全要求。因此，应根据自行车的数量设存放处，面积按地上1.2m2/辆至地下1.8m2/辆计算。建于山地地区的宿舍，自行车的数量存放不作规定。建于厂区、园区内的机动车停车位，如在总体规划统一考虑，可不再另设。

3.2.3 进行总平面设计时应注意节约用地，满足房屋之间防火间距，但又要考虑居室的冬季日照时数，设计时应按国家有关标准和各地城市规划行政主管部门的规定执行。

3.2.4 没有过境汽车穿行，可保证宿舍区内安静的环境和行人安全。

3.2.5 宿舍区内的步行道路，交叉路口及宿舍楼出入口等设计应根据现行的行业标准《城市道路和建筑物无障碍设计规范》JGJ 50中的规定执行。

3.2.6 宿舍区的规划设计，涵盖了宿舍区内的各种公共服务设施、活动场地、若干楼群和道路，应对各个设施加以明显标识，小区入口宜有规划总图标志。


4 建筑设计

4 建筑设计

4.1 一般规定

4.1.1 内长廊宿舍的走廊中通风采光差、阴暗潮湿。长廊内交通以及人流穿越产生的噪声容易对较多的居室形成干扰，设计时应因地制宜，避免走廊过长，居室宜成组布置。

4.1.2 每栋宿舍设置管理室、公共活动室和晾晒空间是宿舍使用的基本要求。公共活动室可集中设置也可以分层设置。每间居室带阳台的宿舍，可不在楼内集中设置晾晒空间。设计时把那些干扰大的盥洗、厕、浴等辅助用房和楼梯间，按功能动静分区与居室隔开，避免相互干扰。

4.1.3 确定良好朝向的主要因素是日照和通风，设计时应尽量将好朝向布置为居室。各地自然条件不同，对朝向有不同要求。严寒地区如哈尔滨、长春等地，因冬季低气温时间长，为避免无日照的北向，而将宿舍东西向布置，以争取全部居室都能获得日照。炎热地区，则由于夏季炎热天数多，居室西向时，其热难挡。故应避免朝西布置居室。若不可避免时，应有遮阳设施，日照标准应按现行国家标准《城市居住区规划设计规范》GB 50180执行。

4.1.4 宿舍内设置消防安全疏散指示图，在楼梯间、安全出口处应有明显标志，防止紧急状况下造成混乱以致人员伤亡。

4.1.5 宿舍首层应设置无障碍居室和卫生间，便于乘轮椅的残疾人使用。设计应符合现行行业标准《城市道路和建筑物无障碍设计规范》JGJ 50，但考虑大量宿舍男女分楼居住的现状，对《城市道路和建筑物无障碍设计规范》JGJ 50的第5.2.3条适当调整。根据宿舍区规模以及单栋宿舍规模差异等具体情况，允许在宿舍区内集中设置无障碍居室，其总量应大于等于分设的数量之和，且应在首层。


4.2 居室

4.2 居室

4.2.1 学校的学生、教师和企业科技人员的宿舍居室，都有学习的要求。因此，居室内除供睡眠或休息外，还应具备学习的条件，要求有安静、卫生的居住环境，减少相互干扰。企业职工的宿舍居室以居住为主。因此本规定按不同居住人数和要求，把居室分为1、2、3、4四类，以适应不同居住对象。据调查，近年建成的宿舍1类适用于博士研究生、教师和企业科技人员，2类适用于高等院校的硕士研究生，3类适用于高等院校的本、专科学生，4类适用于中等院校的学生和工厂企业的职工。
高架床是近年来出现并广泛使用的一种下面学习，上面睡觉的组合家具。

4.2.2 本条基本遵照原规范和调查结果，尺寸适当放宽。具体见图1。

4.2.3 储藏空间包括壁柜、隔板、吊柜和箱架等，目前书架一般组合在家具内。根据不同居住对象，结合室内布置和空间利用，设计者可灵活选用。近年来新建宿舍在严寒、寒冷和夏热冬冷地区的贮藏量为0.50m3/人～0.75m3/人，温和地区0.45m3/人～0.5m3/人，夏热冬暖地区贮藏量为0.30m3/人～0.45m3/人。为提高居住质量，改善居住条件，故本规范规定居室每人贮藏量不宜小于0.50m3。

4.2.4 居室的壁柜内无论是分格存放或吊挂衣服，其净深均不宜小于0.55m。而居室需要有放置箱子的地方，根据箱子的一般尺寸，本规范作出固定箱子架尺寸的规定。

4.2.5 除了卫生间按规定做防水防潮处理外，对于贴邻卫生间的居室和储藏室墙面需做防潮处理，使墙面保持干燥。

4.2.6 地下室室内潮湿，通风和采光条件差，故居室不应设在地下室。

4.2.7 居室不宜设在半地下室，若条件限制，只能将居室设在半地下室时，应对采光、通风、防潮、排水及安全防护采取措施。


4.3 辅助用房

4.3 辅助用房

4.3.1 一般情况下，卫生间的门都不应正对居室门，但考虑到在平面布置时，难免会出现个别房间不可避免正对的现象，故条文中采用“不宜正对”的用词。对居室与卫生间的距离要求，主要是强调“以人为本”，方便居住者就近使用卫生间和盥洗室，若不作为严格用词，居室与卫生间的距离在25m以上，这对于居住者特别在冬天夜间使用很不方便，同时也对沿途的其他房间带来很大的干扰。随着社会的发展，生活水平的提高，生活设施的使用要求也应该随之提高。

4.3.2 根据近年来新建宿舍的实际调查，卫生间、盥洗室的卫生设备数量按照原有宿舍规定执行，基本能满足使用要求。原有表格中有设妇女卫生间的要求，但在大多数宿舍中，都没有女厕所内的妇女卫生间，该设备的实际使用意义不大，故取消此项卫生设备的要求。学生、工人的卫生间使用时间较为集中，故卫生设备在原有基础上略有提高。

4.3.3 附设卫生间的居室以4～6人为主，卫生间内若只考虑坐（蹲）便器、盥洗盆，2m2的使用面积基本满足使用要求，但若设有淋浴或2个坐（蹲）便器时，2m2使用面积的卫生间就很拥挤，难以满足2人以上同时使用，故面积宜放大。宿舍的卫生间与住宅内的卫生间的使用对象不同，坐便器和淋浴应设置隔断，可采用隔断门，也可设置隔帘，以避免同时使用时的尴尬。

4.3.4 设置淋浴设施主要是考虑夏季冲凉，并不一定供应洗浴热水，对于夏热冬暖和温和地区是很必要的，而在其他地区，若宿舍附近设有集中浴室，就不再强调，可根据条件设置。

4.3.5 宿舍建筑设管理室是为了保证宿舍的安全和公共卫生，同时也便于来客登记，收发信件。调查中发现，有些管理室同时兼供应日常小商品和微波炉加热等服务。所以应保证管理人员的基本面积要求，至少应能布置一张床、桌椅和储藏柜，不应小于8m2。

4.3.6 根据近年来使用宿舍的调查，大多数宿舍，特别是学生宿舍，出于安全管理的考虑，一般都不允许外人进入居室，故应考虑集中会客空间。可利用底层门厅布置会客区，便于居住者接待亲戚、朋友等来访者。

4.3.7 宿舍内设置公共活动空间，可为居住者提供看电视、阅览、棋类、交往的活动空间，保证居室内的相对安静。特别是对于以睡眠为主的工厂企业职工宿舍，公共活动空间更为必要。由于使用的人数较多，同时又有可能满足不同的公共活动内容，故对活动室的面积提出一定的要求。

4.3.8 对于企、事业单位的单身宿舍，统一设置公共厨房是合情合理的，应满足最小使用面积要求；由于厨房在使用的过程中会产生有害气体，因此要求公共厨房能直接采光通风和安装排油烟设施，保证使用安全。

4.3.9 本条为新增条文。喝茶水是中国人的生活方式，一般饮水机不能满足泡茶的要求，而传统的做法是提着热水瓶到锅炉房附设开水房打开水，由于有一定的路程且须拎着热水瓶上下楼，既不方便也不安全。随着生产技术的发展，市场上供应的电开水器产品既安全又卫生，也不需占用很多的面积。调查中发现有不少宿舍已改善了开水供应的方式，有每层设置开水间的，也有在盥洗室开辟一角放置电开水器，减少了不安全的隐患。设计时可根据所在地区的具体情况设置。

4.3.10 本条为新增条文。随着生活水平的提高，现在洗衣的方式都是以洗衣机洗衣为主，洗衣房远离宿舍，不方便晾晒和收藏衣物；在被调查的宿舍中，80%以上的新建宿舍都在每层或底层集中设有洗衣房，洗衣房已成为宿舍不可缺少的辅助用房。

4.3.11 本条为新增条文。集体宿舍的卫生间使用时间比较集中，对于居室附设的卫生间，一般使用人数都在4～6人，难免会发生使用冲突的情况；另设小型公共卫生间，可使这种情况得到缓解，同时也为在公共活动室内活动的居住者带来方便。因为公共卫生间同时为所有居室服务，故设备的数量应满足最小的使用要求。

4.3.12 生活垃圾的收集直接关系到宿舍的卫生环境，以往的宿舍建筑缺少垃圾收集间，造成宿舍楼门口的脏乱；设置集中的垃圾间，可使垃圾有一个暂存之处，以便在规定的时间内统一运走。垃圾间也可根据总体布置情况，按宿舍组团在室外统一设置。设在建筑底层垃圾间的门最好直接对外开启，方便垃圾外运。垃圾间内应有必要的卫生条件，如设置冲洗水池，设置贴瓷砖墙面和地砖地面，便于冲洗。

4.3.13 本条主要是考虑到做清洁工作的水池和清洁工具应有独立的空间，否则放在公共厕所间或盥洗室内，占据了一定的位置，为居住者带来不方便，视觉上也不舒适。附设在居室内的卫生间因为是由居住者自己打扫的，故不在其范围内。

4.3.14 调查中发现宿舍门口停放有自行车，特别是学生宿舍自行车的数量更大，有些虽然在宿舍门口设有自行车棚，但很难避免车辆不按规矩停放的现象发生，在一定程度上破坏了周围的环境整洁，影响了道路交通。设有地下或半地下自行车库的宿舍，由于自行车统一停放在遮风避雨的车库内，地下室的楼梯能直通宿舍底层，给居住者带来方便，居住者愿意停放，宿舍周围没有乱停乱放的现象，使宿舍环境和道路交通得到了保证。由于宿舍楼内居住人数不同，自行车库（棚）的面积应按照实际情况配置，如大学城内学生宿舍宜基本保证停车数与学生数相同。


4.4 层高和净高

4.4 层高和净高

4.4.1 鉴于现行国家标准《住宅设计规范》GB 50096的第3.6.1条规定“普通住宅层高宜为2.80m”，宿舍使用人数比住宅多，因此宿舍建筑采用单层床的居室层高不宜低于2.80m也是合适的。
调查中发现宿舍中采用双层床及高架床的现象非常普遍，层高普遍在3.20～3.60m，按双层床及高架床的上下层人的活动空间分析，也考虑到各种气候条件，双层床及高架床的居室层高不宜低于3.60m是符合实际情况的。

4.4.2 居室内采用单层床时，依据中国建筑科学研究院《有关住宅净高与自然通风问题》研究报告中的测定数据，认为最低净高为2.50m是符合卫生要求的。故采用单层床的净高最低标准为2.60m是合适的。调查中也发现实际使用情况良好。
居室内采用双层床及高架床时，一般床面距楼地面高度为1.70m，1.80m高的人在上铺跪着整理床铺所需高度为1.30m，坐着穿衣举手高度为1.20m，加上夏天挂蚊帐，净高3.40m是能满足居住要求的。

4.4.3 辅助用房的净高不宜低于2.50m。此高度符合淋浴器和高位水箱的低限安装高度。


4.5 楼梯、电梯和安全出口

4.5 楼梯、电梯和安全出口

4.5.1 宿舍建筑设计应符合现行国家标准《建筑设计防火规范》GBJ 16与《高层民用建筑设计防火规范》GB 50045的相关条款。

4.5.2 通廊式宿舍是利用走廊组织同层各个居室交通的宿舍类型，一般规模较大，不少于两部楼（电）梯。
单元式宿舍是围绕一个交通核组织居室的宿舍类型。常见平面布置为每层由一个交通核联系2～4个基本单位，每个基本单位由起居空间联系2～4个居室。单元式宿舍楼可以是一个单元构成，或多个单元拼联而成。
宿舍楼梯的使用较为集中，其安全性要求较高，现行国家标准《建筑设计防火规范》GBJ 16有关宿舍楼梯的条文正在修订，而现行国家标准《高层民用建筑设计防火规范》GB 50045中对高层宿舍的楼梯没有专条论述，故在征得以上两规范编制组专家的同意后，本规范仍保留原有规范的条文作为宿舍建筑楼梯设计的依据。
另外条文中增加宿舍楼梯能够直接采光的要求，以利于疏散，方便使用。

4.5.3 一般新建宿舍大多数为多层、高层建筑，楼梯门、楼梯和走道的设计总宽度以及净宽应满足紧急疏散要求。宿舍人员密集且使用集中（见表2），针对大学生宿舍的调查结果显示：层数多的宿舍，特别是高层内长廊宿舍，楼梯日常使用普遍拥挤（见表3）。因此，设计时还应充分考虑宿舍实际的日常使用情况，确定楼梯门、楼梯和走道的适宜宽度。

4.5.4 宿舍属于居住建筑，但又有公共建筑人员密集、人流交通量大和使用时间集中的特点，此条中宿舍楼梯的坡度值根据以上的使用特点并参照有关国家标准确定。

4.5.5 小学或为少年儿童使用的宿舍，楼梯踏步设计根据小学生的生理特点参照有关国家标准制定。不允许楼梯井净宽大于0.20m的要求，主要考虑未成年人的宿舍管理和防止儿童攀滑措施实施的难度。

4.5.6 综合国内宿舍建设的调查情况和宿舍使用者一般年龄等因素确定七层及七层以上宿舍应设电梯。这已是使用的最低要求。但由于宿舍采用单层床和采用双层床或高架床时层高变化很大，如采用高架床层高大于3.60m时，七层楼面距室外设计地面的高度很大等原因，必须同时限定居室入口层楼面距室外设计地面的高度。确定高度大于21m时，应设置电梯的理由：

4.5.7 由于宿舍人员密集，其安全出口以及门的设置，应按照人员密集的公共场所要求进行设计。


4.6 门窗和阳台

4.6 门窗和阳台

4.6.2 宿舍的窗台一般在0.90m以上是考虑到供未成年人使用的宿舍的安全和管理，

4.6.3 宿舍居室如采用玻璃幕墙，对节能、私密性、舒适性均有影响，故不宜在宿舍居室采用玻璃幕墙。

4.6.5 在调研中发现，底层宿舍的外窗一般都做有安全防护栏杆，也可设置窗磁、门磁等先进的防护措施。考虑到紧急情况下室内人员的逃生，防护栏应能够向外开启。

4.6.6 保证生活的私密性是居住建筑的重要条件之一，所以在宿舍这样居住人员较为集中的场所，应保留此条规定。卫生间、洗浴室和厕所的窗扇玻璃可以设磨砂或压花玻璃以遮挡视线。

4.6.7 宿舍居住者的个人物品种类日益增多，价值不断提高，除加强宿舍管理之外，还应提高居室门的安全防卫性能；一般居室的采暖设计温度与楼梯间、走道有较大差异，所以从节能角度考虑，严寒和寒冷地区居室的门要用满足相应热工性能的保温门。

4.6.8 宿舍各部位门洞最小尺寸是根据使用要求的最低标准提出的，门的构造过厚或有特殊要求时，应留有余地。

4.6.9 晾晒衣被是单身宿舍须解决的问题。特别是南方地区气候湿热，日常换洗衣服较多，一般晾在阳台上较为方便。宿舍阳台最小满足1.2m的进深才能保证起码的活动及晾衣空间。另外考虑宿舍的安全防护和居住者的私密性，分室阳台之间应设分室隔板。

4.6.10 宿舍阳台大多是室外空间，防排水做得不好，晾衣、下雨都会使阳台积水，影响居室和下层空间的正常使用。

4.6.11 阳台栏杆高度是满足人体重心稳定和心理要求制定的。

4.6.12 中高层、高层宿舍及寒冷、严寒地区宿舍的阳台宜采用实心栏板。一是防止冬季冷风从阳台灌入室内，二是防止中高层宿舍物品坠落伤人，三是为寒冷、严寒地区封闭阳台预留条件。


5 室内环境

5 室内环境

5.1 自然通风和采光

5.1.1 为提高居住质量，宿舍内的居室和公共盥洗、公共厕所、公共洗浴、公共活动室和公共厨房等辅助用房应有良好的自然通风和自然采光条件，以保持室内空气清洁。

5.1.2 居室的自然通风换气是通过窗户的开启部分进行的，由于窗户的形式及开启方式不同，实际的通风口的大小与窗户的面积不一致，为保证室内的空气质量故规定了通风口的面积。

5.1.3 严寒地区冬季寒冷，居室很少开窗换气，室内空气质量较差，不利健康。因此该地区宿舍的居室应设置通风换气设施，如气窗、通风道、换气扇、窗式或墙式通风器等，改善冬季室内空气质量。

5.1.4 宿舍建筑采光应以采光系数最低值为标准。本条应按现行国家标准《建筑采光设计标准》GB/T 50033的有关规定执行。本条适用于侧面采光，其采光面积以有效采光面积为准计算。离地面高度低于0.80m的窗洞口面积其光线照射范围低而小，所以获得的有效照度极小，故不计入采光面积内。窗洞口上沿距地面高度不宜低于2m，以免居室窗上沿过低而限制光照深度，影响室内照度的均匀性和宿舍居室一定深度达到的照度要求。当采光口上有深度大于1m以上的外廊、阳台、挑檐等遮挡物时，其有效采光面积可按采光面积的70%计算。


5.2 隔声

5.2 隔声

5.2.1 宿舍建筑隔声设计应符合现行国家标准《民用建筑隔声设计规范》GBJ 118的有关规定。

5.2.2 电梯机房、空调机房设备产生的噪声，电梯井道内产生的振动和撞击声对住户的干扰很大，在设计中应尽量使居室远离噪声源，不得将机房布置在居室贴邻或其上，可用壁柜、卫生间等次要房间进行隔离。在不能满足隔声要求的情况下，应采取有效的隔声、减振措施。


5.3 节能

5.3 节能

5.3.1 严寒和寒冷地区宿舍建筑体形应简洁，平、立面不宜出现过多凹、凸面或错落，体形系数应有所控制。这是由于体形系数是衡量建筑热工特性的一个重要指标，它与建筑的层数、体量、形状等因素有关。体形系数越大，即发生向外传热的围护结构面积越大。现行行业标准《民用建筑节能设计标准》（采暖居住建筑部分）JGJ 26标准的节能目标是50%，随着建筑节能的深入，节能65%的目标也将付诸实施，除控制体形系数外，还宜调低围护结构的传热系数。
为保证建筑室内热环境质量，提高居住舒适度，在现行行业标准《夏热冬冷地区居住建筑节能设计标准》JGJ 134和《夏热冬暖居住建筑节能设计标准》JGJ 75中分别规定了该地区建筑能耗的控制指标，及采取建筑、热工和空调、采暖的节能措施，以提高空调、采暖的利用效率，实现节能50%的目标。

5.3.2 宿舍建筑应采取冬季保温和夏季隔热，以保证室内基本的热环境质量，节约采暖和空调的能耗。
如注重建筑的朝向，向阳、避风、充足的日照，利于冬季保温；避免东、西晒，合理组织自然通风，以利夏季隔热、防热以节约采暖和空调的能耗。

5.3.3 此条文规定也是为保证室内的热环境质量。开敞的楼梯间和外廊不利于冬季保温。

5.3.4 寒冷、夏热冬冷和夏热冬暖地区的夏季炎热，朝东、西的房间室温很高，居住条件差，为保证基本的室内热环境质量，居室朝西、朝东或东偏南与西偏南45°，以及东偏北和西偏北范围内的外窗应采取遮阳措施，如设遮阳板，遮阳卷帘等活动外遮阳设施。


6 建筑设备

6 建筑设备

6.1 给水排水

6.1.1 给水排水系统是现代居住生活的最基本条件，宿舍作为密集型居住建筑应该设置。

6.1.2 为确保宿舍居住人员的正常用水条件，给水水压应满足所用不同配水器具最低的工作压力。通常使用的配水器具的最低的工作压力约为0.05MPa。

6.1.3 宿舍居住人员密集，用水量较大，根据现行国家标准《建筑给水排水规范》GB 50015所规定的最低配水点静水压力，一方面保证正常的用水，另一方面亦防止超压出流，起到节约用水的作用，同时减少用水噪声。

6.1.4 宿舍居住人员要有必要的洗浴条件，宿舍的热水加热方式和供应系统宜优先采用集中热水制备。当五条件采用集中热水制备时，也可采用分散热水制备或预留安装热水供应设施的条件。从节能及保护生态的角度出发，气候条件适宜的地区应推广使用绿色能源的热水制备，如太阳能热水器。

6.1.5 盥洗、洗浴、厕卫空间是宿舍建筑重要的组成部分，这些空间的设置是必需的。这些空间设置好与不好，都直接影响宿舍建筑的品质，甚至影响使用者的文明水准。至于公用为好还是居室专用为好，应依据不同的地区、不同的经济条件、不同的使用要求及不同的管理方式进行个案设计。但这些空间所使用的卫生器具和给水配件性能应是节水、卫生、安全、环保的。

6.1.6 条文中除规定了哪些房间及部位应设置地漏外，还提出地漏的性能要求，以防止污水管内的臭味外溢而影响室内环境。

6.1.7 单独计量对节水有利又便于管理。

6.1.8 此条是为了确保当室外排水管道满流或发生阻塞时不造成倒灌，并防止污水集水坑的气味外逸。

6.1.9 宿舍建筑常常成区集中建设，在缺水城市和缺水地区属于适合建设中水设施的工程项目，为了节约水资源特设本条。具体的设置条件，应依照现行国家标准《建筑中水设计规范》GB 50336的规定执行。


6.2 暖通和空调

6.2 暖通和空调

6.2.1 对于宿舍建筑居住人员密集且居室单元相对一致的特点，宿舍建筑采用用热水为热媒的集中采暖系统，从节能、采暖质量、环保、消防安全、使用安全及卫生条件几方面看均是合适的。

6.2.2 宿舍建筑集中采暖系统一般为集中计量，采暖管线多为竖向，居室内很难做到没有调节和检修的设施。但用于总体调节和检修的设施应避免设置于居室内，以防造成对居住人员的干扰和不便。

6.2.3 我国地域辽阔，各地经济条件差异很大。许多市政设施不完善的地区，宿舍建筑不能采取集中采暖系统而以煤、薪柴、燃油、燃气等为燃料，设置分散式采暖。煤、薪柴、燃油、燃气等燃烧时产生有害气体，对人的身体健康和安全都具有危害，故此类宿舍应设置烟囱。宿舍毗邻房间共用烟囱可节约建筑面积、减少工程造价，但应采取多排烟孔道组合的烟囱，防止烟气回流及相邻房间相互串烟而造成室内环境污染，甚至危及人员生命。

6.2.4 宿舍公共浴室、公用开水间由于使用中产生大量水蒸气，无排放通道则对室内环境有很大影响。若从外窗排出，对相邻的居室可能产生不利影响。无外窗的卫生间多是居室内的附设卫生间，无法直接对室外通风排气。故条文规定应设排气通风竖井将有害气体从屋顶排出，且竖井应有防回流构造，防止相邻房间串味。

6.2.5 为保证卫生间的有效排气，在其门下设一定的进风通道是必要的。具体门下的进风通道面积，应根据不同卫生间的空间体积进行设计。

6.2.6 我国大部分地区夏季均需在室内采取降温措施，在宿舍居室中安装电风扇是经济可行的方式。电风扇的形式要满足使用要求，同时要保证安全。如用吊扇由于无防护网存在不安全隐患，且居室的层高也要适当提高，增加了建筑造价。

6.2.7 根据现行国家标准《民用建筑热工设计规范》GB 50176的热工分区，夏热冬暖和夏热冬冷地区的主要分区指标——最热月平均温度的下限是25℃。据此作为安装空调设备或预留安装空调设备条件的界限。随着经济条件的提高越来越多的宿舍安装了空调设备，大大改善了居住条件。由于经济或其他原因安装不了空调设备的宿舍，如果预留了安装空调设备的条件，将为今后的持续发展打下基础。

6.2.8 分体空调设备的室外机若随意安装对建筑立面的美观有很大影响，应统一设计。冷凝水随意排放有碍环境卫生及他人的正常生活，应有组织排放。


6.3 电气

6.3 电气

6.3.1 我国建筑近年来对电气的需求增长很快，宿舍中使用的各种电器数量也在增多，经调研在条文中制定一个最低用电负荷标准，作为居室用电的下限值。
1 用电负荷标准中，包括灯具和插座，考虑了小型电器；未计算空调器、电热水器等用电负荷较大，且不是宿舍必备的电器；
2 考虑家用电器的特点，用电设备的功率因数按0.9计算。

6.3.2 供未成年人使用的宿舍主要是指中小学的学生宿舍，中小学生尚无自主的经济能力，并从安全管理考虑，此类宿舍用电应集中计量。成年人可对自己的行为负责，且具有自主的经济能力，从节约能源、管理方便和较少干扰居住人员考虑，用电分居室计量、电表箱设在居室外是合理的。

6.3.3 本条文中的五条安全要求，都是宿舍配电系统的重要安全措施，应据此执行。

6.3.4 为安全用电和方便使用者，本条规定了每居室电源插座的最低数量，供小型移动电器使用。负荷较大的电器应另设专用电源插座。

6.3.5 电话已成为现代生活的必需品。由于插卡的方式使公用电话管理和收费更为简单，为方便使用，公用电话应每层设置；供成年人使用的宿舍居室内应设电话插座。中小学学生宿舍是否设置电话，应根据使用要求和管理方式确定。

6.3.6 “有线电视系统”包含了“电视共用天线系统”。宿舍电视系统的设置与电话系统在宿舍中设置的情况基本相同。

6.3.7 计算机网络系统的快速发展，推动了宿舍建筑中计算机网络系统的普及。由于宿舍使用对象不同，是否设置计算机网络系统，应根据使用要求和管理方式确定。

6.3.8 为节约能源，本条规定宿舍的照明应采用节能灯具。