无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


众智软件 http://www.gisroad.com

中华人民共和国国家标准

智能建筑设计标准

Standard for design of intelligent building

GB／T 50314-2006

主编部门：中华人民共和国建设部
批准部门：中华人民共和国建设部
施行日期：2 0 0 7年7月1日

中华人民共和国建设部公告

第536号

建设部关于发布国家标准
《智能建筑设计标准》的公告

  现批准《智能建筑设计标准》为国家标准，编号为GB／T50314—2006，自2007年7月1日起实施。原《智能建筑设计标准》GB／T 50314—2000同时废止。
    本标准由建设部标准定额研究所组织中国计划出版社出版发行。

                                                                                中华人民共和国建设部
                                                                                二○○六年十二月二十九日

前言

    根据建设部“关于印发《二○○四年工程建设国家标准制定、修订计划》通知”(建标函[2004]67号)的要求，《智能建筑设计标准》编制组在认真总结实践经验，充分征求意见的基础上，对《智能建筑设计标准》GB／T 50314—2000进行了修订。
    本次修订在内容上进行了技术提升和补充完善，并按照各类建筑物的功能予以分类，以达到全面、科学、合理，使之更有效地满
足各类建筑智能化系统工程设计的要求。
    本标准共分为13章，主要内容是：总则、术语、设计要素(智能化集成系统、信息设施系统、信息化应用系统、建筑设备管理系统、公共安全系统、机房工程、建筑环境)、办公建筑、商业建筑、文化建筑、媒体建筑、体育建筑、医院建筑、学校建筑、交通建筑、住宅建
筑、通用工业建筑。
    本标准由建设部负责管理，由上海现代建筑设计(集团)有限公司负责具体技术内容解释，在执行本标准过程中，请各单位结合工程实践，认真总结经验，并将意见和建议寄送上海现代建筑设计(集团)有限公司(上海市石门二路258号，邮政编码200041，电话021-52524567；传真021-62464000)。
    本标准主编单位、参编单位和主要起草人：

    主编单位：上海现代建筑设计(集团)有限公司　上海现代建筑设计(集团)有限公司技术中心　现代设计集团华东建筑设计研究院有限公司　现代设计集团上海建筑设计研究院有限公司

    副主编单位：北京市建筑设计研究院　中国电子工程设计院

    参编单位：中国建筑设计研究院　中国建筑标准设计研究院　中国建筑东北设计研究院　广州复旦奥特科技股份有限公司　京移通信设计院有限公司　江苏省土木建筑学会　上海国际商业机器工程技术有限公司　新疆建筑设计研究院　上海华东电脑股份有限公司　太极计算机股份有限公司　霍尼韦尔自动化控制系统集团　公安部科技局　上海江森自控有限公司　西门子楼宇科技(天津)有限公司　美国康普国际控股有限公司

    主要起草人：温伯银　 赵济安　 邵民杰　 吴文芳 　瞿二澜　王小安 　林海雄　 成红文 　陈众励 　钱克文　徐钟芳　 戴建国 　李 军　章文英　 洪元颐　　谢 卫　 张文才 　李雪佩 　孙 兰 　刘希清　　郭晓岩 　张 宜　 陆伟良 　朱甫泉


1 总 则

1．0．1 为了规范智能建筑工程设计，提高智能建筑工程设计质量，制定本标准。

1．0．2 本标准适用于新建、扩建和改建的办公、商业、文化、媒体、体育、医院、学校、交通和住宅等民用建筑及通用工业建筑等智能化系统工程设计。

1．0．3 智能建筑工程设计，应贯彻国家关于节能、环保等方针政策，应做到技术先进、经济合理、实用可靠。

1．0．4 智能建筑的智能化系统设计，应以增强建筑物的科技功能和提升建筑物的应用价值为目标，以建筑物的功能类别、管理需求及建设投资为依据，具有可扩性、开放性和灵活性。

1．0．5 智能建筑工程设计，除应执行本标准外，尚应符合国家现行有关标准的规定。


2 术 语

2．0．1 智能建筑(IB) intelligent building以建筑物为平台，兼备信息设施系统、信息化应用系统、建筑设备管理系统、公共安全系统等，集结构、系统、服务、管理及其优化组合为一体，向人们提供安全、高效、便捷、节能、环保、健康的建筑环境。

2．0．2 智能化集成系统(IlS) intelligented integration system将不同功能的建筑智能化系统，通过统一的信息平台实现集成，以形成具有信息汇集、资源共享及优化管理等综合功能的系统。

2．0．3 信息设施系统(ITSI) information technology systeminfrastructure为确保建筑物与外部信息通信网的互联及信息畅通，对语音、数据、图像和多媒体等各类信息予以接收、交换、传输、存储、检索和显示等进行综合处理的多种类信息设备系统加以组合，提供实现建筑物业务及管理等应用功能的信息通信基础设施。

2．0．4 信息化应用系统(ITAS) information technology appli—cation system以建筑物信息设施系统和建筑设备管理系统等为基础，为满足建筑物各类业务和管理功能的多种类信息设备与应用软件而组合的系统。

2．0．5 建筑设备管理系统(BMS) building management system对建筑设备监控系统和公共安全系统等实施综合管理的系统。

2．0．6 公共安全系统(PSS) public security system为维护公共安全，综合运用现代科学技术，以应对危害社会安全的各类突发事件而构建的技术防范系统或保障体系。

2．0．7 机房工程(EEEP) engineering of electronic equipmentplant为提供智能化系统的设备和装置等安装条件，以确保各系统安全、稳定和可靠地运行与维护的建筑环境而实施的综合工程。


3 设计要素

3．1 一般规定

3．1．1 智能建筑的智能化系统工程设计宜由智能化集成系统、信息设施系统、信息化应用系统、建筑设备管理系统、公共安全系统、机房工程和建筑环境等设计要素构成。

3．1．2 智能化系统工程设计，应根据建筑物的规模和功能需求等实际情况，选择配置相关的系统。


3．2 智能化集成系统

3．2．1 智能化集成系统的功能应符合下列要求：
      1 应以满足建筑物的使用功能为目标，确保对各类系统监控信息资源的共享和优化管理。
      2 应以建筑物的建设规模、业务性质和物业管理模式等为依据，建立实用、可靠和高效的信息化应用系统，以实施综合管理功能。

3．2．2 智能化集成系统构成宜包括智能化系统信息共享平台建设和信息化应用功能实施。

3．2．3 智能化集成系统配置应符合下列要求：
      1 应具有对各智能化系统进行数据通信、信息采集和综合处理的能力。
      2 集成的通信协议和接口应符合相关的技术标准。
      3 应实现对各智能化系统进行综合管理。
      4 应支撑工作业务系统及物业管理系统。
      5 应具有可靠性、容错性、易维护性和可扩展性。


3．3 信息设施系统

3．3．1 信息设施系统的功能应符合下列要求：
      1 应为建筑物的使用者及管理者创造良好的信息应用环境。
      2 应根据需要对建筑物内外的各类信息，予以接收、交换、传输、存储、检索和显示等综合处理，并提供符合信息化应用功能所需的各种
        类信息设备系统组合的设施条件。

3．3．2 信息设施系统宜包括通信接人系统、电话交换系统、信息网络系统、综合布线系统、室内移动通信覆盖系统、卫星通信系统、有线电视及卫星电视接收系统、广播系统、会议系统、信息导引及 发布系统、时钟系统和其他相关的信息通信系统。

3．3．3 通信接人系统应符合下列要求：
      1 应根据用户信息通信业务的需求，将建筑物外部的公用通信网或专用通信网的接人系统引入建筑物内。
      2 公用通信网的有线、无线接入系统应支持建筑物内用户所需的各类信息通信业务。

3．3．4 电话交换系统应符合下列要求：
      l 宜采用本地电信业务经营者所提供的虚拟交换方式、配置远端模块或设置独立的综合业务数字程控用户交换机系统等方式，提供建筑物内
        电话等通信使用。
      2 综合业务数字程控用户交换机系统设备的出入中继线数量，应根据实际话务量等因素确定，并预留裕量。
      3 建筑物内所需的电话端口应按实际需求配置，并预留裕量。
      4 建筑物公共部位宜配置公用的直线电话、内线电话和无障碍专用的公用直线电话和内线电话。

3．3．5 信息网络系统应符合下列要求：
      1 应以满足各类网络业务信息传输与交换的高速、稳定、实用和安全为规划与设计的原则。
      2 宜采用以太网等交换技术和相应的网络结构方式，按业务需求规划二层或三层的网络结构。
      3 系统桌面用户接入宜根据需要选择配置10／100／1000Mbit／s信息端口。
      4 建筑物内流动人员较多的公共区域或布线配置信息点不方便的大空间等区域，宜根据需要配置无线局域网络系统。
      5 应根据网络运行的业务信息流量、服务质量要求和网络结构等配置网络的交换设备。
      6 应根据工作业务的需求配置服务器和信息端口。
      7 应根据系统的通信接人方式和网络子网划分等配置路由器。
      8 应配置相应的信息安全保障设备。
      9 应配置相应的网络管理系统。

3．3．6 综合布线系统应符合下列要求：
      1 应成为建筑物信息通信网络的基础传输通道，能支持语音、数据、图像和多媒体等各种业务信息的传输。
      2 应根据建筑物的业务性质、使用功能、环境安全条件和其他使用的需求，进行合理的系统布局和管线设计。
      3 应根据缆线敷设方式和其所传输信息符合相关涉密信息保密管理规定的要求，选择相应类型的缆线。
      4 应根据缆线敷设方式和其所传输信息满足对防火的要求，选择相应防护方式的缆线。
      5 应具有灵活性、可扩展性、实用性和可管理性。
      6 应符合现行国家标准《建筑与建筑群综合布线系统工程设计规范》GB／T 50311的有关规定。

3．3．7 室内移动通信覆盖系统应符合下列要求：
      1 应克服建筑物的屏蔽效应阻碍与外界通信。
      2 应确保建筑的各种类移动通信用户对移动通信使用需求，为适应未来移动通信的综合性发展预留扩展空间。
      3 对室内需屏蔽移动通信信号的局部区域，宜配置室内屏蔽系统。
      4 应符合现行国家标准《国家环境电磁卫生标准》GB 9175等有关的规定。

3．3．8 卫星通信系统应符合下列要求：
      1 应满足各类建筑的使用业务对语音、数据、图像和多媒体等信息通信的需求。
      2 应在建筑物相关对应的部位，配置或预留卫星通信系统天线、室外单元设备安装的空间和天线基座基础、室外馈线引入的管道及通信机
        房的位置等。

3．3．9 有线电视及卫星电视接收系统应符合下列要求：
      1 宜向用户提供多种电视节目源。
      2 应采用电缆电视传输和分配的方式，对需提供上网和点播功能的有线电视系统宜采用双向传输系统。传输系统的规划应符合当地有线电
        视网络的要求。
      3 根据建筑物的功能需要，应按照国家相关部门的管理规定，配置卫星广播电视接收和传输系统。
      4 应根据各类建筑内部的功能需要配置电视终端。
      5 应符合现行国家标准《有线电视系统工程技术规范》GB50200有关的规定。

3．3．10 广播系统应符合下列要求：
      1 根据使用的需要宜分为公共广播、背景音乐和应急广播等。
      2 应配置多音源播放设备，以根据需要对不同分区播放不同音源信号。
      3 宜根据需要配置传声器和呼叫站，具有分区呼叫控制功能。
      4 系统播放设备宜具有连续、循环播放和预置定时播放的功官旨。
      5 当对系统有精确的时间控制要求时，应配置标准时间系统，必要时可配置卫星全球标准时间信号系统。
      6 宜根据需要配置各类钟声信号。
      7 应急广播系统的扬声器宜采用与公共广播系统的扬声器兼用的方式。应急广播系统应优先于公共广播系统。
      8 应合理选择最大声压级、传输频率性、传声增益、声场不均匀度、噪声级和混响时间等声学指标，以符合使用的要求。

3．3．11 会议系统应符合下列要求：
      1 应对会议场所进行分类，宜按大会议(报告)厅、多功能大会议室和小会议室等配置会议系统设备。
      2 应根据需求及有关标准，配置组合相应的会议系统功能，系统宜包括与多种通信协议相适应的视频会议电视系统；会议设备总控系统；会议
        发言、表决系统；多语种的会议同声传译系统；会议扩声系统；会议签到系统、会议照明控制系统和多媒体信息显示系统等。
      3 对于会议室数量较多的会议中心，宜配置会议设备集中管理系统，通过内部局域网集中监控各会议室的设备使用和运行状况。

3．3．12 信息导引及发布系统应符合下列要求：
      1 应能向建筑物内的公众或来访者提供告知、信息发布和演示以及查询等功能。
      2 系统宜由信息采集、信息编辑、信息播控、信息显示和信息导览系统组成，宜根据实际需要进行系统配置及组合。
      3 信息显示屏应根据所需提供观看的范围、距离及具体安装的空间位置及方式等条件合理选用显示屏的类型及尺寸。各类显示屏应具有多种输
        入接口方式。
      4 宜设专用的服务器和控制器，宜配置信号采集和制作设备及选用相关的软件，能支持多通道显示、多画面显示、多列表播放和支持所有格式
        的图像、视频、文件显示及支持同时控制多台显示屏显示相同或不同的内容。
      5 系统的信号传输宜纳入建筑物内的信息网络系统并配置专用的网络适配器或专用局域网或无线局域网的传输系统。
      6 系统播放内容应顺畅清晰，不应出现画面中断或跳播现象，显示屏的视角、高度、分辨率、刷新率、响应时间和画面切换显示间隔等应满足
        播放质量的要求。
      7 信息导览系统宜用触摸屏查询、视频点播和手持多媒体导览器的方式浏览信息。

3．3．13 时钟系统应符合下列要求：
      1 应具有校时功能。
      2 宜采用母钟、子钟组网方式。
      3 母钟应向其他有时基要求的系统提供同步校时信号


3．4 信息化应用系统

3．4．1 信息化应用系统的功能应符合下列要求：
      1 应提供快捷、有效的业务信息运行的功能。
      2 应具有完善的业务支持辅助的功能。

3．4．2 信息化应用系统宜包括工作业务应用系统、物业运营管理系统、公共服务管理系统、公众信息服务系统、智能卡应用系统和信息网络安全管理系统等其他业务功能所需要的应用系统。

3．4．3 工作业务应用系统应满足该建筑物所承担的具体工作职能及工作性质的基本功能。

3．4．4 物业运营管理系统应对建筑物内各类设施的资料、数据、运行和维护进行管理。

3．4．5 公共服务管理系统应具有进行各类公共服务的计费管理、电子账务和人员管理等功能。

3．4．6 公众信息服务系统应具有集合各类共用及业务信息的接人、采集、分类和汇总的功能，并建立数据资源库，向建筑物内公众提供信息检索、查询、发布和导引等功能。

3．4．7 智能卡应用系统宜具有作为识别身份、门钥、重要信息系统密钥，并具有各类其他服务、消费等计费和票务管理、资料借阅、物品寄存、会议签到和访客管理等管理功能。

3．4．8 信息网络安全管理系统应确保信息网络的运行保障和信息安全。


3．5 建筑设备管理系统

3．5．1 建筑设备管理系统的功能应符合下列要求：
      1 应具有对建筑机电设备测量、监视和控制功能，确保各类设备系统运行稳定、安全和可靠并达到节能和环保的管理要求。
      2 宜采用集散式控制系统。
      3 应具有对建筑物环境参数的监测功能。
      4 应满足对建筑物的物业管理需要，实现数据共享，以生成节能及优化管理所需的各种相关信息分析和统计报表。
      5 应具有良好的人机交互界面及采用中文界面。
      6 应共享所需的公共安全等相关系统的数据信息等资源。

3．5．2 建筑设备管理系统宜根据建筑设备的情况选择配置下列相关的各项管理功能：
      1 压缩式制冷机系统和吸收式制冷系统的运行状态监测、监视、故障报警、启停程序配置、机组台数或群控控制、机组运行均衡控制及能耗
        累计。
      2 蓄冰制冷系统的启停控制、运行状态显示、故障报警、制冰与溶冰控制、冰库蓄冰量监测及能耗累计。
      3 热力系统的运行状态监视、台数控制、燃气锅炉房可燃气体浓度监测与报警、热交换器温度控制、热交换器与热循环泵连锁控制及能耗累
        计。
      4 冷冻水供、回水温度、压力与回水流量、压力监测、冷冻泵启停控制(由制冷机组自备控制器控制时除外)和状态显示、冷冻泵过载报警、
        冷冻水进出口温度、压力监测、冷却水进出口温度监测、冷却水最低回水温度控制、冷却水泵启停控制(由制冷机组自带控制器时除外)
        和状态显示、冷却水泵故障报警、冷却塔风机启停控制(由制冷机组自带控制器时除外)和状态显示、冷却塔风机故障报警。
      5 空调机组启停控制及运行状态显示；过载报警监测；送、回风温度监测；室内外温、湿度监测；过滤器状态显示及报警；风机故障报警；
        冷(热)水流量调节；加湿器控制；风门调节；风机、风阀、调节阀连锁控制；室内CO2浓度或空气品质监测；(寒冷地区)防冻控制；送回
        风机组与消防系统联动控制。
      6 变风量(VAV)系统的总风量调节；送风压力监测；风机变频控制；最小风量控制；最小新风量控制；加热控制；变风量末端(VAVBOX)自带
        控制器时应与建筑设备监控系统联网，以确保控制效果。
      7 送排风系统的风机启停控制和运行状态显示；风机故障报警；风机与消防系统联动控制。
      8 风机盘管机组的室内温度测量与控制；冷(热)水阀开关控制；风机启停及调速控制。能耗分段累计。
      9 给水系统的水泵自动启停控制及运行状态显示；水泵故障报警；水箱液位监测、超高与超低水位报警。污水处理系统的水泵启停控制及运
        行状态显示；水泵故障报警；污水集水井、中水处理池监视、超高与超低液位报警；漏水报警监视。
      10 供配电系统的中压开关与主要低压开关的状态监视及故障报警；中压与低压主母排的电压、电流及功率因数测量；电能计量；变压器温度
          监测及超温报警；备用及应急电源的手动／自动状态、电压、电流及频率监测；主回路及重要回路的谐波监测与记录。
      11 大空间、门厅、楼梯间及走道等公共场所的照明按时间程序控制(值班照明除外)；航空障碍灯、庭院照明、道路照明按时间程序或按亮度
          控制和故障报警；泛光照明的场景、亮度按时间程序控制和故障报警；广场及停车场照明按时间程序控制。
      12 电梯及自动扶梯的运行状态显示及故障报警。
      13 热电联供系统的监视包括初级能源的监测；发电系统的运行状态监测；蒸汽发生系统的运行状态监视能耗累计。
      14 当热力系统、制冷系统、空调系统、给排水系统、电力系统、照明控制系统和电梯管理系统等采用分别自成体系的专业监控系统时，应通
          过通信接口纳入建筑设备管理系统。

3．5．3 建筑设备管理系统应满足相关管理需求，对相关的公共安全系统进行监视及联动控制。


3．6 公共安全系统

3．6．1 公共安全系统的功能应符合下列要求：
      1 具有应对火灾、非法侵入、自然灾害、重大安全事故和公共卫生事故等危害人们生命财产安全的各种突发事件，建立起应急及长效的技术
        防范保障体系。
      2 应以人为本、平战结合、应急联动和安全可靠。

3．6．2 公共安全系统宜包括火灾自动报警系统、安全技术防范系统和应急联动系统等。

3．6．3 火灾自动报警系统应符合下列要求：
      1 建筑物内的主要场所宜选择智能型火灾探测器；在单一型火灾探测器不能有效探测火灾的场所，可采用复合型火灾探测器；在一些特殊
        部位及高大空间场所宜选用具有预警功能的线型光纤感温探测器或空气采样烟雾探测器等。
      2 对于重要的建筑物，火灾自动报警系统的主机宜设有热备份，当系统的主用主机出现故障时，备份主机能及时投入运行，以提高系统的
        安全性、可靠性。
      3 应配置带有汉化操作的界面，操作软件的配置应简单易操作。
      4 应预留与建筑设备管理系统的数据通信接口，接口界面的各项技术指标均应符合相关要求。
      5 宜与安全技术防范系统实现互联，可实现安全技术防范系统作为火灾自动报警系统有效的辅助手段。
      6 消防监控中心机房宜单独设置，当与建筑设备管理系统和安全技术防范系统等合用控制室时，应符合本标准第3．7．3条的规定。
      7 应符合现行国家标准《火灾自动报警系统设计规范》GB50116、《高层民用建筑设计防火规范》GB 50045和《建筑设计防火规范》
        GB 50016等的有关规定。

3．6．4 安全技术防范系统应符合下列要求：
      1 应以建筑物被防护对象的防护等级、建设投资及安全防范管理工作的要求为依据，综合运用安全防范技术、电子信息技术和信息网络技

      2 系统宜包括安全防范综合管理系统、入侵报警系统、视频安防监控系统、出人口控制系统、电子巡查管理系统、访客对讲系统、停车库

      3 系统应以结构化、模块化和集成化的方式实现组合。
      4 应采用先进、成熟的技术和可靠、适用的设备，应适应技术发展的需要。
      5 应符合现行国家标准《安全防范工程技术规范》GB 50348等有关的规定。

3．6．5 应急联动系统应符合下列要求：
    大型建筑物或其群体，应以火灾自动报警系统、安全技术防范系统为基础，构建应急联动系统。
      1 应急联动系统应具有下列功能：
        1)对火灾、非法入侵等事件进行准确探测和本地实时报警。
        2)采取多种通信手段，对自然灾害、重大安全事故、公共卫生事件和社会安全事件实现本地报警和异地报警。
        3)指挥调度。
        4)紧急疏散与逃生导引。
        5)事故现场紧急处置。
      2 应急联动系统宜具有下列功能：
        1)接受上级的各类指令信息。
        2)采集事故现场信息。
        3)收集各子系统上传的各类信息，接收上级指令和应急系统指令下达至各相关子系统。
        4)多媒体信息的大屏幕显示。
        5)建立各类安全事故的应急处理预案。
      3 应急联动系统应配置下列系统：
        1)有线／无线通信、指挥、调度系统。
        2)多路报警系统(110、119、122、120、水、电等城市基础设施抢险部门)。
        3)消防一建筑设备联动系统。
        4)消防一安防联动系统。
        5)应急广播一信息发布一疏散导引联动系统。
      4 应急联动系统宜配置下列系统：
        1)大屏幕显示系统。
        2)基于地理信息系统的分析决策支持系统。
        3)视频会议系统。
        4)信息发布系统。
      5 应急联动系统宜配置总控室、决策会议室、操作室、维护室和设备间等工作用房。
      6 应急联动系统建设应纳入地区应急联动体系并符合相关的管理规定。


3．7 机房工程

3．7．1 机房工程范围宜包括信息中心设备机房、数字程控交换机系统设备机房、通信系统总配线设备机房、消防监控中心机房、安防监控中心机房、智能化系统设备总控室、通信接入系统设备机房、有线电视前端设备机房、弱电间(电信间)和应急指挥中心机房及其他智能化系统的设备机房。

3．7．2 机房工程内容宜包括机房配电及照明系统、机房空调、机房电源、防静电地板、防雷接地系统、机房环境监控系统和机房气体灭火系统等。

3．7．3 机房工程建筑设计应符合下列要求：
      1 通信接人交接设备机房应设在建筑物内底层或在地下一层(当建筑物有地下多层时)。
      2 公共安全系统、建筑设备管理系统、广播系统可集中配置在智能化系统设备总控室内，各系统设备应占有独立的工作区，且相互间不会产
        生干扰。火灾自动报警系统的主机及与消防联动控制系统设备均应设在其中相对独立的空间内。
      3 通信系统总配线设备机房宜设于建筑(单体或群体建筑)的中心位置，并应与信息中心设备机房及数字程控用户交换机设备机房规划时综合
        考虑。弱电间(电信间)应独立设置，并在符合布线传输距离要求情况下，宜设置于建筑平面中心的位置，楼层弱电间(电信间)上下位置宜
        垂直对齐。
      4 对电磁骚扰敏感的信息中心设备机房、数字程控用户交换机设备机房、通信系统总配线设备机房和智能化系统设备总控室等重要机房不应
        与变配电室及电梯机房贴邻布置。
      5 各设备机房不应设在水泵房、厕所和浴室等潮湿场所的正下方或贴邻布置。当受土建条件限制无法满足要求时，应采取有效措施。
      6 重要设备机房不宜贴邻建筑物外墙(消防控制室除外)。
      7 与智能化系统无关的管线不得从机房穿越。
      8 机房面积应根据各系统设备机柜(机架)的数量及布局要求确定，并宜预留发展空间。
      9 机房宜采用防静电架空地板，架空地板的内净高度及承重能力应符合有关规范的规定和所安装设备的荷载要求。

3．7．4 机房工程电源应符合下列要求：
      1 应按机房设备用电负荷的要求配电，并应留有裕量。
      2 电源质量应符合有关规范或所配置设备的技术要求。
      3 电源输入端应设电涌保护装置。
      4 机房内设备应设不间断或应急电源装置。

3．7．5 机房照明应符合下列要求：
      1 消防控制室的照明灯具宜采用无眩光荧光灯具或节能灯具，应由应急电源供电。
      2 机房照明应符合现行国家标准《建筑照明设计标准》GB50034有关的规定。

3．7．6 机房设备接地应符合下列要求：
      1 当采用建筑物共用接地时，其接地电阻应不大于１Ω。
      2 当采用独立接地极时，其电阻值应符合有关规范或所配置设备的要求。
      3 接地引下线应采用截面25mm2或以上的铜导体。
      4 应设局部等电位联结。
      5 不间断或应急电源系统输出端的中性线(N极)，应采用重复接地。

3．7．7 机房的背景电磁场强度应符合现行国家标准《环境电磁波卫生标准》GB 9175有关的规定。

3．7．8 机房应设专用空调系统，机房的环境温、湿度应符合所配置设备规定的使用环境条件及相应的技术标准。

3．7．9 根据机房的规模和管理的需要，宜设置机房环境综合监控系统。

3．7．10 机房工程应符合现行国家标准《电子计算机房设计规范》GB 50174和《建筑物电子信息系统防雷技术规范》GB 50343有关的规定。


3．8 建筑环境

3．8．1 建筑物的整体环境应符合下列要求：
      1 应提供高效、便利的工作和生活环境。
      2 应适应人们对舒适度的要求。
      3 应满足人们对建筑的环保、节能和健康的需求。
      4 应符合现行国家标准《公共建筑节能设计标准》GB 50189有关的规定。

3．8．2 建筑物的物理环境应符合下列要求：
      1 建筑物内的空间应具有适应性、灵活性及空间的开敞性，各工作区的净高应不低于2．5m。
      2 在信息系统线路较密集的楼层及区域宜采用铺设架空地板、网络地板或地面线槽等方式。
      3 弱电间(电信间)应留有发展的空间。
      4 应对室内装饰色彩进行合理组合。
      5 应采取必要措施降低噪声和防止噪声扩散。
      6 室内空调应符合环境舒适性要求，宜采取自动调节和控制。

3．8．3 建筑物的光环境应符合下列要求：
      1 应充分利用自然光源。
      2 照明设计应符合现行国家标准《建筑照明设计标准》GB50034有关的规定。

3．8．4 建筑物的电磁环境应符合现行国家标准《环境电磁波卫生标准》GB 9175有关的规定。

3．8．5 建筑物内空气质量宜符合表3．8．5的要求。

                                              续表３.８.５


4 办公建筑

4．1 一般规定

4．1．1 本章适用于新建、扩建和改建的商务、行政和金融等办公建筑。

4．1．2 智能化系统的功能应符合下列要求：
      1 应适应办公建筑物办公业务信息化应用的需求。
      2 应具备高效办公环境的基础保障。
      3 应满足对各类现代办公建筑的信息化管理需要。

4．1．3 办公建筑智能化系统可按本标准附录A配置。


4．2 商务办公建筑

4．2．1 多单位共用的办公建筑，应统筹规划配置电信接人设备机房。

4．2．2 信息网络系统应符合下列要求：
      1 物业管理系统宜建立独立的信息网络系统。
      2 自用办公单元信息网络系统宜考虑信息交换系统设备完整的配置。
      3 建筑物的通信接人系统应由建设方或物业管理方统一建立，并将语音、数据等引入至出租或出售的办公单元或办公区域内。
      4 出租或出售办公单元内的信息网络系统，宜由承租者或人驻的业主自行建设。

4．2．3 综合布线系统应符合下列要求：
      1 对于多单位共用的办公建筑，宜由各单位建立各自独立的布线系统。
      2 对于出租、出售型办公建筑，物业管理部门应统筹规划建设设备间、垂直主干线系统及楼层配线设备等。
      3 对于办公建筑内区域范围较明确的，宜采用配置集合点的区域配线方式。

4．2．4 会议系统宜具有提供会议室或会议设备出租使用管理的便利性。

4．2．5 建筑设备管理系统宜考虑能对区域管理和供能计量。

4．2．6 安全技术防范系统应符合现行国家标准《安全防范工程技术规范》GB 50348有关规定。


4．3 行政办公建筑

4．3．1 通信接人设备系统宜根据具体工作业务的需要，将公用或专用通信网经光缆引入办公建筑内。可根据具体使用的需求，将通信光缆延伸至部分特殊用户工作区。

4．3．2 电话交换系统应根据办公建筑中各工作部门的管理职能和工作业务实际需求配置，并预留裕量。

4．3．3 信息网络系统应符合各类(级)行政办公业务信息网络传输的安全和可靠的要求。

4．3．4 综合布线系统应满足行政办公建筑内各类信息传输时安全、可靠和高速的要求，应根据工作业务需要及有关管理规定选择配置缆线及机柜等配套设备，系统宜根据信息传输的要求进行分类。

4．3．5 会议系统应根据所确定的有关使用功能要求，选择配置相应的会议系统设备。

4．3．6 安全技术防范系统应符合现行国家标准《安全防范工程技术规范》GB 50348—2004第5．1节等的有关规定。

4．3．7 对于多机构合用的行政办公建筑，在符合使用要求的前提下，各个单位的信息网络主机设备宜集中设置在同一信息中心主机房。

4．3．8 涉及国家秘密的通信、办公自动化和计算机信息系统的通信或网络设备均应采取信息安全保密措施，涉密信息机房建设和设备的防护等应符合国家保密局颁布的有关规定。


4．4 金融办公建筑

4．4．1 通信接入系统根据具体工作业务的需要，宜将公用或专用通信网光缆引入金融办公建筑内。

4．4．2 信息网络系统应符合各类金融网络业务信息传输的安全、可靠和保密的规定进行分类配置；重要的网络系统设备应考虑冗余性、稳定性及系统扩容的要求。

4．4．3 综合布线系统的垂直干线系统和水平配线系统应具有扩展的能力。

4．4．4 卫星通信系统应满足对业务的数据等信息实时、远程通信的需求；应在建筑物相应部位，配置或预留卫星通信系统的天线、室外单元设备安装的空间、天线基座、室外馈线引入的管道和通信机房的位置等。

4．4．5 安全技术防范系统应符合现行国家标准《安全防范工程技术规范》GB 50348-2004第4．3节等的有关规定。


5 商业建筑

5．1 一般规定

5．1．1 本章适用于新建、扩建和改建的商场、宾馆等商业建筑。

5．1．2 智能化系统的功能应符合下列要求：
      1 应符合商业建筑的经营性质、规模等级、管理方式及服务对象的需求。
      2 应构建集商业经营及面向宾客服务的综合管理平台。
      3 应满足对商业建筑的信息化管理的需要。

5．1．3 商业建筑智能化系统工程的基本配置应符合下列要求：
      1 信息网络系统应满足商业建筑内前台和后台管理和顾客消费的需求。系统应采用基于以太网的商业信息网络，并应根据实际需要宜采用
        网络硬件设备备份、冗余等配置方式。
      2 多功能厅、娱乐等场所应配置独立的音响扩声系统，当该场合无专用应急广播系统时，音响扩声系统应与火灾自动报警系统联动作为应
        急广播使用。
      3 在建筑物室外和室内的公共场所宜配置信息引导发布系统电子显示屏。
      4 信息导引多媒体查询系统应满足人们对商业建筑电子地 ．图、消费导航等不同公共信息的查询需求，系统设备应考虑无障碍专用多媒体
        导引触摸屏的配置。
      5 应根据商业业务信息管理的需求，配置应用服务器设备和前、后台应用设备及前、后台相应的系统管理功能的软件。应建立商业数字化、
        标准化、规范化的运营保障体系。
      6 安全技术防范系统应符合现行国家标准《安全防范工程技术规范》GB 50348—2004第5．1节等的有关规定。

5．1．4 商业建筑智能化系统可按本标准附录B配置。


5．2 商 场

5．2．1 应在商场建筑内首层大厅、总服务台等公共部位，应配置公用直线和内线电话，并配置无障碍电话。

5．2．2 在商场建筑公共办公区域、会议室(厅)、餐厅和顾客休闲场所等处，宜配置商场或电信业务经营者宽带无线接入网的接入点设备。

5．2．3 综合布线系统的配线器件与缆线，应满足商业建筑千兆及以上以太网信息传输的要求，并预留信息端口数量和传输带宽的裕量。

5．2．4 商场每个工作区应根据业务需要配置相应的信息端口。

5．2．5 应配置室内移动通信覆盖系统。

5．2．6 在商场电视机营业柜台区域、商场办公、大小餐厅和咖啡茶座等公共场所处应配置电视终端。

5．2．7 当大型商场建筑中设有中小型电影院时，应配置数字视、音频播放设备和灯光控制等设备。

5．2．8 应配置商业信息管理系统，可根据商场的不同规模和管理模式配置前、后台相对应的系统管理功能的软件。前台系统应配置商品收银、餐饮收银、娱乐收银等系统设备；后台系统应配置财务、人事、工资和物流管理等系统设备。前台和后台应联网实现一体化管理。

5．2．9 应配置商场智能卡应用系统，建立统一发卡管理模式，并宜与商场信息管理系统联网。


5．3 宾 馆

5．3．1 应根据宾馆建筑对语音通信管理和使用上的需求，配置具有宾馆管理功能的电话通信交换设备。

5．3．2 应在宾馆建筑内总服务台、办公管理区域和会议区域处宜 配置内线电话和直线电话，各层客人电梯厅、商场、餐饮、机电设备机房等区域处宜配置内线电话，在底层大厅等公共场所部位应配置公用直线和内线电话，并应配置无障碍电话。

5．3．3 应配置宾馆业务管理信息网络系统。

5．3．4 宜在宾馆公共区域、会议室(厅)、餐饮和公共休闲场所等处配置宽带无线接入网的接人点设备。

5．3．5 综合布线系统的配线器件与缆线应满足宾馆建筑对信息传输千兆及以上以太网的要求，并预留信息端口数量和传输带宽的裕量。

5．3．6 客房内宜根据服务等级配置供宾客上网的信息端口。

5．3．7 宜配置宽带双向有线电视系统、卫星电视接收及传输网络系统，提供当地多套有线电视、多套自制和卫星电视节目，以满足宾客收视的需求。电视终端安装部位及数量应符合相关的要求。

5．3．8 宜配置视频点播服务系统，供客人点播视、音频信息、收费电视节目等使用。

5．3．9 在餐厅、咖啡茶座等有关场所宜配置独立控制的背景音乐扩声系统，系统应与火灾自动报警系统联动作为应急广播使用。

5．3．10 在会议中心、中小型会议室、重要接待室等场所宜配置会议系统和灯光控制设备，同时在大型会议中心配置同声传译系统设备，以及在专用会议机房内配置远程电视会议接入和控制设备。

5．3．11 在各楼层、电梯厅等场所宜配置信息发布显示屏系统。

5．3．12 在宾馆室内大厅、总服务台等场所宜配置信息查询导引系统，并应符合残疾人和少儿客人对设备的使用要求。

5．3．13 应根据宾馆的不同规模和管理模式，建立宾馆信息管理系统，配置前台和后台相应的管理功能系统软件。前台系统应配置总台(预订、接待、问询和账务、稽核)、客房中心、程控电话、商务中心、餐饮收银、娱乐收银和公关销售等系统设备；后台系统应配置财务系统、人事系统、工资系统、仓库管理等系统设备。前台和后台宜联网进行一体化管理。

5．3．14 宾馆信息管理系统宜与宾馆电话交换机系统、客房门锁系统、智能卡系统、客房视频点播系统、远程查询预订系统连接。

5．3．15 应根据宾馆信息管理系统中操作人员职务等级或操作需求配置权限，并对系统中客房、餐饮、库房、娱乐等各分项功能模块的操作权限进行控制。

5．3．16 应配置宾馆智能卡应用系统，建立统一发卡管理模式，系统宜与宾馆信息管理系统联网。

5．3．17 无障碍客房或高级套房的床边和卫生间应配置求助呼叫装置。


6 文化建筑

6．1 一般规定

6．1．1 本章适用于新建、扩建和改建的图书馆、博物馆、会展中心、档案馆等文化建筑。

6．1．2 智能化系统的功能应符合下列要求：
      1 应满足文化建筑对文献和文物的存储、展示、查阅、陈列、学术研究及信息传递等功能需求。
      2 应满足面向社会、公众信息的发布及传播，实现文化信息加工、增值和交流等文化窗口的信息化应用需要。

6．1．3 文化建筑智能化系统工程的基本配置应符合下列要求：
      1 信息网络系统宜在图书阅览室、展览陈列区、会议和学术报告厅等公共区域内，配置与公用互联网或自用信息网络相联的无线网络接人
        设备。
      2 综合布线系统应满足各类文化建筑的业务性质及其使用需求，应根据文化建筑使用功能的要求进行信息端口的合理布置：在图书阅览室、
        展览陈列区宜按多媒体展示的需求配置；文献、文物存储区宜按存放区域配置；行政、业务、学术研究等区域宜按工作人员职能岗位配置。
      3 信息检索查询设备宜配置无障碍专用多媒体触摸屏查询设备和网络终端查询设备。
      4 信息化应用系统应根据建筑的功能性质及具体应用需求，建立公共信息服务系统，通过多媒体发布、视频点播、检索查询等方式，为公众
        提供安全、方便、快捷、高效的信息服务。
      5 建筑设备管理系统应符合下列要求：
      6 建筑物内的有关环境参数，应按照文化建筑的库区、公共活动区、办公区等分别设定。
      7 智能照明系统对各区域的控制应具有分区域就地控制、中央集中控制等方式。

6．1．4 文化建筑智能化系统可按本标准附录C配置。


6．2 图 书 馆

6．2．1 应配置声像制作、电子书库、电子阅览室和智能卡借阅登记系统。

6．2．2 建筑设备管理系统应符合下列要求：
      1 应确保普通书库的通风、除尘过滤、温湿度等环境参数的控制要求。
      2 对图书资料保存应符合有关规范的要求。
      3 应满足对善本书库、珍藏书库、古籍书库、音像制品、光盘库房等场所温湿度及空气质量的控制要求。

6．2．3 安全技术防范系统应按照图书馆阅览、藏书、办公等划分不同防护区域，确定不同风险等级。


6．3 博 物 馆

6．3．1 安全技术防范系统应按照文化建筑的特点，将建筑内区域划分为库区、展厅、公众活动区和办公区。

6．3．2 应配置高速、可靠、大数据流、多媒体传输的信息平台，形成以采集、保护、管理和利用人类文化遗产资源的服务体系。

6．3．3 宜建立考古远程接入与发布系统，考古人员在外作业期间，可通过有线或无线网络与博物馆取得联系，也可以通过虚拟专用网络来获得博物馆信息库中的相关资料，同时通过网络系统将现场的资料和信息发送到博物馆。

6．3．4 公众信息系统宜配置触摸屏、多媒体播放屏、语音导览、多媒体导览器等设备，并配置适量的手持式多媒体导览器，满足观众视、听等特殊需求。

6．3．5 宜配置网络远程接入系统，满足博物馆管理人员远程及异地访问本馆授权服务器、查询信息，实现远程办公功能。

6．3．6 公共服务管理系统宜配置客流分析系统，系统应设在主要出入口和人流密度需要控制的场合，系统的功能应符合下列要求：
      1 应确保客流量不超过限定值。
      2 应根据各出入口的人流量及时进行疏导。
      3 应在发生事故时及时反馈现场情况。

6．3．7 工作业务系统应满足文物保存、展出和馆藏信息内外交流的需求；具有对考古、研究和文物调查追踪工作提供快速的信息服务和基于互联网的展示、研究和交流的功能，实现博物馆信息化应用的功能。

6．3．8 建筑设备管理系统应符合下列要求：
      1 应满足文物对环境安全的控制要求，避免腐蚀性物质、C02、温度、湿度、风化、光照和灰尘等对文物的影响。
      2 应确保对展品的保护，减少照明系统各种光辐射的损害。
      3 应对文物熏蒸、清洗、干燥等处理、文物修复等工作区的各种有害气体浓度实时监控。

6．3．9 安全技术防范系统应符合现行国家标准《安全防范工程技术规范》GB 50348—2004第4．2节的有关规定和《文物系统博物馆安全防范工程设计规范》GB／T 16571的有关规定。


6．4 会展中心

6．4．1 智能化系统结构模式宜根据会展中心展厅分散、展区分布广的特点，采用分层及集中与分散相结合的方式，并可按展厅或区域的划分设置分控中心；分控中心应独立完成该分控区域的系统功能。

6．4．2 综合布线系统应适应灵活布展的需求，宜根据层位分布情况配置信息端口。

6．4．3 宜根据层位分布情况配置有线电视终端。

6．4．4 信息化应用系统应满足会展中心的展览、会议、商贸洽谈、信息交流、通信、广告、休闲、娱乐和办公等需求。

6．4．5 宜配置网上展览系统。

6．4．6 宜配置客流统计系统。

6．4．7 建筑设备管理系统应具有检测会展场(馆)的空气质量和调节新风量的功能。

6．4．8 安全技术防范系统应根据会展中心建筑客流大、展位多，且展品开放式陈列的特点，采取合理的人防、技防配套措施，确保开展期间人员安全、公共秩序及闭展时展品的安全，系统应符合现行国家标准《安全防范工程技术规范》GB 50348的有关规定。

6．4．9 展厅的广播系统应根据面积、空间高度选择扬声器的类型、功率及合理布局，以满足最佳扩声效果。

6．4．10 火灾自动报警系统应根据展厅面积大、空间高的结构特点，采取合适的火灾探测手段。


6．5 档 案 馆

6．5．1 应建立符合相关管理部门使用要求的信息网络系统。

6．5．2 建筑设备管理系统应满足对档案资料防护的有关规定。

6．5．3 安全技术防范系统应符合现行国家标准《安全防范工程技术规范》GB 50348的有关规定。


7 媒体建筑

7．1 一般规定

7．1．1 本章适用于新建、扩建和改建的中型及以上剧(影)院和广播电视业务等媒体建筑。

7．1．2 智能化系统的功能应符合下列要求：
      1 应满足媒体业务信息化应用和媒体建筑信息化管理的需要。
      2 应具备媒体建筑业务设施的基础保障条件。

7．1．3 媒体建筑智能化系统工程的基本配置应符合下列要求：
      1 综合布线系统应能满足媒体建筑对通信网络、电视制播等应用要求。
      2 有线电视系统应满足数字电视信号传输发展的需求，系统应能将建筑物内的剧场、演播室的节目以及现场采访情况的实时信息传输至电视
        前端室或节目制播机房。
      3 在演播室、剧场、直播室、录音室、配音室宜设无线屏蔽系统，系统应屏蔽所有频段的移动通信信号，或能根据实际需要进行控制和管理。
      4 在剧场、演播室等开展大型活动的地方宜预留拾音器传输接口，满足区域广播的需求。
      5 扩声系统的供电应采用独立的电源回路。
      6 演播室、剧场等人员密集场所不应直接进行应急广播，应采取自动火灾报警系统二次确认方式进行疏散广播。
      7 根据媒体建筑的特点和业务需求，以实现票务管理系统的业务为平台，集成智能卡管理、媒体资产管理、物业管理、办公管理等系统和数
        字化网站系统等应用系统。
      8 在剧场或演播室出人口、贵宾出入口以及化妆室等处应配置自动寄存系统，自动对柜门进行管理。系统应具有友好的操作－界面，并具有
        语音提示功能。
      9 应配置人流统计分析系统，系统的功能要求应符合本标准第6．3．7条的规定。
      10 售检票系统应配置观众查询和售票终端，为观众提供票座等级和销售的情况，并能动态地显示剧场内座位的详细信息；系统具有提供按
          票价区、分区和指定座位查询座位信息功能；系统应运行在互联网平台上，通过互联网进行实时的售票信息交换和能提供异地售票功能。
      11 门户网站系统通过互联网建立对外发布各种信息，并可进行交流沟通；系统留有与办公自动化应用软件的数据接口，方便访问其他的系
          统。
      12 建筑设备管理系统应满足室内空气质量、温湿度、新风量等控制要求。
      13 照明控制系统应对公共区域的照明、室外环境照明、泛光照明、演播室、舞台、观众席、会议室照明进行控制，应具有多种场景控制方
          式，包括就地控制、遥控、中央管理室的集中控制，根据光线的变化、现场模式需求及客流情况的自动控制等控制方式。
      14 各弱电系统和工艺视、音频系统应统一规划，应根据系统的设备所处的电磁环境做好电磁兼容性保护。

7．1．4 媒体建筑智能化系统可按本标准附录D配置。


7．2 剧(影)院

7．2．1 应符合国家现行标准《剧场建筑设计规范》JGJ 57、《电影院建筑设计规范》JGJ 58标准的有关规定。

7．2．2 通信网络系统应满足进行大型电视信号转播的需要，并预留电视信号接口。系统能将剧场节目和现场采访情况的实时信息传输至电视前
        端室。

7．2．3 综合布线系统应在舞台、舞台监督、声控室、灯控室、放映室、资料室、技术用房、化妆间、票务室和售票处等处配置信息端口。

7．2．4 有线电视系统应在舞台、舞台监督、放映室、化妆室、录音棚、技术用房和休息厅等处配置电视终端。

7．2．5 视频安防监控系统应在剧场内、放映室、候场区和售票处等处配置摄像机。

7．2．6 剧场、电影院、演播室的建声设计与电声设计应互为密切配合。

7．2．7 舞台监督通信指挥系统，宜具有群呼、点呼、声、光等通信的功能，在灯控室、声控室、舞台机械操作台、演员化妆休息室、候场室、服
        装室、乐池、追光灯室、面光桥、前厅和贵宾室等位置宜配置舞台监督对讲终端机。

7．2．8 舞台监视系统应作为独立的视频监视系统，能分别观察前后台演职员和剧场内的实况。系统的摄像机应设在舞台演员下场口上方和观众席
        挑台(或后墙)，舞台内摄像机应配置云台。在灯控室、声控室、舞台监督主控台、演员休息室、贵宾室、前厅和观众休息厅等位置宜配置
        监视器。

7．2．9 信息显示系统应实现演出信息发布、信息提示、广告发布等功能，信息显示系统的终端宜设置在人口大堂和售票处。


7．3 广播电视业务建筑

7．3．1 通信接入网系统除公用通信网接人的光缆、铜缆外，还包括预留至电视发射塔信号传输的光缆通道及至音像资料馆和广电局信息传输的光缆
        通道。

7．3．2 信息网络系统在演播室、演员／导演休息厅、舞台监督、候播区、大开间办公区域、高级贵宾室、大会议室、阅览室和休息区域等处，宜采
        取无线局域网络的方式。

7．3．3 综合布线系统信息点相对集中的区域，宜采用区域布线的方式。应在演播室、导控室、音控室、配音间、灯光控制室、立柜机房、主控机
        房、播出机房、制作机房、传输机房、录音棚、化妆室、资料室和微波机房等技术用房处配置信息端口。

7．3．4 有线电视系统应提供多种电视信号节目源。

7．3．5 有线电视系统应在演播室、导控室、音控室、配音间、主控机房、播出机房、制作机房、传输机房、录音棚、化妆室、资料室和候播区等技
        术用房处配置电视终端。

7．3．6 视频安防监控系统应在演播室、开放式演播室、播出中心机房、导控室、主控机房、传输机房和候播区等处配置摄像机。

7．3．7 在大厅出人口处、导控室、演播室、传输机房、制作机房、新闻播出机房、主控机房、分控机房、通信中心机房、数据中心机房和节目库等
        处，宜配置与智能卡系统兼容的出人口控制系统。

7．3．8 会议系统宜集中管理，通过内部网络对会议设备进行合理的分配和有效的管理。

7．3．9 信息显示系统应具有信息提示通知、形象宣传、客流疏导和广告发布等业务信息发布和内部交通导航的功能，系统信息显示终端宜配置在入
        口大堂、底层电梯厅、电梯转换层、候播区和参观通道。

7．3．10 电视播控中心宜由频道播出机房(硬盘上载机房)、信号传送接收机房和总控机房等组成。

7．3．11 工作业务系统应以电视新闻系统为主导，管理记者的外出采访、上载编辑、配音(字幕、特技)、串编、审稿、新闻播出等制作过程。

7．3．12 演播室内部通话系统应以导演为核心，与所有相关工作人员相连，形成内部区域通话系统，确保导演与摄像人员之间为常通状态。

7．3．13 内部监视系统应在演播室、导控室、音控室配置监视器，用于对节目输出、播出返送和播出数据与系统内各信号源进行监视，系统应具有
          主监、预监和技术、音控及灯光监看功能。

7．3．14 内部监听系统应在导控室、音控室内分别设监听音箱，用于监听节目主输出信号。在导控室、音控室和立柜室配置视音频测量装置，用于
          监听音、视频信号状态。

7．3．15 时钟系统宜以母钟为基准信号，并在导控室、音控室、灯光控制室、演播区、立柜机房等处配置数字显示子钟，系统时钟显示器可显示标
          准时间、正计时、倒计时，并可由人工设定。

7．3．16 广播直播室应具有对建筑声学、空调通风系统的运行可靠性及对噪声抑制的控制功能，应以数字化系统的设备配置和音频工作站应用的网
          络布线作为多媒体广播，还应留有电视摄像和监视器接口位置。

7．3．17 应配置独立的广播电视工艺缆线竖井，按功能分别预留垂直和水平的工艺线槽，制作和播控等技术用房内缆线宜采用地板下走线方式。

7．3．18 为确保广播电视节目制作系统安全可靠，工艺系统宜采用单独接地方式，其电阻值应符合有关规范和所配置设备使用的技术条件的规定。


8 体育建筑

8．1 一般规定

8．1．1 本章适用于新建、扩建和改建的各类体育场、体育馆、游泳馆等体育建筑。

8．1．2 智能化系统的功能应符合下列要求：
      1 应满足体育竞赛业务信息化应用和体育建筑的信息化管理的需要。
      2 应具备体育竞赛和其他多功能使用环境设施的基础保障。
      3 应统筹规划、综合利用，充分兼顾体育建筑赛后的多功能使用和运营发展。

8．1．3 体育建筑智能化系统工程的基本配置应符合下列要求：

      1 通信接人系统应支持体育建筑内所需的各类信息通信业务。

      2 电话交换系统应满足体育赛事和其他活动对通信多功能的需求，为观众、运动员、新闻媒体和其他活动举办者提供方便、快捷、高效、可
        靠的通信服务。

      3 信息网络系统应具备为新闻媒体在大型国内和国际赛事提供信息服务的条件。

      4 综合布线系统应满足体育建筑内信息通信的要求；应充分兼顾场(馆)赛事期间使用和场(馆)赛后多功能应用的需求，为场(馆)智能化系统
        的发展创造条件。

      5 卫星及有线电视系统应满足场(馆)的实际需要，应与体育工艺的电视转播、现场影像采集及回放系统、竞赛成绩发布系统相联。

      6 广播系统应符合下列要求：
        1)应包括场(馆)公共广播、场(馆)竞赛信息广播和场(馆)应急广播系统；系统应在除竞赛区、观众看台区外的公共区域和场(馆)工作区
          等区域配置；系统应与场地扩声系统在设备配置上互相独立，系统间应实现互联，在需要时实现同步播音。
        2)应根据场(馆)的功能分区、场(馆)的防火分区、竞赛信息广播控制、应急广播控制和广播线路路由等因素确定系统的输出分路。
        3)公共广播系统、场(馆)的竞赛信息广播系统、场(馆)的应急广播系统可共用扬声器和前端设备。
        4)广播系统的用户分路应不大于消防系统的防火分区，并且不得跨越防火分区。
        5)竞赛信息广播系统独立配置时，应与公共广播系统和应急广播系统联动。
        6)竞赛信息广播系统应保证运动员区、竞赛管理区和所对应的出入口、竞赛热身场地有足够的声压级，并应声音清晰、声场均匀。
        7)当发生紧急事件时，应急广播系统应具有最高优先级。

      7 信息显示系统应符合下列要求：
        1)应具有竞赛信息显示和彩色视频显示功能。
        2)应根据场(馆)举办体育赛事的级别和竞赛项目的特点确定配置系统的信息显示屏。显示屏的数量应符合国际单项体育联合会的要求，
          尺寸应根据场(馆)规模、观众视觉距离来确定，应满足文字的最小高度和最大观看距离的关系、竞赛信息显示屏显示的信息行数和
          列数的最低要求、LED全彩显示屏视频画面的最小解析度要求等。
        3)显示屏宜根据场(馆)的类别、性质和规模，采取两侧配置、分散配置或在场地中央上方集中配置。
        4)应具备多种传输介质进行远距离信号传输的能力，应具备可接收多种制式视频信号的标准数据接口和多种标准视频接口。
        5)应与计时记分及现场成绩处理、有线电视、电视转播、现场影像采集和回放等系统相联。
        6)屏幕显示系统控制室宜根据体育场(馆)举办体育赛事的级别要求，确定独立配置或场(馆)中其他系统的控制室组合配置。

      8 体育建筑信息化应用系统是服务体育赛事的专用系统，应根据体育场(馆)的类别、规模及等级选择配置，宜包括计时记分、现场成绩处理、
        售验票、电视转播和现场评论、主计时时钟、升旗控制和竞赛中央控制等系统。

      9 火灾自动报警系统对报警区域和探测区域的划分，应结合体育场(馆)赛事期间功能分区；对于高大空间的竞赛、训练场(馆)、新闻发布厅
        等，应采取相应行之有效的火灾探测方式，确保其安全可靠性；系统应采取声光报警方式。

      10 安全技术防范系统应满足下列要求：
        1)应根据体育场、馆的规模，建立应急联动系统，以预防和处置突发事件。
        2)应根据体育建筑场(馆)的使用功能和需求，宜配置安防信息综合管理、入侵报警、视频安防监控、出入口控制和电子巡查管理等系统。
        3)入侵报警系统应对体育建筑的周界、重要机房、国旗和奖牌存放室、枪械等设备仓库等重点部位的非法入侵进行实时有效的探测和报警。
        4)视频安防监控系统应对体育建筑的周界区域、出入口、进出通道、门厅、公共区域、重要休息室通道、重要机房、国旗和奖牌存放室、
          新闻中心、停车场等重要部位和场所进行有效的图像监视和记录，应为安防中心和消防控制室提供图像信号，应具有确保重大赛事和
          活动时扩展监控范围扩展能力。
        5)出入口控制系统应配置在体育建筑出入口、重要办公室、重要机房、国旗和奖牌存放室、枪械仓库、设备间和监控室等处。
        6)电子巡查系统巡查点宜设在主要出入口、主要通道、紧急出入口和各重要部位。
        7)应根据体育场(馆)举办赛事的级别，系统留有为举办大型国内或国际赛事时可扩展的余地。

8．1．4 体育建筑智能化系统可按本标准附录E配置。


8．2 体 育 场

8．2．1 体育场内扩声系统宜单独配置，系统宜采用临时或移动扩声系统满足场内集会、文艺演出等多功能应用的需要，系统应根据体育场的不同
        区域配置相应的系统及相应的广播回路；宜为场内屏幕显示系统、广播等系统配置音频接口，满足视频播放及公共广播系统对音频的需求。

8．2．2 应根据体育场的用途、规模、形状和混响时间要求等，合理布置扬声器，确保竞赛场地、观众席的音响效果达到有关规定的要求。

8．2．3 体育场智能化系统的室外终端设备应采取防雷措施。


8．3 体 育 馆

8．3．1 体育馆的体操竞赛的音乐重放系统等扩声系统应单独进行配置，该系统应与馆内观众席扩声相互连通。

8．3．2 体育馆扩声系统宜采用临时或移动扩声系统方式，满足馆内集会、文艺演出等多功能应用扩声需要，系统应根据体育馆的不同区域配置相
        应的系统及相应的广播回路，宜为馆内屏幕显示、广播等系统配置音频接口，满足视频播放及公共广播系统对音频的需求。

8．3．3 建筑设备管理系统应根据体育馆的用途、规模、形状、空间体积和混响时间要求等，合理布置扬声器。确保竞赛场地、观众席的音响效果
        达到有关规定的要求。

8．3．4 应根据空调分区和相关区域的环境参数要求对竞赛区和观众区的空调系统进行相应的控制与管理。


8．4 游 泳 馆

8．4．1 游泳馆的水下扩声等系统应单独配置。系统宜采用临时或移动扩声系统方式，满足馆内多功能应用的扩声需要。系统应根据游泳馆的不同区
        域配置相的系统及相应的广播回路，系统宜为馆内屏幕显示、广播系统配置音频接口，满足视频播放及公共广播系统对音频的需求。

8．4．2 应根据游泳馆规模、形状、空间体积和混响时间要求等，合理布置扬声器。确保竞赛场地、观众席的音响效果达到有关规定的要求。

8．4．3 建筑设备管理系统应根据空调分区和相关区域的环境参数的设定要求，对竞赛区域、观众区的空调系统进行相应的管理。

8．4．4 应根据游泳和跳水赛事的特点，对馆内的计时记分、裁判员评判系统进行相应的布置。


9 医院建筑

9．1 一般规定

9．1．1 本章适用于新建、改建和扩建的二级及以上综合性医院等医院建筑。

9．1．2 智能化系统的功能应符合下列要求：
      1 应满足医院内高效、规范与信息化管理的需要。
      2 应向医患者提供“有效地控制医院感染、节约能源、保护环境，构建以人为本的就医环境”的技术保障。

9．1．3 医院建筑智能化系统可按本标准附录F配置。


9．2 综合性医院

9．2．1 通信接人系统应支持医院内各类信息业务，满足医院业务的应用需求。

9．2．2 电话交换系统应根据医院的业务需求，配置相应的无线数字寻呼系统或其他组群方式的寻呼系统，以满足医院内部紧急寻呼的要求。

9．2．3 信息网络系统应符合下列要求：
      1 应稳定、实用和安全。
      2 应为医院信息管理系统(HIS)、临床信息系统(CIS)、医学影像系统(PACS)、放射信息系统(RIS)、远程医疗系统等医院信息系统服务，系
        统应具备高宽带、大容量和高速率，并具备将来扩容和带宽升级的条件。
      3 桌面用户接入宜采用10／100 Mbit／s自适应方式，部分医学影像、放射信息等系统的高端用户宜采用1000 Mbit／s自适应或光纤到端口
        的接入方式。
      4 应满足网络运行的安全性和可靠性要求进行网络设备配置，并采用硬件备份、冗余等方式。
      5 应根据医院工作业务需求配置服务器。
      6 应采用硬件或多重操作口令的安全访问认证控制方式。

9．2．4 室内移动通信覆盖系统的覆盖范围和信号功率应确保医疗设备的正常使用和患者的安全。

9．2．5 有线电视系统应向需收看电视节目的病员、医护人员提供本地有线电视节目或卫星电视及自制电视节目，应能在部分患者收看时不应影响其他患者的休息。

9．2．6 信息查询系统应在出入院大厅、挂号收费处等公共场所配置供患者查询的多媒体信息查询端机，系统能向患者提供持卡查询实时费用结算的信息，并应与医院信息管理系统联网。

9．2．7 医用对讲系统应符合下列要求：
      1 病区各护理单元应配置护士站与患者床头间的双向对讲呼叫系统，并在病房外门上方或走道设有灯显设备，各护理单元间宜实现联网，病
        房内卫生间应配置求助呼叫设备。
      2 手术区应配置护士站与各手术室之间的双向对讲呼叫系统。
      3 各导管室与护士站之间应配置双向对讲呼叫系统。
      4 重症监护病房(ICU)、心血管监护病房(CCU)应配置护士站与各病床之间的双向对讲呼叫系统。
      5 妇产科应配置护士站与各分娩室间的双向对讲呼叫系统。
      6 集中输液室与护士站之间应配置呼叫系统。

9．2．8 各科候诊区、检查室、输液室、配药室等处宜设立排队叫号系统，宜配置就诊取票机、专用叫号业务广播和电子信息显示装置。

9．2．9 医用探视系统应具有对不能直接探望患者的探望者，提供进行内外双向互为图像可视及音频对讲通话的功能。

9．2．10 医院宜根据需要配置展示手术、会诊等实况的视频示教系统，视频示教系统应符合下列要求：
      1 应满足视、音频信息的传输、控制、显示、编辑和存储的需求，应具有提供远程示教功能。
      2 应提供操作权限的控制。
      3 应实现手术室与教室间的音频双向传输。
      4 视频图像应满足高分辨率的画质要求，且图像信息无丢失现象。

9．2．11 医院信息化应用系统应支持各类医院建筑的医疗、服务、经营管理以及业务决策。系统宜包括电子病历系统(CPR)、医学影像系统、放射信息系统(RIS)、实验室信息系统、病理信息系统、患者监护系统、远程医疗系统等医院信息管理系统和临床信息系统。

9．2．12 建筑设备管理系统宜根据医疗工艺要求配置，系统应符合下列要求：
        1 应对氧气、笑气、氮气、压缩空气、真空吸引等医疗用气的使用进行监视和控制。
        2 应对医院污水处理的各项指标进行监视，并对其工艺流程进行控制和管理；
        3 应对有空气污染源的区域的通风系统进行监视和负压控制。

9．2．13 洁净手术室宜采用独立的设备管理系统，手术室设备控制屏宜符合下列要求：
      1 宜具有显示当前、手术、麻醉时间；显示手术室内温、湿度等参数；显示风速、室内静压、空气净化等参数。
      2 宜具有时间、温度、湿度和净化空调机组的送风量等预置功能，并能发出时间提示信号。
      3 宜有对控制净化空调机组的启、停和风机转速；排风机、无影灯、看片灯、照明灯、摄像机和对讲机等设备的控制功能。

9．2．14 火灾自动报警系统宜配置声光报警装置。

9．2．15 安全技术防范系统应符合医院建筑的安全防范管理的规定，宜配置下列系统：
      1 安全防范综合管理系统。
      2 入侵报警系统应符合下列要求：
        1)宜在医院计算机机房、实验室、财务室、现金结算处、药库、医疗纠纷会议室、同位素室及同位素物料区、太平间等贵重物品存放处及
          其他重要场所，配置手动报警按钮或其他人侵探测装置；
        2)报警装置应与视频探测摄像机和照明系统联动，在发生报警时同步进行图像记录。
      3 视频监控系统应符合医院内部的管理要求。
      4 出人口控制系统应根据医疗工艺对区域划分的要求，在行政、财务、计算机机房、医技、实验室、药库、血库、各放射治疗区、同位素室
        及同位素物料区以及传染病院的清洁区、半污染区和污染区等处配置出入口控制系统，系统应符合下列要求：
        1)应有可靠的电源以确保系统的正常使用；
        2)应与消防报警系统联动，当发生火灾时应确保开启相应区域的疏散门和通道；
        3)宜采用非接触式智能卡。
      5 电子巡查管理系统宜结合出入口控制系统进行配置。
      6 医疗纠纷会谈室宜配置独立的图像监控、语音录音系统。系统宜具有视、音频信息的显示和存储、图像信息与时间和字符叠加的功能。
      7 医院的消防安全保卫控制室内，宜建立应急联动指挥的功能模块，以预防和处置突发事件。


10 学校建筑

10．1 一般规定

10．1．1 本章适用于新建、扩建和改建的普通全日制高等院校、高级中学和高级职业中学、初级中学和小学、托儿所和幼儿园等学校建筑。

10．1．2 智能化系统的功能应符合下列要求：
        1 应满足各类学校的教学性质、规模、管理方式和服务对象业务等需求。
        2 应适应各类学校教师对教学、科研、管理以及学生对学习、科研和生活等信息化应用的发展。
        3 应为高效的教学、科研、办公和学习环境提供基础保障。

10．1．3 学校建筑智能化系统工程的基本配置应符合下列要求：
        1 学校建筑信息化应用系统宜包括教学、科研、办公和学习业务应用管理系统、数字化教学系统、数字化图书馆系统、门户网站、校园资
          源规划管理系统、建筑物业管理系统、校园智能卡应用系统、校园网安全管理系统，及各类学校建筑根据业务功能需求所设的其他应用
          系统。
        2 综合布线系统配置应满足学校语音、数据和图像等多媒体业务信息传输需求，在各单体建筑内相应的工作区均应配置信息端口。
        3 子母时钟系统或单体时钟的显示设备宜配置在学校室外的总体和钟楼上及各单体建筑内。
        4 宜配置安全技术防范系统。

10．1．4 学校建筑智能化系统可按本标准附录G配置。


11 交通建筑

11．1 一般规定

11．1．1 本章适用于新建、扩建和改建的大型空港航站楼、铁路客运站、城市公共轨道交通站、社会停车场等交通建筑。

11．1．2 智能化系统的功能要求：
        1 应满足各类交通建筑运营业务的需求。
        2 应为高效交通运营业务环境设施提供基础保障。
        3 应满足对各类现代交通建筑管理信息化的需求。

11．1．3 交通建筑智能化可按本标准附录H配置。


10．2 普通全日制高等院校

10．2．1 通信接入系统的设备宜设置在院校某一单体建筑的电信专用机房内。宜将学校建筑外部的公用通信网或教育专网的光缆、铜缆线路系统，分别引入电信专用机房中，并可根据实际需求，将线缆延伸至学校单体建筑内。

10．2．2 信息网络系统应符合下列要求：
        1 学校物业管理系统宜运行在校园信息网络上。
        2 信息网络系统的交换机、服务器和网络终端设备的配置，应满足学校办公和多媒体教学的需求。
        3 学校教学楼、行政楼、会议中心(厅)、图书馆、体育场(馆)、学生宿舍、校园休闲场所和流动人员较多的公共区域等有关场所处，宜配
          置与公用互联网或校园信息网络相联的无线网络接入设备。

10．2．3 在学校的大小餐厅、宾馆或招待所等有关场所内，宜配置独立的背景音乐设备，满足各场所内对背景音乐和公共广播信息的需求，并应与应急广播系统实现互联。

10．2．4 学校会议中心(厅)、大中小会议室、重要接待室和报告厅等有关场所内应配置会议系统，用于远程教育的专用会议室内宜配置远程电视会议接入和控制设备。

10．2．5 学校多功能教室、合班教室和马蹄型教室等有关教室内应配置教学视、音频及多媒体教学系统。

10．2．6 学校的专业演播室或虚拟演播室内，应配置多媒体制作播放中心系统。

10．2．7 学校的大门口处、各教学楼、办公楼、图书馆、体育场(馆)、游泳馆、会议中心或大礼堂、学校宾馆或招待所等单体建筑室内，宜配置信息发布及导引系统，系统宜与学校信息发布网络管理和学校有线电视系统之间实现互联


10．3 高级中学和高级职业中学

10．3．1 通信接入网系统设备宜配置在学校的某一主体建筑的电信专用机房内。宜将学校建筑外部的公用通信网或教育专网的光缆、铜缆线路系统，分别引入电信专用机房中，并可根据实际需求，将线缆延伸至学校单体建筑内。

10．3．2 信息网络系统应符合下列要求：
        1 学校物业管理系统宜运行在校园信息网络上。
        2 信息网络系统交换机、服务器群和网络终端设备的配置，应满足学校办公和多媒体教学的需求。
        3 学校教学及教学辅助用房、办公用房、会议接待室、图书馆、体育场(馆)和校园室内外休闲场所等处，宜配置与公用互联网或校园信息
          网络相联的无线网络接入设备。

10．3．3　应配置教学与管理评估视、音频观察系统。

10．3．4 学校教学业务广播系统宜由学校教学或总务部门管理。

10．3．5 学校的大小餐厅、体育场(馆)等有关场所内宜配置独立的音响扩音设备，满足对音响和公共广播信息的需求，并应与楼内设有的火灾自动报警系统设备相连。

10．3．6 会议系统应配置在学校会议接待室、报告厅等有关场所内。

10．3．7 学校多功能教室、合班教室、马蹄型教室等教室内，应配置教学视、音频及多媒体教学终端设备系统，并可在学校的专业演播室内配置远程电视教学接入、控制和播放设备。

10．3．8 学校电视演播室或虚拟电视演播室内应配置多媒体制作与播放中心系统。

10．3．9 学校的大门口处、各教学楼、办公楼、图书馆、体育场(馆)、游泳馆、会议接待室、餐厅、教师或学生宿舍等单体建筑室内，宜配置信息发布及导引系统，宜与学校信息发布网络管理和学校有线电视系统之间实现互联。


10．4 初级中学和小学

10．4．1 教学与管理业务信息化应用系统配置应符合下列要求：
        1 宜配置教学与管理评估视、音频观察系统。
        2 指纹识别仪或智能卡读卡机系统设备宜配置在学校传达室处，并联动系统服务器进行预置电脑图像识别对比，供低年级学生家长每日安
          全接送学生的信息管理。
        3 系统应与学校智能卡应用系统联网。


10．5 托儿所和幼儿园

10．5．1 宜将学校外部的教育专网或公用通信网上宽带通信设备的光缆或铜缆线路系统引入校园内。

10．5．2 小型电话交换机或集团电话交换机通信设备宜设置在专用的房间内。

10．5．3 信息网络系统应考虑交换机、服务器和网络终端设备的配置，满足学校办公和多媒体教学的需求。

10．5．4 校园小型有线电视系统应与当地有线电视网互联，并满足幼儿的电视教学。当校园所处边远地区时，宜配置卫星电视接收系统，满足校园单向卫星电视远程教学的需求。

10．5．5 校园扩音系统应满足教师和幼儿对公共广播信息、音乐节目、晨操和各作息时间段的定时上下课播音的需求。

10．5．6 信息发布及导引系统宜配置在学校的大门口处。

10．5．7 儿童公用直线电话机宜配置在主体建筑底层进厅的公共部位。

10．5．8 教学与管理业务信息化应用系统设置应满足下列要求：
      1 宜配置教学与管理评估视、音频观察系统。
      2 指纹识别仪或智能卡读卡机系统设备宜配置在校园主体建筑底层进厅或传达室处，并联动系统服务器进行预置电脑图像识别对比。


11．2 空港航站楼

11．2．1 通信接人设备系统应满足海关、边防、检验检疫、公安、安全等驻场单位的语音、数据的通信需求。

11．2．2 电话交换系统应符合下列要求：
        1 宜采用所归属的电信业务经营者远端模块的虚拟交换网方式或自建用户交换机的方式，实现用户内部电话交换功能；
        2 应建立相对独立具有生产调度功能的内通系统，系统应支持航空业务生产调度运营的需求和本地广播功能需求，支持广播系统实现本地
          广播功能的内部通话机音频应满足带宽需求，系统终端话机应配置在值机柜台、离港柜台、安检柜台和边防柜台与运营相关的部门。

11．2．3 信息网络系统应符合下列要求：
        1 大中型航站楼宜采用三层网络结构，即核心层、汇聚层、接人层方式；小型航站楼宜采用两层网络结构，即核心层、接人层方式。
        2 配置在候机厅、休息厅等处电视机电源宜采用建筑设备管理系统集中控制电源开启。

11．2．7 广播系统应符合下列要求：
        1 应采用人工、半自动、自动三种播音方式，播放航班动态信息或其他相关信息，自动播音应采用语音合成方式完成。
        2 国内航班应采用普通话与英语两种语言播放信息。
        3 国际航班应采用三种语言以上(含三种语言)播放信息，宜采用普通话、英语和目的地国的语言播放信息。
        4 航站楼广播宜采用本地广播方式。
        5 广播区域划分宜按最小本地广播区域划分。
        6 宜配置背景噪声监测设备。

11．2．8 航班信息综合系统应符合下列要求：
        1 信息集成的信息源应包括各航空公司、空中管制中心、国际航空协会、航空固定通信网所提供的各类信息。
        2 应完成季度航班计划、短期航班计划、次日航班计划。
        3 应向需获得航班计划的系统发布信息，应按时发布次日航班计划信息。
        4 应及时修正日航班计划并即时发布修正信息。
        5 应统计、存储、查询日航班计划数据并形成报表。
        6 应完成机位桥／登机门分配，到达行李转盘分配，值机柜台分配与出发行李分检转盘分配功能。

11．2．9 时钟系统应符合下列要求：
        1 应采用全球卫星定位系统校时。
        2 主机应采用一主一备的热备份方式。
        3 宜采用母钟、二级母钟、子钟三级组网方式。
        4 母钟和二级母钟应向其他有时基要求的系统提供同步校时信号。
        5 航站楼内值机大厅、候机大厅、到达大厅、到达行李提取大厅应安装同步校时的子钟。
        6 航站楼内贵宾休息室、商场、餐厅和娱乐等处宜安装同步校时的子钟。

11．2．10 安检信息系统应符合下列要求：
        1 交运行李、超规交运行李、团体交运行李和旅客手提行李，应经行李专用X光机设备检查，所查验的图像应提供本地辨识和中心控制机房
          辨识。
        2 旅客过安检通道时应摄录贮存旅客肖像信息，应将肖像信息传送至离港系统。

11．2．11 泊位引导系统应符合下列要求：
        1 航站楼的每一个固定登机桥位应安装泊位引导设备。
        2 泊位引导设备应自动引导飞机停靠在正确停机位置。
        3 在紧急情况下应通过手动按钮引导飞机停靠在正确停机位置。
        4 泊位引导终端设备应与活动登机建立工作互锁关系。

11．2．12 离港系统应符合下列要求：
        1 值机大厅通过离港终端应完成旅客的登机办票和行李交运工作。由登机牌打印机打印旅客登机牌，由行李牌打印机打印行李交运牌。
        2 应将旅客的值机信息传送至安检信息系统。
        3 应将旅客的交运行李信息传送至行李控制系统。
        4 在候机大厅离港闸口应有登机牌阅读机对旅客登机牌进行登机确认。宜采用离港工作站调用安检信息系统提供的旅客肖像信息进行旅客
          身份确认。
        5 应完成配载平衡工作确保飞行安全。

11．2．13 航班动态信息显示系统应符合下列要求：
        1 值机大厅应提供引导旅客值机的值机航班动态信息。
        2 值机柜台上方应提供值机航班信息。
        3 中转柜台应提供中转航班动态信息。
        4 候机大厅应提供出发候机航班动态信息。
        5 到达行李提取厅应提供引导行李转盘航班动态信息。
        6 行李转盘应提供本转盘到达行李的航班信息。
        7 行李分拣大厅每条出发行李转盘上应提供在本转盘出发的行李航班信息。
        8 行李分拣大厅每条到达行李转盘上应提供在本转盘到达行李航班信息。
        9 到达接客大厅应提供到达航班动态信息。

11．2．14 登机桥监控系统应符合下列要求：
        1 应对登机桥靠桥和撤桥进行监控和管理。
        2 应对登机桥状态进行监测，应对故障进行报警记录。
        3 应对登机桥运行号数进行统计报表和分析。
        4 应与泊位引导系统建立工作互锁的功能。

11．2．15 电梯、自动扶梯、自动步道监测系统应符合下列要求：
        1 应具有对电梯、自动扶梯、自动步道工作状态进行监视，故障报警记录的功能。
        2 应对电梯、自动扶梯、自动步道运行参数进行统计报表分析。

11．2．16 商业经营系统应符合下列要求：
        1 应对货物的进货、库存、销售进行管理。
        2 应具有数据查询、维护、监管和统计报表的功能。
        3 应与银联联网，应用信用卡消费和多种货币结算。
        4 应与海关联网，海关应监控免税商品的销售数据、上架数据和库存数据。
        5 系统终端应安装在商场、餐厅和娱乐场所等。

11．2．17 建筑设备管理系统应符合下列要求：
        1 应根据航站楼功能复杂，设备可靠性要求高，人群密集，客流变化大，建筑空间大，相应能耗较大等特点来确定对机电设备的管理功
          能。
        2 应结合航站楼内办票厅、候机厅、到达厅等不同区域的空间及空调特点，选择合适的控制技术。
        3 应根据不同区域空调的送风形式及风量调节方式进行送风控制，同时要针对公共区域客流量变化大的特点，特别重视根据空气质量进行
          新回风比例控制，提高室内综合空气品质，体现人性化服务质量。
        4 应根据建筑及相应公共服务区域的采光特点、室内照度、室内标识、广告照明进行监控。
        5 应能接收航班信息，并根据航班时间实现对相关场所的空调、照明等的控制。
        6 行李传输系统的运行监测。
        7 航班显示、时钟系统电源、安全检查系统电源、机用电源、飞机引导系统电源等的监测。
        8 停机坪高杆照明的监控。
        9 对航站楼内各租用单元进行电能计量。

11．2．18 安全技术防范系统应符合现行国家标准《安全防范工程技术规范》GB 50348的规定。

11．2．19 较大规模的机场航站楼等区域内宜建立机场应急联动指挥中心。


11．3 铁路客运站

11．3．1 通信接入系统应考虑铁路专用通信网的接入。

11．3．2 信息网络系统应支持旅客引导显示系统、列车到发通告系统、售票及检票系统、旅客行包管理等专用系统的运行。

11．3．3 广播系统应符合下列要求：
        1 系统的语音合成设备应完成接发车、旅客乘运及候车的全部客运技术作业广播。
        2 应按候车厅、进站大厅、站台、站前广场、行包房、出站厅、售票厅以及客运值班室等不同功能区进行系统分区划分。
        3 应具有接入旅客引导显示系统、列车到发通告系统等通告显示网的接口条件。

11．3．4 时钟系统应提供与车站中央管理系统集成的接口。

11．3．5 旅客查询系统应符合下列要求：
        1 电视问询系统值班台应接入现场任一问询亭进行人工或半自动应答作业。
        2 应具有多处问询亭同时占用时排队等待处理功能。
        3 多处问询亭平行作业时应互不干扰，任一问询亭被任一值班台接通后不再接入其他值班台。
        4 电视问询系统或多媒体查询系统应在进站大厅、各候车厅、售票厅、各行包房等地点配置旅客查询终端，并应配置无障碍旅客查询终
          端。

11．3．6 信息导引及发布系统应符合下列要求：
        1 能为旅客提供综合性信息显示服务及进行宣传活动，同时也能作为引导显示系统和客运组织作业的辅助显示设施。
        2 显示屏应设于进站大厅、出站大厅、车站商场和餐厅等旅客集中活动场所。

11．3．7 旅客引导显示系统应符合下列要求：
        1 应具有动态信息显示的功能。
        2 进站集中显示牌应明确显示列车车次、始发站、终到站、到发时刻、候车地点、列车停靠站台、晚点变更、检票状态等信息。
        3 候车厅牌应显示列车车次、开往站、到发时刻、列车停靠站台、晚点变更和检票状态等信息。
        4 检票口牌应显示列车车次、检票状态和发车时刻等信息。
        5 站台牌应显示列车车次、到发线路、到发时刻、开往地点和晚点变更等信息。
        6 出站台牌应显示列车车次、始发站、到发时刻、列车停靠站台和晚点变更等信息。
        7 天桥、廊道牌应显示列车车次和列车停靠站台等信息。

11．3．8 列车到发通告系统应符合下列要求：
        1 应在客运站运行过程中需要列车到发通告信息的场所配置接收终端或联网工作站。 ，
        2 列车到发通告系统应在广播室、客运总值班室、列检值班室、行车室、客运值班员室、售票室、值班站长、客运计划室、检票口、到达
          行包房、中转行包房、出发行包房、上水工休息室、国际行包房、客车整备所、机务运转值班楼和环境卫生值班室及其他必要的相关处
          所配置接收终端或联网工作站。
        3 列车到发通告系统主机应预留与上一级行车指挥信息系统联网的接口条件。

11．3．9 自动售检票系统应符合下列要求：
        1 宜配置售票窗口对讲及票额动态显示设施。
        2 检票终端应有脱网独立工作的功能。

11．3．10 旅客行包管理系统应符合下列要求：
        1 应具有按票号、收货人、收货单进行到达行包查询，通告的功能。
        2 应具有自动计算保管费、搬运费、打印收费单，并应具有结账、打印报表及整理库存量、打印库存清单、打印过期行包清单与催领单等
          功能。

11．3．11 安全技术防范系统应符合现行国家标准《安全防范工程技术规范》GB 50348的有关规定。

11．3．12 较大规模的铁路客运站，宜建立站内应急联动指挥中心。


11．4 城市公共轨道交通站

11．4．1 智能化建筑各系统应按线路划分、配置分线的中央级和车站级二级监控系统。

11．4．2 宜配置智能化集成系统。

11．4．3 宜配置应急联动系统作为中央级控制系统的备份。

11．4．4 应建立包括机电专业和通讯专业在内的各专业系统集成的主控系统，实现地铁分线各专业子系统之间的信息互通、资源共享。

11．4．5 有线通信系统应符合下列要求：
        1 应满足公共轨道交通地铁运营和管理方对列车运行、运营管理、时钟同步、无线通信、公务联系和传递各种信息交换与传输综合业务
          的需要。
        2 应具有实现中央级控制中心与车站及车辆段、车站与车站之间信息传递、交换的功能。
        3 应能迅速、可靠地传输语音、数据和图像等各种信息。
        4 具有网络扩充和管理能力。

11．4．6 无线通信系统应符合下列要求：
        1 应具有与公务通信系统互联，经中央级控制中心转接，无线系统内的移动台可与程控电话用户之间通话功能。
        2 应具有呼叫(选呼、组呼、紧急呼叫)、广播、切换、录音、存储、检测和优先级功能。
        3 应具有数据传输功能，可实时传递列车状态信息和短消息业务。
        4 应具有完善的网络管理功能。

11．4．7 公务与专用电话系统应符合下列要求：
        1 应与分组交换网、无线集群系统、公用市话网互连。系统应具有移动通信接人功能，具有无线接口，能与无线集群交换机相、连。
        2 车站(车辆段)值班员应与本站(段)其他有关人员直接通话。值班员可任意实现单呼、组呼和全呼方式。站内分机可直接呼叫本站值班
          员。
        3 邻车站值班员间及车辆段值班员与相邻车站值班员间应通过站间行车电话进行直接通话。站间电话可直接呼叫上行或下行车站值班员，
          具有紧急呼叫及邻站呼人显示功能，不应出现占线或通道被其他用户占用等情况。
        4 隧道区间及道岔区段的有关作业人员应能通过轨旁电话与相邻站车站值班员通话，并可采用切换方式与公务电话用户通信。

11．4．8 调度电话通信系统应符合下列要求：
        1 应为专用直达通信系统，应具有单呼、组呼、全呼、紧急呼叫和录音等功能。
        2 中央级控制中心各调度员与各站值班员之间应直接(无阻塞)通话。控制中心各调度员之间应直接通话。

11．4．9 时钟系统应符合下列要求：
        1 应为各线、各车站提供统一的标准时间信息，并为其他各系统提供统一的基准时间。
        2 应提供与中央管理系统集成的接口。

11．4．10 信息发布系统应符合下列要求：
        1 应提供路面交通、换乘信息、政府公告、紧急灾难信息等即时多媒体信息。
        2 应保证乘客方便地获得实时、统一、准确的时间，乘客能以多种方式获得列车班次、紧急通知以及其他方面的服务信息。

11．4．11 自动售检票系统应符合下列要求：
        1 应满足交通高峰客流量的需要。
        2 应满足交通各种运营模式的要求，系统宜采用智能卡非接触式技术方式。

11．4．12 火灾自动报警系统应设中央级和车站级二级监控方式，对公共轨道交通全线进行火灾探测和报警。

11．4．13 安全技术防范系统应符合现行国家标准《安全防范工程技术规范》GB 50348的有关规定。


11．5 社会停车库(场)

11．5．1 社会停车库(场)宜配置智能化集成系统，实现对整个社会停车库(场)集中控制与协调各系统的信息和资源共享。集成系统可包括停车场收费管理系统、停车场区域引导及车位信息显示系统、出人口红绿灯控制系统、车辆影像对比及车牌自动识别系统、停车场对讲系统、公共音响及应急广播、建筑设备监控系统、消防报警系统、安全技术防范系统等相关系统。

11．5．2 电话交换系统应实现车库管理中心与车辆进、出口处的内部通话功能。

11．5．3 信息网络系统，应支持停车场收费管理系统、停车场区域引导及车位信息显示系统、出入口红绿灯控制系统、车辆影像对比及车牌自动识别等专用系统联网运行。

11．5．4 广播系统应符合下列要求：
        1 应配合电视监控等系统完成场内车辆行驶人工语音指挥的功能。
        2 应在场内提供公共广播信息。
        3 在遇火灾等紧急情况时，应与火灾报警系统相联，作局部区域或全区域紧急疏散广播使用。

11．5．5 车库收费系统应符合下列要求：
        1 可配置每天、每周、每月、任意24小时时间段的收费标准。
        2 对收款员进行当次结账、操作日志记录等管理。
        3 现场显示收费金额，同时语音报收费金额。
        4 能脱离管理计算机而独立运行。

11．5．6 停车场区域引导及车位信息显示系统应符合下列要求：
        1 自动实时统计并显示场内、各楼层、各区域的车位信息，对进出停车场的停泊车辆进行区域引导和管理。
        2 实时显示场内、各楼层及各区域等车辆统计数据，在必要时均可进行人工干预和修正，以消除累计误差使引导显示与实际情况相符。
        3 应能与城市公共交通管理系统或其他停车场数据通信平台相联，对外发布相关的车位状态信息。
        4 当出、入口设备出现故障或停车场计数满位等情况下系统能显示红灯禁行，其余时间显示绿灯放行。

11．5．7 车辆影像对比及车牌自动识别系统应符合下列要求：
        1 车库容量超过200辆，宜配置车辆出入口影像对比系统。
        2 停车容量超过500辆，宜配置车辆出入口影像对比及车牌自动识别系统。
        3 应能实时记录所有进、出车辆的图像数据，要求图像能清晰的显示车辆特征，对存储的图像应能用票／卡号、车牌号和时间等信息进行
          查询。该类数据的有效储存时限应大于三个月。

11．5．8 建筑机电设备管理系统应设CO监控器，对空气中CO的含量进行监测，并对排风机进行监控。

11．5．9 火灾自动报警系统除应符合本标准第3．6节的规定外，还应符合现行国家标准《汽车库、修车库、停车场设计防火规范》GB 50067的有关规定。

11．5．10 安全防范系统应符合现行国家标准《安全防范工程技术规范》GB 50348的有关规定


12 住宅建筑

12．1 一般规定

12．1．1 本章适用于住宅、别墅等住宅建筑。

12．1．2 智能化系统的功能应符合下列要求：
        1 应体现以人为本，做到安全、节能、舒适和便利。
        2 应符合构建环保和健康的绿色建筑环境的要求。
        3 应推行对住宅建筑的规范化管理。

12．1．3 住宅建筑智能化系统的基本配置应符合下列要求：
        1　宜配置智能化集成系统。
        2　宜配置通信接人系统。
        3　宜配置电话交换系统。
        4　宜配置信息网络系统。
        5　宜配置综合布线系统。
        6　宜配置有线电视系统。
        7　宜配置公共广播系统。
        8　宜配置物业信息运营管理系统。
        9　宜配置建筑设备管理系统。
        10 火灾自动报警系统应符合现行国家防火规范的规定。
        11 安全技术防范系统应符合现行国家标准《安全防范工程技术规范》GB 50348的有关规定。

12．1．4 住宅建筑智能化系统可按本标准附录J配置。


12．2 住 宅

12．2．1 住户配置符合下列要求：
        1 应配置家居配线箱。家居配线箱内配置电话、电视、信息网络等智能化系统进户线的接入点。
        2 应在主卧室、书房、客厅等房间配置相关信息端口。

12．2．2 住宅(区)宜配置水表、电表、燃气表、热能(有采暖地区)表的自动计量、抄收及远传系统，并宜与公用事业管理部门系统联网。

12．2．3 宜建立住宅(区)物业管理综合信息平台。实现物业公司办公自动化系统、小区信息发布系统和车辆出入管理系统的综合管理。小区宜应用智能卡系统。

12．2．4 安全技术防范系统的配置不宜低于国家现行标准《安全防范工程技术规范》GB 50348中有关提高型安防系统的配置标准。


12．3 别 墅

12．3．1 宜配置智能化集成系统。

12．3．2 地下车库、电梯等宜配置室内移动通信覆盖系统。

12．3．3 宜配置公共服务管理系统。

12．3．4 宜配置智能卡应用系统。

12．3．5 宜配置信息网络安全管理系统。

12．3．6 别墅配置符合下列要求：
        1 应配置家居配线箱和家庭控制器。
        2 应在卧室、书房、客厅、卫生间、厨房配置相关信息端口。
        3 应配置水表、电表、燃气表、热能(有采暖地区)表的自动计量、抄收及远传系统，并宜与公用事业管理部门系统联网。

12．3．7 宜建立互联网站和数据中心，提供物业管理、电子商务、视频点播、网上信息查询与服务、远程医疗和远程教育等增值服务项目。

12．3．8 别墅区建筑设备管理系统应满足下列要求：
        1 应监控公共照明系统。
        2 应监控给排水系统。
        3 应监视集中空调的供冷／热源设备的运行／故障状态，监测蒸汽、冷热水的温度、流量、压力及能耗，监控送排风系统。

12．3．9 安全防范技术系统的配置不宜低于国家现行标准《安全防范工程技术规范》GB 50348先进型安防系统的配置标准，并应满足下列要求：
        1 宜配置周界视频监视系统，宜采用周界入侵探测报警装置与周界照明、视频监视联动，并留有对外报警接口。
        2 访客对讲门口主机可选用智能卡或以人体特征等识别技术的方式开启防盗门。
        3 一层、二层及顶层的外窗、阳台应设入侵报警探测器。
        4 燃气进户管宜配置自动阀门，在发出泄漏报警信号的同时自动关闭阀门，切断气源。


13 通用工业建筑

13．1 一般规定

13．1．1 本章适用于新建、扩建和改建的通用工业建筑，与通用工业建筑相配套的辅助用房可按照本标准同类功能建筑的标准设计。

13．1．2 智能化系统的功能应符合下列要求：
        1 应满足通用生产要求的能源供应和作业环境的控制及管理。
        2 应提供生产组织、办公管理所需的信息通信的基础条件。
        3 应符合节能和降低生产成本的要求。
        4 应提供建筑物所需的信息化管理。


13．2 通用工业建筑

13．2．1 根据实际生产、管理的需要宜配置智能化集成系统，实现对各智能化子系统的协同控制和对设施资源的综合管理。

13．2．2 宜采用先进的信息通信技术手段，提供及时、有效和可靠的信息传递，满足生产指挥调度和经营、办公管理的需要。

13．2．3 企业生产及管理信息系统应符合通用工业建筑生产辅助及生活、办公部分的应用功能。

13．2．4 建筑设备管理系统应符合下列要求：
      1 对生产、办公、生活所需的各种电源、热源、水源、气(汽)源及燃气等能源供应系统的监控和管理。
      2 对生产、办公、生活所需的空调、通风、排风、给排水和照明等环境工程系统的监控和管理。
      3 对生产废水、废气、废渣排放处理等环境保护系统的监控和管理。

13．2．5 机房工程宜包括公用与生产辅助设备控制管理机房和企业网络及综合管理中心机房等。


附录A 办公建筑智能化系统配置


附录B 商业建筑智能化系统配置


附录C 文化建筑智能化系统配置


附录D 媒体建筑智能化系统配置


附录E 体育建筑智能化系统配置


附录F 医院建筑智能化系统配置


众软件 http://www.gisroad.com

附录G 学校建筑智能化系统配置


附录H 交通建筑智能化系统配置


附录J 住宅建筑智能化系统配置


本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

    1)表示很严格，非这样做不可的用词：正面词采用“必须”；反面词采用“严禁”。
    2)表示严格，在正常情况下均应这样做的用词：正面词采用“应”；反面词采用“不应”或“不得”。
    3)表示允许稍有选择，在条件许可时，首先应这样做的用词：正面词采用“宜”；反面词采用“不宜”。
      表示有选择，在一定条件下可以这样做的用词，采用“可”。

2 本规范中指明应按其他有关标准、规范执行时的写法为“应符合……的规定”或“应按……执行”。


中华人民共和国国家标准

智能建筑设计标准

GB／T 50314-2006

条文说明


1 总 则

1．0．1 为了适应建筑智能化工程技术发展和智能建筑工程建设的需要，更有效地规范智能建筑工程设计，提高智能建筑工程设计质量，并且使本标准具有适时、适用和可操作性。

1．0．2 修订版以办公、商业、文化、媒体、体育、医院、学校、交通、住宅和通用工业等功能建筑类别的设计标准分别引出，向使用者展示了为实现各类建筑的建设目标，智能建筑所应实现的应用功能和智能化设计所需配置的系统，使本标准具有显著的指导意义。

1．0．6 现行国家和行业有关智能建筑工程的标准、规范和规程是本标准在实施中必须遵守的技术依据。所被引用的应是该文件的最新版本，
《数字程控自动电话交换机技术要求》GB／T 15542；　　　　　《建筑与建筑群综合布线系统工程设计规范》GB／T 50311；
《国家环境电磁卫生标准》GB 9175；　　　　　　　　　　　　《无线通信工程建设标准》YD 2007；
《移动通信基站规范》YD／T 883；　　　　　　　　　　　　　《有线电视系统工程技术规范》GB 50200；
《民用建筑电气设计规范》JGJ／T16；　　　　　　　　　　　　《火灾自动报警系统设计规范》GB 50116；
《高层民用建筑设计防火规范》GB 50045；　　　　　　　　　　《建筑设计防火规范》GB 50016；
《安全防范工程技术规范》GB 50348；　　　　　　　　　　　　《建筑照明设计标准》GB 50034；
《环境电磁波卫生标准》GB 9175；　　　　　　　　　　　　　《电子计算机机房设计规范》GB 50174；
《建筑物电子信息系统防雷技术规范》GB 50343；　　　　　　　《公共建筑节能设计标准》GB 50189；
《城市电力规划规范》GB 50293。


3 设计要素

3．1 一般规定

3．1．1 智能建筑的智能化系统工程是由若干设计要素进行技术搭建构成，本章对智能化集成系统、信息设施系统、信息化应用系统、建筑设备管理系统、公共安全系统、机房工程和建筑环境等各要素，分别从系统的功能及系统的配置等方面提出了进行工程设计所需的基本要求，可提供使用者在进行具体工程设计中作为基础性依据。

3．1．2 设计要素具有通用性和广泛性，适用于办公建筑、商业建筑、文化建筑、媒体建筑、体育建筑、医院建筑、学校建筑、交通建筑、住宅建筑和通用工业建筑等功能建筑或多类别功能组合的综合型建筑的设计需求。


3．2 智能化集成系统

3．2．1 关于智能化集成系统功能的要求，应以满足建筑物的使用功能，确保信息资源共享和优化管理及实施综合管理功能等为系统建设的目标。

3．2．2 本节对智能化集成系统予以更为具体的内容，本条文对其构成的两个方面的界定，是对该系统关于工程技术理论和工程实施都提出了明确的要求，其中智能化信息共享平台建设和信息化应用系统功能实施界面的确立，对工程建设具有可操作性。


3. 3 信息设施系统

3．3．2 对建筑物内外的各类信息提供信息化应用功能需要的信息设备系统一般包括通信接人系统、电话交换系统、信息网络系 统、综合布线系统、室内移动通信覆盖系统、卫星通信系统、有线电视及卫星电视接收系统、广播系统、会议系统、信息导引及发布系统、时钟系统和各类业务功能所需要的其他相关的通信系统，本节分别对各子系统作出满足工程设计所需的基本要求。

3．3．3～3．3．13 各系统除按本标准所明确的规定外，均必须符合相关的各单项系统的技术标准、规范和规程。


3．4 信息化应用系统

3．4．2 建筑物内提供信息化应用功能需要的各种类信息设备系统组合的系统，一般包括工作业务系统、物业运营管理系统、公共服务管理系统、公众信息服务系统、智能卡应用系统、信息网络安全管理系统及其他建筑物业务功能所需要的相关系统等。

3．4．3～3．4．8 这几条分别是对各子系统配置提出应达到的基本要求。


3．5 建筑设备管理系统

3．5．1 本条文是对建筑设备管理系统的总体功能要求。

3．5．2 本条文列举了建筑设备管理系统的监测、监视、控制等管理功能，在实际工程设计中宜根据工程项目的建筑设备的实际情况选择配置相关管理功能。
      对建筑物的热力系统、制冷系统、空调系统、给排水系统、电力系统、照明控制系统、电梯管理系统等可采用分别自成体系的专业监控系统，这是趋于广泛的应用发展趋势，在工程设计中宜根据具体情况予以重视。


3．6 公共安全系统

3．6．3 火灾自动报警系统的配置除按现行国家规范执行外，尚应遵循安全第一，预防为主的原则，应严格保证系统及设备的可靠性，避免误报。同时系统应具有先进性和适用性，系统的技术性能和质量指标应符合现行技术的水平，系统应能适合智能建筑的特点，达到最佳的性能价格比。
      本条第l款，有预警功能的线型光纤感温探测器可在电缆沟／隧道、电缆竖井、电线桥架、电缆夹层等；地铁隧道、输油气管道、油罐、油库等；配电装置、开关设备、变压器；控制室、计算机室的吊顶内、地板下及重要设施隐蔽处设置。
      本条第4款，因火灾自动报警系统的特殊性要求，建筑设备管理系统应能对火灾自动报警系统进行监视，但不作控制。
      本条第5款，在发生火灾情况下，视频安防监控系统可自动将显示内容切换成火警现场图像供消防监控中心室控制机房确认并记录，在线式电子巡查系统的巡查点可作为火灾手动报警的备份。
      本条第6款，电磁场干扰对火灾自动报警系统设备的正常工作影响较大，因此系统应具有电磁兼容性保护，以保证系统的可靠‘陛。

3．6．5 应急指挥系统是目前在大中城市和大型公共建筑建设中需建立的项目，本条文列举了较完整功能的系统配置，设计者宜根据工程项目的建筑类别、建设规模、使用性质及管理要求等实际情况，确定选择配置相关的功能及相应的系统，并且能满足使用的需要。


3．7 机房工程

    为了满足建筑智能化的整体功能要求，本节对建筑环境从物理空间环境、光环境、电磁环境、空气质量环境等提出相适应的若干要求。

3．7．2 在建筑物内，各智能化系统的控制、管理室或设备装置机房，一般包括信息中心设备机房、数字程控交换机系统设备机房、通信系统总配线设备机房、消防监控中心机房、安防监控中心机房、智能化系统设备总控室、通信接人系统设备机房、有线电视前端设备机房、弱电间(电信间)、应急指挥中心机房及其他智能化系统的设备机房等。该类设备机房，在工程中宜根据具体情况独立配置或组合配置，弱电间(电信间)是楼层或区域智能化系统设备安装间，包括各智能化系统的设备。


3．8 建筑环境

3．8．5 建筑物内空气质量指标，宜根据各工程项目具体情况确定。


4 办公建筑．

4．2 商务办公建筑

4．2．1 商务办公建筑一般由多家商务单位共同使用，因此，应能适应不同对象的使用需要进行整个办公建筑的信息系统规划。


4．3 行政办公建筑

4．3．8 涉及国家秘密的通信、办公自动化和计算机信息系统的规划与设计，应符合“涉及国家秘密的通信、办公自动化和计算机。信息系统审批和暂行办法的通知(中保办[1998]6号)”规定及应严格按照现行各项报批程序及管理的规定执行，系统保密设施的建设应做到与工程项目同步立项、同步规划、同步实施、同步验收。


4．4 金融办公建筑

4．4．5 金融办公建筑的安全技术防范系统应符合相关功能建筑的规定要求。


5 商业建筑

5．2 商 场

5．2．3 根据商场建筑的面积大且使用对象变化的特点，宜优先配置无线接人的方式。


6 文化建筑

6．2 图 书 馆

6．2．2 图书馆的图书资料储存环境包括新风、温度、湿度、有害气体和光照等进行监控，其控制范围和精度等要求应符合现行标准《图书馆建筑设计规范》JCJ 38等有关规范的要求。


6．3 博 物 馆

6．3．8 展柜及库房等存放文物库房的温、湿度应符合现行标准《博物馆建筑设计规范》JGJ 66有关温湿度的要求。


6．5 档 案 馆

6．5．2 档案馆建筑设备管理系统应确保对档案资料的防护，并满足现行标准《档案馆建筑设计规范》JGJ 25有关规定。


7 媒体建筑

7．1 一般规定

7．1．3 本条对媒体建筑智能化系统工程的基本配置作了规定。本条第5款，舞台调光照明供电与扩声系统的供电应分别设置电源变压器或电声系统采用1：1隔离变压器及交流电子稳压电源供电。
    本条第6款，对于剧场，电影院，演播室等人员密集场所公共广播强制转入消防紧急广播应采用二次确认的方式，这样可以使人员的疏散更加有组织，有秩序，避免慌乱。
    本条第12款，建筑设备管理系统满足室内空气质量、温湿度、新风量等要求，并符合国家现行标准《剧场建筑设计规范》JGJ 57、《电影院建筑设计规范》JGJ 58、《广播电视中心技术用房室内环境要求》GYJ 43等标准相关的要求。


7．2 剧(影)院

7．2．3 大型演播室、剧场及其配套机房的布线可采用区域布线的形式。

7．2．4 电视业务建筑有线电视信号节目源包括当地有线电视信号、卫星电视信号、总控机房引来的公众电视信号和演播厅信号。


7．3 广播电视业务建筑

7．3．18 当综合布线系统水平线缆与电视工艺视、音频线缆布置在同一条地沟内，应采用各自独立的线槽或在共用线槽的中间加金属隔板。


8 体育建筑

8．1 一般规定

8.　1．2 综合性应用是体育建筑智能化系统工程应首先要重视的问题。应符合体育场(馆)多功能应用的要求，确保所配置的智能化系统既能服务于赛事又能为场(馆)的其他多功能应用服务。

8．1．3 本条第6款规定，因体育场(馆)的面积较大，因此，广播系统的分路必须与区域覆盖相适应，在满足使用功能的同时，应不大于消防系统的防火分区。


9 医院建筑

9．1 一般规定

      综合性医院、专科医院、特殊病医院等医院建筑智能化系统配置详见本标准附录F。

9．1．1 专科医院，如儿科、妇产科、胸科、骨科、眼科、耳鼻喉科、口腔科、皮肤科医院等，特殊病院，如传染病院、精神病院、结核病院、肿瘤医院等均应参照使用；街道和村镇级医院因规模较小，可选择部分内容或适当降低配置标准。

9．1．2 医院建筑是为社会特殊弱势群体服务的，其智能化系统的功能应充分体现人性化服务的原则；医院建筑的智能化系统除具有一般智能建筑的功能外，还应支持以患者医疗信息记录为中心的整个医疗、教学、科研活动，同时应能为患者的就医、住院患者的日常生活提供广泛的帮助。


9．2 综合性医院

9．2．2 设置无线数字寻呼系统或其他寻呼系统是考虑目前医院发生抢救或其他紧急事务时人员联络的需要。

9．2．4 关于覆盖范围和覆盖功率的限制应考虑医院应用环境的特殊性和安全性。

9．2．5 多人病房应提供耳机音频信号，如有条件，也可将电视终端设置在设备带上，每床一组，患者可使用小型电视机在床头观看，并采用耳机收听音频信号。

9．2．10 考虑到技术的发展和提供多样性的实施方法，该系统仅提出基本的功能性要求，不作详细规定。系统要求提供远程服务是进一步的要求，提供接口是基本的要求。系统要求设有操作权限是考虑到患者的隐私权保护。

9．2．11 医院信息化应用系统由医院建筑使用部门根据实际情况自行实施。


10 学校建筑

10．1 一般规定

10．1．3 学校应采用标准化业务程序流程设计的应用管理系统，并可根据学校建筑的不同规模和管理模式配置教学、科研、办公和学习业务相对应的系统软件管理功能模块。

    数字化教学系统应具有对教学资源能在全校共享，访问快捷，网上分布式教学等功能，及对直播教学的数据采集与控制和具有多媒体教学的直播、录制与编辑，并能通过多个后台服务程序，为学生和教师提供课件点播和直播的教学服务，为教学评估提供便捷的评估窗口，为管理员提供完善的系统管理服务。

    数字化图书馆系统应建有电子信息资源库和图书馆数字化信息生产服务网络平台。系统基于以太网技术，并以信息生产、采集、整合、检索、发布、管理等过程，实现信息共享与信息服务的目的。

    门户网站具有学校公众信息服务窗口、学校各部门的信息窗口和个人工作平台功能，能向师生或用户提供个性化信息与服务。

    校园资源规划管理系统应能提供全校性的各种管理信息系统的共享机制，建立各数据共享库，实现各信息系统之间可互相访问，并通过对各管理信息系统和业务系统的整合与分析，为学校领导提供管理、分析的决策支持。


11 交通建筑

11．2 空港航站楼

11．2．17 航站楼的建筑空间大，功能复杂，设备众多且可靠性要求高，相应能耗亦较大，因此，根据各机电设备的特点进行集中优化控制与管理尤为必要，这样做可使各类机电设备发挥出最佳的状态，同时可较大幅度地节省能耗，起到良好的效果。航站楼内各场所的建筑空间较高，人流变化大，而且具有一定的时间性，因此，这些区域场所的空气品质、空调设计应针对这些区域场所的特点，可通过对场所空气品质、人流多少的探测，利用经过处理的新风来稀释空气中的CO2等废气通过回排风机排出，从而改善室内的综合空气品质及提高人的舒适性，体现人性化服务质量。


11．4 城市公共轨道交通站

11．4．1 智能化建筑各系统应按线路划分、配置分线的中央级和车站级二级监控系统。中央级主控系统负责全线的运营操作，车站级主控系统负责监控车站内的运营操作机电设备。

11．4．2 智能化集成系统应集成或互联下列系统：变电所综合自动化子系统、环境与设备监控子系统、火灾自动报警系统、门禁系统、屏蔽门、防淹门、信号系统、自动售检票系统；广播系统；闭路电视系统；车辆在线安全检测系统；公共信息发布系统；调度电话系统；通信集中告警系统；时钟系统等。

11. 4．7 城市公共轨道交通建筑的无线通信系统的工作方式为：车站固定台为双频双工方式和双频单工方式，机车台为双频双工方式和双频单工方式，便携台为双频单工方式。网管应能监测系统各级设备如基站、电源、接口模块、光纤射频直放站等的运行状呼、全呼并显示，车站值班员呼叫控制中心调度员时应进行一般呼叫和紧急呼叫，控制中心调度台应显示呼叫分机号码及用户名。调度员可以方便的召开电话会议，会议的参加方应由调度台灵活的设置。控制中心各调度员与车站值班员之间的通话应在控制中心以数字方式自动记录在多信道录音设备上。录音内容应包括通话起止时间、时长、通话对象等。

11．4．12 中央级监控方式应具备如下功能：接收由车站级设备传送的各探测点的火灾报警信号，显示报警部位及自动记录；图形控制中心控制台通过无线发射台及时向当地消防局119报警台进行火灾报警；接收地铁主时钟信息，使火灾报警系统时钟与主时钟同步。车站级监控方式应具备如下功能：监视车站消防设备的运行状态；接收车站火灾报警或重要系统、设备的报警，并显示报警部位；与消防广播系统和视频监控系统联动，对乘客进行安全疏散引导；向中央级报告灾情，接收中央级发出的消防救灾指令和安全疏散命令。


11．5 社会停车库(场)

11．5．5 当中央管理计算机或通讯中断时，各出人口、中央收费站要能够独立工作，完成临时、长期、储值客户车辆进、出场程序，且具有本地资料收集、储存功能，待故障消除后自动上传。

11．5．7 当车辆入场后，停放时间超过某一设定值或超过某一设定时刻，此车辆作为过夜车处理。当这类车辆的车主向车场经营方表示入场票券丢失时，经营方可根据车牌调出该车辆进场时间、图档等资料，根据系统认定的入场时间结算金额。
    根据现场情况对现场设备进行合理设计、配置，使摄像机具有最佳的安装位置和角度，保证在各种光线(所有情况下的自然环境光、车灯、反光等)、气候等环境下，借助辅助光源，确保在不出现非正常情况条件，如：摄像机有效视角范围内拍摄不到完整的车牌；车牌严重污、损；车牌被遮挡等，车牌号码正确识别率达95％。


12 住宅建筑

12．1 一般规定

12．1．1 本标准所述的住宅建筑工程，为设有智能化系统的住宅建筑，对于普通住宅区，智能化系统配置详见本标准条文12．1．3。

12．1．3 本条第1款，住宅建筑的智能化集成系统应根据工程规模、建筑标准、配套设施、住户需求、维护管理条件等实际情况配置。

12．1．3 本条第9款，住宅建筑的建筑设备管理系统有别于办公建筑、文化建筑等公共建筑，所以在系统设计、设备选用等方面都应符合实际需要。

12．1．3 本条第12款，智能化系统的核心设备一般均设置住宅区管理中心内，因此应充分考虑其位置、面积及环境等条件，具体要求详见本标准第3．7节。


12．2 住 宅

12．2．1 住户配置应配置家居配线箱，这是确保电话、电视、信息网络等系统功能、规范住户内线路敷设的重要措施，家居配线箱的功能和元器件配置应符合有关规定。住户内配置的信息端口类别和数量根据工程项目实际情况确定。

12．2．1 住宅(区)设置的水、电、燃气、热能表的计量、抄收及远传系统，在设计阶段即应与当地公用事业管理部门联系，以便与其联网管理，提高使用价值。为住户提供方便。

12．2．3 为住户建立小区物业管理综合信息平台，是住宅小区智能化的重要体现，宜根据实际情况，逐步建立、扩展、完善信息平台，应考虑开放性和可扩展性。对暂时不具备条件的系统应留有接口。

12．2．4 本标准中住宅安全防范系统的配置标准为智能化住宅小区的配置标准，是属于现行国家标准《安全防范工程技术规范》GB50348第5．2节的提高型。该标准中的住宅区包括一般住宅区，对于一般住宅区，其安全技术防范系统相对应于该规范的基本型。


12．3 别 墅

12．3．2 由于别墅(区)建筑一般比住宅区布置分散，标准高，以及其居住人群的特点，因此，对所述系统的集成能有效地进行管理，提高建筑功能。

12．3．7 别墅应配置家居配线箱和家庭控制器。家居配线箱能有效解决智能化系统进户线的接人点和户内分配点，规范住户内部的线路敷设；家庭控制器实现信息化控制，满足别墅建筑中众多设备控制的需要。信息端口的数量和位置应根据实际需要设置。

12．3．9 别墅小区的安全防范技术系统配置标准相对应于现行国家标准《安全防范工程技术规范》GB 50348—2004第5．2节的先进型标准。燃气进户管的自动阀门，应确保在泄漏时报警，并选用可靠的自动阀门，切断气源。


13 通用工业建筑

    本章仅对加工类(或装配类)通用性工业建筑提出基本的设计标准。