无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


住宅建筑技术经济评价标准 JGJ 47-88

众智软件 http://www.gisroad.com

中华人民共和国建设部部标准

住宅建筑技术经济评价标准

JGJ 47-88

主编单位：中国建筑技术发展中心建筑经济研究所

批准部门：中华人民共和国建设部

实行日期：1988年10月1日

关于发布部标准《住宅建筑技术经济评价标准》的通知
(88) 建标字第23号

    根据(83)城科字第224号文件要求，由中国建筑技术发展中心建筑经济研究所负责编制的《住宅建筑技术经济评价标准》,经我部审查，现批准为部标准,编号JGJ47-88，自1988年10月1日起实施。在实施过程中如有问题和意见,请函告中国建筑技术发展中心建筑经济研究所。

    本标准由中国建筑工业出版社出版，各地新华书店发行。

                                                中华人民共和国建设部
1988年5月13日


第一章 总 则

第一章 总 则

    第1.0.1条 为加强住宅建筑技术经济的评价工作，提高住宅建筑的设计水平和综合效益，特制定本标准。

    第1.0.2条 本标准适用于城镇和工矿区的多层、低层住宅建筑方案设计评价和工程评价。中高层、高层住宅评价可参照执行。

    第1.0.3条 评价项目的对比条件应符合下列规定：

    一、建筑功能的可比性。评价方案和工程应基本满足相同的功能条件，例如建筑面积标准、住宅类型、建筑层数等。

    二、消耗费用的可比性。应包括建造阶段和使用阶段两部分的费用。

    三、价格的可比性。应采用同一的价格水平进行计算，尽量消除人为的变动因素。

    四、如不具备以上规定，各住宅方案和住宅工程应采取转化措施，使其具有可比性，然后进行评价。对于特殊情况的优质设计，允许另作申诉，进行论证。

    第1.0.4条 本标准是根据现行《住宅建筑设计规范》编制的。


第二章 评价指标

第二章　评价指标

    第2.0.1条 评价指标体系的设置包括建筑功能效果和社会劳动消耗两部分。

    住宅建筑功能，是指住宅满足居住者对于适用、安全、卫生等方面基本要求的总和；社会劳动消耗，是指为取得建筑功能所付出的全部社会劳动消耗量。

    第2.0.2条 评价指标由二级构成。一级指标为控制指标，二级指标为表述指标。

    住宅建筑设计方案评价指标体系与住宅工程评价指标体系应符合表2.0.2a和表2.0.2b的规定。

    住宅建筑设计方案评价指标体系表 　　　　　　　表2.0.2a

序 号 | 指 标 类 型 | 一 级 指 标 | 二级指标
1 | 建 筑 功 能 效 果 | 平 面 空 间 布 局 | 平面空间综合效果
2 |  |  | 平均每套卧室、起居室数
3 |  |  | 平均每套良好朝向卧室、起居室面积
4 |  |  | 家俱布置
5 |  |  | 储藏设施
6 |  | 平 面 指 标 | 平均每套建筑面积
7 |  |  | 使用面积系数
8 |  |  | 平均每套面宽
9 |  | 厨 卫 | 厨房布置
10 |  |  | 卫生间布置
11 |  | 物 理 性 能 | 采光
12 |  |  | 通风
13 |  |  | 保温(隔热)
14 |  |  | 隔声
15 |  | 安 全 性 | 安全措施
16 |  |  | 结构安全
17 |  | 建 筑 艺 术 | 立面效果
18 |  |  | 室内效果
19 | 社会劳动消耗 |  | 造价

    住宅建筑工程评价指标体系表　　　　　　表2.0.2b

序 号 | 指标类型 | 一级指标 | 二 级 指 标
1 | 建 筑 功 能 效 果 | 平 面 空 间 布 局 | 平面空间综合效果
2 |  |  | 平均每套卧室、起居室数
3 |  |  | 平均每套良好朝向卧室、起居室面积
4 |  |  | 家俱布置
5 |  |  | 储藏设施
6 |  |  | 楼梯走道
7 |  |  | 阳台设置
8 |  |  | 公用设施
9 |  | 平 面 指 标 | 平均每套建筑面积
10 |  |  | 使用面积系数
11 |  |  | 平均每套面宽
12 |  | 厨 卫 | 厨房布置
13 |  |  | 卫生间布置
14 |  | 物 理 性 能 | 采光
15 |  |  | 通风
16 |  |  | 保温（隔热）
17 |  |  | 隔声
18 |  | 安 全 性 | 安全措施
19 |  |  | 结构安全
20 |  | 建筑艺术 | 立面效果
21 |  |  | 室内效果
22 | 社 会 劳 动 消 耗 | 主 要 指 标 | 造价
23 |  |  | 工期
24 |  |  | 房屋经常使用费
25 |  |  | 使用能耗
26 |  | 辅 助 指 标 | 钢材
27 |  |  | 木材
28 |  |  | 水泥
29 |  |  | 劳动量耗用

    第2.0.3条 一级指标规定的评价项目各地均应采用;二级指标规定的评价项目,各地可根据本地区的具体情况酌情增减,但必须做统一规定.


第一节 定量指标计算

第三章　评价指标计算

第一节　定量指标计算

    第3.1.1条 定量指标是指能够通过数值的大小具体反映优劣状况的指标。

    第3.1.2条 平均每套卧室、起居室数以多者为优。

    第3.1.3条 平均每套良好朝向的卧室、起居室面积以多者为优。良好朝向是指南向和东南向；东向为次好朝向，计算时乘0.6降低系数。

    第3.1.4条 平均每套建筑面积，应符合或接近国家或地方规定的面积标准者为优。

    第3.1.5条 使用面积系数以大者为优。

    第3.1.6条 平均每户面宽以小者为优.该指标系指住宅底层两山墙外皮间的长度被首层或标准层套数除.在一般情况下，适用于条式住宅。

    第3.1.7条 对严寒和寒冷地区计算保温，温暖地区计算保温与隔热，炎热地区计算隔热，应按《民用建筑热工设计规程》及《民用建筑设计节能标准》的规定计算，并评价优劣。

    若用评分法评价,按当地一般做法解决保温、隔热问题者，给予2分；采取措施改进功能效果者，相应增加分值；未达到一般做法者，相应减少分值。

    第3.1.8条 分户墙与楼板的空气声隔声量以大者为优。应符合《民用建筑隔声设计规范》的规定。

    第3.1.9条 造价指标系指住宅建筑的土建及设备的全部造价，不包括基础工程的造价。方案设计评价以设计概算为准；住宅工程评价以设计预算为准。设计概算及预算均应符合国家或地方规定的深度要求。

    平均每套造价系指一栋或一个标准单元的造价平均值。

    第3.1.10条 工期系指单位工程从开工到竣工的全部日历天数,不包括基础工程的工期。住宅工程评价，可用计划工期，也可用扣除不正常停歇天数的实际工期。

    第3.1.11条 房屋经常使用费包括管理、维修、税金、资金利息、保险、能耗等，以小者为优。目前可根据各地具体情况确定(计算公式参见条文说明)。

    第3.1.12条 使用能耗系指使用过程中的采暖、电气、给排水、空调等能耗的总和。

    注：①煤耗按发热量为4.1868kj/kg的标准煤计算；

    ②每度电折合0.42kg标准煤。

    第3.1.13条 劳动量耗用系指住宅建造过程中直接耗用的全部劳动量。包括现场用工和预制厂用工，按预算定额计算。


第二节 定性指标计算

第二节　定性指标计算

    第3.2.1条 定性指标是不能直接通过计算数值定量反映事物好坏的指标。

    第3.2.2条 家具布置以起居室、卧室的平面尺度适宜，门窗位置(采暖地区尚须考虑散热器位置)适当，墙面完整，利于灵活布置家俱的程度评定分值，以高分者优。

    第3.2.3条 厨房以平面尺度适宜，固定设备布置合理，空间利用及通风排烟良好评定分值，以高分者优。

    第3.2.4条 卫生间、厕所根据所采用设备的数量，布置合理程度以及采光、排气等评定分值，以高分者优。

    第3.2.5条 储藏设施系指贮藏间、壁厨、吊柜、搁板等。以空间利用合理，使用方便者为优。

    第3.2.6条 楼梯、走道以安全疏散，栏杆设置、休息平台以方便搬运家俱等,作为衡量优劣的标准。户内走道应按联系方便,线路短捷，搬运家俱方便等评分。

    第3.2.7条 阳台设置以面积合理、位置恰当，安全美观等评分。

    第3.2.8条 公用设施系指垃圾道、电话管线、公用电视天线、信报箱等，应以设置的合理程度评分。

    第3.2.9条 平面空间综合效果系指平面布置紧凑，空间分配合理，功能分区明确，交通联系方便，私密性好等方面。以此评定分值。

    第3.2.10条 通风以起居室、卧室的自然通风顺畅程度评定分值。

    第3.2.11条 结构安全以满足设计规范和抗震要求，主体结构的稳定性程度评定分值。

    第3.2.12条 安全措施系指疏散、防火、防盗、防坠落等措施，应以适宜程度评定分值。

    第3.2.13条 室内效果以室内空间比例适度，色调协调，简洁明快，观感舒适等评分。

    第3.2.14条 立面效果以体型、比例、立面、色调的谐调程度评定分值。

    第3.2.15条 上述指标，凡因创新而更好满足使用功能要求的，均应计入创新一项，给予4分。


第一节 评价步骤和定量标准

第四章　评价方法

    第一节　评价步骤和定量标准

    第4.1.1条 采用评分指数法评价住宅的技术经济效果，应按下列步骤进行：

    1提出评价项目

    2确定对比标准

    3描述评价项目和对比标准的工程概况和建筑特征

    4审查建立可比条件

    5计算技术经济指标的基础数据(包括计算值和分值)

    6计算技术经济指标的转换值

    7计算技术经济指标的指数值

    8计算技术经济指标的加权指数

    9计算住宅建筑技术经济效果的综合指数

    10综合评价与结论意见

    第4.1.2条 定量标准是定性指标进行定量计算的依据。定性指标根据住宅建筑的技术特征，按附录二“住宅建筑评价指标体系定量表”的规定评分。

    第4.1.3条 定量标准的分值定为“0”，“1”，“2”，“3”，“4”共5档，差值均为1分。

    “0”分为淘汰标准，有一项指标出现“0”分,方案即被淘汰,不再参加评比.“1”分为基本标准线,表示指标达到最低合格标准。“2”、
    “3”分表示使用功能递增的分值。“4”分为创新标准，表示指标所反映的内容有独到之处的效果。


第二节 相对权重

第二节　相对权重

    第4.2.1条 相对权重是为体现一级和二级各项评价指标在总体评价中的重要程度而设置的。计算权重为一级与二级权重的乘积，即：

    ωi＝ωi＇·ωi＂

    式中ωi——第i项评价指标的计算权重

    ωi＇——第i项评价指标的一级权重

    ωi＂——第i项评价指标的二级权重

    第4.2.2条 一级权重适用于各地区；二级权重各地可根据具体情况酌情增减。

    一、一级权重固定，见表4.2.2a，表4.2.2b；

    住宅建筑设计方案评价指标权重值表 　　　　　　　表4.2.2a
序 号 | 指 标 类 型 | 一 级 指 标 | 二级指标 | 权重值
 |  |  |  | 二级权重(ωi＂) |  |  | 一权级重 (ωi＇) | 计算权重(ωi)
 |  |  |  | Ⅰ | ⅡⅢ | Ⅳ |  | Ⅰ | ⅡⅢ | Ⅳ
1 | 建 筑 功 能 效 果 | 平 面 空 间 布 局 | 平面空间综合效果 | 27 |  |  | 0.35 | 9
2 |  |  | 平均每套卧室、起居室数 | 27 |  |  |  | 9
3 |  |  | 平均每套良好朝向卧室、起居室面积 | 22 |  |  |  | 8
4 |  |  | 家俱布置 | 14 |  |  |  | 5
5 |  |  | 储藏设施 | 10 |  |  |  | 4
6 |  | 平 面 指 标 | 平均每套建筑面积 | 42 |  |  | 0.20 | 8
7 |  |  | 使用面积系数 | 36 |  |  |  | 7
8 |  |  | 平均每套面宽 | 22 |  |  |  | 5
9 |  | 厨 卫 | 厨房布置 | 56 |  |  | 0.15 | 8
10 |  |  | 卫生间布置 | 44 |  |  |  | 7
11 |  | 物 理 性 能 | 采光 | 32 | 31 | 29 | 0.10 | 3 | 3 | 3
12 |  |  | 通风 | 25 | 28 | 31 |  | 2 | 3 | 3
13 |  |  | 保温(隔热) | 25 | 23 | 22 |  | 3 | 2 | 2
14 |  |  | 隔声 | 18 | 18 | 18 |  | 2 | 2 | 2
15 |  | 安 全 性 | 安全措施 | 40 |  |  | 0.10 | 4
16 |  |  | 结构安全 | 60 |  |  |  | 6
17 |  | 建 筑 艺 术 | 立面效果 | 64 |  |  | 0.10 | 6
18 |  |  | 室内效果 | 36 |  |  |  | 4
19 | 社会劳动消耗 |  | 造价 | 100 |  |  | 1.00 | 100

    注:1.指标权重值根据地区不同有所区别。

         表中标有Ⅰ者为Ⅰ类地区，即严寒地区。

             标有Ⅱ者为Ⅱ类地区，即寒冷地区。

             标有Ⅲ者为Ⅲ类地区，即温暖地区。

             标有Ⅳ者为Ⅳ类地区，即炎热地区。

    2.住宅建筑工程评价指标权重值表同注①。

    3.Ⅰ区热工指标计算保温；Ⅱ区、Ⅲ区计算隔热和保温；Ⅳ区计算隔热。

    二、二级权重由当地规划、设计、施工部门确定。

    住宅建筑工程评价指标权重值表　　　　　　表4.2.2b

序 号 | 指 标 类 型 | 一 级 指 标 | 二级指标 | 权重值
 |  |  |  | 二级权重(ωi＂) |  |  | 一权级重 (ωi＇) | 计算权重(ωi)
 |  |  |  | Ⅰ | ⅡⅢ | Ⅳ |  | Ⅰ | ⅡⅢ | Ⅳ
1 | 建 筑 功 能 效 果 | 平 面 空 间 布 局 | 平面空间综合效果 | 21 |  |  | 0.35 | 8
2 |  |  | 平均每套卧室、起居室数 | 21 |  |  |  | 7
3 |  |  | 平均每套良好朝向卧室、起居室面积 | 17 |  |  |  | 6
4 |  |  | 家俱布置 | 11 |  |  |  | 4
5 |  |  | 储藏设施 | 8 |  |  |  | 3
6 |  |  | 楼梯走道 | 7 |  |  |  | 2
7 |  |  | 阳台设置 | 8 |  |  |  | 3
8 |  |  | 公用设施 | 7 |  |  |  | 2
9 |  | 平 面 指 标 | 平均每套建筑面积 | 42 |  |  | 0.20 | 8
10 |  |  | 使用面积系数 | 36 |  |  |  | 7
11 |  |  | 平均每套面宽 | 22 |  |  |  | 5
12 |  | 厨 卫 | 厨房布置 | 56 |  |  | 0.15 | 8
13 |  |  | 卫生间布置 | 44 |  |  |  | 7
14 |  | 物 理 性 能 | 采光 | 32 | 31 | 29 | 0.10 | 3 | 3 | 3
15 |  |  | 通风 | 25 | 28 | 31 |  | 2 | 3 | 3
16 |  |  | 保温(隔热) | 25 | 23 | 22 |  | 3 | 2 | 2
17 |  |  | 隔声 | 18 | 18 | 18 |  | 2 | 2 | 2
18 |  | 安 全 性 | 安全措施 | 40 |  |  | 0.10 | 4
19 |  |  | 结构安全 | 60 |  |  |  | 6
20 |  | 艺 术 建 筑 | 立面效果 | 64 |  |  | 0.10 | 6
21 |  |  | 室内效果 | 36 |  |  |  | 4
22 | 社 会 劳 动 消 耗 | 主 要 指 标 | 造价 | 52 |  |  | 0.70 | 36
23 |  |  | 工期 | 20 |  |  |  | 14
24 |  |  | 房屋经常使用费 | 18 |  |  |  | 13
25 |  |  | 使用能耗 | 10 |  |  |  | 7
26 |  | 辅 助 指 标 | 钢材 | 32 |  |  | 0.30 | 10
27 |  |  | 木材 | 24 |  |  |  | 7
28 |  |  | 水泥 | 27 |  |  |  | 8
29 |  |  | 劳动量耗用 | 17 |  |  |  | 5


第三节 技术经济效果综合评价

第三节　技术经济效果综合评价

    第4.3.1条 技术经济效果综合评价，首先是对评价指标的评分值或计算值进行指数化运算。

    第4.3.2条 技术经济效果评价指标体系的综合，应按建筑功能和社会劳动消耗两类指标分别进行。

    第4.3.3条 住宅功能指标的评价，均应以大者为优，若不同方案同一评价项目所形成的数列,以小者为优时，经转置后进行指数化运算,形成以大者为优的指数数列。

    第4.3.4条 社会劳动消耗指标的评价，均应以小者为优,若不同方案同一评价项目所形成的数列,以大者为优时,转置后进行指数化运算,形成以小者为优的指数数列。

    第4.3.5条 转置运算采用大小值求补法。以数列中大数与小数相加之和，减去所求数，即得到转置后的新数列，见附录一。

    第4.3.6条 计算评价指标的指数，应按以下两种情况分别处理。

    一、建筑功能指标体系评价指数数列，以数列中之最大数除以数列中各数，得到一组不大于1的指数值。

    二、社会劳动消耗指标体系评价指数数列，以数列中之最小数除以数列中各数，得到一组不小于1的指数值。

    第4.3.7条 各项技术经济指标的指数值，称评价指数。评价指数乘以相应的权重值，为各项评价指数的加权指数。

    第4.3.8条 各评价方案的建筑功能指标体系和社会劳动消耗指标体系的加权指数的总和，分别为该评价指标体系的综合指数。用公式表示如下：

    式中λf——建筑功能指标体系的综合指数；

        λl——社会劳动消耗指标体系的综合指数；

        λfi——建筑功能指标体系中第i项评价指标的评价指数(i＝1，2，3，……n)；

        ωfi——建筑功能指标体系中第i项评价指标的权重值(i＝1，2，3……n)；

        λli——社会劳动消耗指标体系中第i项评价指标的评价指数(i＝1，2，3……n)；

        ωli——社会劳动消耗指标体系中第i项评价指标的权重值(i＝1，2，3……n)；

        n——评价指标数。

    第4.3.9条 住宅建筑技术经济效果综合评价，最终表现为建筑指标体系的综合指数与社会劳动消耗指标体系的综合指数的比值。比值相对大的方案为较优方案。
        λf
    ε= —— → max　　　　　　　　　　　　　　(4.3.9)
        λl
    式中ε——住宅建筑技术经济综合效果；

    λf——建筑功能指标体系的综合指数；

    λl——社会劳动消耗指标体系的综合指数；

    第4.3.10条 通过综合评价，提出方案或工程的选用意见，以供决策。


附加说明

附加说明

    本标准主编单位、参加单位和主要起草人名单

    主编单位：中国建筑技术发展中心建筑经济研究所

    参加单位：西安冶金建筑学院

              北京市建筑设计院

              总后勤部建筑设计院

              福建省建筑设计院

              中国建筑东北设计院

              山东省建筑设计院

              江苏省建筑设计院

    主要起草人：余　平　张正西　刘玉书　金长起

                夏昌求　戴震青　俞兆华　王景仁

                张永明　韦　伟


附录一 名词解释

附录一　名词解释

    一、评价项目 被评价的住宅设计方案或住宅建筑工程。

    二、对比标准 为了对评价项目进行选优而设置的比较依据。用新的住宅建筑方案(工程)代替旧方案(工程)时,旧方案(工程)为对比标准；若为多方案(工程)比较，从中选优，则全部方案(工程)均互为对比标准。

    三、大小值求补法 大小值求补是一个数学上的概念，用它可以解决大数与小数的转置问题。具体做法是将数列中大数与小数相加之和，减去所求数，即得到转置后的新数列。举例如下：

    有甲、乙、丙三个住宅建筑方案，平均每户面宽分别为：6.6m；6.0m；和6.9m，现转置如下：

    6.9+6.0-6.6＝6.3；

    6.9+6.0-6.0＝6.9；

    6.9+6.0-6.9＝6.0；

    从而得到转置后的新数列为：6.3m；6.9m；和6.0m。


附录二 住宅建筑评价指标体系定量表

附录二　住宅建筑评价指标体系定量表

指标名称 | 定量标准 | 定量标准 | 定量标准 | 定量标准 | 定量标准
 | 0 | 1 | 2 | 3 | 4
平均每套卧室、起居室数 |  | 按计算值的指数大小排序，以大者为优 | 按计算值的指数大小排序，以大者为优 | 按计算值的指数大小排序，以大者为优 | 按计算值的指数大小排序，以大者为优
平均每套良好朝向卧室、起居室面积 |  | 按计算值的指数大小排序，以大者为优 | 按计算值的指数大小排序，以大者为优 | 按计算值的指数大小排序 ，以大者为优 | 按计算值的指数大小排序，以大者为优
家俱布置 | 门窗位置不当，墙面破碎，不利于家俱布置 | 门窗位置欠妥，布置家俱一般 | 门窗位置适当，墙面完整，有利灵活布置家俱 | 门窗、暖气片位置适当，墙面完整家俱布置灵活，并具备多种功能 |
储藏设施 | 无储藏设施 | 每套设置吊柜、搁板、空间利用尚可 | 每套设置搁顶、吊柜、主要卧室设壁柜，空间利用较好 | 每套设搁板、吊柜、贮藏间和壁柜等，空间利用良好 |
楼梯走道 | 楼梯走道不符合安全疏散和有关规范的规定 | 走道较曲折，坡度较陡，但尚可作用 | 走道短捷，楼梯坡度较适宜 | 走道短捷，坡度适宜，栏杆安全，家俱搬运方便 |
阳台设置 | 无阳台或阳台设置不符合规范要求 | 阳台设置基本符合规范要求 | 阳台面积适宜，位置较好 | 阳台面积和位置均好，晾晒、纳凉、绿化等使用方便。 |
公用设施 | 公用设施不符合规范要求 | 垃圾道、信报箱等部分获得解决或解决欠好 | 垃圾道、信报箱等解决较合理 | 垃圾道、垃极箱、共用电视天线、电话管片、信报箱等解决良好。 |
平面空间综合效果 | 平面布置不紧凑，功能分区不合理，居住面积挤占了辅助面积或反之 | 平面欠紧凑，联系尚方便，私密性差 | 平面布置较紧凑，功能分区，面积分配较合理，私密性处理较好 | 平面布置紧凑，功能分区明确，面积分配合理，私密性好。 |
平均每套建筑面积 | 大于标准面积指标1㎡以上 | 按平均每套建筑面积与每套定额面积之差值指数的大小排序，以小者为优 | 按平均每套建筑面积与每套定额面积之差值指数的大小排序，以小者为优 | 按平均每套建筑面积与每套定额面积之差值指数的大小排序，以小者为优 | 按平均每套建筑面积与每套定额面积之差值指数的大小排序，以小者为优
使用面积系数 |  | 按计算值的指数大小排序，以大者为优 | 按计算值的指数大小排序，以大者为优 | 按计算值的指数大小排序，以大者为优 | 按计算值的指数大小排序，以大者为优
平均每套面宽 |  | 按计算值的指数大小排序，以小者为优 | 按计算值的指数大小排序，以小者为优 | 按计算值的指数大小排序，以小者为优 | 按计算值的指数大小排序，以小者为优
厨房布置 | 间接采光，厨房设备布置不符合操作流程 | 符合操作流程，贮藏的设置及排烟气尚可 | 直接采光，符合操作流程，贮藏及排烟解决较好 | 直接采光，操作流程简捷，贮藏及排烟解决良好。 |
卫生间布置 | 只设一蹲坑，无预留洗浴设施位置 | 不直接采光，有卫生设备或预留位置，通风设施尚可 | 不直接采光，有卫生设备，通风设施较好 | 直接采光，有卫生设备通风设施良好 |
采光 | 窗地面积比小于1/7，卧室或起居室有部分间接采光 | 卧室起居室为直接采光，窗地面积比为1/7 | 采暖地区朝南的卧室、起居室直接采光窗地面积比≥1/7＜1/6 | 直接采光，采暖地区卧室、起居室窗地面积比＜1/5 |
通风 | 通风不好 | 通风线路曲折，通风尚可 | 对角通风，一般尚好 | 线路短直，通风流畅 |
保温(隔热) | 不符合有关规范的要求 | 符合《民用建筑热工设计规程》 | 符合热工和节能规范或标准的要求 | 保温、隔热、节能解决良好 |
隔声 | 分户墙与楼板空气声隔绝标准＜40dB | 分户墙与楼板的空气声隔声标准≥40dB，但＜45dB | 分户墙与楼板的空气隔声标准≥45dB，但＜50dB | 分户墙与楼板的空气声隔声标准≥50dB |
安全措施 | 防火、防盗、防坠落、防触电等解决不好 | 防火、防盗、防触电等措施解决尚可 | 防火、防盗、防坠落、防触电等措施解决较好 | 防火、防盗、防坠落、防触电等措施解决良好 |
结构安全 | 不符合结构规范要求 | 结构布置尚可 | 结构布置较合理 | 结构布置合理 |
室内效果 | 室内空间比例失调，空间分隔紊乱、闭塞、色 彩不协调，视觉效果差 | 空间比例不够协调，空间分隔尚可，色彩欠统一，视觉效果欠佳 | 空间比例较协调，空间分隔较好，色调较统一，视觉效果较好 | 室内空间比例协调，空间分隔通透开阔装修考虑周到，色彩和视觉效果良好 |
立面效果 | 平立面处理呆板，体型比例失调 | 平立面缺乏变化(如阳台、门头檐口单调)体型比例欠佳(如盒子型) | 平立面有变化、比例、色彩、外观较好 | 平立面有变化体型比例，色彩外观效果好，并体现民族风格与地方特色 |
造价 | 大于当地造价的10% | 同类结构、标准，按计算值的指数大小排序，以小者为优 | 同类结构、标准，按计算值的指数大小排序，以小者为优 | 同类结构、标准，按计算值的指数大小排序，以小者为优 | 同类结构、标准，按计算值的指数大小排序，以小者为优


附录三 本标准用词说明

    附录三　本标准用词说明

    一、为便于在执行本标准时区别对待，对要求严格程度不同的用词，说明如下：

     1、表示很严格，非这样作不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

     2、表示严格，在正常情况下均应这样作的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

     3、表示允许稍有选择，在条件许可下应这样作的用词：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

     二、条文中指明必须按其它有关标准、规范执行的写法为“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为“可参照……执行”。


住宅建筑技术经济评价标准 JGJ 47-88 条文说明

众智软件 http://www.gisroad.com

中华人民共和国建设部部标准

住宅建筑技术经济评价标准

JGJ 47-88

条文说明

前 言

为便于广大设计、施工、科研、学校、房管等有关单位和人员在使用本标准时能正确理解和执行条文规定，《住宅建筑技术经济评价标准》编制组根据建设部关于编制标准、规范条文说明的统一要求，按《住宅建筑技术经济评价标准》的章、节、条顺序，编制了《住宅建筑技术经济评价标准条文说明》供国内有关部门和单位参考。在使用中如发现本条文说明有欠妥之处，请将意见直接函寄中国建筑技术发展研究中心建筑经济研究所（北京市车公庄大街十九号）。

本《条文说明》由城乡建设环境保护部设计局组织出版。


第一章 总则

众智软件 http://www.gisroad.com

第一章 总则

第1.0.1条 建筑业是国民经济的重要组成部分，而住宅建筑在建筑业中占有重要的位置。根据预测，我国城市住宅在今后一段时间内，平均每年大约需建一亿至一亿五千万m2建筑面积，才能满足城镇居民的居住需要。这样大量的兴建住宅，势必每年要投入大量的资金、人力和资源。因此需要从设计、施工与使用等各个阶段开辟途径，并相应提出衡量住宅建筑技术经济效果的标准。我国目前对住宅建筑技术经济效果没有统一的衡量标准，从评价内容至方法都差别很大，指标计算口径不同，因此，计算出来的结果缺乏科学性，不能互相进行比较。为了进一步改善住宅建筑的功能质量，提高住宅建筑的经济效益，社会效益和环境效益。客观上需制订一个科学、统一、但又切实可行的评价标准。基于上述目的，特制订本标准。

本标准的主要特点是：
1 按照经济效果的基本概念，住宅建筑技术经济效果，是以建筑功能效果与社会劳动消耗之比来衡量的。
2 本标准是指标的定量与定性结合起来进行评价，不能定量的则按定性考虑。为了排除定性指标定量化过程中的主观因素的影响，本标准采用了评分法。并在广泛征求意见的基础上制定出定性指标的评分标准。
3 为体现评价指标项目在总体评价中重要程度的差别，运算时按照指标的相对重要程度进行加权运算。
4 本标准采用评分法解决定性指标定量计算问题，采用指数法消除了指标的不同计量单位，因而解决了多年来一直有待解决的综合定量评价问题。

第1.0.2条 本标准主要适用于城镇多层住宅建筑评价。对于中高层住宅、高层住宅、由于影响技术经济效果的因素与多层住宅基本相同，评价指标和权重的差异不大，而评价方法、指标计算完全相同，因此，在评价时可参照执行。
正确评选技术经济效果好的方案设计，对于提高住宅投资效果有着首要的意义。因此，本标准主要用于方案设计的选优工作，也可用于工程评价。

第1.0.3条 在评价住宅建筑时，被评价的方案或工程和对比标准之间必须具有共同的比较条件，以保证评价的正确性；如果不具备这些条件，则须转化为可比的，然后进行比较。例如，若需对二个住宅设计方案进行选优，其层数分别为四层和六层，就必须修正由于层数不同引起造价上升的差异。据分析，四层改为六层，造价约可降低3.4%。
过多提出可比条件，会限制标准的使用范围。根据可比性原理，结合评价中的实际情况，本标准从建筑功能条件、费用范围和计算依据三个方面对可比条件做了规定。即①统一建筑标准；②全寿命费用；③统一定额，统一费率。


第二章 评价指标

众智软件 http://www.gisroad.com

第二章 评价指标

第2.0.1条 住宅建筑必须满足居民对于适用、安全、卫生的基本要求，因此，应具备各种必要的功能，并且能够经济地实现。所以，本标准包括了建筑功能和社会劳动消耗两方面内容。考察建筑功能效果的好处是：
一、可以全面正确地评价住宅建筑。住宅与其它工业产品不同，到目前为止，还没有全面的考核办法和评价指标。不同方案的住宅建筑，在采光、保温、安全、美观、适用、方便性等方面会有很大差别。如果认为同一性质的建筑产品功能是相同的，会影响住宅评价的正确性。
二、可以提高住宅建筑质量。过份强调造价和节约材料，评价时不考虑功能，不重视产品的综合效益，会导致片面追求经济指标，使产品处于低功能、高能耗的状态，不利于提高住宅建筑的功能和质量。
三、有利于促进建筑设计水平的提高。设计是决定建筑产品经济效果好坏的重要环节，只有重视建筑功能，才有利于改进设计，提高设计质量。
与此同时，对于经济消耗也必须给予足够的重视，否则，会出现片面追求功能效果，而不受我国现实经济条件的约束，使得住宅方案失去了使用推广的可能性，也就没有了价值和意义。

第2.0.2条 住宅方案阶段评价，有19项技术经济指标；工程评价有29项技术经济指标。这样一个繁杂的多指标体系必须将评价指标分级设置，才能做到统筹兼顾，不会产生顾此失彼的现象。据此按二级设置评价指标。
住宅的各种必要功能及其劳动消耗，是构成住宅的基本因素，它们不因地域条件和生活习惯不同而变化，本标准提出的一级指标就反映了这些因素，因而也称控制指标。由于我国幅员广大，地域辽阔，各地风俗习惯不同，这些地区性特点，通过二级指标加以反映。二级指标也称表述指标。

第2.0.3条 一级指标是根据技术经济效果各因素的不同性质和重要程度概括产生的。二级指标根据一级指标的内容和特性展开，并直接反映住宅建筑技术经济各方面的具体特征。
住宅建筑功能的评价指标基本上是从用户角度考虑的。同时，考虑到我国当前技术经济所要求的宏观经济效果。例如，平面指标一栏，就反映了满足宏观经济效果而需要达到的技术要求。此外，也考虑到目前居住水平仍然十分紧张，因此，将厨房、卫生间做为按功能分区设置的一级指标，以给予更多注意，做到合理布置。
社会劳动消耗部分，对方案设计评价，根据建设部1984年批准的“建筑工程设计文件编制深度的规定”的设计深度，不设置一级指标，而通过二级指标一并反映。
在使用本标准时，可以根据各地区的具体情况和条件，合理调整二级指标，但必须有本地区统一制订的二级评价指标及相应的权重值，否则，会造成评价中的混乱。
在确定二级指标时应注意：
一、所设指标项目，必须能反映出相应一级指标的主要内容。
二、二级指标项目的设置不宜过多过繁，否则不便于使用；但也不能太少，否则，不能概括技术经济效果的基本内容，削弱了计算结果的准确性。


第三章 评价指标计算

众智软件 http://www.gisroad.com

第三章 评价指标计算

第一节 定量指标计算

第3.1.1条 在建筑面积标准相同，卧室、起居室净面积符合住宅建筑设计规范要求的情况下，增多起居室、卧室数量，有利于合理安排、灵活分室，满足住户住得下分得开的要求。

第3.1.2条 良好朝向一般指南向和东南向，根据调查分析，一般认为东向仍然属于较好的朝向。因此，在广泛征求意见的基础上将东向的指标值乘以0.6降低系数，计算其面积。某些地区也可根据当地情况对其它朝向采取类似方法，计算次好朝向指标。总之，该指标以冬季更好的获得良好日照为考虑原则。

第3.1.3条 平均每套建筑面积，是指平均每套住宅建筑面积与每套标准建筑面积的正负差额。如甲方委托的建设任务，以甲方提出的建筑面积作为控制依据。如系设计方案竞赛，则以竞赛组织者所规定的面积指标为准。
该指标的设置是为了防止产生住宅设计超出面积标准的现象，达到严格遵守国家规定的建筑面积标准，保证国家住宅建设计划的实现，更好地解决群众的居住问题。

第3.1.4条 在采用“平均每套面宽”指标时，住宅方案（工程）须具有基本相同的户型和面积标准。
平均每套面宽是反映节约土地的一个指标。当建筑面积一定，缩小面宽加大进深可以起到节约用地的作用。

第3.1.5条 住宅的隔声效果根据《住宅隔声标准JGJ-82》的规定执行，楼板的隔撞击声标准应为≤65dB和≤75dB两种，但我国目前常用楼板的实际情况，绝大部分不能满足此数要求，因此，本标准仅考虑了分户墙的隔声效果。

第3.1.6条 造价是一个综合性很强的指标，它在很大程度上反映了社会劳动消耗的全貌。据了解，目前在方案评选中往往缺乏设计概算，因此无法反映方案的综合效益。本标准根据建设部下达的《建筑工程设计文件编制深度的规定》，在方案设计阶段规定以设计概算作为评定方案设计好坏的依据。并要求概算具有较高的准确性，因此，必须严格根据图纸经过核算审查后确定。
住宅工程评价，由于实际决算往往包含了各种不科学的人为因素，因此采用设计预算为宜。

第3.1.7条 从理论上分析，房屋经常使用费应包括管理费、维修费、税金、资金利息、保险费、能耗费等六项。通过对房管部门进行调查表明，现阶段这项费用尚无统一规定，各地计算的内容和口径不相同。目前该项指标一般可仅计算维修和管理两项费用，以后随房租政策的修订，以及各项经常费用发生的实际情况，再核算修改。
经常费用的计算公式，目前没有统一规定，现提出建议采用的计算式，可参考使用，其中修缮和管理费的系数，根据西安、南京、天津等地的实际调查，暂取定为0.6。

第3.1.8条 住宅的使用能耗，原则上应包括采暖、空调、热水供应、电器照明、炊事等。目前因我国采暖能耗占绝大部分，因此，在使用能耗中暂仅计算采暖耗能一项，具体可按《民用建筑节能设计标准》第三章规定的建筑物耗热量指标及采暖能耗估算法进行计算。


第二节 定性指标计算

众智软件 http://www.gisroad.com

第二节 定性指标计算

第3.2.1条 平面空间综合效果是一项衡量住宅平面空间设计效果的综合性指标，它反映每套住宅的房间配置是否合理，交通联系是否方便，分区是否明确，布置是否紧凑等。该指标带有明显的综合性，体现了住宅在平面空间布置方面的综合效果。

第3.2.2条 在征求意见过程中，大家都感到结构安全是一个很重要的指标，但在方案设计阶段不易对该指标作出评议，因此，对于是否设置该项指标有过争议。经研究，认为在方案设计阶段，可以对承重结构的布置、圈梁设置、抗震结构构造等方面的合理程度做出判断，因此，仍保留该项指标。

第3.2.3条 随着人民经济状况的改善，住宅建筑美观问题受到越来越多的重视。对于工程评价，在考虑住宅本身的外观效果时，必须综合周围环境。方案设计阶段，由于具体建造地点往往还不明确，只能评价住宅的立面和体型处理。但对已经确定了建造地点的住宅方案，还应结合环境评价该项指标。


第四章 评价方法

众智软件 http://www.gisroad.com

第四章 评价方法

第一节 评价步骤和定量标准

第4.1.1节 住宅的评价步骤，包括从提出需要评价的技术方案开始，到写出结论意见为止的全部过程。
1 根据评价目的提出需要评价的技术方案；
2 确定对比标准。在大多数情况下，是在大量住宅方案或工程中选优，这时各个方案互为对比标准，不需要特定的对比标准。
3 由于选优是相对的，以比较作为基础，因而，对于不具备可比条件的评价项目和对比标准，必须通过调整进行转化。例如，不同层高，不同层数，不同单元数转化为相同的，使其达到可比，否则，就不能进行比较。

第4.1.2条 为了较大限度地吸收专家意见，客观地反映定性指标所达到的实际水平，制定了评定指标的定量标准。它是在广泛征求意见、调查研究的基础上提出来的，评定时，可将指标实际达到的状况与定量标准表对照以此确定指标的分值。

第4.1.3条 “0”分表示指标没有达到最低合格标准，只要有一项指标出现“0”分，整个方案即被淘汰。目前标准中设置的“0”分基本上是按照各种有关建筑规范、标准做为依据制定的。分值的制定是复杂而繁重的工作，目前所提出的定量标准，仍不够完善，今后，随着有关建筑规范的完善，指标数量界限的形成，并结合实践，再逐步补充“0”分指标内容，使定量标准在实践中完善。


第二节 相对权重

众智软件 http://www.gisroad.com

第二节 相对权重

第4.2.1条 标准中提出的一级、二级权重值，是在采用比例评分法形成初步意见的基础上，通过开会，办学习班、出差调查及函询等各种形式广泛征求意见，多次修改确定的。由于各地对住宅功能的要求，受到相同技术经济因素的制约，因此，标准中一级指标权重值适用于全国各城镇。按统一的一级权重进行评价，有利于评价结果的正确性；二级指标权重，由于各地的居住条件，生活习惯，物资资源，气候条件等有很大差别，因此，可根据本地区的具体情况酌情增减，但为了评价的正确性，并使同一地区住宅相互间能够进行比较，必须制定本地区统一的二级指标权重值。
二级指标权重值的确定可采用多目标决策法、社会因素法、民意测验法等。通过这段工作的体会，我们认为采用多比例评分法提出初步意见，用台尔菲法广泛征求意见，用数理统计原理进行数据整理是比较有效的。多比例评分法与一一对比法比较，增加了比分的伸缩性，适应性也更好。台尔菲法是以匿名方式通过几轮函询征求专家们的意见，并对每一轮意见进行汇总整理，作为参考资料再发给每个专家，以供分析判断，提出新的论证。如此反复多次，意见日趋一致，结论的可靠性越来越大，这种方法目前广泛用于技术经济预测工作。


第三节 技术经济效果综合评价

众智软件 http://www.gisroad.com

第三节 技术经济效果综合评价

第4.3.1条 由于住宅建筑是一个复杂的多目标系统，因此综合评价其技术经济效果，就要将评价指标的众多不同计量单位化为相同的计量单位。本标准是将定性指标的评分值，和定量指标的计算值，通过指数运算实现综合的。

第4.3.2条 住宅建筑功能是提供满足人民居住需要的使用价值，也是付出社会劳动消耗的目的。所以这部分评价指标的计算值和评分值越大，表示功能效果越好。但有些功能指标，如平均每户面宽，其值却是越小越好，为了进行综合，在进行指数化运算之前，应将这些指标转置运算，使其也成为越大越好的数列，以便实现指标综合。

第4.3.3条 住宅建筑的社会劳动消耗是为取得建筑功能所消耗的全部劳动量。在绝大多数情况下，这部分评价指标的数值越小，表示付出的劳动量少。但在个别情况下，也有个别指标其值越大越好，如遇这种情况也须将这部分指标转置运算，成为越小越好的数列。

第4.3.4条 由于建筑功能评价指标的值越大越好，因此，在计算其指数值时，是以同一指标若干数值中的最大值除数列中各数；而社会劳动消耗评价指标的值越小越好，因此在计算其指数值时，是以同一指标若干数值中的最小值除数列中各数。

第4.3.5条 加权运算采用一、二两级权重值的乘积，即：

ωi'·ωi''=ωi

式中 ωi'——第i项评价指标的一级权重；
ωi''——第i项评价指标的二级权重；
ωi——第i项评价指标的综合权重。

再用综合权重乘指数值，即得到加权指数。

第4.3.6条 住宅建筑技术经济效果的综合评价根据经济效果的一般概念，采用除法公式表示。


附：住宅建筑设计方案评价实例

众智软件 http://www.gisroad.com

附：住宅建筑设计方案评价实例

若有5个多层住宅设计方案（在“住宅建筑方案评价表”是分别以Ⅰ、Ⅱ、Ⅲ、Ⅳ、Ⅴ表示），须对它们进行评价选优。应按以下步骤进行：

1 将本标准提出的一级指标及一级指标权重分别填入“住宅建筑方案评价表”（以下简称评价表）中的第2栏和第5栏；

2 根据当地地区自然条件、技术水平和生活习惯选定二级指标及相应的权重，并分别填入评价表中和第3栏和第4栏；

3 用第4栏数字乘第5栏数字求出每项指标的计算权重，分别填入第6栏；

4 逐个分析二级指标，明确哪些指标求其最大值，哪些求其最小值；

5 结合平、立面图进行分析、计算，对于“平均每套卧室、起居家教”“……”等6项定量指标，求出它们的计算值；其余各项定性指标，经过专家评议，给出相应分值并将计算值和分值分别填入评价表中的第8至第12栏内；

6 在本实例中，有两项功能评价指标的值越小越好，即“平均每套建筑面积”和“平均每套面宽”。为了综合功能指标，必须首先通过大小值求补的方法对其进行转置（详见附录1），将转置后的数字填在这两项指标的第13至第17栏内；

7 求出指数数列。对于功能指标，以每个指标各方案数列中的最大数为分母，分别除该指标中的各数，如实例中的“平面空间综合效果”指标，最大分值为3，则以3为分母，去除其它各方案该指标的分值。对于社会劳动消耗指标，以各方案数列中的最小数为分母去除各数，在本实例中，第Ⅲ方案的造价最低，为96.02元/m2，因此，应以它为分母除各数。求出的指数分别填入第18至第22栏内。

8 加权计算。用第18栏至第22栏的指数值乘以该指标相应的权重值（列于第6栏），求出加权指数，填在第23至第27栏内。例如，“家俱布置”指标，第Ⅱ方案的指数值为0.33，乘以该指标的权重5，得加权指数1.65填于该指标第Ⅱ方案的第24栏内；

9 分别求出方案Ⅰ到方案Ⅴ全部建筑功能指标的加权指数总和，得到各方案建筑功能部分的综合指数，列于表中第28至第32栏内；

10 各方案的技术经济效果（ε），分别为各方案建筑功能综合指数与社会劳动消耗综合指数的比值。即：

计算结果表明，方案Ⅰ的综合技术经济效果最优，方案Ⅱ、Ⅲ次之，方案Ⅴ最差。