无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


民用建筑修缮工程查勘与设计规程 JGJ 117-98

众智软件 http://www.gisroad.com

中华人民共和国行业标准

民用建筑修缮工程查勘与

设计规程

Specification for Engineering Examination

and Design of Repairing Ciril Architecture

JGJ 117-98

主编单位:上海市房屋土地管理局
批准单位:中华人民共和国建设部
施行日期:1999年3月1日

关于发布行业标准《民用建筑修缮工程
查勘与设计规程》的通知
建标号[ 1998]168号

根据建设部《关于印发城乡建设环境保护部1995年制修订、标准、规范规程项目计划的通知》（[85]城科字第239号）的要求，由上海市房屋土地管理局主编的《民用建筑修缮工程查勘与设计规程》，经审查，批准为强制性行业标准，编号JGJ 117-98,自1999年3月1日起施行。
本标准由建设部房地产标准技术归口单位上海市房屋科学研究院负责管理，由上海市房屋土地管理局负责具体解释工作。
本标准由建设部标准定额研究所组织中国建筑工业出版社出版。

中华人民共和国建设部
1999年9月14日


1 总则

1 总 则

1.0.1 为了在民用建筑修缮工程查勘与设计中贯彻执行国家的技术经济政策,恢复和改善原有房屋的使用功能,延长房屋的使用年限,做到技术先进、经济合理、安全适用、确保质量，制定本规程。

1.0.2 本规程适用于城市中原有低层和多层民用建筑修膳工程的查勘与设计。

1.0.3 民用建筑修缮工程的查勘与设计，除应符合本规程外，尚应符合国家现行的有关强制性标准的规定。


2 符号

2 符 号

2.0.1 地基与基础主要符号应符合下列规定:


3 基本规定

3 基本规定

3.1 修缮查勘

3.1.1 修缮查勘前应具备下列资料：
（1） 房屋地形图；
（2） 房屋原始图纸；
（3） 房屋使用情况资料；
（4） 房屋完损等级以及定期的和季节性的查勘记录；
（5） 历年修膳资料；
（6） 城市建设规划和市容要求；
（7） 市政管线设施情况。

3 .1.2 修膳查勘应符合下列要求：
（1） 房屋定期的或季节性的查勘所提供的损坏项目应进行重点抽查复核，动用观测、鉴别和测试等手段，明确损坏程度，分析坏原因，研究不同的修膳标准和修膳方法，确定方案；
（2） 在确定方案的基础上，应对需修房屋的部位、项目、数量、修缮方法、用料标准、旧料利用和改善要求等作详细的查勘记录。

3.1.3 修膳查勘时应查明房屋的下列情况：
（1） 荷载和使用条件的变化；
（2） 房屋渗漏程度；
（3） 屋架、梁、柱、搁栅、檩条、砌体、基础等主体结构部分以及房屋外墙、抹灰、阳台、栏杆、雨篷、饰物等易坠构件的完损情况；
（4） 室内外上水、下水管线与电气设备的完损情况。

3.1.4 对承重的结构构件必须进行检测和鉴定。

3.1.5 发现危险点，影响住用安全时，由房屋安全鉴定单位必须及时通知房屋经营管理单位，应采取抢险解危技术措施


3.2 修膳设计

3.2 修膳设计

3.2.1 修膳设计应根据修膳规模和技术繁简程度,分别制定设计文件。凡能用文字表达清楚时，可不绘施工图，当不易用文字表达清楚时，应绘施工图。

3.2.2 修缮设计应包括下列内容：
（1）房屋总平面图及房屋原设计图纸，并注明位置及周围建筑物的关系；
（2）修缮要求；
（3）修缮范围标准和方法；
（4）结构处理（含危险点处理）的技术要求；
（5）查勘记录；
（6）施工图；
（7）工程概（预)算。

3.2.3 修缮设计应根据当地对房屋抗震设防、防治虫害、预防火灾、抗洪防风和避雷等安全要求，提出相应的技术措施。

3.2.4 修缮设计时，应包括工程质量与施工安全的要求。

3.2.5 修缮设计应与施工密切配合，当施工过程中遇隐蔽工程或在拆修时与原修缮设计不符时，应及时修改修缮设计后，方可施工。

3.2.6 房屋修缮设计的荷载验算应按实际使用的情况和不利组合取值，并应符合现行国家标准《建筑结构荷载规范》（GBJ9）的规定。

3.2.7 房屋修膳设计的结构验算，应根据材料性能的变化，及时做抽样检测。


4 地基与基础

4 地基与基础

4.1一般规定

4.1.1 当房屋有局部或整体下沉水平位移、倾斜、开裂等现象，其允许变形值超过现行国家标准《建筑地基基础设计规范》（GBJ7）的规定时，应对其地基与基础进行检测、验算、分析原因，并应采取相应的加固补强措施。

4.1.2 验算地基与基础时应具备下列资料：
（1）工程地质资料；
（2）房屋的建筑和结构图纸；
（3）房屋沉降观测资料；
（4）房屋开裂倾斜等检测资料；
（5）周围环境和邻近建筑物的变化情况；
（6）房屋四周管线及地下设施资料。

4.1.3 地基承载力的确定可参考原有房屋附近的地质资料，亦可采用现场井探、荷载试验、静力触探和动力触探等技术方法确定。

4.1.4 在软土地基上的民用多层房屋建造10年以上，上部结构的整体刚度完好，其地基承载力，可按原建造时的承载力提高10%-20%取用.

4.1.5 地基与基础加固时应考虑对邻近建筑物的影响。


4.2 地基补强

4.2 地基补强

4.2.1 地基局部承载力不能满足要求时,其地基可采取下列补强措施:
(1) 水泥灌浆:采用普通硅酸盐水泥，水泥浆的水灰比可分为单液水泥或双液水泥硅化进行灌浆;
(2) 硅化补强:采用带孔眼的注浆管将硅酸钠为主剂的混合溶液灌入土中，进行土体固化。

4.2.2 注浆压力不应大于0.6Pa,注浆孔距宜为1m。灌注速率水泥浆为40-50L/min,硅酸钠为30L/min。

4.2.3 注浆浆液的球形扩散半径应按下式验算：

4.2.4 当地基条件较复杂时，注浆压力、注浆孔距、应通过现场注浆试验，并按各地经验确定。

4.2.5 采用注浆地基补强时其效果测定，应在施工结束10d后,采用静力触探或贯入法作现场测定;地基承载力不能满足设计要求时应进行补孔压浆。


4.3 基础托换

4.3 基础托换

4.3.1 基础托换可采用树根桩法或锚杆静压桩法。

4.3.2 树根桩承载力应按下式验算（桩端未达硬土或砂土层时，桩端承载力不计）：

4.3.3 树根桩承载力折减系数φ应符合下列规定：
（1）单桩φ宜取1.0；
（2）当桩间距大于6d时,不计入群桩效应,φ宜取1.0;
(3) 当桩间距小于或等于6d时,计入群桩效应,φ宜取0.8-0.9。对于桩间距小于6d,而桩数大于9根时,可视作一假想深体实基础处理,应按现行国家标准《建筑地基基础设计规范》（GBJ7-89）第8.6.6条验算。

4.3.4 单根树根桩承载力亦可由静压承载力试验确定。

4.3.5 树根桩的倾角小于6度时，可按竖向承载力计算。

4.3.6 树根桩承受竖向和水平向荷载，桩内必须配置统长钢筋笼，混凝土强度不应低于C20(图4.3.6)。

4.3.7 圆形截面树根桩，其直径不宜小于200mm。

4.3.8 锚杆静压桩承载力应按本规程公式4.3.2验算。

4.3.9 钢锚杆的直径应按下式验算：

4.3.10 锚杆设计应符合下列要求:
(1) 锚杆形式应采用带墩粗头的杆螺栓;
(2) 混凝土基础与锚杆的粘结剂应采用高强粘结材料;
(3) 锚杆埋深应大于或等于10倍的锚杆直径。

4.3.11 锚杆静压桩封头应采用早强微膨胀混凝土，强度等级不应小于C30。


4.4 基础扩大

4.4 基础扩大

4.4.1 本节适用于基础扩大,包括墙体增设附壁柱基础、挑粱式加固条形基础、加宽砌体条形基础和扩大独立基础等。

4.4.2 扩大部分的基础底标高应与原基础基底标高持平。

4.4.3 基础扩大的连接应符合下列要求：
（1）新旧基础应连成一体；
（2）基础扩大的垫层厚度应与原基础相同；
（3）基础的扩大部分的用料强度等级，块材不应低于MU7.5,水泥砂浆不应低于M10,混凝土不应低于C15;
(4) 新旧钢筋接头应符合现行国家标准《混凝土结构工程施工及验收规范》（GBJ 50204-82）第三章第四章钢筋焊接和第五节钢筋绑扎与安装的有关规定。

4.4.4 基础扩大应根据上部结构传至基础顶面的设计荷载，按现行国家标准《建筑地基基础设计规范》(GBJ7-89)第5.1.5条规定计算基础需要的面积。

4.4.5 墙体增设附壁柱基础应符合下列要求：
（1）扩大基础的有效高度h0,不应小于原墙体基础的有效高度;
(2) 应满足两个方向冲切承载力的要求。

4.4.6 墙体增设附壁柱基础（图4.4.6）两个方向的冲切承载力应按下列公式验算：

（1）挑梁位置应设在原基础顶面，间距l宜取1200-1500mm;
(2) 增加钢筋混凝土条形基础,其顶面应与原墙身基础顶面持平;
(3) 挑梁下的基础梁上下配筋不应少于2根,其直径应为10mm;
(4) 挑梁应按倒悬梁计算。

4.4.10 挑梁式加固条形基础的梁底平均反力应按下列公式验算：

4.4.12 挑梁式加固条形基础与墙体接触面的局部抗压强度应按现行国家标准《砌体结构设计规范》（GBJ3-88）第4.2.1至4.2.6条执行。

4..4.13 挑梁式加固条形基础，其挑梁下的基础梁，应以挑梁为支座的连续倒梁进行验算，倒梁的均布荷载设计值应按下式验算:

q=(s'/b)bn (4.4.13)

式中q——倒梁的均布荷载设计值（N/mm）。

4.4.14 强砌体条形基础的验算应符合本规程第4.4.13条的规定，并应将倒梁作为倒板计算（图4.4.14）。

4.4.15 加宽砌体条形基础的横向配筋直径不应小于8mm,钢筋间距不应大于200mm,纵向配筋直径不应小于6mm,其间距不应大于200m.

4.4.16 扩大混凝土柱下独立基础(图4.4.16)应符合下列要求:
(1) 增加厚度不宜小于150mm;
(2) 原基础顶面四边加宽,每边不应小于80mm,并应加插四根钢筋,其直径应大于或等于16mm,用直径6mm的箍筋,箍筋间距为100mm加以固定。


4.5 掏土纠偏

4.5 掏土纠偏

4.5.1 房屋整体倾斜,当其刚度尚符合使用功能要求时,可采用掏土纠偏的措施。

4.5.2 制定纠偏方案前应具备下列资料：
（1）工程地质资料：
（2）基础及上部结构的图纸；
（3）建筑物的使用情况；
（4）地下管线图；
（5）建筑物的倾斜值。

4.5.3 掏土纠偏的土方量应按下式计算：

4.5.4 掏土孔口尺寸宜采用300mm×400mm。掏土深度宜为2-4m,并应根据施工复位情况随时修正。孔距宜为1-1.2m或为开间的1\3。

4.5.5 纠偏方案应包括下列内容；
（1）房屋平面图、立面图、剖面图和基础图；
（2）掏土孔的布置位置、孔口尺寸、孔的深度和工作沟的位置；
（3）各孔的掏土量及掏土程序；
（4）观测点的设置、观测仪器的要求及观测时间的说明；
（5）纠偏施工说明。


5 砌体结构

5 砌体结构

5.1 一般规定

5.1.1 本章适用于下列砌体结构房屋的修缮:
(1) 砖砌体,包括烧结粘土砖和承重粘土空心砖砌体;
(2) 块材砌体,包括粉煤灰中型实心块材砌体;
(3) 石砌体,包括各种料石和毛石砌体。

5.1.2 砌体结构房屋修缮时，应查明下列情况：
（1）砌体弓突、倾斜的范围和程度；
（2）增开门窗洞口对砌体的影响；
（3）纵横墙交接处及构件搁置点处砌体情况；
（4）明沟、下水道损坏对砌体的影响；
（5）块材和砂浆的强度和老化程度；
（6）砌体裂缝的部位、形状、程度、发展趋向以及与周围建筑物的关系；
（7）砖石柱弓突、倾斜、裂缝与根部、顶部的损坏情况；
（8）地基不均匀沉降和温差引起对砌体的影响。

5.1.3 砌体结构房屋的修缮部分采用混凝土或金属构件时，应分别按本规程第7章和第8章的有关规定执行。

5.1.4 砌体结构房屋的各构件损坏，经验算后，其强度、刚度或高厚比不符合要求的部分，应采取加固措施或拆除重砌。

5.1.5 因地基基础原因造成砌体结构房屋变形，应按本规程第4章中有关规定执行。并应先处理地基基础，后进行砌体的修缮。


5.2 材料

5.2 材 料

5.2.1 重砌的砖体材料强度指标,应符合现行国家标准《砌体结构设计规范》（GBJ3-88）第二章中“材料强度等级”和“砌体的计算指标”的有关规定。

5.2.2 砌体结构房屋修缮时，宜充分利用原有的块材，但不得使用严重风化、碱蚀、酥松的块材，并应对原有块材强度测试后再利用。

5.2.3 砌体修缮时，砌筑砂浆的强度等级，应比原砂浆强度等级提高一级。

5.2.4 选用旧块材作为承重构件，在复算时应根据使用年限、完损状况等因素，其强度设计值取折减系数φ为0.6-1.0。


5.3 砌体弓突倾斜

5.3 砌体弓突、倾斜

5.3.1 当砌体遇下列情况之一时,必须进行承载力验算:
(1) 砌体弓突(凹度)程度超过100mm;
(2) 砌体风化、剥落、酥松、块材截面削弱1/5及以上；
(3) 砌体的高厚比β大于现行国家标准《砌体结构设计规范》（GBJ3-88）第五章表5.1.1墙、柱的允许高厚比[β]值的规定值；
(4) 多层房屋倾斜量每层超过层高的1.5%或30mm,或超过全高0.7%或50mm。

5.3.2 轴心受压砌体的承载力应按下式验算：

A——截面面积(mm2 )。
对各类砌体均可按毛截面计算；对带壁柱墙，其翼缘宽度可按下列规定采用：
多层房屋，当有门窗洞口时，可取窗间墙宽度；当无门窗洞口时，可取相邻壁柱间的距离；
单层房屋，可取壁柱宽加2/3墙高，但不大于窗间墙宽度和相邻壁柱间的距离。

5.3.3 偏心受压砌体轴向力的偏心距e按荷载标准值计算,并不宜超过0.7y(y为截面重心到轴向力所在偏心方向截面边缘的距
离)。当0.7y＜e≤0.95y时，除按本规程公式5.3.2计算外，尚应按下式验算：

5.3.6 砖石墙体弓突，可将弓突部分全部或局部拆除重砌。

5.3.7 墙、柱风化剥落，导致有效截面削弱的部位，应重新验算高厚比。

5.3.8 砌体高厚比超过规定值，可采取拆砌墙体增加墙体厚度，或增加附壁柱等修缮措施：
（1）新增砖附壁柱加固（图5.3.8-1），其承载力应按下式验：

（4） 采用水泥砂浆钢筋网加固砌体（图5.3.8-3），加厚砌体的受压承载力可按本规程公式5.3.8-2至公式5.3.8-5验算。

5.3.9 房屋部分墙体倾斜，可对倾斜部分的墙体拆除重砌。


5.4 砌体裂缝

5.4 砌体裂缝

5.4.1 当砌体出现裂缝,并有下列情况之一时,必须进行承载力验算:
(1) 砖石砌体竖向裂缝长度超过层高的1/2,宽度大于20mm,或长度超过层高1/3的多条竖向裂缝;
(2) 门窗洞口、窗间墙有交叉裂缝、竖向裂缝或水平裂缝；
(3) 梁支座下的砌体有竖向裂缝;
(4) 房屋一端出现一条或多条45度阶梯形斜裂缝,房屋中部底边出现正“八”字或倒“八”字形斜裂缝；
(5) 混凝土屋盖下出现“一”字形或“八”字形裂缝。

5.4.2 砌体因受压产生的裂缝应按本规程公式5.3.2至公式5.3.4验算。

5.3.4 砌体在受弯时产生裂缝应按下列公式进行承载力验算：

5.4.5 钢筋混凝土屋盖温度变化导致顶层墙体裂缝，可在屋盖上设置保温层或隔热层。

5.4.6 砌体受压、受弯和受剪强度不足产生的裂缝修缮，可采取下列措施：
（1）局部拆砌墙体，应提高块材和砂浆强度等级；
（2）在墙体一侧或二侧增加附壁柱，增大墙体截面面积；
（3）梁下墙体增加钢筋混凝土梁垫。

5.4.7 地基不均匀沉陷产生的裂缝修膳，可采取下列措施：
（1）在沉降稳定情况下，用水泥砂浆嵌补：用“微膨胀水泥浆”、107水泥浆或水玻璃砂浆等加压注入，封闭裂缝；或局部掏砌墙体；
（2）在沉降不稳定情况下，可先加固地基与基础后，再进行砌体修膳。


5.5 砖石柱

5.5 砖石柱

5.5.1 砖石独立柱、附壁柱有下列情况之一，必须进行承载力和高厚比验算：
（1）柱身产生水平裂缝或竖向贯通裂缝，其缝长超过柱高的1/2；
（2）梁支座下的柱体产生多条竖向裂缝；
（3）产生倾斜，其倾斜量超过层高的1/100（三层以上超过总高的0.5/100）；
（4）风化、剥落，导致有效截面削弱达1/5及其以上（平房达1/4及其以上）。

5.5.2 砖石柱的承载力应按本规程公式5.3.2、公式5.3.3-1和公式5.3.3-2进行验算；高厚比的验算应符合现行国家标准《砖体结构设计规范》（GBJ3-88）第5.1.1条的规定。

5.5.3 砖石柱的附壁柱修膳应符合下列要求:
(1) 砖柱截面小于240mm×370mm,毛石柱截面较小的边长小于400mm和损坏严重时,可拆除重砌;
(2) 砖石柱可采用钢筋混凝土围套加固(图5.5.3-1),或钢筋砂浆面层组成的组合砌体加固,其承载力应按下式验算:


5.6 圈梁和过梁

5.6 圈梁和过梁

5.6.1 圈梁和过梁有下列情况之一,必须进行加固:

(1) 圈梁和过梁有竖向裂缝;过梁砖砌体有松动;
(2) 单层房屋檐口标高为5-8m,无圈梁;二层及其以上房屋无圈梁;钢筋混凝土圈梁高度小于120mm;

(3）钢筋砖过梁跨度大于2m,砖砌平拱跨度大于1.8m。

5.6.2 过梁修缮应符合下列要求：
（1）过梁跨度小于1m,且裂缝不严重,可采用钢筋砖过梁加固;
（2）过梁跨度大于或等于1m,且裂缝严重,可采用钢筋混凝土过梁加固。


5.7 构造要求

5.7 构造要求

5.7.1 拆砌砌体时,承重砌体砂浆强度等级,不应小于M5,块材强度等级不应小于MU7.5。

5.7.2 砌体拆砌前，应做好构件的支撑。

5.7.3 砌体结构房屋修缮或拆砌时，对墙、柱和楼盖间应有可靠的拉结，并应符合下列要求：
（1）承重砌体厚度不应小于190mm,空斗墙厚度不应小于240mm,土墙厚度不应小于250mm；
（2）砌体拆砌的新旧交接处可用直槎，结合应密实、牢固，在纵横交接处可采用钢筋拉结，中距为500mm,设置直径为4mm的钢筋不应少于2根,或采用五皮一砖槎;
（3）预制钢筋混凝土板在砌体上的搁置长度不应小于100mm;
（4）搁栅和檩条等搁置点不应小于砌体厚度的一半，且不应小于70mm。

5.7.4 砌体修缮时，屋架或梁端的砌体处，应在屋架或梁端和砌体间设置混凝土或木垫块。混凝土垫块强度等级不应小于C20,厚度和宽度均不应小于180mm,木垫块不应小于80mm×150mm,并作防腐处理。

5.7.5 砌体拆砌遇防潮层时，在基础上应重铺防潮层，其位置应高出室外地坪50mm以上,于室内地坪50mm,防潮材料可采用防水水泥砂浆,或用厚80mm的C20混凝土作防潮层(图5.7.5)。

5.7.6 新增砖附壁柱加固应符合下列要求：
(1) 水平拉结钢筋,竖向配筋直径不应小于6mm,其水平间距不应大于200mm,竖向间距应为300-500mm;
(2) 混合砂浆应采用M5-M10,砖应采用MU7.5以上;
(3) 附壁柱宽度不应小于240mm,厚度不应小于120mm。

5.7.7 墙、柱采用钢筋混凝土围套加固，应符合下列要求：
(1) 混凝土强度等级不应低于C20,截面宽度不应小于250mm,厚度不应小于50mm,钢筋保护层厚度不应小于25mm;
(2) 受压钢筋的配筋率不应小于0.25%,纵向钢筋直径不应小于12mm;
(3) 箍筋的直径应采用6-8mm,间距不应大于250mm。

5.7.8 砖柱外包角钢应插入基础，其顶部应有可靠的锚固措施。角钢不应小于50mm ×50mm× 5mm。

5.7.9 修膳砖砌过梁应符合下列要求：
(1) 砖砌平拱用竖砖砌筑部分的高度不应小于240mm;
(2) 钢筋砖过梁底面砂浆层处的钢筋,其直径不应小于6mm,间距不应大于120mm,钢筋伸入支座砌体内不应小于240mm,砂浆层厚度不应小于20mm,采用M10水泥砂浆;
(3) 钢筋混凝土过梁端部的支承长度不应小于240mm。

5.7.10 增设圈梁应符合下列要求：
(1) 圈梁应连续设置在同一水平上,形成封闭,并伸入内墙;
(2) 钢筋混凝土圈梁的高度不应小于120mm,纵向钢筋不应少于4根,直径为8mm,箍筋间距不应大于300mm;
(3) 钢筋砖圈梁砌筑的砂浆强度等级不应小于M5,圈梁的高度应为4-6皮砖,水平通长钢筋不应少于6根,直径为6mm,水平间距不应大于120mm,分上下两层设置。

5.7.11 采用水泥砂浆钢筋网加固墙体，砂浆厚度不应小于30mm(分两次抹平),纵横钢筋直径不应小于6mm,间距不应大200mm。

5.7.12 修缮空斗墙时，有下列情况之一，应改为实砌墙：
(1) 地震烈度为六度以上的地区;
(2) 地基可能产生较大的不均匀沉降;
(3) 长期处于潮湿环境中;
(4) 地下管道较多。


6 木结构

6 木 结 构

6.1 一般规定

6.1.1 木结构房屋修缮时,应查明下列情况:
（1) 梁、搁栅、檩条等构件中部挠曲、开裂程度；
（2）构件节点（木榫）联结情况；
（3）构件进墙搁置部分的长度及端部腐朽程度；
（4）平顶下挠、松动程度；
（5）屋架垂直度、水平移位、挠曲、开裂和铁件锈蚀程度，以及杆件、剪力撑完整情况；
（6）木柱弯曲、开裂和柱身柱根腐朽程度；
（7）立帖结构房屋整体倾斜程度；
（8）木构件虫蛀或在墙上搭接部分的槽朽情况；
（10）木节（松节、朽节、五花节、节群）、斜纹、扭纹、髓心在受弯木构件上的分布情况。

6.1.2 屋架、檩条、搁栅、梁、柱等承重构件损坏应用木材修接加固。当以钢筋混凝土或钢构件代替时，其设计计算应符合现行国家标准《混凝土结构设计规范》（GBJ10）或《钢结构设计规范》(GBJ17)的有关规定。

6.1.3 查勘时发现虫害，应采取灭虫措施后再修。

6.1.4 利用旧木材修接时，应检验其材性、材质和木节等情况，按使用要求分别选择使用。


6.2 材料

6.2 材 料

6.2.1 新换或修接承重构件选用新木材,其木材的选材要求和含水率,应符合现行国家标准《木结构设计规范》（GBJ5-88）第2.1.1和2.1.3条的规定。

6.2.2 国产常用木材的强度设计值和弹性模量（N/mm2）的取值应符合现行国家标准《木结论设计规范》（GBJ5-88)第三章第二节的规定。

6.2.3 选用旧木材作为承重构件或旧木结构构件，在验算时应视其材质、材种、材性和使用条件、部位、年限等情况，综合分析，强度设计值可取折减系数φ值的0.6-0.8进行折减，弹性模量可取折减系数φ值的0.6-0.9进行折减（整体构件换新木材的值系数取1.0）。

6.2.4 旧木构件的强度和稳定，经验算不符合要求时，应换新或采取加固措施。


6.3 柱

6.3 柱

6.3.1 木柱有下列情况之一,必须进行承载力验算:
(1) 木柱腐朽变质,截面损坏深度大于1/5以上;
(2) 断面偏小,柱身弯曲超过1/150以上,或倾斜大于1/100以上;
(3) 经检验蛀蚀深度大于方料厚度或圆木直径的1/5以上。

6.3.2 轴心受压构件的承载能力应按下列公式验算;

(3) 接柱头的断面不得小于原柱,螺栓间距s0、s'0、s1 ，均不得少于7d;
(4) 搭接榫夹板连接和斜面搭接榫夹板连接不宜用于偏心受压柱;
(5) 木柱夹板连接不得用铁丝代替螺栓。

6.3.6 轴心受压木柱根部腐朽小于800mm可改用砖柱或混凝土接柱,并用铁夹板和螺栓紧固，固定宜用直径12-16mm螺栓,数量不应少于2个。


6.4 梁、搁栅、檩条

6.4 梁、搁栅、檩条

6.4.1 梁、搁栅、檩条等有下列情况之一，必须进行承载力验算：
（1）中部有斜裂缝或水平裂缝；
（2）梁、搁栅挠度在1/200-1/120间，檩条挠度在1/150-1/100间；
（3）端部腐朽或蛀蚀超过高度的1/4以上，支承长度少于原长度1/2以上。

6.4.2 旧梁、旧搁栅、旧檩条受弯构件的抗弯承载能力，应按下式验算：

6.4.4 弯构件的挠度验算，应按现行国家标准《木结构设计规范》（GBJ5-88）公式4.2.3执行。

6.4.5 双向受弯构件，应按下列公式验算：

6.4.7 搁栅、檩条等构件腐朽、蛀蚀、可采用拆换或夹板连接加固。

6.4.8 采用双剪连接或单剪连接的连接木材最小厚度和螺栓每一剪面的设计承载力应符合现行国家标准《木结构设计规范》（GBJ5-88）第5.2.1至5.2.5条的规定；采用旧木材时，应按本规程第6.2.3条的规定进行折减。

6.4.9 搁栅、檩条终端夹板进墙或绑接加固及其螺栓数量，应按下列公式验算（图6.4.9）。

R1=M1/s R2=M2/s (6.4.9-1)

6.4.10 梁、搁栅、檩条断面过小或挠度过大，可采用钢拉杆加固，其断面按计算确定（图6.4.10）。

6.4.11 扶梯平台进墙搁栅腐朽时，应按本规程第6.4.7条的规定进行处理；扶梯木梁的下端部腐朽，可将腐朽部分及相应的木踏步改为砖砌踏步，或素混凝土踏步，扶梯木斜梁与踏步的连接采用铁夹板连接的螺栓，其直径为12mm,且不应少于2个。


6.5 屋架

6.5 屋 架

6.5.1 屋架有下列情况之一,必须进行承载力验算:
(1) 支撑系统松动失稳、变形，导致屋架倾斜，其倾斜量超过屋架高度的4%；
(2) 上、下弦杆断裂或产生斜裂缝；或产生弯曲变形；
(3) 上、下弦杆因腐朽变质，有效截面减少达1/5及其以上；
(4) 屋架端节点腐朽,有效截面减少达1/5及其以上。
(5) 主要节点,或上、下弦杆连接松动失效；
(6) 钢拉杆松脱,或严重锈蚀,截面减少达1/5及其以上。

6.5.2 轴心受压弦杆的构件承载能力和稳定应按本规程第6.3.2至6.3.4条的规定进行验算。

6.5.3 轴心受拉弦杆的构件承载能力应按下式验算：

6.5.6 屋架受拉木竖杆开裂或螺孔拉裂，用圆钢拉杆加固时（图6.5.6），应按本规程第8章的有关规定计算。

6.5.7 屋架斜杆中部弯曲变形，应加夹板或撑木减少斜杆的自由长度，增加其稳定性（图6.5.7）。

6.5.8 屋架端部节点裂缝进行局部加固，应在附近完好部位增设木夹板，再用钢拉杆与端部抵承角钢联结，必要时采用铁箍箍紧受剪面（图6.5.8-1，6.5.8-2）。

6.5.9 屋架上弦个别节间出现危险性断裂迹象时，可采用木夹板和螺栓联结加固(图6.5.9).

6.5.10 屋架下弦用料过小而下垂开裂,可采用钢拉杆加固,其作法是在屋架端部用铁箍箍紧,两端加抵承角钢,联结四根钢拉杆,加强下弦受拉强度(图6.5.10).钢拉杆的断面应按计算确定,并应对下弦杆的端部型钢支承处进行局部承压验算。

6.5.11 屋架端部齿连接部分腐朽蛀蚀,应截去腐朽部分,按原规格换新,用木夹板连接.齿连接验算应按现行国家标准《木结构设计规范》（GBJ5-88）第五章第一节中有关规定执行。利用旧木材时应按本规程第6.2.3条取φ值系数折减。


6.6 屋架纠偏

6.6 屋架纠偏

6.6.1 屋架纠偏应符合下列要求:
（1） 拆除两面出屋顶山墙，放松檩条；
（2） 拆除屋面上的天窗、气楼和卸除瓦片等附属物；
（3） 认真检查屋架结构构件和檩条等，发现腐朽，应先进行加固；
（4） 作为受拉牵联用的檩条端部，应用蚂蝗搭搭牢；
（5） 屋架间影响纠偏的障碍构件临时拆除，纠偏后予以修复。

6.6.2 查勘设计时应对每榀屋架的杆件、节点仔细检查，对腐朽、松动等部位应采取加固措施，保证纠偏施工时着力点的牢固可靠。

6.6.3 设计垂直支撑和水平支撑，或加固原支撑，应符合现行国家标准《木结构设计规范》（GBJ5-88）第6.5.1至6.5.8条的规定。


6.7 立帖构架牮正

6.7 立帖构架牮正

6.7.1 立帖构架房屋整幢(整排)倾斜,可用整体牮正修复。

6.7.2 查勘设计时应检查下列各点，并对损坏部位采取相应加固措施：
（1）围护和分隔结构与承重结构的关系；
（2）屋盖、楼盖、地基基础的变形情况；
（3）单向、双向或交叉倾斜的程度；
（4）构件、杆件等节点的变形及损坏情况；
（5）相邻房屋情况。

6.7.3 对拉力相反的支撑构件，阻碍立帖构架移动的构件，以及屋面上的附属物，临时装置等应暂时拆除，待牮正后予以修复。

6.7.4 在牮正时，应对立帖构架屋架的脊柱、步柱、廊柱与廊川的受力点可能发生的损坏提出相应安全措施（图6.7.4）。

6.7.5 构架整体牮正，应同时做好构件的修复，并应符合下列要求：
（1）对原有山墙、前后墙、分隔墙和墙洞修复加固；

（2）两头木立帖构架改为承重砖墙，并与前后墙连接成整体；必要时，可在中间加纵向墙；
（3）搁栅、檩条、穿柱搁栅进榫等部位可用铁曲尺或扁铁螺栓加固；
（4）木柱根与地面接触部分可改为混凝土，并用铁夹板螺栓与木柱连接加固；
（5）前后墙弓突倾斜可拆除重砌；
（6）木楼板下沉可牮平，并在木搁栅间加剪刀撑。


6.8 构造要求

6.8 构造要求

6.8.1 屋盖修缮时宜采用外排水;必须采用内排水时,不宜采用木制天斜沟.原系木制天斜沟排水,在修缮时应改为木制天斜沟基层,外包白铁皮天斜沟。

6.8.2 房屋通风和防潮不良，修缮时应采取防腐、防虫蛀等措施。

6.8.3 在风灾地区，房屋进行修缮设计时，应加强建筑物的抗风能力，对天窗和老虎窗的高度和跨度应减小，两端和中间应改为砖墙，对檩条与桁架、檩条与墙体、门窗与墙体等节点处应锚固。

6.8.4 梁、搁栅、檩条的搁置长度不应小于砖墙厚度的1/2，且不小于70mm。

6.8.5 螺栓材料应采用符合现行国家标准《普通碳素结构钢技术条件》（GB700）规定的级钢。钢拉杆和螺栓的直径应按规定计算确定，且不得小于12mm。

6.8.6 结构中的钢材部分，在修缮时应除锈，涂刷防锈漆和油漆保养。

6.8.7 结构中承重构件的修接、夹接所用的螺栓数量、规格应按计算确定。

6.8.8 房屋修缮时，木结构直接与墙体接触以及容易受潮部位，均应按本章第10节的规定进行处理。

6.8.9 采用钢夹板夹接时，其厚度不应小于6mm,各种铁件均应涂刷防锈漆等。


6.9 防火

6.9 防 火

6.9.1 木结构房屋修缮时,所采取的防火措施应符合现行国家标准《木结构设计规范》（GBJ5-88）第八章第二节“木结构的防火”的规定。

6.9.2 成排相连的木结构房屋，在条件许可时应结合修缮改为每三间设一道防火墙。

6.9.3 与火源相邻的木构件，在修缮时，应增设砖墙或石棉板等防火隔墙。

6.9.4 经常受强烈辐射热的烟囱、壁炉、炉灶等木构件应采用耐火的遮热板防护，木构件的温度不应大于50 ℃ 。

6.9.5 有防火要求的木构件均应涂刷防火涂料。


6.10 防腐和防虫

6.10 防腐和防虫

6.10.1 构件修接、拆换时所采用的木材应严格控制其含水率，不得用湿材。

6.10.2 设计时，应注意改善构件的自然通风条件，特别是屋盖、顶棚和架空地板等应增设通风口。

6.10.3 对埋入砖墙中的檩条、搁栅等构件端部与砖墙接触紧靠的木柱、门窗樘等构件和接触地坪的柱根等，必须作防腐处理。

6.10.4 查勘时，应详细检查和向住用户调查了解有关虫柱情况， 发现虫害应联系有关单位先施药灭虫。

6.10.5 外露木材均应涂刷油漆或防腐处理。

6.10.6 木材防腐防虫的处理方法应按现行国家标准《木结构设计规范》（GBJ5-88）第八章第一节“木结构的防腐防虫”的规定执行。


7 混凝土结构

7 混 凝 土 结 构

7.1 一般规定

7.1.1 混凝土构件修缮时,应查明下列情况:
（1） 混凝土的强度、等级、风化、酥松、碳化、剥落状况以及钢筋的数量和锈蚀程度；
（2） 柱、梁、板中部、端部和悬臂构件、板根部的裂缝程度；
（3） 构件挠曲、位移程度。

7.1.2 混凝土强度等级应按现行国家标准《混凝土结构设计规范》（GBJ10-80）第2.1.3至2.1.6条执行，并根据安全要求、使用部位、损坏程度、施工情况和新旧混凝土粘结牢固程度等情况，综合分析，取0.7-1.0的φc值系数进行折减。

7.1.3 钢筋强度应按现行国家标准《混凝土结构设计规范》（GBJ10-80）第2.2.2至2.2.5条执行，并视构件部位、保养情况和使用条件等，综合分析，取0.7-0.9的φy值系数进行折减。

7.1.4 混凝土受弯构件，凡新旧混凝土结合牢固可靠时，可按叠合式受弯构件计算其承载力，并应符合现行国家标准《混凝土结构设计规范》（GBJ10-80）第7.5.1至7.5.8条的规定。凡新旧混凝土结合不可靠时，可按下列公式分别计算其承载力的分
配系数：

7.1.5 混凝土构件的验算，除应符合现行国家标准《混凝土结构设计规范》（GBJ10-80）的规定外，尚应符合下列要求：
（1）构件截面积计算，应采用原构件实际有效面积加固部分的面积；
（2）构件荷载计算，应根据使用的实际情况，按现行国家标准《建筑结构荷载规范》（GBJ9）的规定执行；
（3）加固后增加的重量，应与有关构件和基础同时进行验算。

7.1.6 混凝土结构在查勘设计时应查明其结构体系，柱、梁、板的配筋数量和质量，以及混凝土的实际强度，混凝土构件损坏情况，可按下列方法检测分析：
（1）混凝土的强度可采用回弹法、钻芯取样法、超声回弹综合法和拉拔法等方法测定；
（2）混凝土柱、梁、板等构件的截面应采用实际量测确定；
（3）混凝土构件的裂缝宽度，可采用裂缝测定仪、放大镜、超声仪、千分表和定期观察等方法测定；
（4）混凝土构件的垂直度和挠度，可采用经纬仪、靠尺等测定；
（5）混凝土构件中的钢筋数量及保护层厚度，可用仪器测定或开凿实测；
（6）混凝土碳化深度可采用喷洒酚酞酒精液确定。


7.2 材料

7.2 材 料

7.2.1 混凝土结构修缮的钢筋宜采用Ⅰ级钢和Ⅱ级钢。

7.2.2 混凝土结构修缮的水泥宜采用硅酸盐水泥或微膨胀水泥,标号不宜低于425号。

7.2.3 混凝土结构修缮的混凝土强度等级,应比原混凝土强度等级提高一级,并不应低于C20,混凝土中不应掺加粉煤灰等混合材料。

7.2.4 混凝土用的砂、石应符合现行行业标准《普通混凝土用砂质量标准及检验方法》（JGJ52）和《普通混凝土用碎石或卵石质量标准及检验方法》（JGJ53）的规定。

7.2.5 混凝土结构修缮所采用的连接材料，应符合下列要求：
（1）粘结用化学浆液与混凝土粘结固化后，其抗拉和抗剪强度应高于被粘结混凝土的强度；
（2）采用焊接的焊条质量应符合现行国家标准《碳素钢焊条》（GB5117）或《低合金钢焊条》（GB5118）的规定;
（3）焊条型号应与被焊钢材的强度相适应；
（4）采用螺栓连接时，螺栓应采用Ⅰ级钢制作。


7.3 柱

7.3 柱

7.3.1 混凝土柱有下列情况之一,必须进行承载力验算：
（1）柱有纵、横向裂缝；或有交叉裂缝；或一侧有水平裂缝，另一侧混凝土被压碎，主筋外露的；
（2）保护层开裂，主筋外露，钢筋严重锈蚀，截面减少；
（3）柱的倾斜量超过高度的1/100；
（4）柱有酥松、碳化、起鼓等，其破坏面超过全面积的1/3。

7.3.2 混凝土柱的承载力验算应按现行国家标准《混凝土结构设计规范》（GBJ10）的规定执行；对原混凝土、原钢筋强度的折减系数应按本规程第7.1.2和7.1.3条的规定执行。

7.3.3 混凝土柱强度不足，可采用增加截面和采用湿式、干式外包型钢与粘钢进行加固。

7.3.4 增加截面加固混凝土柱，其正截面承载力应按下列公式验算，其不同受压情况并应符合下列要求：

（3）小偏心受压
当新增截面加固钢筋混凝土为小偏心受压构件时，应按现行国家标《准混凝土结构设计规范》（GBJ10）进行其正截面承载力的计算。新增受压区混凝土及纵向钢筋抗压强度设计值和纵向钢筋受拉强度设计值应乘以折减系数0.9；原受压混凝土和纵向钢筋抗压强度设计值应分别按本规程第7.1.2和7.1.3条规定的φ值系数进行折减。

7.3.5 混凝土柱可采取单侧、双侧或四周增加钢筋混凝土截面进行加固（图7.3.5）。

7.3.6 湿式外包钢混凝土柱(图7.3.6-1、7.3.6-2）应按下列公式验算：

（3）偏心受压柱的承载力验算应按现行国家标准《混凝土结构设计规范》（GBJ10）的规定执行，其外包钢承载力应乘以强度折减系数0.9，原柱混凝土和钢筋应按本规程第7.1.2和7.1.3条的规定分别乘以折减系数φc和φy。

7.3.7 干式外包钢架与原柱所受外力应按下列公式验算，其总承载力为钢架承载力与原混凝土柱承载力之和。外包钢筋与原柱所受外力应按其各自的刚度比例进行分配。


7.4 梁、板

7.4 梁、板

7.4.1 混凝土梁、板有下列情况之一，必须进行承载力验算：
（1）梁、板挠度大于1/150；
（2）梁、板保护层剥落、钢筋外露、严重锈蚀、截面减少；
（3）梁裂缝宽度超过现行国家标准《混凝土结构设计规范》（GBJ10-89）表3.3.4规定的最大裂缝宽度允许值；
（4）简支梁、连续梁端部产生明显裂缝；或跨中部位底面产生横断裂缝，其一侧向上延伸达梁高的2/3及其以上；或上面产生多条明显水平裂缝；或连续梁在支座附近产生明显的竖向裂缝；或在支座与集中荷载部位之间产生明显的水平裂缝或斜裂缝；或悬臂梁、板根部产生明显的裂缝；
（5）框架在梁柱节点产生明显的竖向裂缝或斜裂缝、交叉裂缝；
（6）现浇板上面周边产生裂缝或下面产生交叉裂缝；预制板下面产生横向裂缝。

7.4.2 现浇混凝土梁、板的正截面受弯承载力应按下列公式验算：

7.4.4 钢筋混凝土板损坏，可采用增加板的混凝土厚度进行加固，并应符合下列要求：
（1）在钢筋混凝土板上部采取加大截面进行分离式加固时（图7.4.4-1），其正截面承载力应按新旧混凝土板叠加方法计算，其分配系数应按本规程公式7.1.4-1和公式7.1.4-2验算，其正截面承载力应按本规程公式7.4.2-1验算；
（2）在钢筋混凝土板上部采取加大截面进行整体式加固时（图7.4.4-2），其正截面承载力应按叠合式受弯构件计算。

7.4.5 混凝土梁强度不足，可采用湿式外包型钢或增加钢筋进行加固（图7.4.5-1、图7.4.5-2），其增加型钢或钢筋应按下列公式验算：

7.4.6 现浇混凝土梁支座抗弯承载力不足时，可在上部新加钢筋进行加固（图7.4.6），其正截面承载力验算应按本规程第7.4.2和7.4.3条的规定执行。

7.4.7 钢筋混凝土梁抗弯、抗剪承载力均不足时，可在梁四面用钢筋混凝土围套加固（图7.4.7），其正截面承载力的验算应按本规程第7.4.2和7.4.3条的规定执行；其斜截面受剪承载力应按下列公式验算：


7.5 构造要求

7.5 构造要求

7.5.1 混凝土构件修缮时,应将混凝土保护层凿毛,露出主钢筋, 冲洗干净,表面应涂刷水泥浆.原钢筋与新钢筋应焊接牢固后再灌浇新混凝土.

7.5.2 混凝土柱加固应符合下列要求:
(1) 混凝土柱加固的厚度不应小于60mm,喷射混凝土厚度不应小于50mm,石子直径不应大于20mm,混凝土强度等级不应小于C30;
(2) 加固纵向钢筋,宜用螺纹钢筋,直径应为14-25mm,箍筋不应小于8mm;
(3) 新增纵向钢筋与原纵向钢筋间的净距不应小于20mm,并用短筋焊接牢固,短筋间距不应大于500mm,直径不应小于20mm,长度不应小于100mm,并设置封闭式箍筋或U形箍筋;
(4) 柱的纵向钢筋下端应锚入基础(图7.5.2),锚固长度不应小于25d,上部应穿过楼板与上柱锚固:

(5)采用角钢加固时,其角钢厚度应为5-8mm,角钢边长不应小于7.5mm,扁钢截面不应小于25mm×3mm;角钢与扁钢应焊接牢固,角钢两端应有可靠的锚固.采用外包混凝土厚度不应小于50mm。

7.5.3 混凝土板的加固混凝土厚度不应小于30mm,钢筋直径宜为6-8mm。

7.5.4 混凝土梁加固应符合下列要求：
(1) 加固的受力钢筋宜采用螺纹钢筋,直径应为12-25mm,并采用封闭式或U型的箍筋,其直径不应小于8mm;
(2) 加固的纵向钢筋与原纵向钢筋的净间距不应小于20mm,焊接用短钢筋直径不应小于20mm,长度不应小于120mm,短筋间距不应大于500mm,箍筋直径应为6-8mm,间距不应小于原箍筋的间距;
(3) 梁加固的纵向钢筋与柱纵向钢筋应焊接牢固,并应直接焊在柱的纵向钢筋上,加固纵向钢筋应伸入支座两端,并不应少于120mm(图7.5.4)。

7.5.5 粘钢加固应符合下列要求：
（1）混凝土强度等级不得小于C15;
（2）粘钢钢板厚度宜为2-6mm;
（3）钢板表面抹浆厚度不应小于20mm;
（4）粘钢加固必须采用高强耐久性好的粘结剂。在受压区采用侧向粘钢加固时，其钢板宽度不应大于梁高1/3；受拉区，不应大于1000mm。粘钢在加固点外的锚固长度在受拉区不应小于钢板厚度的80δ，且不应小于300mm,在受压区不应小于60δ,且不应小于250mm;
（5）钢板及其邻近交接处的混凝土表面应进行密封、防水、防腐处理。


8 钢结构

8 钢 结 构

8.1 一般规定

8.1.1 钢结构房屋修缮时,应查明下列情况:
(1) 梁、柱、檩条等变形、位移、挠曲程度；
(2) 构件锈蚀程度;
(3) 结构各节点焊接牢固程度;
(4) 屋架等构件支承长度和稳定性不足等情况。

8.1.2 损坏严重的钢结构房屋修缮时，应对原有钢材进行取样试验，重新确定其设计强度。

8.1.3 修换或加固钢构件验算钢材的强度设计值，应符合现行国家标准《钢结构设计规范》（GBJ17-88）第三章第二节“设计指标”中有关规定。

8.1.4 旧钢构件的截面净面积应以完好部分进行计算。

8.1.5 旧钢材强度设计值应视构件的部位、保养情况和使用条件等进行综合分析，分别以折减系数φ值进行折减；构件取0.80-0.90；铆接件取0.80-0.90；单面连接构件取0.75。


8.2 材料

8.2 材 料

8.2.1 钢构件修换或加固宜采用Ⅰ级钢材。

8.2.2 钢构件修换或加固，采用的钢板厚度不宜小于3mm,钢管壁厚度不宜小于3mm,角钢不宜小于56mm×36mm×4mm,铆接或螺栓不宜小于50mm×5mm。

8.2.3 采用焊接应符合现行国家标准《钢结构设计规范》（GBJ17）的有关焊接规定。对早期的钢结构，应作焊接试验；当强
度不同的新旧钢材焊接时，可采用强度较低钢材相适当的焊接材料。

8.2.4 采用铆接或螺栓时，接头的一端铆钉或螺栓数不应少于两个。


8.3 梁、搁栅、檩条

8.3 梁、搁栅、檩条

8.3.1 梁、檩条有下列情况之一，必须进行承载力验算：
（1）梁或檩条表面锈蚀深度大于1/3的厚度；
（2）梁出现侧向位移或挠曲；
（3）梁焊缝局部开裂或螺栓、铆钉个别断裂松动。

8.3.5 钢梁强度或稳定性不足时，可采用增设型钢、组合梁和支撑、系杆等措施进行加固。


8.4 柱

8.4 柱

8.4.1 钢柱有下列情况之一,必须进行承载力验算:
(1) 柱身倾斜、位移；
(2) 钢材锈蚀深度超过1/5的厚度,或柱脚严重锈蚀;
(3) 柱与梁或层架搁置点位移变形;
(4) 钢柱变形、柱身弯曲、联接件松动或焊缝裂开。

8.4.2 钢柱轴心受压或受拉应按下列公式验算：

8.4.3 钢柱损坏或稳定性不足时，可采用型钢、混凝土等措施进行加固。


8.5 屋架

8.5 屋架

8.5 屋架有下列情况之一,必须进行承载力验算:
(1) 屋架倾向倾斜,其倾斜量超过屋架高度的4/100;
(2) 上下弦弯曲变形;
(3) 上下弦钢材严重锈蚀,使有效截面面积减少达1/5及其以上;
(4) 焊缝局部断裂或铆钉螺栓松动局部断裂,杆件松动失效。

8.5.2 屋架强度、稳定性不足，或产生倾斜时，可采用增设型钢，加固弦杆、支撑、系杆和纠偏等措施进行加固。


8.6 钢构件焊接和螺栓连接

8.6 钢构件焊接和螺栓连接

8.6.1 螺栓或铆钉松动、折断或焊接开裂，均应修缮、换新、加固或加焊。

8.6.2 钢材焊接时，应采用相应的焊条；薄壁轻型构件焊接时，应采用直径较小的焊条。

8.6.3 连接计算应按现行国家标准《钢结构设计规范》（GBJ17-88）第七章中有关规定执行。

8.6.4 旧构件焊缝验算，应扣除开裂、气孔等部分，以有效的净焊缝长作为焊缝长度（lw）计算;断裂、弯偏、松动、歪斜的铆钉或螺栓验算时，应剔除损坏部分，以有效的截面作为连接计算依据，并应符合本规程第8.1.5条的规定，取系数φ折减。


8.7 钢构件保养

8.7 钢构件保养

8.7.1 钢构件修缮后应除锈,并刷防锈漆。

8.7.2 采用混凝土或砂浆做保护层时，内层的钢构件应刷防锈漆。

8.7.3 采用混凝土或砂浆做保护层时，应采用不小于直径4mm钢筋或钢丝网作为拉结筋。


9 房屋修漏

9 房屋修漏

9.1 一般规定

9.1.1本章适用于屋面、外墙及地下室渗漏的查勘与设计。

9.1.2 房屋修漏应根据渗漏情况、部位和使用要求等查明原因，制定有效的修缮方案。

9.1.3 房屋修漏应同时检查其结构、基层和保温层的牢固、平整等情况，凡有缺陷，应先补强后修漏。

9.1.4 房屋修漏的设计和施工，应符合现行国家标准《屋面工程技术规范》（GB50207）、《房屋渗漏修缮技术规程》（CJJ62）和《地下防水工程施工及验收规范》(GBJ208)的规定。


9.2 材料

9.2 材料

9.2.1 坡屋面修漏时应利用原有的平瓦和小青瓦。

9.2.2 房屋修漏采用的油毡不应低于350号，硅酸盐水泥标号不应低于325号，钢筋不应低于Ⅰ级钢，镀锌薄板厚度不应小于0.44mm。

9.2.3 防水卷材、防水涂料和密封材料应具有良好的弹塑性、粘结性、抗渗透及耐腐蚀的性能。

9.2.4 各种防水材料使用前应对其技术性能进行复测，不得使用质量不合格的防水材料。


9.3 屋面

9.3 屋面

9.3.1 坡屋面渗漏修缮,可采取下列措施:
（1）平瓦、小青瓦屋面少量渗漏，可局部检修。渗漏或损坏严重时（包括屋脊、压顶、泛水、气窗等）应予翻修；
（2）冷摊瓦、石棉瓦或白铁屋面修缮时，应增设屋面板及油毡层；
（3）屋面坡度小于26度时，应铺设油毡防水层。屋面坡度大于45度时，或风力较大的地区，应用铜丝将瓦片与挂瓦条绑扎牢固。

9.3.2 柔性防水层屋面渗漏修缮，可采取下列措施：
（1）混凝土屋面渗漏，应根据房屋结构、防水等级和使用要求等，采用卷材或涂膜防水法修缮；
（2）混凝土屋面修缮时，应对基层起砂、空鼓、酥松等部分清除干净，并修补平整、牢固；
（3）采用卷材或涂膜防水法修缮混凝土屋面时，应对天沟、檐口、、女儿墙、山墙、落水洞口、阴阳角（转角）、管道、烟囱等处的防水层同时修复；
（4）混凝土平屋面基层裂缝，可采用聚氯乙烯、聚氨脂、氯丁水泥等材料进行填嵌密封；
（5）混凝土屋面渗漏，应做到排水畅通，屋面坡度不应小于2%，落水洞口坡度不应小于5%，并呈凹坑；
（6）原有卷材、涂膜防水层有起鼓、褶皱、脱空、龟裂、张口等局部损坏，可采取切割、钻眼或挖补等法修补；
（7）涂膜防水层的最小厚度，沥青不应小于8mm,高聚物改性沥青不应小于3mm,合成高分子不应小于2mm,均应分遍涂刷;
（8）对有隔热层的防水层，应按有关规定设置排气孔。

9.3.3 刚性防水层屋面渗漏修缮，可采取下列措施：
（1）原刚性防水层屋面或混凝土平屋面严重渗漏，在结构承载力许可情况下，可采用浇捣钢筋混凝土或钢丝网混凝土等刚性
材料修缮；
（2）重铺刚性防水层前，应将基层起砂、起鼓、脱空、酥松等部分清除干净，并用水泥砂浆修补平整。防水层混凝土强度等级不应低于C20，厚度不应小于40mm,钢筋不应低于Ⅰ级,钢筋直径不应小于4mm,间距不应大于200mm的双向钢筋;
（3）重铺刚性防水层，应设分格缝，其间距不应大于6m,分格缝应用柔性防水膏嵌实;
（4）刚性防水层局部裂缝和女儿墙、山墙、檐沟、天沟、管道等处渗漏，可采用填嵌柔性防水膏，铺贴防水卷材或防水涂膜等方法修缮。


9.4 外墙面

9.4 外墙面

9.4.1 外墙面渗漏修缮,可采取下列措施:
（1）外墙面大面积渗水，可采用无色透明的抗水剂等材料涂刷，修后外墙色泽应与原外墙协调一致；
（2）外墙面局部渗水，可采用表面涂刷防水胶或合成高分子防水涂料修缮；
（3）外墙面裂缝，可采用与墙面同色的合成高分子材料或密封材料嵌填，做到粘牢、密封；
（4）门窗框渗漏，可将渗漏处凿开并用密封材料嵌填；
（5）新旧建筑物外墙接缝处渗水可采用防水胶水泥嵌缝修缮。

9.4.2 砖砌体防潮层渗水，可采用掏砌原防潮层的砖墙、重铺油毡沥青防潮层，或采用高压注浆方法修缮。


9.5 地下室

9.5 地下室

9.5.1 结构性裂缝渗漏，应在结构稳定后修缮。

9.5.2 地下室渗漏修缮，可采取下列措施：
（1）水压较大的裂缝，可采用埋管导引或灌浆堵漏，或用水泥胶浆等速凝材料直接（分段）堵漏；
（2）水压较小的裂缝，可采用速凝材料直接堵漏；
（3）混凝土蜂窝、麻面、孔洞较小，水压不大，可采用速凝材料堵漏；孔洞较大，水压较大可，采用埋管导引法堵漏。

9.5.3 修漏用的防水混凝土抗渗等级应高于原设计的要求，其配合比应通过试验确定。


10 房屋装饰

10 房屋装饰

10.1 一般规定

10.1.1 房屋装饰的修缮应符合经济、美观和满足使用功能的要求。

10.1.2 房屋原有装饰完好部分应充分利用。室外装饰的修缮，其形式、用料、色泽应与周围环境相协调。

10.1.3 在查勘各种装饰损坏时，应同时检查其基层的牢固程度，在不能满足要求时应予加固。

10.1.4 房屋装饰不得损坏原有房屋结构，当需改变结构时必须进行验算。

10.1.5 房屋装饰的修缮应符合现行国家标准《建筑设计防火规范》（GBJ16）的有关规定。

10.1.6 房屋装饰工程的饰面修缮应符合现行行业标准《建筑装饰工程施工及验收规范》（JGJ73）的有关规定。


10.2 材料

10.2 材料

10.2.1 木门窗修缮宜用木质较好的材料,其含水率不得大于15%。

10.2.2 钢门窗修缮的钢材宜用Ⅰ级钢。

10.2.3 抹灰用的材料不得使用熟化时间少于15d的石灰膏,并不得含有未熟化的颗粒和其他杂物。

10.2.4 胶合硬木地板可采用专用胶粘剂。

10.2.5 油漆、涂料和各类壁纸等应选择有省、市级以上批准认可的合格证明材料。


10.3 门 窗

10.3 门 窗

10.3.1 木门窗翘曲、变形、开关不灵等修缮，可采取下列措施：
（1）木门窗扇翘曲、变形，可采用硬木楔或竹楔进行樽校平正；
（2）木门窗樘子松动，可增加预埋木砖（50mm×20mm×200mm）固定。

10.3.2 木门窗扇腐朽修缮，可采取下列措施：
（1）木门窗扇上下冒头、梃、芯腐朽，可进行“接梃换冒”局部拆换（图10.3.2-1、图10.3.2-2、图10.3.2-3）；

（2）木门窗扇上下冒榫头折断，可采用“铁曲尺”加固联结；腐朽严重时，可全部换新；
（3）木门窗樘子腐朽，可采用局部修接樘子脚，或拆换木樘子上下槛。

10.3.3 木门窗渗水，可采取硅胶密封剂涂刷，加钉盖缝条、披水板、拖水冒头、樘子下槛做出水槽、出水洞，或内开窗改为外开窗等措施进行修缮。

10.3.4 钢门窗变形、开关不灵、锈蚀、渗水等修缮，可采取下列措施：
（1）钢门窗内外框翘曲、变形，可予校正，使内外框垂直、平正；
（2）钢门窗内外框锈蚀，可采用同规格型号的新料局部拆换，并焊接牢固；
（3）钢门窗渗水，可采取硅胶密封剂涂刷，增加上披水、天盘做滴水漕、或钢门窗下槛钻出水孔等措施进行修缮。

10.3.5 铝合金等新型材料的门窗损坏，应按原样修复。


10.4 楼地面

10.4 楼地面

10.4.1 楼地面垫层出现起壳、碎裂等损坏，可采用局部修补，其垫层厚度应与原垫层相同、但楼地面垫层最小厚度不得小于本规程表10.4.1的规定。

楼地面垫层最小厚度（mm） 表10.4.1

名称 | 灰土垫层 | 砂垫层 | 碎(卵) 石垫层 | 碎砖垫层 | 三合土 垫层 | 混凝土 垫层
最小 厚度 | 100.00 | 60.00 | 60.00 | 100.00 | 100.00 | 60.00

10.4.2 楼地面面层损坏,可采用局部修补或全部重做,其厚度应与原面层相同,面层混凝土强度等级不应低于C20。其他水磨石、
地砖、马赛克等面层损坏，可采用原规格材料修补。

10.4.3 木楼地板损坏应按原样修缮完整。

10.4.4 木楼地板挠度过大，应检查原因，必要时可增添搁栅或加厚木地板。

10.4.5 硬木小条楼地板和塑料面板，应采用粘结材料与毛地板胶粘牢固。


10.5 抹灰

10.5 抹灰

10.5.1 室内外抹灰损坏,可按原规格材料和原式样进行修缮,或根据使用和所处环境改用其他材料。

10.5.2 外墙抹灰时，对窗台、窗楣、雨篷、阳台、压顶和突出腰线等的修缮设计，应做流水坡度和滴水处理。

10.5.3 两种不同结构相连接处，其基体表面的抹灰，应在接缝处作防止裂缝处理。


10.6 饰面板

10.6 饰面板

10.6.1 饰面板风化、剥落或与刮糙层脱壳等宜根据不同情况，采取下列修缮措施：
（1）墙面及饰面材料开裂，可采用环氧树脂砂浆灌补密实；
（2）饰面材料与刮糙层起壳、脱落可采用环氧树脂螺栓锚固等加固。

10.6.2 用聚合物水泥浆镶贴釉面砖，其配合比应由试验确定。

10.6.3 原有各种花饰局部损坏，可取样制作后重新粘贴完整。


10.7 油漆、刷浆、玻璃

10.7 油漆、刷浆、玻璃

10.7.1 房屋各种装饰的油漆、刷浆有起壳、脱落和房屋各种金属构件有锈蚀等，可分别情况采取全部或局部铲除原油漆，清净底子和除锈后重新油漆或刷浆。

10.7.2 油漆面层数可根据使用情况与房屋等级决定，可做一底二面。

10.7.3 采用裱糊胶粘材料应具有防霉和耐久性能；对经常潮湿的墙体表面裱糊时还应采用具有防水性能的壁纸和胶粘材料。

10.7.4 钢、木门窗玻璃破碎，应根据所处的层高及玻璃面积的大小分别采用2-5mm玻璃配全。


11 电气照明

11 电气照明

11.1 一般规定

11.1.1 本章适用于室内的照明线路、低压电路、接地故障保护、防雷装置的修缮。

11.1.2 电气照明装置修缮除应符合本规程外，尚应符合现行国家标准《民用建筑电气设计规程》(JGJ/T6)、《建筑防雷设计规范》（GB50057）、《电气装置安装工程施工及验收规范》(GBJ232)、《建筑电气安装工程质量检验评定标准》(GBJ303)的规定。

11.1.3 电气照明与防雷装置修缮时，应查明下列情况：
（1）原有线路走向、负载容量和电度表容量；
（2）原配电系统的接地故障保护型式和接地系统的接地电阻情况；
（3）原有防雷装置的接地电阻情况。

11.1.4 修缮设计时应绘制配电线路系统图，并应包括下列内容：
（1）配电系统图应注明电源进户位置、进户方式、电度表安装部位、计量方式、容量、线路保护形式和导线敷设方式；
（2）接地平面图应注明接地装置的部位、数量、测试结果；
（3）防雷装置平面图应注明防雷接闪器的型式，防雷引下线的部位、数量、防雷接地装置的形式和测试结果。

11.1.5 修缮时对电流互感器、表具等计量电器的本体不得随意拆改。


11.2 材料

11.2 材料

11.2.1 拆换导线、管材、电器和镀锌钢材等，均应有产品合格证及必要的技术资料。

11.2.2 拆换进户管应采用电工瓷管、阻燃型硬质塑料管、厚壁钢管或镀锌钢管。

11.2.3 拆换室内明（暗）敷电管，除应采用规定的管材外，尚可采用薄壁电管、阻燃型半硬质塑料管。

11.2.4 明敷导线应采用双股、三股塑料护套线、木质槽板或阻燃型塑料槽板。

11.2.5 拆换导线应采用绝缘铜（铝）芯线，其耐压等级应与工作电压相符。

11.2.6 拆换避雷针应采用镀锌圆钢或镀锌钢管。拆换避雷带（网）应采用镀锌扁钢或镀锌圆钢。

11.2.7 拆换室外人工接地装置，水平敷设应采用镀锌扁钢或镀锌圆钢；垂直敷设应采用镀锌角钢、镀锌圆钢或镀锌钢管。


11.3 线路保护装置

11.3 线路保护装置

11.3.1 线路保护装置有下列情况之一,必须拆换:
(1) 国家有关部门明确淘汰的产品;
(2) 熔断器的标称额定电流小于线路负载电流;
(3) 熔断器接线柱金属导电部分氧化、腐蚀；
(4) 熔断器壳或盖断裂、破碎；
(5) 总开关容量小于负载装接容量;
(6) 总开关接触不良,极面拉弧;
(7) 总开关操作机构失灵,不能正常通、断电路；
(8) 正常使用超过一个大修周期。

11.3.2 拆换线路保护装置时，应对线路负载进行计算，并检查配电系统的接地故障保护系统形式，使线路保护装置与接地故障保护系统相配合。

11.3.3 原末端配电箱无漏电保护开关的，修缮时应增设漏电保护开关。

11.3.4 安装在不适宜部位的配电箱（板），修缮时应将其移装于干燥、通风、安全及便于维修的部位。


11.4 导线与电管

11.4 导线与电管

11.4.1 导线有下列情况之一,必须拆换:
（1）使用不规范的导线；
（2）导线安全载流量小于该导线上负载的电流；
（3）导线绝缘层龟裂或导线裸露等损坏；
（4）导线敷设不规范或有隐患。

11.4.2 导线拆换应符合下列要求：
（1）对负载进行计算，不得出现前小后大的现象；
（2）每一分路宜控制在10-15A；
（3）照明分路与插座分路分开单独设置回路。

11.4.3 拆换电管内导线，其最小长度不应少于2个接线盒距离，且管内导线不得有接头。

11.4.4 明敷导线拆换长度不应少于2个节点距离（开关至灯位或接线盒至接线盒）。

11.4.5 局部拆换导线，在同一回路中应采用同一种材质导线。

11.4.6 管材及槽板线有下列情况之一，应予拆换：
（1）磁管、塑料电管碎裂；
（2）金属管锈蚀、穿孔致导线裸露，或锈蚀深度大于本规程表11.4.6的规定，或长度大于100mm;

（3）管材凹陷，严重变形；
（4）使用不规范管材；
（5）使用在潮湿环境下的明敷电管，正常养护不能维持一个大修周期；
（6）槽板盖板开裂、破损致导线裸露，或开裂长度大于100mm。

11.4.7 管材拆换时其长度不应小于300mm,槽板拆换时其长度不应小于200mm。

11.4.8 照明开关、插座、灯座，有下列情况之一，必须拆换：
（1）外壳破损及带电部分裸露；
（2）开关额定电流小于负载电流；
（3）开关、插座、灯头接触不良，且无法修复；
（4）正常使用超过一个大修周期。

11.4.9 拆换起居室和卧室内插座，应选用二、三极组合插座；厨房和卫生间内应选用防溅式三极插座。

11.4.10 每套住宅内应设置1个以上三极插座。

11.4.11 为配合土建修缮施工而影响到的电气部分应按本章第3和第4两节中有关规定执行。


11.5 防雷与接地装置

11.5 防雷与接地装置

11.5.1 避雷带(网)、避雷针锈蚀深度或长度大于本规程表11.5.1的规定，应予拆换。

11.5.2 避雷带（网）、避雷针应按原样和原位置修复。

11.5.3 避雷带（网）拆换长度不应小2于个支持点距离。

11.5.4 避雷针拆换长度不应小于1m。

11.5.5 拆换避雷带（网）（针）的材料应符合本规程第11.2.6条的要求。

11.5.6 为配合土建修缮施工而影响的避雷装置，应按原样拆换或修复，并保证其电气连续性。

11.5.7 避雷接地电阻应符合现行国家标准《建筑防雷设计规范》（GB50057）的要求。经实测后不能满足时应增加接地极数量，或增设接地装置。


11.6 接地故障保护

11.6 接地故障保护

11.6.1 对原接地故障保护系统,在修缮时应按原系统修复,不应随意改动。

11.6.2 对用金属管（水管、电管、煤气管）作PE线（接地保护线）的，应改用绝缘导线作PE线。改动后的PE线宜与相同回路的负荷导线一同敷设，或穿管，或明敷。

11.6.3 相线与相应的PE线最小截面应符合本规程表11.6.3的要求，但最小截面当有机械保护时应大于或等于2.5mm2,无机械保护时应大于或等于4.0mm2 。

11.6.4 当原系统采用绝缘导线作PE线时应与负荷导线一同敷设，其拆换标准应按本规程第11.4.1条的有关规定执行。

11.6.5 原配电系统无接地故障保护的，在修缮时必须设置接地故障保护，并同配电线路保护相适应。新设置的接地故障保护应按现行行业标准《民用建筑电气设计规范》（JGJ/T16）中有关规定执行。

11.6.6 接地故障保护应测试其接地电阻R地。当接地故障保护为TA-C-S系统时,R地≤4Ω;为TT系统时,接地电阻宜选择R地 ≤1Ω。

11.6.7 当实测接地电阻R地 不能满足时,宜采用就近增设接地极,或按现行行业标准《民用建筑电气设计规范》（JGJ/T16）中有
关规定执行。

11.6.8 接地极材料的选用应符合本规程第11.2.7条的规定。


12 给水排水和暖通

12 给水排水和暖通

12.1 一般规定

12.1.1 本章适用于室内给排水管道、卫生洁具、采暖管道和设备，以及通风管道的查勘修缮。

12.1.2 给排水、卫生、采暖和通风工程查勘修缮，除应符合本规程外，尚应符合现行国家标准《建筑给水排水设计规范》（GBJ15）和《采暖与卫生工程施工及验收规范》(GBJ242)的有关规定。

12.1.3 室内给水、排水、采暖、通风管道的修缮查勘与设计，应先分别查清管道走向，出具管道系统图，注明原有管道各管段的管径、长度、配水点种类和额定设计流量等。

12.1.4 消防管道及附件的修缮，应符合现行国家标准《建筑设计防水规范》（GBJ16）的有关规定。


12.2 材料

12.2 材料

12.2.1 给排水、卫生洁、具采暖和通风等设备、管道的材料匀应符合国家规定的安全、技术标准。

12.2.2 拆换给水管宜采用镀锌钢管或给水塑料管。当管径大于80mm时,可采用给水铸铁管。使用其他材质给水管的化学性能应符合国家规定的卫生要求。

12.2.3 拆换采暖管应采用镀锌钢管、焊接钢管或无缝钢管。

12.2.4 拆换排水管可采用镀锌钢管、排水铸铁管、钢筋水泥管或塑料管等。

12.2.5 给水管、采暖管和排水管的管件应与管材相适应，不得用其他材料的管件代替。

12.2.6 拆换通风管，应采用镀锌钢板或薄钢板。


12.3 给水管道

12.3 给水管道

12.3.1 给水管道有下列情况之一,应全部拆换:
（1） 镀锌钢管的摩擦阻力大于本规程（图12.3.1）所示值；

（4）正常养护不能维持一个大修周期；
（5）经破坏性测试检查的管道。

12.3.2 局部拆换管道的立管、干管长度不宜小于500mm,支管长度不宜小于300mm。

12.3.3 拆换的给水管道除经水力计算重新确定的管径外，不宜改变原有管道的管径。

12.3.4 过门口的给水管道拆换时，应改线敷设。如不能改线时，应做防结露或保温处理。

12.3.5 埋设的给水管道拆换时，室内管道的埋深：北方地区不得小于400mm,南方地区应视气候温度情况敷设。室外管道的埋
深，不应被地面上车辆损坏，且应在当地冻土层以下，并做防腐处理。

12.3.6 由城市给水管网直接供水的室内给水管道，应在接近用水高峰时测定引入管的压力。当压力值不能使最不利配水点流量达到额定流量50%时，应根据水力计算结果改变管径，或增设加压设备。

12.3.7 因房屋使用要求增加供水量时，应校核引入管的最大供水量，以及水箱和泵房的容量。

12.3.8 消防箱及设备损坏应予检修，凡有下列情况之一，应予拆换：
（1）消火栓阀杆锈蚀，启用困难；
（2）水龙带霉变、虫蛀穿孔占水龙带总长的10%以上；
（3）水枪、水龙带、消火栓的搭扣变形损坏。

12.3.9 原有消防设施的供水能力不足或不适应的，应按防火规范增设消防设施。

12.3.10 校核消防专用水箱水量时，用水量小于25L/s,经计算水箱消防水量大于12m3时,仍按12m3 采用;当用水量大于25L/s,
经计算水箱消防水量大于18mm3时,仍按18m3 采用。


12.4 排水管道

12.4 排水管道

12.4.1 排水管开裂、漏水及严重锈蚀，应予拆换。

12.4.2 镀锌钢管、焊接钢管外表面腐蚀深度大于本规程表12.3.1所示值时，应予拆换。

12.4.3 支管流量小于本规程表12.4.3所示值时，应予拆换。当一根立管有1/2以上支管需拆换时，宜拆换该立管上所有支管。

排水支管最小流量 表12.4.3

卫生器具名称 | 最小流量（L/s） | 卫生器具名称 | 最小流量（L/s）
污水盆 | 0.20 | 单格洗涤盆 | 0.40
双格洗涤盆 | 0.60 | 大便器(自闭式冲洗阀) | 0.90
大便器(高水箱) | 0.90 | 大便器(低水箱) | 1.20
大便槽(每樽位) | 0.90 | 小便槽(每米长) | 0.03
小便器(手动冲洗阀) | 0.03 | 小便器(自动冲洗阀) | 0.10
洗脸盆 | 0.15 | 浴盆 | 0.40

12.4.4 排水立管断面缩小1/3及其以上时，应全部拆换。

12.4.5 排水立管局部拆换的长度不宜小于1.50m;当拆换长度超过立管长度25%,或立管上有1/3以上支管需拆换时,宜将该立管全部拆换.

12.4.6 通气管损坏应予检修;凡开裂、腐蚀严重的应予拆换。

12.4.7 通气管不得接入烟道或风道内。

12.4.8 原有排水立管无检查口，应增设检查口，并应符合设计规范规定。

12.4.9 凡拆换过立管的排出管应同时拆换；在排出管和立管的连接处，应有防止堵塞的措施。

12.4.10 增设卫生洁具时，应校核各排水管段的排水流量，其流量不得大于本规程表12.4.10的规定。

无专用透气立管的排水立管临界流量值(L/s) 表12.4.10

管径(mm) | 50 | 75 | 100 | 150
立管的临界流量值(管径50mm) | 1.00 | 2.50 | 4.50 | 10.00

12.4.11 铸铁排水管除建筑设计对色调有特殊要求外，均应涂刷沥青一遍。


12.5 卫生洁具

12.5 卫生洁具

12.5.1 卫生洁具及冲洗水箱的部件损坏,应予检修;凡锈蚀严重、漏水或开关失灵影响正常使用的部件，应予拆换。

12.5.2 根据需要增加大、小便槽樽位长度时，应校核冲洗水箱的容量。

12.5.3 各类钢铁构件、设备均应作防腐处理，锈蚀严重的应予拆换。


12.6 采暖管道设备

12.6 采暖管道设备

12.6.1 拆换采暖管道,应使用无裂纹、砂眼、重皮和不超过允许的凸瘤、凹面等缺陷的钢管。利用旧管材时，不得使用腐蚀严重、结水垢管径缩小的管子；腐蚀麻面轻微的管子，可安装在明配管网上，不得使用在隐蔽部位。

12.6.2 采暖管道管径小于或等于32mm的,应用螺纹连接；管径大于32mm的,应用焊接或法兰连接。

12.6.3 蒸汽采暖的凝结水管堵塞面积超过25%时，应予拆换；疏水器、放汽阀等配件损坏应检修，失灵的应拆换。

12.6.4 校核采暖管道热膨胀量时采用的安装温度应按-5 ℃ 取值，当管道架空敷设于室外时，应按采暖室外计算温度取值。

12.6.5 采暖管道均应有防腐措施。

12.6.6 采暖管道有下列情况之一，应作保温处理：
（1）管道敷设在室外，非采暖房间、外门内及可能冻结的地方；
（2）管道敷设在地沟、闷顶或阁楼内；
（3）管道内的热媒必须保护一定参数；
（4）管道散热引起室内温度过高；
（5）热媒温度高于人体卫生、安全标准，且又安装在易于使人烫伤的地方。

12.6.7 管道保温层、保护层局部损坏，应予修复；破损严重或虽损坏不严重，但保温结构能耗过大的，应予重做。

12.6.8 保温宜用非燃料型材料，保温层厚度应以周围空气温度25 ℃ 时保温层表面温度不高于55 ℃ 为原则进行计算。

12.6.9 在原设计条件下室内温度低于设计温度3 ℃ 时，应校核采暖设备的供热能力，并采取相应的技术措施。

12.6.10 柱形散热器片部分开裂、渗漏，应采用相同型号规格予以局部拆换；如无原型号规格时，可拆换整个散热器，但不能改变原有散热器的散热面积。

12.6.11 钢串片、翼形散热器的肋片损坏面积超过原面积10%时，应予足散热面积。

12.6.12 使用中的部分散热器不热时，应查清原因，对有空气滞留或异物阻塞等应采取相应的技术措施予以修复；对管道堵塞、漏水、漏汽和锈蚀严重的，应予拆换。

12.6.13 各类阀门启闭困难、失灵的应拆换；集气罐、自动排气阀等漏水、漏汽、腐蚀严重的应拆换。

12.6.14 在检修采暖设备的同时，应对除污器进行检修，损坏的应予拆换。原设备无除污器的应增设。除污器宜设置在水泵、热交换器和室外管网引入口的入口处。


12.7 通风管道

12.7 通风管道

12.7.1 各类通风阀门、送风口、散流量查勘前，应了解原设计风量分配情况，并对各送风点进行风量测试，分别作好记录。

12.7.2 新增通风管道的尺寸，宜通过阻力计算确定，并进行阻力平衡。

12.7.3 通风管道锈蚀、损坏，或腐蚀深度达壁厚的1/2，应予拆换。

12.7.4 各类调节阀损坏、失灵，应予拆换。

12.7.5 防火阀门应检查装置方向，校核易熔体技术性能，凡与实际不符时应予拆换。

12.7.6 风口不得穿过防火房间；必须穿过时，应在风管上装置防火阀门。

12.7.7 凡房屋需提高防火等级时，应对原有通风管道采取相应的技术措施。

12.7.8 散流器、送风口的转动部件和调节装置等损坏，应予修复或拆换。

12.7.9 根据需要更改送风口个数、位置及管道走向移位等，应通过计算决定，不得轻易改变原设计的气流组织形式（原气流组织设计明显不符合目前使用状况要求的除外）。

12.7.10 检修与房屋装饰相结合的风口应与其他工种配合进行，首先满足气流组织要求。

12.7.11 各类回风口的挡灰网在修缮时应予拆换。

12.7.12 风管的隔热层、防潮层损坏应重做；防潮层损坏应将隔热层一并重做，重做范围距损坏部位边缘不宜小于500mm。

12.7.13 风管保温层外有结露，应重新校核隔热层厚度，可采用增加隔热层厚度，或全部重做隔热层修复。隔热层厚度应根据当地气候条件和风管内介质温度决定。

12.7.14 风管隔热层宜选用非燃性保温材料，并应符合现行国家标准《建筑设计防水规范》（GBJ16）的有关规定。局部重做时应选用原有隔热层种类或热工性能相接近的材料。

12.7.15 消声设备损坏，应修复或拆换。噪声过大应校核通风系统噪声源的声功率级和消声设备的消声量。

12.7.16 噪声源的声功率级宜采用实测值，无实测数据时可通过计算确定。

12.7.17 管道的自然衰减不能有效消除噪声时，应增设消声设备，并通过消声计算确定。

12.7.18 管内风速小于5m/s时,可不计算气流再生噪声量;管内风速大于8m/s时,可不计算噪声的自然衰减量。

12.7.19 通过室式消声器的风速，不宜大于5m/s;通过消声弯头的风速,不宜大于8m/s;通过其他类型的消声器的风速,不宜大于10m/s。

12.7.20 增设消声设备后，应校核风管系统的阻力平衡情况及通风机的风压。

12.7.21 通风管道修缮后的风量平衡与原设计要求不宜大于10%。


附录A 本规程用词说明

附录A 本规程用词说明

A.0.1 为便于在执行本规程条文时区别对待,对于要求严格程度不同的用词说明如下:
(1) 表示很严格,非这样做不可的:
正面词采用“必须”；反面词采用“严禁”。
（2）表示严格，在正常情况下均应这样做的：
正面词采用“应”；反面词采用“不应”或“不得”。
（3）表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”或“可”；反面词采用“不宜”。

A.0.2 条文中指明必须按其他有关标准执行的写法为“应按......执行”或“应符合......要求或规定”。


无标题文档

附加说明

本规程主编单位和主要起草人名单

主编单位：上海市房屋土地管理局
主要起草人：钟永钧 方金柏 林驹 金锦祥 柳维炯

姚镇华 俞鹤根 秦再柏 韦威