无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


城市道路和建筑物无障碍设计规范 JGJ 50-2001

众智软件 http://www.gisroad.com


1 总则


2 术语


3 城市道路无障碍实施范围


4 城市道路无障碍设计


5 建筑物无障碍实施范围


6 居住区无障碍实施范围


7 建筑物无障碍设计


8 建筑物无障碍标志与盲道


本规范用词说明


条文说明

中华人民共和国行业标准

城市道路和建筑物无障碍设计规范

Codes for Design on Accessibility of

Urban Roads and Buildings

JGJ 50-2001

条文说明

前言

《城市道路和建筑物无障碍设计规范》（JGJ 50-2001），经建设部2001年6月21日以建标[2001]126号文批准，业已发布。

本规范第一版的主编单位是北京市建筑设计研究院，参加单位是北京市市政工程设计研究总院。

为便于广大设计、施工、科研、学校等单位的有关人员在使用本规范时能正确理解和执行条文规定，《城市道路和建筑物无障碍设计规范》编制组按章、节、条顺序编制了本标准的条文说明，供国内使用者参考。在使用中如发现本条文说明有不妥之处，请将意见函寄北京市建筑设计研究院。


1 总则

1 总则

1.0.1 道路学科与建筑学科是创造人类生产和生活环境的综合性艺术和科学。随着时代的发展，不断改善人的空间环境和生活质量，确保每个市民的安全、健康、舒适和方便，使人的思维与感受更丰富，更具有意义，是当代文明城市建设和人类进化的标志。对此，世界各地的建设工作者，仍在不断地努力探索，使“城市建设”这一古老的文化体系不断地发展与革新。“对人的关怀”是其最基本的原则，“城市环境无障碍化”不仅体现了这一原则，而且也是一项新的内容，它不仅具有相对的独立性和广泛的实用价值，而且在许多国家和地区的实践中得到了证实。建设无障碍环境，不仅为残疾人、老年人参与社会生活提供了必要的安全和方便的条件，同时也给推孩子车的母亲、伤病患者以及携带物重者带来了方便，是造福全民的一件好事。正如1974年联合国召开的残疾人生活环境专家会议报告中提到的：“我们所要建立的城市，就是正常人、病人、孩子、青年人、老年人、伤残人等没有任何不方便和障碍，能够共同地自由生活与活动的城市。”

行动不便者主要为肢体残疾者和视力残疾者。对行走产生困难的肢体残疾者，是指躯体或是下肢，或是躯体及下肢均受到损伤，经过矫形、康复后，在行走时有的产生异形，有的需要借助手杖、拐杖、助行架进行行走，当行走还有困难时，则需要借助手动轮椅或电动轮椅来完成行走。在一般的情况下乘轮椅者可以独立地自我进行行走，重残者及高龄体弱者则需要在他人帮助下才能完成行走（附录A）。

由于残疾人在行走中的不同状态和使用各种助行工具，在通行时要求道路和建筑物的水平通道及垂直交通的宽度、高度、坡度、地面及各种相应设施与家具，应具备乘轮椅者、拄拐杖者及拄盲杖者既方便又安全的通行空间和使用条件（附录B，附录C，附录D）。

1.0.2 本规范的适用范围是全国城市各类新建、扩建和改建的城市道路、房屋建筑和居住小区，以及有残疾人生活与工作场所的无障碍设计。尤其，主要适用于新建的城市道路和建筑物及居民区的规划和设计工作。因为新建工程可以按统一标准的基本内容和要求，既可行又易于掌握，进而达到在使用功能上满足城市居民在物质与文化生活上的便利。

城市环境的无障碍设施，已是当今城市建设的主要内容之一。从人们在城市中的水平和垂直交通的行动轨迹，到使用各种设施的空间，处处关联着无障碍的内涵，并需要形成系列化和相应完整的配套类型，因此对扩建与改建工程，要同步达到标准的基本内容和要求。

例如，由于轮椅作为残疾人的代步工具，因此要求城市道路的人行步道、人行横道、人行天桥、人行地道以及城市广场、街心花园、各种公园、旅游景点等的通路，应能全方位地为乘轮椅者、残疾人及拄拐杖者提供通行上的便利，并要求在坡道的宽度、坡度、长度、休息平台、地面及扶手等，在形式及规格上应符合乘轮椅者在使用上的方便。公共建筑服务设施的项目较多，内容各异，但是在无障碍的功能要求上是一致的。凡是为公众安排和服务的设施项目，均应方便行动不便者通行、到达和使用，如建筑基地的通路、入口台阶、坡道、平台、门、楼梯、电梯、电话、扶手、洗手间、服务台、饮水器、公共厕所、浴室、轮椅座席、轮椅客房及卫生间、停车车位、标志等，在形式及规格上，要求能符合乘轮椅者、拄拐杖者及视残者的通行安全和使用便利的条件。

经过调研，行动不便者对居住环境有着更为迫切的要求，因为住房是他们停留时间最多的地方。因此在居住建筑中，对高层住宅及公寓建筑的入口、通道、电梯厅及电梯轿厢方面，应安排无障碍设施，并按住户比例设无障碍住房。对设有无障碍住房的多层住宅、公寓及宿舍建筑的入口、通道、公共厕所及浴室等方面，应安排无障碍设施。居住区中的各级道路、公园、活动场地及服务性的各类公共建筑的无障碍设施的范围与内容，应与城市道路以及民用建筑的无障碍设施基本一致。

城市道路中无障碍设施的内容主要有人行步道中的盲道、坡道、缘石坡道；人行横道的音响及安全岛；人行过街天桥与人行过街地道中的盲道、坡道或升降平台、扶手、标志等。但是在新建和改建道路无障碍设施时应依据不同地区的条件、道路的性质、人流的状况、公交的运行以及居住区分布等因素，作为建设盲道和过街坡道或升降平台的依据，避免在城市道路范围内全部进行建设的现象。例如，在人行步道的外侧有绿化带的立缘石或有固定的围墙、栅栏等地带，可以不设置盲道，视残者借助盲杖能够顺利行进；在非居住区及非主要的商业、文化、交通等建筑地段，也可不设置盲道和过街坡道。因此在城市规划中需要制定道路的无障碍设施的范围与内容。

1.0.3 道路和建筑物的修建是为满足人们的物质生产和文化生活的需要，不同的需要应有与之相适应的条件，因此道路和建筑物的使用功能以及相应设施，应能方便全社会广大人士的使用。但是长期以来，城市中的市政建设、房屋建筑及环境设施，从规划到设计，从施工到使用，其依据基本上是按照健全成年人的尺度和人体活动空间参数考虑的，其中的许多设施也是按照健全成年人的活动模式和使用需要进行制定的。因而不适合残疾人和老年人使用。这些与人的生活密切相关的方面，却给残疾人带来了物质的、精神的和社会的障碍，有的甚至是不可逾越的障碍。这些障碍不仅给他们的生活造成了诸多不便，而且将众多的残疾人排除在正常的社会活动和社会生活之外，令他们的心理和精神产生压抑和不安。

据国际劳工组织公布的有关报告：目前全世界的残疾人总数已达到6亿，约占世界总入口的10%，现在每年增长残疾人数为1500万，或者说每日平均增加4万多残疾人。在多数国家里，每10个人中至少有一个因生理、心理和感官的缺陷而致残。当今世界老年入口的增长速度亦不容忽视。根据联合国入口基金会发布的新闻公报：目前世界入口已超过60亿，其中60岁以上的老人已超过7亿，今后20年在一些发展中国家将是老年入口增长高峰，在未来的50年，即2050年，世界入口将达到95亿。60岁以上老年人的比例，将从现在的11.6%升至25%，即60岁以上的老年人从现在的7亿增长到25亿。中国是世界上残疾人和老年人最多的国家，中国入口总数已达到13亿，残疾人的总数为6000多万，占总入口的5%。60岁以上的老年人的总数为1.3亿多，超过了总入口的10%，按照联合国的规定，中国已进入老年型国家。2025年，是中国入口老龄化的高峰，老年人将达到3亿，残疾人将达到1亿。由于众多残疾人的存在和影响，就形成了人类社会中的一个特殊困难的群体。这个困难的群体渴望得到社会的理解和支持，要求充分参与社会生活，能够获得与健全公民一样具有的平等权利和机会，并共同分享社会的科学、经济、文化发展成果而改善的生活条件，诸如教育和工作机会、住房和交通、物质和文化环境、社区和保健服务以及体育运动和娱乐设施。

例如，在调查200个不同程度肢体残疾人对建筑物存在的障碍时，回答不能到达工作单位、书店、影剧院和百货商店的人均在100人以上；90—100个人回答难以到达图书馆和郊外名胜，而80—90的人认为难以到达邮电所、理发店、浴室、饮食店、副食店、公园，由此似乎可以得出这样的结论，即：对残疾人来说精神需求更甚于物质需求。其次是关于道路环境障碍的调查，主要目的是要了解室外环境中的不利因素，尤其是居住区附近所存在的问题。问题最多的显然在于台阶的存在以及距离的遥远，选此两项的人均占70%以上；对于路面有高差和泥泞积水所感到的不便，选此项的人占60—70%，因此可以认为，下肢伤残者对现有路面普遍感到不满，尤其是乘轮椅者碰到台阶便束手无策，而那些即使不靠轮椅的、有行动能力的残疾人对台阶的存在也同样感到困难。肢体残疾者对于地面的状态非常敏感，在对残疾人能否适应地面做法的调查中，有99人认为粗糙平整的地面最方便，其次是不松动的薄地毯，遇到积水和光滑的地面以及起伏不平的地面显然普遍不受欢迎，回答能够适应这两种作法的被调查者仅占1.4%和1.9%。对于重残者（主要是指使用拐杖者和乘轮椅者）来说除了平整防滑的路面外其他形式均不能适应。

残疾人除了生理和心理上有某些异常而造成功能上某些障碍以外，其他方面与健全人是一样的。他们理应具有与健全人一样的“平等”、“参与”、“共享”的权利。十一届三中全会以来，我国社会主义法制建设开始逐步走上正常发展的轨道，残疾人事业的法制建设也开始起步，法律上保障了残疾人的地位和不利条件的改善。《中华人民共和国残疾人保障法》第一章第三条明确规定：“残疾人在政治、经济、文化、社会和家庭生活等方面享有同其他公民平等的权利。”残疾人享有的公民权利是多方面的，主要包括：关于参与社会生活的权利；关于康复的权利；关于受教育的权利；关于劳动就业的权利；关于开展文化生活的权利；关于建立婚姻家庭的权利；关于享有社会保障的权利，等等。

1996年10月1日起实施的《中华人民共和国老年人权益保障法》第三章第三十条中规定：“新建或者改造城镇公共设施、居民区和住宅，应当考虑老年人的特殊需要，建设适合老年人生活与活动的配套设施。”

显然，环境的障碍是与“保障法”相抵触的，因此，今后城市道路和建筑物设施的使用，在设计上应符合行动不便者的通行和使用要求，换言之，规划和设计单位应在各项工程中实施无障碍设计。

1.0.4 城市建设历来是人类的一种特殊创造活动，一般说来，建设一座城市应具有实用和美观的双重功能，作为城市主体的道路与建筑物，自身应是实用和美观的结合，同时也是科学和艺术的统一。据调研，如果在设计阶段首先考虑方便残疾人、老年人和健全人共同使用的因素，就可以在不增加或增加很少的投资情况下，发挥更大的社会效益和经济效益。如1984年香港行政当局制定的“弱能人士守则的设计规定”（无障碍设计规定），对道路与建筑规则和设计进行强制执行。守则的原则是：“残疾人应同其他健全人一样，享有完全同样的生活权利，使残疾人士更快地适应和重新适应社会生活。”一些大型公共建筑和主要地区的市政设施，如政府机关、大会堂、体育场馆、影剧院、宾馆饭店、购物中心、写字楼、邮局、银行、学校、人行道、隧道等，按守则标准实施后，所增加的费用均在总投资的1%以下。美国是制定建筑无障碍技术条款的早期国家之一，1968年美国联邦政府正式通过“建筑障碍条例”，制定了残疾人在政府投资兴建的公共建筑和市政设施中应能方便通行和进行使用的权益。残疾人在通行和使用设施中如果遇到障碍和问题时可进行投诉，被投诉的部门会受到罚款处理。因而，一些城市或地区在新建或改造后的道路与建筑物的无障碍设施都非常普及。经过对增加投资费用方面的总运算，无障碍设施每投资1美元，国家可收益17.5美元，这个效益是很可观的。因为使更多的残疾人就业，走劳动福利型道路，获得了相应的生活收入，由原来靠国家救济的人，变成为社会作贡献的人，既改善了生活与地位，又促进了经济建设和社会稳定。因此，在无障碍建设的费用计算上应该考虑到由于残疾人能够参与社会工作而减轻了国家和家庭负担的不可预见费。日本各地区在1970年代就开展无障碍环境建设，如厚生省提出了“福利城市政策”，其宗旨是城市建设要体现社会文明，关心所有的公民，包括为残疾人、老年人创造良好的社会环境。从道路到交通，从建筑到通讯，均配备了无障碍设施，使残疾人、老年人外出活动与办事感受到了安全与方便。目前日本为残疾人、老年人所制定的统一建设法规中的公共建筑无障碍设计，有专门部门进行检验核实后方可施工。此外，在经济比较发达的国家和地区的城市，无障碍环境已经普及，无障碍设施比比皆是，做到了凡是健全人能够到达的地方和使用的设施，残疾人也同样能够到达和使用。

我国为方便盲人与肢体残疾人参与社会生活，在北京、天津、上海以及广州、深圳等城市都新建和改建了一批无障碍设施，既有不同类型的公共建筑，又有居住区和住宅建筑，并修建了盲道、缘石坡道、坡道式过街天桥和过街地道以及无障碍标志牌等多处。此外，还修建了若干座方便乘轮椅残疾人使用的公共厕所。然而众所关注的无障碍建设的投资情况又是怎样的呢？这里以1994年建成的北京恩济里住宅小区为例，该小区位于海淀区西八里庄路，占地9.98公顷，总建筑面积14.08万m2。设计中体现了以人为本，方便住户，创建了一个优美良好的无障碍居住环境的设计思想。无障碍设计内容遵循三个原则：

一、方便肢残人乘轮椅的室外通行。在小区的道路、广场、公园、庭院等处设置便于残疾人能顺利地到达目的地的坡道，并使室外无障碍环境形成系统。

二、方便残疾人使用公共建筑。在小学、幼儿园、托儿所、商店、老人活动站、青少年活动中心等居民经常使用的公共建筑的首层设置坡道，有利于行动不便者顺利进入和使用。

三、方便肢残人使用住宅的探索。在两个单元的住宅首层进行试点，使肢残人和病弱老人能用轮椅通过单元门进入户内，实现初步的生活自理。

恩济里小区贯彻“无障碍设计”的技术措施和经济分析如下：

一、室外坡道

1.建筑入口处同时作坡道和台阶造价只增加5‰，相当于每平方米增加0.7元(按一梯两户，每户60m2，800元/m2计)，如高层建筑平均每平方米增加造价就更低。

2.建筑入口只作坡道不作台阶，造价基本上不增加。

3.小区室外道路系统作残疾人坡道，从材料及工艺上都不增加造价。

二、残疾人套房

恩济里住宅设计为残疾人提供了8户实验套房，希望从中总结经验便于日后推广，这8户分别在乙组团中乙1号楼B改单元首层及丁组团丁△号楼B改单元首层，在原有基础上加以改造，使之适合于能借助轮椅自由活动的下肢残疾人独立生活、居住及照料的要求，具体措施如下：

1.加宽厨房和卫生间的门洞，从原有宽0.75m及0.65m，改为0.90m及1.OOm，以便利轮椅通过，有条件的改为折叠门。

2.在卧室、起居室及其他各门均增加辅助拉手以便于开启。

3.厨房内的设备内容及数量与普通住宅相同，只是在设备构造做法上有所改变：

1）吊柜下皮仍保持1.10m高度，可以满足伤残人取物的要求。

2）操作台下部柜门高度从地平面以上去掉0.30m，便于伤残人插入脚部的空间位置。

3）操作台下部改做带方向轮的小柜，操作时将小柜拉出可以方便放置碗碟或调料等，同时也可以伸人腿部，靠近台面。

4.卫生间为残疾人使用提供方便，将原有浴盆改为淋浴，并增加扶手及拉杆：

1)调整洗手盆及镜子的高度以适合于坐轮椅的残疾人使用。

2)淋浴池一侧加做木槅板及扶手以满足使用要求，并为淋浴喷头做钢质蛇形软管，并将截门安在距地0.90m的高度。

3)坐式恭桶靠墙一侧设抓杆，低侧距地0.70m。

4)卫生间恭桶及淋浴池间设扶手，高度为0.70m。

从该小区无障碍环境设计的经济分析中不难得出这样的结论，如果无障碍设施能与建筑设计同步进行，则仅增加极少的或不增加投资，在有的项目中甚至还会节省投资，如西单的北京图书大厦、华南大厦以及购物中心等大型公共建筑的入口，既没有做台阶也没有做坡道，为平进平出的无障碍入口，不仅节省了投资还方便了使用。反之，如果在设计时不同步考虑无障碍设计，建成后再进行无障碍设施的改建，则不仅要花费更多的人力和财力，而且为了配合建筑的整体效果，建筑师将会比同步设计花费更多的精力。如联合国亚太经社会在北京方庄住宅区的无障碍改造试点工程共23个项目，总投资为300多万元人民币，平均每项投资为13万元，而且还投入了一定的设计力量。方庄住宅区是北京新建小区，如果在设计时考虑到了无障碍内容，那么这300万元就可以不花或少花，算是个教训吧。为此作者再次强调，无障碍环境设计只是建筑师的举手之劳，但意义却十分重大，能够取得极大的社会效益。

对需要设台阶到达的建筑入口，如体育建筑、纪念性建筑、丘陵地势的建筑物等，则应同时修建坡道，如果与台阶配备得当，不仅方便了通行，还能美化环境，使得建筑物前面的通路或广场的层次变化更为丰富而不单调。如北京奥林匹克体育中心，在总体设计中，充分意识到创建一个综合性的多功能环境，明确地把室外通道和建筑物的无障碍设计做为一个重要环节，采取了台阶与坡道多层次多方位的相互结合，在功能和艺术上组成了相互作用、相互呼应的物质空间，从不同方向奔向体育场馆，与环绕场馆的高架桥和高架平台紧紧连为一体，不仅解决了残疾人攀登高大台阶的难题，而且还增添了建筑群体的动态感和曲线美，避免了以在建筑物各自为政和孤立地追求形态美的习惯手法。

特别要指出的是有的城市在建设无障碍环境的过程中，创建了极具特色的园林建筑，如南京市的盲人植物园、大连市的森林动物园，在设计中将无障碍设施与园林景色密切配合，既感到亲切又蔚为壮观，可谓构思巧妙独具匠心，充分显示了建筑物与无障碍的完美结合，受到了社会的赞扬。

从根本上说，无障碍的规划与建设不单纯是技术及经济问题，而是属于道路和建筑物的基本组成部分，但是它又关系到公众的意识并涉及全社会对残疾人人权的尊重，因此无障碍建设是“爱心社会”的具体体现，是在残疾人与社会之间架起的一座“桥梁”，是帮助残疾人实现其人生价值而创造的基本物质条件。江泽民同志指出： “残疾人问题也是一个人权问题。在我们的社会里，残疾人在政治、经济、文化、社会等方面，确实享有同其他公民平等的权利。它显示了社会主义制度的优越性和我国在人权问题上的广泛性、真实性和公平性。”他还说： “共产党人的宗旨是全人类的解放。人类的解放不但必须消除奴役、压迫和剥削，还要消除歧视、偏见和陈腐观念导致的不平等现象。残疾人是社会主义大家庭的一员，残疾人事业是社会主义事业的一部分。残疾人事业的发展水平，是社会文明进步的标志之一。各级党委、政府、社会各界都要对残疾人事业给予更多的关注和支持。”

1.0.5 进行无障碍设计除应符合本规范外，还应符合国家现行的有关标准与规范，做到相辅相承、和谐统一，以确保残疾人平等参与社会生活的目的。


3 城市道路无障碍实施范围

3 城市道路无障碍实施范围

3.1 道路与桥梁

3.1.1 在我国实施市政工程无障碍设计的城市包括直辖市、副省级城市、地级城市和县级城市，共668座。这些城市的各级市政规划道路、桥梁、立体交叉、人行天桥和人行地道的工程设计都要达到本规范制定的设计内容和设计要求（图1，图2）。


3.2 人行道路

3.2 人行道路

3.2.1 本节中概括了人行道的不同部位应该设计的坡道、盲道、梯道等无障碍设施。其中缘石坡道对全社会的人都方便，是工程无障碍设计中的重要设施之一。

为视力残疾人使用的盲道及其他设施进行必要的建设。盲道只限在城市中的主要干道、商业街，以及在视力残疾人集中地区附近的道路和这些道路上的桥梁、立体交叉、人行地道及主要公共建筑、公交候车站中实施。视力残疾人集中地区的道路主要是生活购物街区和通往公共汽车站的路段。

健全人安全通过人行横道是由红绿灯控制，而视残者安全通过人行横道只能依靠音响控制或用手按信号灯使车辆停止后再进行过街。

在城市主要的地段和地区设道路和主要建筑地图将对全社会带来便利。

在人行横道中间的安全岛，往往高出车行道的地面，影响了乘轮椅残疾人的通行，因此安全岛需要设一个平地的轮椅通道，或将安全岛两边做成斜坡以方便轮椅通行。

为了乘轮椅残疾人从直线方向通过人行横道，因此要求安全岛的轮椅通道与人行横道两端的缘石坡道相互对正。


4 城市道路无障碍设计

4 城市道路无障碍设计

4.1 缘石坡道

4.1.1 本条要点是在人行道中，凡被立缘石横断开的地方要毫无遗漏地设置缘石坡道，构成全线无障碍。要明确认识到不完善的道路仍是有障碍的道路。

4.1.2 为了方便行人和乘轮椅残疾人通过路口，每个角隅的路边都要设置缘石坡道，国内外实验表明，在各种路口修建单面坡缘石坡道受到了全社会的普遍欢迎。若采用单面坡缘石坡道，则每个角隅的双方向人行横道的起点都是平缘石，因此是一种通行最为方便的缘石坡道。丁字路口的缘石坡道同样适合布置单面坡缘石坡道。

街坊路口，尤以单位门口两边的缘石坡道最容易忽视，保证全线无障碍设计是关键。街坊路口和单位门口是没有人行横道线的路口，缘石坡道是顺人行道路面方向布置，因此可以采用全宽式单面坡缘石坡道（图3）。

4.1.3 三面坡缘石坡道是早期的一种坡道，在构件式的生产制作和路面整体制作的情况下，仍可作为有选择性的一种缘石坡道。


4.2 盲道

4.2 盲道

4.2.1 盲道表面有两种形式，一种是指引视残者通过脚感继续向前直行的盲道，表面呈长条形称为行进盲道，另一种是告之视残者盲道要拐弯或盲道的终点处，表面呈圆点形，称为提示盲道。

提示盲道除上述功能外，在城市中主要的市政设施与建筑物的位置和入口，仍需单独进行铺设，可告知视残者设施的具体位置，协助视残者了解周围环境，如各种人行道口、城市广场入口、公交候车站、人行天桥、人行地道的上口和下口，建筑入口、地下铁道入口和站台边缘，人行道上的障碍物等。有规律的环境和设施，可使视残者在盲杖的隅感下方便行进，如在人行道的外侧设置的立缘石、花台、围墙等设施，是视残者行走的最佳通道（图4）。

黄色本身比较明亮，对弱势者和有光感的视残者在视觉上比其他颜色更为明显，更容易发现。在日本的盲道为中黄颜色。

4.2.2 盲道不仅引导视力残疾人行走，并保护他们行进的安全和不受伤害的空间，因此盲道在人行道中的定位很重要。视力残疾人出行是有目的的，去购物、公共交通车站、穿过路口等，这些都需要盲道引导视残者，通过他们不同于常人的听力和记忆力能分辨所在位置。

盲道定位，一是保护视力残疾人行走的安全，形成不受伤害的空间；二是在行人较少的地方，为降低行人对他们的干扰，或行人能较少侵占盲道的位置；三是商场、商业街上的商店门口进出人多，适宜远离。因此，在人行道外侧设有立缘石、绿化带或围墙等设施，是盲道最佳位置。

行进盲道宽度的制定，根据美国实践经验以及参照日本测试，15～50岁成年男人的平均步长0.75m，鞋长0.25m，步净长0.50m。因此，人行道横方向的盲道、盲道交叉点和缘石坡道边提示作用的盲道宽度，要防步行跨过。引导直行的盲道，只要一支脚能踏上就可以，宽度规定4～6cm。为顾及视力残疾人直行走迹的左右摆动，设计宽度取2块砖宽较合适(0.25m×2)。

道路平曲线和路口加宽路段的人行道方砖砌缝走向会偏斜道路走向，按此砌缝铺装的盲道会反复弯折，无法使用，这样的教训不少。对于曲线铺装，要使盲道走向基本同道路走向一致，用三角形砌缝将盲道铺成曲线。也可将盲道转动角度后顺着曲线方向继续成直线向前行走。

4.2.3 盲道的交叉，此点是诱导视力残疾人拐弯，可以到达路口、公交站、商场等地方，达到盲道的功能作用。为此，在交叉点采用提示盲道，告之视残者盲道要改变方向，或是盲道的终点处，或已到达目的地。为防备步行跨过，铺装面积要大于直行盲道的宽度，又要考虑对称。

在人行道口铺设提示盲道，告之视残者注意所在位置和已通过人行横道，视残者除对提示盲道的宽度有适当的要求外，并对提示盲道的长度同样有所要求，从人行道进入人行横道的部位都铺上提示盲道将十分有利于视残者通过人行横道。

人行道中保留的树木、立墩等障碍物，对视残者的行走带来了碰撞的危险，因此需要在障碍物边缘铺设有一定宽度的提示盲道，使视残者知道障碍物所在位置。

城市广场、公园、地下铁道及重要建筑物是人们经常涉足的地方，在入口处要铺设提示盲道，以便视残者知道已到达目的地的入口位置。


4.3 公交车站

4.3 公交车站

4.3.1 在我国视力残疾人出行，如上班、上学、购物、探亲访友、办事等主要靠公共交通，为解决他们出门找到车站和提供交通换乘十分重要，因此为了视残者方便及时准确到达公交候车站的位置，需要在候车站范围内铺设提示盲道和安装盲文站牌。

4.3.2 在公交候车站铺设提示盲道主要使视残者能方便知晓候车站的位置，因此要求提示盲道有一定的长度和宽度，使视残者容易发现候车站的准确位置。在人行道上未设置盲道时，从候车站的提示盲道到人行道的外侧引一条直行盲道，使视残者更容易抵达候车站位置（图5）。

4.3.3 为了使人行道上行动不便的残疾人穿过非机动车道，方便安全地到达分隔带上的公交候车站，必须在穿行处设置缘石坡道。

4.3.4 盲文站牌用卷铆式，曾在北京方庄小区试用，效果较好，这种方法不易被人破坏，也不会发生板式站牌的边角伤人。一般一个公交路线的盲文站牌高度不足0.20m。

现在公交事业发展很快，为了方便换乘，一站多路线的现象比较普遍，站牌的安排集中且较规范化，站牌堆放也不少见，但这就给视力残疾人认站带来困难。我们提倡各路线盲文站牌集中安装，但这个站牌位置必须规范在盲道边上，圆盘底座站牌被人乱挪动位置也常有发生，就要经常检查有盲文的站牌位置。

为了盲文站牌的实施，也同其他无障碍设施一样，费用列到新建或改建工程的工程费中，由公交公司实施，盲文问题由市残联协助。


4.4 人行天桥、人行地道

4.4 人行天桥、人行地道

4.4.1 城市的中心区、商业区、居住区及主要公共建筑。是人们经常涉足的生活地段，因此在该地段设有的人行天桥和人行地道应设坡道和提示盲道，以方便全社会各种人士的通行（图6）。

4.4.2 在人行天桥和人行地道设置的坡道，首先要符合乘轮椅者的通行要求，设置的台阶和扶手，则需适合拄拐杖的残疾人和老年人的通行使用。

为了告知视残者人行天桥和人行地道的位置和高度，在行走时感到安全和方便，因此需要在上口、下口铺设提示盲道和扶手。

4.4.3 自驾的轮椅行驶坡道的坡度最小应要达到1:12，当坡道实施有困难时，可采用1:10～1:8的坡道。实践证明1:8坡度的人行天桥，老年人、正常人仍认为比梯道好。因此设计中要转变传统梯道式的设计观念，应将坡道式做为首选方式。

自驾轮椅坡道的中间平台，一般设2～3个，推轮椅坡道可设一个。中继平台的长度2m，能满足轮椅要求，也能适应自行车的需要。

4.4.4 拄拐杖人占用宽度1m。双向梯道最小净宽计算如下：[1（拄拐杖）+0．5（推自行车人）]×2＋0.5（自行车坡道宽）＝3.5m。

拄拐杖者在平地上走都存在困难，要通过梯道行走则是难上加难，因此要求踏步的高度越低越好，踏面越宽越好，还要求有扶手协助才能感到方便和放心。

4.4.7 有的人行天桥和人行地道没有扶手，使身体不好的老年人和残疾人见而生畏，有的人行地道扶手下面有而上面没有，也发生了老年人和残疾人跌伤事故，其原因并非技术、经济上的困难，而是未将扶手做为使用功能来重视。在无障碍设计中，扶手同样是重要设施之一。

扶手高度适合，才好使用。人行天桥的栏杆只能起到防护作用，其高度不适合，也起不到扶手作用。有的将栏杆适当降低，也不好使用，难收效果。

伸于第一踏步外的扶手水平段很重要，如果在第一踏步和最后踏步的重心不稳时最容易跌伤人，所以扶手的水平段起到安全和保护的作用。

残疾人使用扶手不是轻轻扶一下，而是要紧握扶手并用力向前行走，有时半个身子还需压在扶手上，所以扶手截面大了将抓不住，使用不得力，也不安全。

在用手抓扶手时，扶手的周边要有一定的空间，如果空间小了将给使用者带来不便，同时也会影响扶手的使用效果。

在扶手的水平段安装盲文标志牌，可使视残者了解自己所在位置及走向，以方便继续行走。

4.4.8 人行地道的上口都建有护墙，如果护墙低了在人们不小心时容易掉下去，因此要求护墙应有一定的安全高度。

4.4.9 在人行地道的坡道上口水平地面往往高出人行道地面，有的地方采用台阶，这样会使乘轮椅者无法进入人行地道，其坡道也失去了应有的作用，所以应采用斜坡方式，给乘轮椅者的进出带来便利。

4.4.10 人行天桥下面的三角空间区对视残者是一个危险区，容易发生碰撞，因此要设立防护栅栏，或铺设提示盲道是非常必要的。


4.5 桥梁、隧道、立体交叉

4.5 桥梁、隧道、立体交叉

桥梁

4.5.1 桥梁和隧道（包括有人行道的涵洞）是道路和交通的连续部分，也是保证全线无障碍设计不可缺少的一部分。重点是桥梁和隧道中的人行道，应同道路的人行道顺接，以及在桥隧中铺设盲道。

立体交叉

4.5.2 立体交叉型式各异，立体交叉中的人行系统也复杂，尤其对视力残疾人行走在迂遇的立交中最容易迷失方向，只有盲道才能帮助他们。原则上立体交叉中都应铺设盲道。立体交叉的无障碍设计关键是无障碍总体设计。

在立体交叉设计中分析每个路口角隅行人穿行路口的几个方向，按这些方向布置缘石坡道。方向确定，具体位置由穿行最方便、诱导视力残疾人的行走最明确而定。各路段的行进盲道连接各路口的提示盲道。缘石坡道以选用单面坡为宜。

菱形立体交叉是城市中较多的型式，它的特点是桥下两边相当两个丁字路口。注意的是桥下必需铺装盲道和修建缘石坡道，桥下边人行道口的缘石坡道宜采用扇形单面坡缘石坡道。

4.5.3 有的在立体交叉中设置桥下人行通道桥孔，但要注意两个问题，一是为防雨水提高的通道室内地坪，因此要用坡道连接室外地坪，坡度1:20；二是在通道两端进出口外的铺路两边设置缘石坡道和盲道，使通道对面人行道中的轮椅和视力残疾人可方便穿过铺路进入通道。


5 建筑物无障碍实施范围

5 建筑物无障碍实施范围

5.1 公共建筑

公共建筑是城市建设的主要组成部分，其功能不仅要满足人们物质的需要，而且还得满足人们精神的需求。如何应用工程的技术和艺术，利用现代科学条件和多学科的协作，创造适宜的无障碍的空间环境，更好地满足人们的生产和生存愿望，是建设工作者最基本的任务。一个建筑单体或是建筑群乃至整个城市，建立起全方位的无障碍环境，不仅是满足残疾人、老年人的要求和受益全社会的举措，也是一个城市及社会文明进步的展示。

依据公共建筑的使用性质，其主要类别可分为：办公与科研建筑；文化与纪念建筑；商业与服务建筑；观演与体育建筑；交通与医疗建筑；学校与园林建筑等，因此为公众服务和使用的公共建筑，不论规模大小，其设计内容、使用功能与配套设施均应符合乘轮椅者、拄拐杖者、视残者及老年人在通行和使用上的安全与便利。公共建筑的无障碍设施，其主要部位为建筑入口、水平通道、垂直交通、洗手间、浴室、服务台、电话、客房、观众席、停车车位、室外通路、轮椅标志等。

无障碍设施从建筑入口到室内应保持相应的连贯性和完整性，使行动不便者能顺利到达、进入和使用。不符合无障碍标准的建筑物不能认定是好建筑，这一点在国际社会已达到共识。

5.1.1 办公与科研单位是国家和地方进行社会服务、管理和推进生产的机构，也是面向大众的工作部门，因此各类办公、科研建筑，不论规模大小和级别高低，应将有关的业务用房和服务用房以及相应的设施，为来访和办理事务的残疾人提供通行和使用上的方便，因此应设置敞开式的无障碍工作环境，适应社会进步和发展的需要。

在办公与科研建筑中，国家政府机关的建筑形态既要具有特征，又要表现出为民众办事的形象，其中无障碍设施不仅显得非常必要，而且应规范化和系列化。例如，在建筑入口设残疾人的停车车位，不仅是行走的最短距离，还体现政府对残疾人的关怀。再如，从大门开始设置盲道，通过建筑入口直到询问接待服务处，并在公众使用的厕所、电话、电梯、楼梯、饮水器及法庭和审判厅的入口等位置设置点状盲道，告知视残者其准确位置，这不仅方便了残疾人，对其他人也起到了服务范围的提示作用，在法庭和审判厅还应设轮椅席位和无障碍通道。在条文中还规定县级以上的政府机关和司法部门(含县级)，需设无障碍专用厕所，解决行动不便者能够在家人照料下使用厕所，同时也方便了老年人，这是政府部门对残疾人的关心和爱抚的举措。北京市政府入口有15步台阶，为了接待行动不便的残疾人，在入口一侧修建了折返4次，有5段坡段的轮椅坡道。北京市西城区人民政府入口有8步台阶，同时在入口两侧修建了折返式轮椅坡道，为残疾人进入政府机关提供了便利。

5.1.2 商业与服务建筑业务范围广泛，类别繁多，是接待广大公众包括残疾人在内的场所，因此不论何种行业、所在地区和规模大小，在入口、营业厅、餐饮及服务用房，首先应为行动不便者提供通行、购物和使用设施的便利，这不仅创建了一个好的购物与休闲的无障碍环境，同时还能吸引顾客为商家扩大盈利。

商业与服务行业虽有大小不同的规模，为了顾客方便、安全进出，应设置没有台阶和没有坡道的无障碍入口。在入口上方设置雨罩，能缓解雨雪天气在入口处顾客滞留从而影响其他人通行的现象。北京西单购物中心入口是北京市在商业建筑中修建的首座无障碍入口，各入口上方设计成走廊，起到了雨罩的作用，在使用功能上达到了预期的效果。

有楼层的中型规模的商场建筑，应为残疾人、老年人提供无障碍电梯，当只设有人、货两用电梯时，应明确为残疾人、老年人提供使用，在电梯位置上要考虑在通行上的便利。北京原西单商场进行装修改建时，除增建自动扶梯外，同时在入口门厅设置了一座无障碍电梯，残疾人感到购物时同他人一样方便。北京国华商场是一座中小型商场，将门厅中的货运电梯标有为残疾人服务的标志，给广大顾客留下了深刻的印象。在北京、上海、广州等大城市中，有楼层的大型商场建筑，基本上配备了无障碍电梯。

设有公共厕所的商业与服务建筑，为乘轮椅残疾人提供使用上的便利，已有诸多实例，有的设乘轮椅者可进入的无障碍隔间厕位，或设置独立式可公用的无障碍厕所。北京西单文化广场的华南大厦及长安街的恒基中心，在不同层数中设置了无障碍厕所，使残疾人不仅可就近使用，也方便了其他人使用。

残疾人外出办事、旅游，需要居住无障碍客房，在北京有不少涉外宾馆、饭店中均有设置，只是价位太高，内宾很少有人问津，而普通旅游、招待所又没有无障碍客房，给残疾人造成了很大的困难，甚至无法离开住处。因此条文规定，凡是设有客房的商业服务及培训中心等建筑，应依据规模大小设置不同数量的无障碍客房，在平时无障碍客房同样可为他人服务，不会影响经营效益。

银行、邮电及各专业商店、菜市场、超市等建筑物，是人们在生活中经常涉足的地方，因此要求从建筑入口、室内走道、服务用房、业务台面、结账通道及有关设施，应符合乘轮椅者的通行和使用要求。例如银行、邮电局的业务台面的高度，是按照健全人站立的高度设计的，使乘轮椅者无法使用，但在方庄居住区的建设银行和邮局，从建筑入口到业务台，不仅设有明显的无障碍标志，而且符合残疾人在通行和使用上的要求。

5.1.3 文化与纪念建筑是公众进行学习交流和瞻仰伟人的地方，有的成为城市中的标志性建筑，因此要求建筑物的内外环境和空间组合，应符合不同阶层包括残疾人在内的民众心理和习惯要求，使人们感到气氛融洽、亲切而不拘束，使行动不便者如同其他健康人一样自如地参与各种活动。

文化与纪念建筑的室内外空间比较开阔，采取适当的层次手法，用来衬托整体环境和建筑主体，是贯用的设计方式。在注入无障碍的内涵后，其实用功能和整体效果达到了完美境地。如上海市图书馆在东入口（知识广场）和西入口（智慧广场），对分层的台阶和平台分别设置了轮椅坡道和扶手，进入门厅有醒目的为残疾人服务的无障碍型电梯，阅览室的出纳柜是矮式的，便于乘轮椅者靠近和办理借阅手续，展览与报告厅的入口和台口的地面高差可使轮椅自如地通过坡道，最为赞赏的是在建筑物的东部和西部共设有8处带有标志指引的无障碍专用厕所。此外，休息厅的通道和公用电话也考虑了残疾人使用上的便利。整个建筑物体现了宏伟、典雅、理性、关怀相结合的形象，成为上海十大标志性文化建筑之一。

5.1.4 观演与体育建筑是人类进行文化交流和生理竞技的场所，也是公众大范围聚集的地方，因此各部位的环境和空间处理的状态，直接影响到观众的感受、演出和竞技的效果。观众对座椅、视线角度和音响等方面都有一定的要求，而同是社会成员的残疾人，也有权利和义务参与到表演与竞技的行列，共同维护和推进社会文化和公益事业进步与发展。因此各类观演与体育建筑，应具备符合残疾的观众、演员以及运动员通行和使用的条件，才称得上是一座合格的建筑物。

观演与体育建筑在观众聚集和散离比较集中的情况下，为安全疏导人流，在建筑物的周围设置了较多的广场、停车场、人行通路和观众入口。但多级台阶的设置对行动不便者形成了一大障碍，因此，通过无障碍设计手段可以取得良好效果。例如北京奥林匹克体育中心在总体构思方面，设计人充分认识到创建一个综合的、多功能环境的必要性，设计方案在继承、借鉴、吸收传统文化及国外经验的基础上，进而认识到“人类—建筑—环境”三者之间的关联性。除解决各场馆单体建筑的使用功能、艺术及经济效果等方面的因素外，明确地把通路和建筑物的无障碍设计做为一个重要环节，以适应和满足各种观众、运动员和游人的需要。

体育中心用地60余hm2，建筑面积10万余m2，主要项目有：田径场、曲棍球场、综合体育馆、游泳馆、练习馆、检录处、医务测试及庭园工程等。整体布局力求自然环境与人造景观，主体建筑与庭园小品，绿化与水体达到和谐统一。其中无障碍通道与建筑物格调明快、独具匠心，充分体现了以人为本的设计思想。

环绕四周的每组停车场均设有缘石坡道，以方便乘轮椅残疾人由停车场进入通往各场的通路。各方通路均采取了坡道与台阶多层次多方位的相互结合，在功能和艺术上组成了相互作用、相互呼应的物质空间，从不同的方位奔向各场馆，与环绕田径场、体育馆、游泳馆5～6m高的高架平台和高架桥紧紧地连为一体，使乘轮椅残疾人可以方便、安稳、顺利地到达各场馆的入口，解除了残疾人无法攀登高大台阶的难题。

依据不同的方位和地势，采用了直线形、弧线形、组合形等不同形式的坡道，增添了对整体环境和建筑群的动态感和曲线美。避免了建筑物各自为政和孤立地追求形态美的做法。坡道的宽度为1.5～3.5m，坡道的坡度为1/12和1/16，坡道的水平长度为10～16m。在坡道两侧设置了花坛、栏板和扶手。

在体育中心各通道的中途，还修建了5座轮椅可进入使用的公共厕所和专用厕所。设有方便残疾人使用的坐便器和洗手盆，在男厕所内还设有残疾人使用的小便器和安全抓杆。体育中心在残疾人的通道和使用部位，设计了指引轮椅通行的国际标志牌17处，告知残疾人通行的方向和路线及要到达的地点。

体育中心的田径场有2万观众席，在各看台出入最方便的地段分别配备了2个轮椅席位共计36个，为1.8‰。每个轮椅席面积为1.36m×0.95m，三面有高0.60m的栏板。在观众休息地区，共设有10座残疾人专用厕所，内设坐便器、洗手盆及安全抓杆。在运动员休息室，同样配备有4座设施齐全供残疾人使用的专用厕所。

综合体育馆和游泳馆各有6千观众座席，共设有轮椅席位18个，轮椅席的比例分别为1‰和2‰，必要时，还可在比赛场地四周临时安置轮椅席。在观众休息厅，共设有三座配套齐全的残疾人专用厕所，这些受到了残疾人和广大人士的欢迎与好评。

5.1.5 交通与医疗建筑是协助人们转移地区和消除疾病的地方，与人们的生活与生存质量密切相关。一个大型交通建筑犹如一座完整的主要用于高效运送旅客和服务周全的城市，而旅客的一切活动则受到时刻表和不同流程的制约，因而任何一类交通建筑，首先要尽早周全地考虑乘客有关问询和标志型号，其根本点是协助旅客包括残疾旅客掌握通往各个部位的信息和线路，既达到通畅便捷又方便安全地将残疾旅客指引到要去的地方。

交通与医疗建筑的内外空间广阔、部门繁杂，设置台阶和不合理的交通流线以及不适用的服务设施，将给携带行李者和伤病者在行走和使用上带来不方便和困难，因此不仅要在水平和垂直交通方面设置无障碍通道，并在休息候车、餐饮服务、公共厕所、公用电话、购物等处，对行走有困难的人提供通行和使用的便利。例如北京西站是集城市规划、铁路、市政、邮电等多学科为一体的复杂工程，在设计中集中地体现了“建筑为了人”的设计思想，始终把无障碍设计放在重要环节，以残疾旅客和全体旅客的方便、快捷和安全为前提，全盘考虑站区各部分的交通流线，包括到达、进站、候车、售票、离站等。在通行线路上考虑到残疾人盲道及使用机动、手动轮椅的需要，人行道与人行横道交接处，均设缘石坡道。在广场与地下连通的下沉广场处设残疾人坡道，使残疾人能从广场直接到达地下层。在北站房、南站房、高架候车、地铁大厅及站台层均设有残疾人专用电梯，共20部，它们解决了残疾人在广场范围从地铁经地下大厅到高架候车厅及到各站台的交通问题。

北京西站在广场候车室等处共设置5000m2大小不等的旅客公共洗手间，每个洗手间内均设可供乘轮椅者使用的专用厕位及洗手盆。设施两侧装有安全抓杆，厕位均为坐式便器。

总体设计中为方便残疾人设施的系列化，在有无障碍设施的地方设置残疾人可通行的国际通用标志牌，告之残疾人可以通行和使用。

北京西站作为交通建筑，在工程中全面实施了无障碍设计，在国内尚属首例，为我国在工程设计中推广无障碍设计起到了宣传和示范作用。

九广铁路是香港的主要运输系统之一，日搭乘人数超过50万人。该公司努力创建无障碍环境，并通过与残疾人组织的接触，征求残疾人的意见，为残疾人提供服务。

九广铁路的每个车站都设置了无障碍通道、升降机和轮椅厕所。残疾人只要按动车站入口处的伤残通道或是厕所里的“援助铃”，站内的员工都会立即前来协助。

月台上有明显标志指示设有轮椅空间的车箱位置，以方便乘轮椅残疾人候车与上车。

为照顾盲人旅客，车站内的电梯设有盲文点字及凸字按钮，月台边缘上的黄线改成有触觉指引的凸线，以保证盲人的安全。车箱内装置数码广播系统，这种设备对盲人特别有用。此外，在九龙总站的南出口设了盲人通道，把他们由车厢引领到出站大堂，这种做法将推广到所有的车站。站内装置了音响电钟，用以提醒盲人在车门关闭时，切勿上车。

九广铁路还在四个车站增设了乘客电子资料显示系统，并在所有车站装设大型标志指示牌及站名牌，以方便聋人的乘车。

九广铁路还在不断地改善设施，如增加电子显示器、厕所内的警报按钮、轮椅坡道、电梯的音响信号、音响车门开启指示器、火车数码报告器以及在售票处加设感应回线。

香港新建的大屿山线及机场快车线轨道全长34km，提供两种服务，一种服务是连接香港岛与大屿山的普通大量运输服务，另一种服务是新机场直通服务，服务素质较高。两条线路的设施全部为无障碍的。

据调查，至2001年需要乘地铁的残疾人估计为：
使用轮椅者 约7800人
失明及部分失明者 约31400人
聋及听觉受损者 约22700人

就车站乘客人数而言，目前每日平均坐轮椅残疾人为5—6人，若提供出入方便后，可增加到40人，若将不乘轮椅的其他残疾人包括在内，则每日可达到约120人。

香港的地铁公司占运输市场的25%左右，轨道线路长43.2km，每日载客量约230万人次。该铁路系统在早期建设时没有无障碍设施，后为适应各类残疾人乘车的方便安全，原有地铁的车站做了如下改进；

1.轮椅残疾人

1）坡道：使轮椅残疾人能够由街道进入。
2）接载轮椅升降台：使轮椅残疾人能够由入口至站厅。
3）改装运载升降机：使轮椅残疾人能够由站厅至站台。

2.盲人

1）盲人引导径：从入口引导盲人经楼梯到达站台的线路。
2）触觉黄线：黄线设在站台边缘，这是乘客候车时在进站列车未停定前不得逾越的警告线。为了便于盲人触知，黄线外形采用凸出的波纹状，材料选用可清洗的，且在火警情况下，须具备冒烟少及毒性低的性质。
3）改变障碍物：现有车站内的垃圾桶、电话、车站地图等已做了改进，以免给盲人的行进带来危险。而盲人的手杖很容易探知这些障碍。
4）触觉图及凸点资料：车站布置凸图，协助盲人找到选定地点的入口，在站厅及行人通路交界处设置入口编号凸字指示。
5）自动扶梯发声器。

3.聋人

由于聋人无法从车站或车箱内的广播获得信息，而且助听器在车站的环境内也无法起作用，为此在设有扬声器的地方，采用感应圈系统以方便聋人。同时在车箱内装置标志牌，这种做法对所有乘客都有益。

医疗建筑的无障碍设计首推北京的中国康复中心，该设计以全新的概念考虑医疗护理流程，按照残疾人的心理、生理和生活上的特殊需要，创造了富有生活气息、有利于康复的舒适环境。该中心的无障碍设计即从总平面布局、室内设计等方面体现多层次、无障碍、低视点的特点。

门诊部采取大诊室，帘幕分隔诊床，病人不必移动，医务人员可绕病员进行诊治。此外，设计中突出体疗、水疗、理疗、作业治疗、职业训练和日常生活训练，以适应康复医疗的需要。

病房设有呼叫对讲装置，其他场所如水疗、厕所、走道、电梯以及室外病人所到之处均设呼叫开关，信号送至急救室及值班室。设有残疾人专用停车场，轮椅转换站和专用电梯、厕所、各式自动门、推拉门，以及行走辅助设施和安全防火、紧急呼叫装置。

康复中心的无障碍设计既有一般无障碍设计的共性，又具有在无障碍环境中进行诊断、治疗，直至康复的特点，因此它是在特定环境中的一种无障碍设计。

5.1.6 学校是社区的主要组成部分，任何一座学校建筑都应该成为少年包括残疾儿童和青年人聚集在一起接受教育和健康成长的地方，学校的作用与环境能促进人类社会的文化与道德、体质和情感等方面的发展。一座大型的院校是一个独立的社区，乃至是一座城市的象征，而无障碍设施将成为文明形象的主要内容之一。例如北京方庄居住区芳星园的中学、小学在入口设置了轮椅坡道，在室内走道地面高差处将台阶改成坡道，在男女学生厕所内均设有乘轮椅者可进入和使用的无障碍隔间厕位。

园林是人类在生存与发展中同自然环境和人工环境相互联系、相互作用的产物，当人们在继续不断地进行无障碍环境美化和改善生态平衡时，园林建筑将成为每个人在游乐、观赏、休闲所不可缺少的地方。例如大连森林动物园建在两座山峰之间的坡地上，巧妙地利用了两侧的山坡和谷地，开发布置了多层次的无障碍动物展舍和休憩地，游人可在山间游览、娱乐、餐饮，又可边爬山边观赏动物，这种一举数得的园林设计构思受到众多人士的称赞。该园地势高差大，山坡与谷地之间，山坡上的笼舍之间及谷地本身都起伏不平，总高差达数十米。但该园是一座无障碍的园林建筑，当步人大门，迎面的高大台阶旁有带扶手的坡道并行，进入谷地园区，所到达之处凡有台阶的地方都有坡道，使乘轮椅的残疾人能够随心所欲地畅游。从谷地至山上，各个动物笼舍之间除有台阶供攀登外，均设有坡道，各坡道的坡度保持在1/10～1/12；宽度在1.5～2.5m。这些坡道以不同方位、不同高度分布在山坡上，不仅给园林增添了一派壮观的景象，同时也给游园的残疾人、老年人和幼儿提供了登山的便利。园林的地面及坡道铺装平整且不光滑。此外，动物园的中心地带还设有无障碍公共厕所，该厕所入口处室内外地面高度一致，便于轮椅进出（图7）。

国内首家规模最大的集信息无障碍与环境无障碍于一体的盲人植物园位于南京中山陵园风景区内，占地面积12000m2，园内种植各类植物150余种，其中60种植物挂有盲人铭牌，30种植物设有语音系统，使盲人能够发挥触、感、知、嗅、闻的代偿功能，以详尽了解各类植物的名称、特性和用途。该园还避免种植有毒、有刺及有刺激性的植物，以保证盲人的安全，同时还注意选种了株型低矮而冠部较为丰满的植物，便于盲人能够触摸植物的整体，从而对植物的全貌有完整的印象，而不是像“盲人摸象”的故事那样产生片面的不正确的认识。

盲人植物园不仅在园林设计上独具匠心，为盲人提供了绿色知识和美的享受，满足了盲人的精神需求，而且还为盲人的安全通行设计了全方位的无障碍环境，园内设有盲人植物园简介的盲文牌，以便盲人对该园有全面的了解。全园没有台阶，全部采用了缓坡坡道，给盲人的行进带来方便。地面用卵石铺设百多处的花卉位置盲道，告知盲人花卉的准确位置，沿途设不锈钢扶手可引导盲人到达各种可触摸的植物前。园内的廊柱都采用了光滑的棱角，防止盲人碰伤。在园内还设有适合残疾人使用的无障碍公共厕所。

大连森林动物园与南京盲人植物园是我国园林无障碍环境建设的先导，在向社会展示园林建筑文明与进步的同时，也为残疾人开辟了一片精神需求的广阔天地，是值得推荐的典型范例。

大连森林动物园巧设坡道，将高差悬殊的山谷连接得天衣无缝，这一无障碍设计经验应加以推广应用，尤其是我国的一些丘陵地势或山地的城镇可资借鉴。


5.2 居住建筑

5.2 居住建筑

5.2.1 中、高层住宅、公寓的住户较多，建筑入口比较集中，而许多设计将入口做成了多级台阶，常常又不设扶手，不仅阻碍了残疾人的通行，对老年人、妇女、幼儿及携带重物者的通行也带来了困难和危险，这样的例子不胜枚举。因此，这种做法需要改进。例如，将入口设计成没有台阶的入口，或是设计成有台阶，也有坡道和扶手的入口，这种障碍入口将给全体居民的进出带来方便和安全。

在出入口设有平台的中、高层住宅、公寓建筑，应考虑到门扇的开启、人流较集中和残疾人的通行要求等因素，将平台的最小深度做到2.00m，可缓解人们在通行中相互干扰和影响的现象。平台边缘设有栏杆和栏板是安全上的需要，在平台上方设雨罩在雨雪天气将给人们的进出带来许多便利，例如，不少高层住宅、公寓将入口平台做成带屋顶和局部透空墙体的小间，这种做法受到了居民的普遍欢迎。

中、高层住宅、公寓电梯厅的深度要求不小于1.80m，这是轮椅和担架床停留和通行的最小空间。并要求有一部电梯桥厢的深度和门的宽度能适合担架床进入，以便将住在高层、发病时又必须平躺着的病人，通过这种电梯迅速地送到底层并尽快到达医院实施抢救。目前担架床通过楼梯缓慢下楼，贻误病情的现象时有发生。俗话说“救人如救火”，因此电梯是一个必须要解决的问题，这种电梯同时也解决了轮椅的通行要求。

中、高层住宅、公寓在住户多、无障碍设施配备较好的情况下，设置残疾人住房的比例应大于多层住宅及公寓，在50套住宅中设两套适合残疾人、老年人居住房屋，依照入口结构发展趋势，这样的比例仍属下限。

5.2.2 多层住宅、公寓建设量较大，单元门多，一般又不设电梯，残疾人的住房应设置在首层，但是按照一般做法，将单元门的入口放在楼梯休息板下面，进入单元门后再上几步台阶，这给乘轮椅的残疾人造成了无法通行的障碍。因此要求设有残疾人住房的多层住宅、公寓建筑的单元门入口，应做成无障碍入口，或做成有台阶、坡道、扶手的入口，然而要做一些细部处理或改变单元楼梯、通常的部位，使乘轮椅者通过坡道、单元门及公共通道，顺利到达住户入口。如恩济里小区残疾人住房的单元是一梯4户，将楼梯做成一跑式，避开了从楼梯休息板下面进入单元门，使残疾人能够方便地通行。

设有残疾人住房的多层、低层及公寓的入口平台，在住户数量及人流上比高层住宅、公寓相对要少一些，因此要求平台深度的下限达到1.50m，乘轮椅者可以方便通行。关于设置残疾人住房的比例问题，由于人民生活水平在逐年提高，建设规模不断扩大，开发商品房的品种应多样化以及残疾人、老年人对住房使用条件的渴望等因素，在100套多层、低层住宅及公寓中建设两套残疾人住房，只能说是解决了有和没有的问题，在目前的条件下还是比较合理的。

5.2.3 残疾人与健全人在文化学习和工作就业上，应享有平等的权利和机会。因此各单位和各学校在修建宿舍建筑时，应考虑到残疾人的居住需要，设有符合乘轮椅残疾人的居住房间，在未设电梯的宿舍建筑，残疾人的居住房间应设在首层。在宿舍入口的台阶旁应配有轮椅通行的坡道、平台、扶手，以方便残疾人通行。同时，在公共厕所、浴室及盥洗室内，要方便轮椅通行并配备有符合乘轮椅残疾人进入和使用的厕位、浴间、盥洗盆和安全抓杆等基本服务设施。


6 居住区无障碍实施范围

6 居住区无障碍实施范围

6.1 道路

6.1.1 建设居住区的宗旨是为居民提供方便、安全、舒适和优美的居住生活环境，并配建有一整套完善的、能满足该区居民物质与文化生活所需的公共服务设施、绿化及道路系统。居住区是城市规模最大的建筑群体。在居住入口中会有一定比例的残疾人和老年人，如北京方庄居住区的8万居民中，残疾人和老年人超过2万。为了组织好全体居民的生活与休息，建设无障碍道路则是其中重要环节之一。

居住区道路按使用功能分为：居住区路；小区路；组团路；宅间小路等共4级。居住区道路的规划和设计直接影响到居民的出行方便和安全，特别是残疾人、老年人及幼儿的出行方便和安全。因此要求居住区的各级道路既顺畅，同时又是无障碍型的。

6.1.2 为了便于行走，在地面高差较大的人行步道中常常设置台阶。为便于乘轮椅者和幼儿车的通行，应同时设置坡道。

6.1.3 居住区道路中的人行步道，在边缘设置路缘石后，各路口地面出现高差，阻碍了轮椅连续通行，因此需要在设有路缘石的各种路口设置缘石坡道，同时在公共建筑入口、公共绿地入口等人行横道外设置缘石坡道，使无障碍道路保持联贯以形成系统。

为了视残者顺利到达居住区各类公共建筑和公交站台的入口和位置，从建筑物和车站所在地段开始设置盲道，以利引导视残者抵达目的地，在各设施及站台的位置设置点状盲道，告知视残者已到达各设施的准确位置，可进行使用、等待或继续通行等。


6.2 公共绿地

6.2 公共绿地

6.2.1 居住区的公共绿地根据不同的规划组织结构类型，设置相应的无障碍公共绿地。其中包括居住区公园（居住区级）、小游园（小区级）、组团绿地（组团级，以及儿童游戏场和其他块状、带状公共绿地等）。按照集中与分散相结合的公共绿地系统布局，既方便居民日常不同层次的游憩活动需要，又有利于创造居住区内大小结合、层次丰富的公共活动空间，并在不同方向的入口有路缘石的人行道一律要求设缘石坡道出入口，以方便各种居民使用。各级公共绿地要形成“开敞式”，直接成为本区居民的日常游憩共享空间，应方便居民游憩活动并直接为居民使用，而不能成其为“经营型”。

6.2.2 各级公共绿地的入口及人行通路、凉亭茶座、休息桌椅、老幼设施等部位的入口和通道地面有高差或有台阶时，为便于残疾人、老年人的通行和游憩，必须设置方便轮椅通行的坡道和轮椅席位。各部位的铺装地面可采用不同的形式和不同的做法，但地面统一要求平整、不光滑和不积水。

6.2.3 在公共绿地休息坐椅旁要留有适合轮椅停留的空地，以便乘轮椅者安稳休息和交谈，避免轮椅停在绿地的通路上，影响他人行走。

6.2.4 在临公共绿地的公共厕所，从入口到室内要全方位地安排无障碍设施。如入口坡道；轮椅可回旋的通道；轮椅可进入的厕位及安全抓杆；小便器安全抓杆；洗手盆安全抓杆等。

6.2.5 为了视残者前往公共绿地时便于掌握绿地的方位和入口，所以需要设置盲道。

6.2.6 为了视残者在公共绿地中能知晓各种设施的准确位置，所以需要设置点状盲道（图8）。


6.3 公共服务设施

6.3 公共服务设施

6.3.1 根据各地居住区的规划实践，为满足3万～5万居民要有一整套完善的日常生活需要的无障碍公共服务建筑，如派出所、社区办、综合百货商场、理发店、综合修理部、文化活动中心、门诊所等建筑，为满足0.7万～1.5万居民要有一套基本生活需要的无障碍公共服务建筑，如托幼、学校、粮油店、菜店、综合副食店等建筑；为满足300户～700户居民要有一套基层生活需要的无障碍公共服务设施如居委会、居民存车处、综合服务站、综合基层店、早点小吃、卫生站等。

以上各级公共服务建筑与设施不论项目多少和规模大小，都应为各种居民服务，如在主要入口的地面有高差时，必须要修建方便轮椅通行和进出的坡道，为残疾人和老年人在购物、办理事物、学习、入托、就医、娱乐等方面可方便地进入到室内。凡设有洗手间的公共服务设施要安排好乘轮椅残疾人使用的厕位或专用洗手间；设有电梯的公共服务设施要适合乘轮椅和视觉残疾人使用；设有楼梯的公共服务设施要适合拄拐杖残疾人和老年人使用；设有公用电话、查询、饮水器、服务台、自动售物等设施，要适合肢体残疾者使用的要求；离公共服务建筑停车场最近的停车车位要供给残疾人使用；入口大厅及通道的地面要平整而不能光滑，不然容易造成拄拐杖的残疾人和老年人摔倒。

会走路的幼儿和学龄前的儿童，其特点是身材矮小、行走不稳、好动、容易摔跤与碰撞，因此，托儿所与幼儿园的通路、活动场地、建筑入口及室内各项设施，除考虑幼儿和儿童的人体尺度外，还应从实用、方便、安全等无障碍因素进行综合规划与设计，既合理地解决各种问题，又能适合有残疾的幼儿和儿童使用。


7 建筑物无障碍设计

7 建筑物无障碍设计

7.1 建筑入口

7.1.1 无台阶、无坡道的建筑入口，是人们在通行中最为便捷和最安全的入口，通常称为无障碍入口，该入口不仅方便了行动不便的残疾人、老年人，同时也给其他人带来便利，这种设计手法在国内外已有不少实例，并在逐步推广。无障碍入口室外的地面坡度做到雨水不倒流即可。

7.1.2 在公共建筑和有残疾人的居住建筑入口设台阶，同时应设置轮椅通行坡道和扶手，这是包括残疾人在内面向大众服务的一项无障碍设施，也是城市建设以人为本的具体表现，在建筑学中已形成了建筑无障碍设计的元素之一，体现了无障碍建筑最为醒目的同时也是首要设置的设施。

室内外地面有高差的公共建筑和有残疾人的居住建筑，在入口只采用坡道时，其宽度除解决轮椅通行的要求外，还应满足其他人的通行要求。在坡道的坡度上也应该综合考虑使用效果，所以小于1:20的坡道是比较适用的（图9）；

7.1.3 建筑入口的平台是人们通行的集散地带，特别是公共建筑显得更为突出，入口平台要方便轮椅通行和回转，还应给其他人的通行和停留带来便利和安全。以往有不少中、小型公共建筑入口平台的深度做得很小，常常是推开门扇就下台阶，稍不注意就有跌倒的危险，使残疾人、老年人的通行倍加困难，甚至无法通行，因而限定建筑入口平台的最小深度显得十分必要。

7.1.4 在建筑入口设雨罩，是给人们在进出时的过渡提供了便利，特别是在雨雪天气更为明显，对行动缓慢的残疾人和老年人就更为需要。

7.1.5 设有两道门的门厅和过厅，当轮椅在其间通行时，为避免在门扇同时开启后碰撞轮椅，因此对开启门扇后的净距规定了最小的限定，可缓解碰撞轮椅的现象。在医院建筑中则要考虑到病床车的通行要求。


7.2 坡道

7.2 坡道

7.2.1 坡道是用于联系地面不同高度空间的通行设施，由于功能及实用性强的特点，当今在新建和改建的城市道路、房屋建筑、室外通路中已广泛应用。它不仅受到残疾人、老年人的欢迎，同时也受到健全人的欢迎。坡道的位置要设在方便和醒目的地段，并悬挂国际无障碍通用标志。

关于坡道形式的设计，应依据地面高差的程度和空地面积的大小及周围环境等因素，可设计成直线形、L形或U字形等。为了避免轮椅在坡面上的重心产生倾斜而发生摔倒的危险，坡道不应设计成圆形或弧形。在坡道两端的水平段和坡道转向处的水平段，要设有深度不小于1.50m的轮椅停留和轮椅缓冲地段（图10）。

7.2.2 为了拄拐杖者和乘轮椅者在坡道上安全行进，需要借助扶手向前移动，这既有安全感又能保持重心稳定，因此在坡道及休息平台的两侧设置扶手显得十分必要。

7.2.3 为了防止拐杖头和轮椅前面的小轮滑出栏杆间的空档，所以在栏杆下须设置高50mm的安全挡台。

7.2.4 坡道的坡度大小，是关系到轮椅能否在坡道上安全行驶的先决条件。因此制定了坡道的坡度不应大于1/12的国际统一规定，既能使一部分乘轮椅的残疾人在自身能力的条件下可以通过坡道，也可使病弱及老年的乘轮椅者在有人协助的情况下通过坡道。在有条件的地方，将坡度做1/16或1/20则更为理想、安全和舒适。

坡道宽度的制定，可依据坡道的长短和通行量而定。当坡道比较短和人流较少时，室内的坡道宽度不应小于1.00m，以保障一辆轮椅通行；室外的坡道宽度不应小于1.20m，以保障一辆轮椅和一个侧身人体通行的宽度。当坡道比较长、又有一定的流量，室内坡道的宽度不应小于1.20m；室外坡道的宽度应达到1.50m，以保障一辆轮椅和一个人正面相对通过。这个宽度也能勉强通过两辆轮椅面对而行。

7.2.5 在选用1/12的坡道，当高度达到0.75m时，此时坡道的水平长度是9m。需在坡道中间设深度为1.50m的休息平台。根据地面的空间条件，休息平台向上和向下的坡道长度可以相等也可以不相等。当坡度小于1/12时，允许增加坡道高度和水平长度。反之，在有困难的地段，当坡度大于1/12时，则需限定坡道的高度和水平长度。—见下表：

7.2.6 在旧建筑物进行无障碍改造时，由于现状条件的限制，对坡道的坡度设计达不到1:12时，允许做到1:10～1:8，这样总比有障碍物的情况要好。

7.2.7 坡道的坡面要求坚实、平整和不光滑。为了轮椅的通行顺畅和减少阻力，坡面上不要加设防滑条或将坡面做成礓磋形式。

7.2.8 轮椅在进人坡道前进行一段水平冲力后，能节省坡道行进的力度，所以在坡道起点的深度需在1.50m以上。当轮椅行驶完坡道要调转角度继续行进时的深度在1.50m以上。


7.3 通路、走道和地面

7.3 通路、走道和地面

7.3.1 供轮椅通行的走道宽度，应按照人流的通行量和轮椅行驶的宽度而定，一辆轮椅在走道中通行的净宽一般为0.90m，一股人流通行的净宽度为0.55m。如果将走道的宽度定为1.20m，只能满足一辆轮椅和一个人的侧身相互通过。走道的宽度定为1.50m时，可满足一辆轮椅和一个人正面相互通过，也能满足两辆对行的轮椅勉强通过。走道的宽度定为1.80m，即可满足两辆轮椅顺利对行外，还能满足一辆轮椅和拄双拐者在对行时最低宽度的要求。因此，大型公共建筑走道的净宽度不应大于1.80m，中型公共建筑走道的净宽度不应小于1.50m；小型公共建筑走道的净宽度不应小于1.20m。当走道宽度小于1.50m时，在走道的末端要设有1.50m×1.50m的轮椅回旋面积，以便轮椅吊头继续行驶（图11）。

7.3.2 不平整和松动的地面给乘轮椅者的通行带来困难；积水地面对拄拐杖者的通行带来危险；光滑的地面对任何步行者的通行都会带来不便。

7.3.4 雨水铁蓖子的孔洞若大于15mm×l5mm，拐杖头容易卡在铁蓖子孔洞里或掉进去并将人摔倒。

7.3.5 当门扇向走道内开启时，为了不影响通行和碰撞的危险应设凹室，将门设在凹室内，凹室的深度不应小于0.90m；长度不应小于1.30m，开启后的门扇和乘轮椅者的位置均不影响走道的通行。

7.3.6 伸向走道的突出物小于lOOmm，对视残者的碰撞影响比较小。突出物的高度小于0.60m时，视残者的盲杖容易察觉，可避免碰撞。

7.3.7 轮椅在走廊上行驶的速度有时比健全人步行的速度要快，为了防止碰撞的危险，需要开阔走道转弯处的视野，可将走道转弯处的阳角做成圆弧形墙面或切角形墙面。为了避免轮椅的搁脚踏板在行进中损坏墙面，在走道两侧墙面的下方设高0.35m的护墙档板，护墙档板可用木材、塑料、水泥等材料制作。


7.4 门

7.4 门

7.4.1 建筑物的门通常是设在室内外及各室之间衔接的主要部位，也是促使通行和房间完整独立使用功能不可缺少的要素。由于出入口的位置和使用性质的不同，门扇的形式、规格、大小各异。开启和关闭门扇的动作对于肢体残疾者和视觉残疾者是很困难的，还容易发生碰撞的危险，因此，门的部位和开启方式的设计，需要考虑残疾人的使用方便与安全。适用于残疾人的门在顺序上是：自动门、推拉门、折叠门、平开门、轻度弹簧门。

在公共建筑的入口常常设旋转门，对拄拐杖者及视残者在使用上会带来困难，有的根本无法使用，因此要求在旋转门的一侧应另设置平开门，以利通行。

乘轮椅者在行进时自身的净宽度一般为0.75m，因此要求各种门扇开启后的最小的净宽度：自动门为1.OOm，其他门不小于0.80m。

为了使乘轮椅者靠近门扇将门开启，在门把手一侧的墙面要留有宽0.50m的空间，使轮椅能够靠近门把手将门扇打开。

当轮椅通过门框要将门关上时，则需要使用关门拉手，关门拉手应设在门扇高0.90m处并靠近门的内侧，不然轮椅还得倒回车去用门把手一点一点将门关上。要选用横把下压式门把手，给使用者带来方便。如果选用圆球形门把手，对手部有残疾者会带来使用上的困难。在门扇中部要设有观察玻璃，可提前知晓门扇另一面的动态情况，以免发生碰撞。在门扇的下方设置高0.35m的护门板，防止轮椅搁脚板将门扇碰坏。

有的肢体残疾者手的形态力度受到影响，在设置手动推拉门和平开门时应在一只手操纵下就能轻易将门开启。乘轮椅者在地面高差大于15mm的情况下通过时比较困难，所以要求门槛的高度不要大于15mm，并以斜面过渡便于轮椅通行（图12）。


7.5 楼梯与台阶

7.5 楼梯与台阶

7.5.1 楼梯是垂直通行空间的重要设施，楼梯的通行和使用不仅要考虑健全人的使用需要，同时更应考虑残疾人、老年人的使用要求。楼梯的形式每层按2跑或3跑直线形梯段为好。避免采用每层单跑式楼梯和弧形及螺旋形楼梯。这种类型的楼梯会给残疾人、老年人、妇女及幼儿产生恐惧感，容易产生劳累和摔倒事故。

公共建筑主要楼梯的位置要易于发现，楼梯间的光线要明亮，梯段的净宽度和休息平台的深度不应小于1.50m，以保障拄拐杖残疾人和健全人对行通过。

踏面的前缘如有突出部分，应设计成圆弧形，不应设计成直角形，以防将拐杖头绊落掉和对鞋面的刮碰。踏面应选用防滑材料并在前缘设置防滑条，不得选用没有踢面的镂空踏步，容易造成将拐杖向前滑出而摔倒致伤。

在扶手的下方要设高50mm的安全档台，防止拐杖向侧面滑出造成摔伤。

在楼梯的两侧需设高0.85～0.90m扶手，扶手要保持连贯，在起点和终点处要水平延伸0.30m以上，在上下楼梯的动作完毕时可协助身体保持平衡状态。在扶手面层贴上盲文说明牌，告之视觉残疾者所在层数及位置。扶手的形式要易于抓握，要安装坚固，能承受一人以上的重量。

踏步的踏面和踢面的色彩要有明显的对比或变换，以引起使用者的警觉和协助弱视者的辩别能力。踏面的宽度宜达到0.30m，踢面的高度不应超过0.16m。

在踏步起点前和终点0.30m处，应设置宽0.30～0.60m宽的提示盲道，告之视觉残疾者楼梯所在位置和踏步的起点及终点处。公共建筑、居住建筑的楼梯和台阶的踏步宽度和高度，应考虑残疾人和老年人的使用因素，所以在规格上略小于《民用建筑设计通则》的有关规定（图13）。


7.6 扶手

7.6 扶手

7.6.1 扶手是残疾人在通行中的重要辅助设施，是用来保持身体的平衡和协助使用者的行进，避免发生摔倒的危险。扶手安装的位置和高度及选用的形式是否合适，将直接影响到使用效果。扶手不仅能协助乘轮椅者、拄拐杖者及盲人在通行上的便利，同时也给老年人的行走带来安全和方便。

在坡道、台阶、楼梯、走道的两端应设扶手。扶手安装的高度为0.85m。为了达到通行安全和平稳，在扶手的起点及终点处要延伸0.30m。在水平扶手两端应安装盲文标志，可向视残者提供所在位置及层数的信息。

为了乘轮椅者及儿童的使用方便，在公众集中的场所和游乐场及幼儿园托儿所等处，应安装上下两层扶手，下一层扶手的高度为0.65m。

为了避免残疾人在使用扶手完毕时产生突然感觉或使手臂滑下扶手而感到不安，所以将扶手终点加以处理，使其感觉明显有利身体安稳。

当扶手安装在墙上时，扶手的内侧与墙之间要有0.35～0.45m的净空间，便于手和手臂在抓握和支撑扶手时，有适当的空间配合，使用会带来方便。

扶手要安装坚固，在任何的一个支点都要能承受100kg以上。

为了保持扶手在使用上的连贯性和易于抓握及控制力度，给使用者带来安全和方便，扶手上端抓握部分的直径为0.35～0.45m（图14）。

7.6.2 将扶手的托件做成L形，残疾人在使用扶手时能保持连贯性。扶手和托件的总高度达到70mm～80mm后，促成了连贯性的作用。

7.6.3 在扶手的起点与终点设置盲文说明牌，能告知视残者所在的位置和层数等，这在交通建筑、医疗建筑及政府接待部门等公共建筑尤为必要。


7.7 电梯与升降平台

7.7 电梯与升降平台

7.7.2 电梯是人们使用最为频率和理想的垂直通行设施，尤其是残疾人、老年人在公共建筑和居住建筑上下活动时，通过电梯可以方便地到达想去的每一楼层，在高层建筑内只需要进行水平方向上的走动。乘轮椅者在到达电梯厅后，要转换位置和等候，因此电梯厅的深度不应小于1.80m。电梯厅的呼叫按钮的高度为0.90～1.10m。电梯厅显示电梯运行层数标示的规格不应小于50mm×50mm，以方便弱视者了解电梯运行情况。在电梯入口的地面设置提示盲道标志，告知视觉残疾者电梯的准确位置和等候地点。

7.7.3 供残疾人使用的电梯，在规格和设施配备上均有所要求，如电梯门的宽度，关门的速度，梯厢的面积，在梯厢内安装扶手、镜子、低位及盲文选层按钮、音响报层等，并在电梯厅的显著位置安装国际无障碍通用标志。

为了方便轮椅进入电梯厢，电梯门开启后的净宽不应小于0.8m。轮椅进入电梯厢的深度不应小于1.40m。如果使用1.40m×l.10m的小型电梯，轮椅进入电梯厢后不能回转，只能是正面进入倒退而出，或倒退进入正面而出。使用深1.70m、宽1.40m的电梯厢，轮椅正面进入后可直接回转180°正面驶出电梯。

电梯厢内三面需设高0.85m的扶手，扶手要易于抓握，安装要坚固。电梯厢的选层按钮高度为0.90～1.10m之间，如设置2套选层按钮，一套设在电梯门一侧外，另一套应设在轿厢靠内部的位置，以方便在不同的位置都可以使用选层按钮。选层按钮要带有凸出的阿拉伯数字或盲文数字及在轿厢中设有报层音响，这将给视觉残疾者的使用带来很大方便。在小型轿厢正面扶手的上方要安装镜子，可以使乘轮椅者从镜子中看到电梯运行情况，为退出电梯做好准备。

在高层住宅建筑设置电梯的规格中，应有一座能使急救担架进入的梯，在紧急情况下，将起到应有的作用，反之则会严重贻误病情。

7.7.5 在建筑入口、大厅等位置的台阶进行无障碍改造时，常常因现场面积小而无法修建坡道，可采用占地面小的升降平台以取代坡道。升降平台系自动安全装置，自身面积只需容纳一辆轮椅即可（图15）。


7.8 公共厕所、专用厕所和公共浴室

7.8 公共厕所、专用厕所和公共浴室

7.8.1 厕所是与人们生活非常密切的场所，也是残疾人和老年人感到最不方便的地方。据统计每年在厕所发生的事故远远超过其他地方发生的事故。目前公共厕所对残疾人来说还存在着许多问题，如入口的台阶使轮椅无法进入；室内空间过小，轮椅无法回旋和接近所需使用的设施。缺少使身体保持平衡和转移的安全抓杆，造成轮椅转换的不便；没有坐式便器；地面积水使之过于光滑，造成残疾人、老年人摔倒等等。因此许多残疾人出门办事又无法进入和使用公共厕所时，不得不长时间不饮水，这不仅影响到在外活动范围，又加重损伤了残疾人的身心健康。

供残疾人使用的公共厕所及浴室要易于寻找和接近，应并有无障碍标志作为引导。入口的坡道设计应便于轮椅出入，坡度不应大于1/12，坡道宽度为1.20m，入口平台和门的净宽应不小于1.5Om和0.90m。室内要有直径不小于0.15m的轮椅回转空间。地面防滑且不积水。为了方便各种残疾人使用方便，在男厕所内应设残疾人使用的低位小便器，小便器下口的高度不应超过0.50m，在小便器的两侧和上方设安全抓杆。洗手盆的前方要留有1.10m×0.80m轮椅的使用面积，在洗手盆的三面设安全抓杆。

在男女厕所内，选择通行方便和位置适当的部位，至少要各设一座轮椅可进入使用的坐式便器专用厕位。专用厕位可设计成大型和小型两种规格。大型厕位轮椅进入后可以调整角度和回转，轮椅可在坐便器侧面靠近平移就位，在厕位门向外开时，厕位面积不宜小于2.OOm×1.50m。小型厕位在轮椅进入不能旋转角度，只能从正面对着坐便器进行身体转移，最后倒退出厕位，在门向外开时厕位面积不应小于1.80m×l.OOm。厕位的门开启后的净宽不应小于0.80m，在门扇的内侧要设高0.90m的水平关门拉手，待轮椅进入厕位后便于将门关上。坐便器的高度为0.45m，保持与轮椅坐面高一致，在坐便器的两侧设安全抓杆（图16）。

7.8.2 单独设置的残疾人专用厕所是指男女残疾者均可分别使用的厕所，应在公共建筑通行方便的地段设置，也可靠近男女公共厕所设置，用醒目的无障碍标志给予区分。专用厕所的面积一般要大于专用厕位，面积不宜小于2.OOm×2.OOm。在厕所门向外开时轮椅可旋转360°，轮椅可正面驶人厕所。专用厕所门开启后的净宽不应小于0.80m，在门扇的内侧高0.90m处设水平关门拉手。在厕所内除设有坐便器、洗手盆、安全抓杆外，还应设镜子和放物台及呼救按钮。地面采用防滑材料并不得积水。专用厕所可以在家属陪同下进入照料，这是一种深受残疾人、老年人欢迎的厕所。

安全抓杆设在男女厕所的坐式便器、蹲式便器、小便器、洗手盆和盆浴间、淋浴间的周围，是残疾人、老年人在厕所、浴室中保持身体平衡和进行转移不可缺少的安全和保护设施。安全抓杆的形式较多，一般有水平式、直立式、旋转式及吊环式等。安全抓杆要少占地面空间，使轮椅靠近各种设施，以达到方便的使用效果。安全抓杆采用不锈钢管材料来制作比较理想，管径为30～40mm。安全抓杆要安装坚固，应能承受lOOkg以上的重量。安装在墙壁上的安全抓杆内侧距墙面为40mm。设计时可根据房屋面积大小及服务设施条件等因素考虑。

在坐式便器的两侧，需安装高0.70m的水平抓杆和至少在一侧安装高1.40m的垂直抓杆，供残疾人从轮椅上平移到坐便器上和拄拐杖者在起立时使用。安装在墙壁上的水平抓杆长度为0.70～0.90m，安装在坐便器另一侧的水平抓杆一般为T形，这种T形水平抓杆的长度为0.55～0.65m，可做成固定式，也可做成悬臂式可旋转的抓杆，可作水平旋转90°和垂直旋转90°两种，这种可旋转抓杆在使用前将抓杆转到墙面上，不占任何空间，待轮椅靠近坐便器后再将抓杆转过来，协助残疾人从轮椅上转换到坐便器上。这种可旋转的水平抓杆的长度可做到0.60～0.70m，在使用上更为方便。

安装在墙壁上的直立式抓杆，高度为1.40m，主要是供拄拐杖者和老年人在起立时所用，可与水平抓杆结合成L形。吊环式拉杆设在坐便器上方，高度为1.40m，吊环可左右移动和旋转角度，使用时往往比水平抓杆来得省力，还可节省地面空间，可使轮椅完全靠近坐便器，因此也受到残疾人的欢迎。

在男厕所，至少有一座小便器的两侧和上部设置安全抓杆，两侧抓杆间距为0.60～0.65m，高为0.90m，水平长度为0.55m。上部横向抓杆高1.20m，距墙面0.25m，主要是供残疾人将上身的胸部靠住，使重心更为稳定。悬挂式小便斗外口的高度不应大于0.50m。

洗手盆三面的安全抓杆应距盆边50mm，高出盆面5Omm，两侧抓杆的水平长度可比洗手盆长出O.15～O.25m。抓杆可做成落地式和悬挑式两种，但要方便乘轮椅者靠近洗手盆的下部空间。

7.8.3 浴室是人们经常要光顾的地方，也是残疾人和老年人要到达的地方。因此浴室入口、通道、浴间及设施等应方便残疾人和老年人通行和使用，特别是要方便乘轮椅残疾人的进入和使用。地面需防滑和不积水。

公共浴室的主要设施分为淋浴和盆浴两种，但都需要分别设置方便残疾人和老年人使用的浴间。浴间入口最好采用活动门帘。采用平开门时，门扇应向外开启，开启后的净宽不应小于0.80m，在门扇内侧设关门拉手。浴间内设轮椅回旋空间和衣柜、更衣台、坐椅（淋浴）、洗浴台（盆浴）、安全抓杆等设施及呼叫按钮。

更衣台、淋浴坐椅、洗浴台的高度应与标准轮椅坐高一致，深度不应小于0.45m。浴室的水温要求适当和稳定，宜采用混合式调温设置。

残疾人使用的淋浴间面积在3.50m2以上比较适用，除固定设施外，轮椅可转动角度以靠近更衣台或淋浴坐椅。平开门向外开启，一是可节省淋浴间面积，二是在紧急情况时便于将门打开进行救援。更衣台和洗浴坐椅的高度和轮椅的坐高保持一致将有利于身体平移，安全抓杆是进行身体平移不可缺少的设施，在更衣坐台及淋浴坐椅两侧的墙面上设高0.90m水平长度0.60～0.80m的安全抓杆，可协助乘轮椅残疾人进行平移，同时在淋浴坐椅一侧设与水平抓杆垂直，高1.40～1.60m的安全抓杆，可方便拄拐杖残疾人和老年人使用（图17）。

外开门的盆浴间面积至少要达到4.00m2，在安置浴盆、更衣台、洗浴坐台及洗脸盆后，轮椅可转动角度，进出时均可正面行驶。有关设施的高度同样要与轮椅保持一致，便于使用和转移。

盆浴间的安全抓杆设在浴盆的里侧和洗浴坐台一侧的墙上。为了方便各种残疾人使用，在里侧的墙面上设高低二层安全抓杆为好。安装高度分别为0.90m和0.60m，水平长度为1.20m。洗浴坐台设高0.90m、水平长度0.60m的一层安全抓杆即可。


7.9 轮椅席位

7.9 轮椅席位

7.9.1 在会堂、法庭、图书馆、影剧院、音乐厅、体育场馆等观众厅及阅览室，应设置残疾人方便到达和使用的轮椅席位，这是落实残疾人平等参与社会生活及共同分享社会经济、文化发展成果的重要组成部分（图18）。

7.9.2 轮椅席应设在观众席及阅览室出入方便的地段，如靠近观众席和阅览室的入口处或安全出口处，而轮椅席的位置应不影响其他观众的视线，也不应阻碍走道的通行，其通行路线要便捷，能够方便地到达休息厅和厕所。

影剧院的规模一般为800～1200个观众座席，如按每400个座席设一个轮椅席位，可安排2～3个轮椅席位，最好将两个或两个以上的轮椅席位并列布置，以便残疾人能够结伴和便于服务人员集中照料。当轮椅席空闲时，服务人员可安排活动座椅供其他观众或工作人员就坐，这样比较灵活易行。

轮椅席的深度为1.10m，与标准轮椅的长度基本一致，一个轮椅席位的宽度为O.80m，是乘轮椅者的手臂推动轮椅时所需要的最小宽度。2个轮椅席位的宽度约为3个观众固定座椅的宽度。

影剧院、会堂等观众厅的地面有一定的坡道，但轮椅席的地面应要求平坦，否则轮椅全向前倾斜而产生不安全感。为了防止乘轮椅者和其他观众座椅碰撞，在轮椅席的周围宜设置高0.40～0.80m的栏杆或栏板。在轮椅席旁和地面，安装和涂绘无障碍通用标志，指引乘轮椅者方便就位。


7.10 无障碍客房

7.10 无障碍客房

7.10.1 旅馆、饭店和招待所设置残疾人使用的客房，是为残疾人参与社会生活和扩大社会活动范围提供了有利条件，也是提高客房使用率的一项措施。据调研资料，香港规定拥有100～200间客房的旅馆，需提供不少于两套设施完备的残疾人使用的客房，每增加100间客房时，还需再提供一套残疾人使用的客房。美国奥兰多的马里奥特饭店有客房1500套，其中有16套可供乘轮椅者使用的设施完备的客房。我国北京、上海、广州、深圳等部分旅馆、饭店也设有供残疾人使用的客房。

标准客房的室内通道是残疾人开门、关门及通行与活动的枢纽，其宽度不宜小于1.50m，以方便乘轮椅者从房间内开门，在通道存取衣物，和从通道进入卫生间。为节省卫生间使用面积，卫生间的门宜向外开启，开启后的净宽应达到0.80m。卫生间内要提供轮椅的回旋空间。在坐便器一侧或两侧需安装安全抓杆，在浴盆的一端宜设宽0.40m的洗浴坐台，便于残疾人从轮椅上转移到坐台上进行洗浴。在坐台墙面和浴盆内侧墙面上，安装安全抓杆。洗脸盆如设计为台式，可不安装抓杆，但在洗脸盆的下方应方便乘轮椅者靠近。

在客房床位的一侧，要留有直径不小于1.50m的轮椅回转空间，以方便乘轮椅者休息和料理各种相关事务。客房床面的高度、坐便器的高度、浴盆或淋浴坐椅的高度，应与标准轮椅坐高一致，即0.45m，可方便残疾人进行转移。在卫生间及客房的适当部位，需设紧急呼叫按钮。

残疾人在行动能力和生理反应方面与健全人有一定差距，供残疾人使用的客房应设在客房层的低层部位，以及靠近服务台和公共活动区及安全出口地段，以利残疾人方便到达客房和参与各种活动及安全疏散（图19）。


7.11 停车车位

7.11 停车车位

7.11.1 汽车停车场是城市交通和建筑布局的重要组成部分。设置在地面上或是地面下的停车场地，应将通行方便、距离路线最短的停车车位安排残疾人使用，如有可能将残疾人的停车车位安排在建筑物的出入口旁（图20）。

7.11.2 残疾人停车车位的数量应根据停车场地大小而定，但不应少于总停车数的2%，至少应有1个停车车位。停车场地面应保持平整，当有坡度时，最大的坡度不宜超过1/50，以便于残疾人通行。

7.11.3 残疾人的汽车到达车位后，还需换乘轮椅代步或拄拐杖行走，即残疾人在汽车与轮椅之间需进行转换，因此，在停车车位的一侧与相邻的车位之间，应留有宽1.20m以上的轮椅通道。两个残疾人的车位可共用一个轮椅通道。

7.11.4 为了安全，轮椅通道不应与车行道交叉，要通过宽1.50m的安全步道直接到达建筑入口处。当车位的轮椅通道与安全步道地面有高差时应设坡道，以方便乘轮椅者通行。

7.11.5 为了便于识别停车路线和停车位置，在车位地面的中心部位要涂有黄色的无障碍标志，在车位的入口处安装国际通用的无障碍标志牌。


7.12 无障碍住房

7.12 无障碍住房

7.12.1 残疾人居住套房的入口位置，应设在公共走道通行便捷和光线明亮的地段，在户门外要有不小于1.50m×1.50m的轮椅活动面积。在开启户门把手一侧墙面的宽度要达到0.45m，以便乘轮椅者靠近门把手能将户门打开。户门开启后，供通行的净宽度不应小于0.80m，在门扇的下方和外侧要安装护门板和关门拉手。

7.12.2 为了方便残疾人在夜间使用卫生间，最好将卫生间的位置靠近卧室，以减少残疾人行走不便的困难。

残疾人住房套型宜分为4类，这是与普通住宅套型分类相应一致，按不同家庭入口构成情况进行分类设计，可达到城镇残疾人最小规模的基本居住生活要求，即以下限低标准作为统一要求。

各类套型的使用面积略大于《城市住宅建设标准》中各类住宅的下限面积指标，原因是乘轮椅者的移动面积要大于普通人的移动面积，但各套型的使用面积仍以轮椅最小的移动面积和适当调节的使用面积进行制定的。

7.12.3 残疾人的各类卧室最小的住房面积，略大于普通人的各类卧室最小的住房面积，是根据居住入口、家具尺寸及轮椅活动空间而确定的。对卧室短边净宽度的要求，是考虑到床的长度和柜的宽度再加上轮椅通行的最小宽度而制定的。起居室（厅）主要是供人们休息与视听活动及家庭团聚、接待客人、用餐等用途，还要考虑轮椅通行和停留面积及布置家具的位置，因此起居室（厅）的面积应在16m2以上（附录E）。

7.12.4 残疾人住房的厨房面积要考虑到乘轮椅者进入和操作的位置以及回转的面积，因此残疾人住房的厨房面积应略大于普通家庭厨房面积。为减少残疾人的通行困难和放置物品的便利，厨房位置距门厅越近越好，并且路线要便捷，光线要明亮，空气要流畅；这种做法可避免或减少事故发生。因此，厨房最好有直接对外窗户，可得到自然光和通风，同时要设机械排油烟装置和排烟道，风机容量要能满足抽出炊事烟气和异味。人工照明应采用搬把式开关，分别照亮就餐和炊事区。电器插座应在明显的位置，高度要适中。

为了进出和使用的便利，残疾人使用的厨房为开敞式最为理想，因可减少许多动作，特别受到乘轮椅者的欢迎。如果设置门扇，则推拉门比较方便实用，且节省面积。在厨房内如能安排两人用餐的位置，可解决残疾人运送食物和用具的困难，这是各类残疾人所向往的。乘轮椅残疾人进入厨房后再回转出来所需最小的直径是1.50m，再加上厨房单排设备的一般宽度是0.50m，因此单排设备的厨房净宽不应小于2.OOm，双排设备的厨房的净宽不应小于2.50m。

厨房操作台面距地面0.75～0.80m的高度，对乘轮椅者和可立姿的残疾人都可使用。在主要操作台和洗涤池的下方，为便于乘轮椅者的下半身伸入进行操作，最小空间的宽度是O.70m，最小空间的高度是O.60m，最小空间的深度是0.25m。在主操作案台面的底面建议设置可抽出的，在坐膝高度上面使用的搁板，以供作为搅拌和切割操作的工作面板，这种搁板的高度可以小量设置，其调整幅度从地面以上0.65m起，以50mm为间距直至主案台底面，均为乘轮椅者适用的高度。如在主要操作台两侧设落地柜，最好不要采用外开门的柜，因为许多残疾人难以弯下腰去使用它，应采用有不同深度的抽屉或是抽出式的竖向箱均比较适用，但在柜的底部建议高出地面0.20m，并悬挑出0.15m以利残疾人和老年人靠近案台。案台上的吊柜底面距案台0.30m时，对乘轮椅者的使用最为方便。吊柜自身高度可做到0.60～0.80m，深度可做到0.25～0.30m，内设1～2个可调整的搁物板；在柜门上安装拉手滚子碰珠，使柜门易于开启。此种形式吊柜的下层对乘轮椅者能方便使用。

当使用不锈钢洗涤池时，应选用带有底衬的，以防池底外部产生凝结水并作隔热层用，避免烫伤乘轮椅者的腿部和膝部缺乏感觉的残疾人，在洗涤池上应选用单杠杆把手水控式冷热水混合龙头。此类型水龙头最便于手部不灵活的残疾人操作。洗涤池的上口与地面距离不应大于0.80m，洗涤池的深度为0.10～0.15m。

下带烤箱和有炉门的炉灶对乘轮椅的残疾人在使用上是不方便的，也是会有危险的，应采用在案台上安放的炉灶，控制开关正好在案台前面操作。带有形态标志的控制开关和带有几种不同燃烧程度的“卡塔”声响的控制开关，有助于弱视者或盲人安全使用炉灶，在炉灶部位还要有安全的防火措施和自动灭火装置。

一般住户安装燃气阀门及热水器的高度都在1.20m以上，以致乘轮椅者要开关燃气阀门和观察热水器点燃情况时均感到困难，因此高度在1.00～1.20m时才方便使用。

厨房的案台、洗涤池、灶台、灶具、餐具柜和贮藏空间及各设施需按操作顺序排列，食物贮存宜就近安排。

7.12.5 残疾人住房的卫生间同样需配置坐式便器、洗浴器和洗面器三件卫生洁具，由不同洁具组合而成的卫生间，其最小面积均需考虑乘轮椅者的进入和使用要求，轮椅进入后既能接近卫生洁具，又能顺利倒退出卫生间。为了乘轮椅者进入卫生间后便于将门关上，在门扇内侧要设置关门拉手。

残疾人每日需多次进出卫生间，因此卫生间的位置和出入口要便于轮椅到达，进出自如。为方便家人随时知晓残疾人或老年人在卫生间的动向，必要时进入卫生间进行协助，因此在门扇上需设置观察窗口。

卫生间是最容易发生事故的地方，为了能及时协助和救护残疾人或老年人，如设平开门，其门扇应向外开启，避免出事故的人或轮椅将门堵住造成开启困难。同时卫生间的门应设置门内外均可开启的门插销，以便在紧急情况时能从外面开启。

轮椅坐面标准高度为0.45m，因此卫生间选用高0.45m的坐便器对乘轮椅残疾人进行转移时比较方便。为了协助残疾人转移和保持身体重心，在坐便器两侧需要设置高度适中的水平安全抓杆，在坐便器的里侧还需设高1.40m的垂直安全抓杆，以协助拄拐杖的残疾人或老年人在起立时使用。

洗面器的最大高度为0.85m，应采用单杠杆水龙头。洗面器下部距地面不要小于0.60m，以方便轮椅靠近使用。电源插座要设在使用方便的地方。洗面器上方的镜子底边距地面为1.10m，镜子的顶部距地面可在1.70～1.80m之间，并向前倾斜0.15m，可使站立者和坐轮椅的残疾人均可使用。

使用盆浴的卫生间是为了转移和洗浴方便，需要选用高0.45m的浴盆，在浴盆上安放活动坐板或在浴盆一端设置宽不小于0.40m的固定洗浴坐台，在浴盆内侧的墙面要安装高0.60～0.90m二层水平安全抓杆，长度可达0.80～1.OOm。也可安装一层水平安全抓杆和一个垂直的安全抓杆。洗浴坐台的墙面可安装高0.90m的水平安全抓杆。在有乘轮椅残疾人的家庭里，如无特殊需要，采用淋浴式卫生间要比盆浴式卫生间在使用上更为方便、适用。

卫生间各部位的安全抓杆，是残疾人进行与移动中不可缺少的重要设施，在形式、高度、长度和位置上需要周全安排：特别是安装坚固，根据不同的使用要求进行配置。卫生间照明要采用搬把式开关，电器插座和应急呼叫按钮的高度和位置要便于使用。

7.12.6 拄拐杖者和乘轮椅者用手力最方便开启的门扇是推拉门，其次是折叠门和平开门。因为开启和关闭推拉门都是直线运动，易于操作，而开启平开门一般是向后作弧线运动，关闭时由于力臂长，在力度上大于推拉门，最理想的当属自动门。手动标准轮椅的宽度是0.65m，加上手臂驱动时的一般宽度是0.75m，因此规定门扇开启后的最小净宽为0.80m是比较适宜的。当乘轮椅者要开启门扇时，轮椅的脚踏板要向前占有相应的空间后才能靠近门把手，所以在门把手一侧的墙面要留有0.40～0.50m的宽度。关于窗扇的开启和窗把手的高度，同样要适合乘轮椅者的使用要求。乘轮椅者的视线水平高度一般为1.10m，外窗窗台的高度不大于0.80m，以适合乘轮椅者的视野效果。

7.12.7 门厅是残疾人在户内活动的枢纽地带，除配备更衣 换鞋和坐凳外，其净宽度要达到1.50m以上，在门厅的顶部和地面的上方0.20～0.40m处要有照明和夜间足光照明。从门厅通向餐厅、厨房、居室、浴室、厕所的地面要平坦、不光滑和没有高低差，如果需要高差其高度不要大于15mm，并筑起小于45°的斜面。

户内的通道为便于乘轮椅者和拄拐杖残疾人通行，宽度不宜小于1.20m，在两侧墙壁上宜安装高0.85m的扶手，通道转角处做成圆弧形，并在自地面向上高0.35m处安装护墙板，以避免碰撞时对墙面造成损坏。残疾人外出活动相对要少，而阳台是休闲的好去处；还需要晾晒衣物、养植花木，因此要求用台的深度在1.50m以上，是考虑到乘轮椅者在阳台上停留与活动的需要。

7.12.8 下肢残疾者和视残者在行走上是困难者，在门厅、通道、卧室等处设双控照明开关，可避免往返行走，如在晚间将餐厅、起居厅电灯打开后，到睡眠时进卧室将门厅电灯关闭，开卧室电灯，等上床后再关掉卧室电灯，不用到开电灯的位置去关电灯。照明开关采用搬把式对视残者特别需要，因为拉线开关在使用时都是一个方向，视残者看不出是关电灯还是开电灯。

无障碍住宅设置电源插座的数量在卧室、起居室（厅）要比一般住宅多一组单相三线和一个单向两线插座；厨房、卫生间多一组防溅水单相三线和一个单向两线插座，避免在不够用时进行倒换电插座对残疾人会造成麻烦和危险。插座、卡式电表及对讲机的高度，要适合乘轮椅者使用。


8 建筑物无障碍标志与盲道

8 建筑物无障碍标志与盲道

8.1 标志

8.1.1 城市中的道路、交通和房屋建筑，应尽可能提供多种标志和信息源，以适合各种残疾人的不同要求。例如，以各种符号和标志帮助肢残者引导其行动路线和到达目的地，使人们最大范围地感知其所处环境的空间状况，缩小各种潜在的、心理上的不安因素。

国际通用的轮椅标志牌，是用来帮助残疾人在视觉上确认与其有关环境特性和引导其行动的符号，是国际康复协会于1960年在爱尔兰首都都柏林召开国际康复大会上表决通过的，是全世界一致公认的标志，不得随意改动。

凡符合无障碍标准的道路和建筑物，能完好地为残疾人的通行和使用服务，并易于为残疾人所识别，应在显著位置上安装国际通用无障碍标志牌。

悬挂醒目的无障碍轮椅标志，一是方便使用者一目了然，二是告知无关人员不要随意占用。标志牌是为残疾人指引可通行的方向和提供专用空间及可使用的有关设施而制定的，它告知乘轮椅者、拄拐杖者及其他残疾人可以通行、进入和使用的设施。如城市道路、广场、公园旅游点、停车场、室外通路、坡道、出入口、电梯、电话、洗手间、轮椅席及客房等。

无障碍标志牌和图形的大小与其观看的距离相匹配，规格为0.10m×0.10m至0.40m×0.40m。根据需要标志牌可同时在其一侧或下方辅以文字说明和方向指示，其意义则更加明了。

国际通用轮椅标志牌，为了清晰醒目，规定了用两种对比强烈的颜色，当标志牌为白色衬底时，边框和轮椅为黑色；标志牌为黑色衬底时，边框和轮椅则为白色。轮椅的朝向应与指引通行的走向保持一致。


8.2 盲道

8.2 盲道

8.2.1 视觉残疾者在行进与活动时，最需要的是对环境的感知和方向上的判定，通常是依靠触觉、听觉、嗅觉等来帮助其行动，对空间特性的认识，首先是表现在具有准确的定位能力上。

视觉残疾者在人行通路上行走时，往往没有准确的和规律性的直线空间定位条件，只能时左时右敲打地面，困难地慢慢行走。在遇到各种人为的障碍物无法行走时，为了避免碰撞的危险，只好选择在车行道上用盲杖敲打人行道边的路缘石（高出车行道地面0.15～0.20m）行走。但这种行进方式对残疾人是一种危险状态，容易发生交通事故造成伤亡。因此在主要建筑物及商业街、居住区等的人行通路需设置盲道，协助视觉残疾者通过盲杖和脚底的触觉，方便安全地直线向前行走。

城市中主要的公共建筑，如政府机关、交通建筑、文化建筑、商业及服务建筑、医疗建筑、老年人建筑、音乐厅、公园及旅游景点等，在入口、服务台、门厅 楼梯、电梯、电话、洗手间、站台等部位应设置盲道。

为了指引视觉残疾者向前行走和告知前方路线的空间环境将出现变化或已到达的位置，将盲道分为行进盲道（导向砖）和提示盲道（位置砖）两种。

行进盲道呈条状形，每条高出砖面5mm，走在上面会使盲杖和脚底产生感觉，主要指引视觉残疾者安全地向前直线行走。

盲道的宽度随人行道的宽度而定。在大城市中人行道的宽度，是根据地段的不同性质，规定最小的宽度分别为3.00～6.OOm，而盲道的宽度则可定为0.40～0.80m。中小城市人行道最小的宽度分别为2.00～5.OOm，其中盲道的宽度建议为0.40～0.60m。

提示盲道呈圆点形，每个圆点高出地面5mm，同样会使盲杖和脚底产生感觉，可告知视觉残疾者前方路线的空间环境将出现变化，提前做好心理准备，并继续向前行进。还可告知视觉残疾者已到达目的地，即可进入或使用等。

铺设提示盲道的位置如下：

1 行进盲道的转弯位置：当行进盲道要向左或右转时，在转角处要铺设不小于行进盲道宽度的提示盲道，告知视觉残疾者盲道转弯的路线位置。

2 行进盲道的交叉位置：当行进盲道有十字交叉的路线时，在交叉位置要铺设不小于行进盲道宽度的提示盲道，告知视觉残疾者出现了不同方向的盲道。

3 地面有高差的位置：在人行道、过街天桥、过街地道、室外通路、建筑入口等处往往设有台阶或坡道。在距台阶和坡道0.25～0.40m处要铺设提示盲道，铺设的宽度为0.30～0.60m，铺设的长度要大于台阶或坡道宽度的1/2。告知视觉残疾者前方地面将出现高差，以及前方将出现危险地带，如火车站台、地铁站台的边缘等。

4 无障碍设施位置：供残疾人使用的出入口、服务台、电梯、电话、楼梯、客房、洗手间等位置，应铺设提示盲道，告知视觉残疾人者需要到达的地点和位置，这方便了残疾人继续行进或就地等候或进入使用等。


附录A 助行器类别及规格（mm）

附录A 助行器类别及规格（mm）


附录B 轮椅移动面积参数

附录B 轮椅移动面积参数


附录C 乘轮椅者上肢到达范围（mm）

附录C 乘轮椅者上肢到达范围（mm）


附录D 乘轮椅者使用设施尺度参数

附录D 乘轮椅者使用设施尺度参数


附录E 无障碍住宅平面

附录E 无障碍住宅平面