无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


众智软件 http://www.gisroad.com

中华人民共和国行业标准

夏热冬冷地区居住建筑节能设计标准

Design standard for energy efficiency of residential buildings

in hot summer and cold winter zone

JGJ 134-2010

批准部门：中华人民共和国住房和城乡建设部

施行日期：2 0 1 0 年 8 月 1 日

中华人民共和国住房和城乡建设部
公 告

第523号

关于发布行业标准《夏热冬冷地区居住建筑节能设计标准》的公告

现批准《夏热冬冷地区居住建筑节能设计标准》为行业标准，编号为JCJ 134-2010，自2010年8月1日起实施。其中，第 4．0．3、 4．0．4、 4．0．5、 4．0．9、 6．0．2、 6．0．3、 6．0．5、6．0．6、6．0．7条为强制性条文，必须严格执行。原《夏热冬冷地区居住建筑节能设计标准》JCJ 134—2001同时废止。
本标准由我部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国住房和城乡建设部
2010年3月18日

前 言

根据原建设部《关于印发<2005年工程建设标准规范制订、修订计划(第一批)>的通知》(建标[2005]84号)的要求，标准编制组经广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并在广泛征求意见的基础上，修订本标准。
本标准的主要技术内容是：1．总则；2．术语；3．室内热环境设计计算指标；4．建筑和围护结构热工设计；5．建筑围护结构热工性能的综合判断；6．采暖、空调和通风节能设计等。
本次修订的主要技术内容是：重新确定住宅的围护结构热工性能要求和控制采暖空调能耗指标的技术措施；建立新的建筑围护结构热工性能综合判断方法；规定采暖空调的控制和计量措施。
本标准中以黑体字标志的条文为强制性条文，必须严格执行。
本标准由住房和城乡建设部负责管理和对强制性条文的解释，由中国建筑科学研究院负责具体技术内容的解释。执行过程中如有意见或建议，请寄送中国建筑科学研究院(地址：北京市北三环东路30号，邮政编码：100013)。

本标准主编单位：中国建筑科学研究院
本标准参编单位：重庆大学 中国建筑西南设计研究院有限公司 中国建筑业协会建筑节能专业委员会 上海市建筑科学研究院(集团)有限公司 江苏省建筑科学研究院有限公司 福建省建筑科学研究院 中南建筑设计研究院 重庆市建设技术发展中心 北京振利高新技术有限公司 巴斯夫(中国)有限公司 欧文斯科宁(中国)投资有限公司 哈尔滨天硕建材工业有限公司 中国南玻集团股份有限公司 秦皇岛耀华玻璃钢股份公司 乐意涂料(上海)有限公司
本标准主要起草人员：郎四维 林海燕 付祥钊 冯 雅 涂逢祥 刘明明 许锦峰 赵士怀 刘安平 周 辉 董 宏 姜 涵 林燕成 王 稚 康玉范 许武毅 李西平 邓威
本标准主要审查人员：李百战 陆善后 寿炜炜 杨善勤 徐金泉 胡吉士 储兆佛 张瀛洲 郭和平


1 总 则

1．0．1 为贯彻国家有关节约能源、保护环境的法律、法规和政策，改善夏热冬冷地区居住建筑热环境，提高采暖和空调的能源利用效率，制定本标准。

1．0．2 本标准适用于夏热冬冷地区新建、改建和扩建居住建筑的建筑节能设计。

1．0．3 夏热冬冷地区居住建筑必须采取节能设计，在保证室内热环境的前提下，建筑热工和暖通空调设计应将采暖和空调能耗控制在规定的范围内。

1．0．4 夏热冬冷地区居住建筑的节能设计，除应符合本标准的规定外，尚应符合国家现行有关标准的规定。


2 术 语

2．0．1 热惰性指标(D) index of thermal inertia
表征围护结构抵御温度波动和热流波动能力的无量纲指标，其值等于各构造层材料热阻与蓄热系数的乘积之和。

2．0．2 典型气象年(TMY) typical meteorological year
以近10年的月平均值为依据，从近10年的资料中选取一年各月接近10年的平均值作为典型气象年。由于选取的月平均值在不同的年份，资料不连续，还需要进行月间平滑处理。

2．0．3 参照建筑 reference building
参照建筑是一栋符合节能标准要求的假想建筑。作为围护结构热工性能综合判断时，与设计建筑相对应的，计算全年采暖和空气调节能耗的比较对象。


3 室内热环境设计计算指标

3．0．1 冬季采暖室内热环境设计计算指标应符合下列规定：
1 卧室、起居室室内设计温度应取18℃；
2 换气次数应取1.0次／h。

3．0．2 夏季空调室内热环境设计计算指标应符合下列规定：
1 卧室、起居室室内设计温度应取26℃；
2 换气次数应取1.0次／h。


4 建筑和围护结构热工设计

4．0．1 建筑群的总体布置、单体建筑的平面、立面设计和门窗的设置应有利于自然通风。

4．0．2 建筑物宜朝向南北或接近朝向南北。

4．0．3 夏热冬冷地区居住建筑的体形系数不应大于表4．0．3规定的限值。当体形系数大于表4．0．3规定的限值时，必须按照本标准第5章的要求进行建筑围护结构热工性能的综合判断。

4．0．4 建筑围护结构各部分的传热系数和热惰性指标不应大于表4．0．4规定的限值。当设计建筑的围护结构中的屋面、外墙、架空或外挑楼板、外窗不符合表4．0．4的规定时，必须按照本标准第5章的规定进行建筑围护结构热工性能的综合判断。

4．0．5 不同朝向外窗(包括阳台门的透明部分)的窗墙面积比不应大于表4．0．5-1规定的限值。不同朝向、不同窗墙面积比的外窗传热系数不应大于表4．0．5-2规定的限值；综合遮阳系数应符合表4．0．5-2的规定。当外窗为凸窗时，凸窗的传热系数限值应比表4．0．5-2规定的限值小10％；计算窗墙面积比时，凸窗的面积应按洞口面积计算。当设计建筑的窗墙面积比或传热系数、遮阳系数不符合表4．0．5-1和表4．0．5-2的规定时，必须按照本标准第5章的规定进行建筑围护结构热工性能的综合判断。

注：1 表中的“东，西”代表从东或酋偏北30°(含30°)至偏南60°(含60°)的范围；“南”代表从南偏东30°至偏西30°的范围。
2 楼梯间、外走廊的窗不按本表规定执行。

4．0．6 围护结构热工性能参数计算应符合下列规定：
1 建筑物面积和体积应按本标准附录A的规定计算确定。
2 外墙的传热系数应考虑结构性冷桥的影响，取平均传热系数，其计算方法应符合本标准附录B的规定。
3 当屋顶和外墙的传热系数满足本标准表4．0．4的限值要，求，但热惰性指标D≤2.0时，应按照《民用建筑热工设计规范》GB 50176-93第5．1．1条来验算屋顶和东、西向外墙的隔热设计要求。
4 当砖、混凝土等重质材料构成的墙、屋面的面密度ρ≥200kg／m2时，可不计算热惰性指标，直接认定外墙、屋面的热惰性指标满足要求。
5 楼板的传热系数可按装修后的情况计算。
6 窗墙面积比应按建筑开间(轴距离)计算。
7 窗的综合遮阳系数应按下式计算：

SC=SCC×SD=SCB×(1－FK/FC)×SD (4. 0. 6)

式中：SC——窗的综合遮阳系数；
SCC——窗本身的遮阳系数；
SCB——玻璃的遮阳系数；
FK——窗框的面积；
FC——窗的面积，FK／FC为窗框面积比，PVC塑钢窗或木窗窗框比可取0.30，铝合金窗窗框比可取0.20，其他框材的窗按相近原则取值；
SD——外遮阳的遮阳系数，应按本标准附录C的规定计算。

4．0．7 东偏北30°至东偏南60°、西偏北30°至西偏南60°范围内的外窗应设置挡板式遮阳或可以遮住窗户正面的活动外遮阳，南向的外窗宜设置水平遮阳或可以遮住窗户正面的活动外遮阳。各朝向的窗户，当设置了可以完全遮住正面的活动外遮阳时，应认定满足本标准表4．0．5-2对外窗遮阳的要求。

4．0．8 外窗可开启面积(含阳台门面积)不应小于外窗所在房间地面面积的5％。多层住宅外窗宜采用平开窗。

4．0．9 建筑物1～6层的外窗及敞开式阳台门的气密性等级，不· 应低于国家标准《建筑外门窗气密、水密、抗风压性能分级及检测方法》GB／T7106—2008中规定的4级；7层及7层以上的外窗及敞开式阳台门的气密性等级，不应低于该标准规定的6级。

4．0．10 当外窗采用凸窗时，应符合下列规定：
1 窗的传热系数限值应比本标准表4．0．5—2中的相应值小10％；
2 计算窗墙面积比时，凸窗的面积按窗洞口面积计算；
3 对凸窗不透明的上顶板、下底板和侧板，应进行保温处理，且板的传热系数不应低于外墙的传热系数的限值要求。

4．0．11 围护结构的外表面宜采用浅色饰面材料。平屋顶宜采取绿化、涂刷隔热涂料等隔热措施。

4．0．12 当采用分体式空气调节器(含风管机、多联机)时，室外机的安装位置应符合下列规定：
1 应稳定牢固，不应存在安全隐患；
2 室外机的换热器应通风良好，排出空气与吸入空气之间应避免气流短路；
3 应便于室外机的维护；
4 应尽量减小对周围环境的热影响和噪声影响。


5 建筑围护结构热工性能的综合判断

5．0．1 当设计建筑不符合本标准第4．0．3、第4．0．4和第4．0．5条中的各项规定时，应按本章的规定对设计建筑进行围护结构热工性能的综合判断。

5．0．2 建筑围护结构热工性能的综合判断应以建筑物在本标准第5．0．6条规定的条件下计算得出的采暖和空调耗电量之和为判据。

5．0．3 设计建筑在规定条件下计算得出的采暖耗电量和空调耗电量之和，不应超过参照建筑在同样条件下计算得出的采暖耗电量和空调耗电量之和。

5．0．4 参照建筑的构建应符合下列规定：
1 参照建筑的建筑形状、大小、朝向以及平面划分均应与设计建筑完全相同；
2 当设计建筑的体形系数超过本标准表4．0．3的规定时，应按同一比例将参照建筑每个开间外墙和屋面的面积分为传热面积和绝热面积两部分，并应使得参照建筑外围护的所有传热面积之和除以参照建筑的体积等于本标准表4．0．3中对应的体形系数限值；
3 参照建筑外墙的开窗位置应与设计建筑相同，当某个开间的窗面积与该开间的传热面积之比大于本标准表4．0．5—1的规定时，应缩小该开间的窗面积，并应使得窗面积与该开间的传热面积之比符合本标准表4．0．5—1的规定；当某个开间的窗面积与该开间的传热面积之比小于本标准表4．0．5—1的规定时，该开间的窗面积不应作调整；
4 参照建筑屋面、外墙、架空或外挑楼板的传热系数应取本标准表4．0．4中对应的限值，外窗的传热系数应取本标准表4．0．5中另才应的限值。

5．0．5 设计建筑和参照建筑在规定条件下的采暖和空调年耗电量应采用动态方法计算，并应采用同一版本计算软件。

5．0．6 设计建筑和参照建筑的采暖和空调年耗电量的计算应符合下列规定：
1 整栋建筑每套住宅室内计算温度，冬季应全天为18℃，夏季应全天为26℃；
2 采暖计算期应为当年12月1日至次年2月28日，空调计算期应为当年6月15日至8月31日；
3 室外气象计算参数应采用典型气象年；
4 采暖和空调时，换气次数应为1.0次／h；
5 采暖、空调设备为家用空气源热泵空调器，制冷时额定能效比应取2.3，采暖时额定能效比应取1.9；
6 室内得热平均强度应取4.3W／m2。


6 采暖、空调和通风节能设计

6．0．1 居住建筑采暖、空调方式及其设备的选择，应根据当地能源情况，经技术经济分析，及用户对设备运行费用的承担能力综合考虑确定。

6．0．2 当居住建筑采用集中采暖、空调系统时，必须设置分室(户)温度调节、控制装置及分户热(冷)量计量或分摊设施。

6．0．3 除当地电力充足和供电政策支持、或者建筑所在地无法利用其他形式的能源外，夏热冬冷地区居住建筑不应设计直接电热采暖。

6．0．4 居住建筑进行夏季空调、冬季采暖，宜采用下列方式：
1 电驱动的热泵型空调器(机组)；
2 燃气、蒸汽或热水驱动的吸收式冷(热)水机组；
3 低温地板辐射采暖方式；
4 燃气(油、其他燃料)的采暖炉采暖等。

6．0．5 当设计采用户式燃气采暖热水炉作为采暖热源时，其热效率应达到国家标准《家用燃气快速热水器和燃气采暖热水炉能效限定值及能效等级》GB 20665—2006中的第2级。

6．0．6 当设计采用电机驱动压缩机的蒸气压缩循环冷水(热泵)机组，或采用名义制冷量大于7100W的电机驱动压缩机单元式空气调节机，或采用蒸气、热水型溴化锂吸收式冷水机组及直燃型溴化锂吸收式冷(温)水机组作为住宅小区或整栋楼的冷热源机组时，所选用机组的能效比(性能系数)应符合现行国家标准《公共建筑节能设计标准》GB50189中的规定值；当设计采用多联式空调(热泵)机组作为户式集中空调(采暖)机组时，所选用机组的制冷综合性能系数(1PLV(C))不应低于国家标准《多联式空调(热泵)机组能效限定值及能源效率等级》 GB 21454—2008中规定的第3级。

6．0．7 当选择土壤源热泵系统、浅层地下水源热泵系统、地表水(淡水、海水)源热泵系统、污水水源热泵系统作为居住区或户用空调的冷热源时，严禁破坏、污染地下资源。

6．0．8 当采用分散式房间空调器进行空调和(或)采暖时，宜选择符合国家标准《房间空气调节器能效限定值及能效等级》GB 12021．3和《转速可控型房间空气调节器能效限定值及能源效率等级》GB 21455中规定的节能型产品(即能效等级2级)。

6．0．9 当技术经济合理时，应鼓励居住建筑牛采用太阳能，地热能等可再生能源，以及在居住建筑小区采用热、电、冷联产技术。

6．0．10 居住建筑通风设计应处理好室内气流组织、提高通风效率。厨房、卫生间应安装局部机械排风装置。对采用采暖、空调设备的居住建筑，宜采用带热回收的机械换气装置。


附录A 面积和体积的计算

A．0．1 建筑面积应按各层外墙外包线围成面积的总和计算。

A．0．2 建筑体积应按建筑物外表面和底层地面围成的体积计算。

A．0．3 建筑物外表面积应按墙面面积、屋顶面积和下表面直接接触室外空气的楼板面积的总和计算。


附录B 外墙平均传热系数的计算

B．0．1 外墙受周边热桥的影响(图B．0．1)，其平均传热系数应按下式计算：


附录C 外遮阳系数的简化计算

C. 0. 1 外遮阳系数应按下式计算：

C．0．2 组合形式的外遮阳系数，可由参加组合的各种形式遮阳的外遮阳系数的乘积来确定，单一形式的外遮阳系数应按本标准式(C．0．1—1)、式(C．0．1—2)计算。

C．0．3 当外遮阳的遮阳板采用有透光能力的材料制作时，应按下式进行修正：


本标准用词说明

1 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：

1)表示很严格，非这样做不可的：
正面词采用“必须”，反面词采用“严禁”；

2)表示严格，在正常情况下均应这样做的：
正面词采用“应”，反面词采用“不应”或“不得”；

3)表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”，反面词采用“不宜”；

4)表示有选择，在一定条件下可以这样做的，采用
“可”。

2 条文中指明应按其他有关标准执行的写法为：“应符合……的规定”或“应按……执行”。


引用标准名录

1 《民用建筑热工设计规范》GB 50176—93

2 《公共建筑节能设计标准》GB 50189

3 《建筑外门窗气密、水密、抗风压性能分级及检测方法》GB／T 7106—2008

4 《房间空气调节器能效限定值及能效等级》GB 12021．3

5 《家用燃气快速热水器和燃气采暖热水炉能效限定值及能效等级》GB 20665—2006

6 《多联式空调(热泵)机组能效限定值及能源效率等级》GB 21454—2008

7 《转速可控型房间空气调节器能效限定值及能源效率等级》GB 21455


中华人民共和国行业标准

夏热冬冷地区居住建筑节能设计标准

JGJ 134-2010

条文说明

修订说明

《夏热冬冷地区居住建筑节能设计标准》JGJ134—2010经住房和城乡建设部2010年3月18日以第523号公告批准、发布。
本标准是在《夏热冬冷地区居住建筑节能设计标准》JGJ131—2001的基础上修订而成，上一版的主编单位是中国建筑科学研究院、重庆大学，参编单位是中国建筑业协会建筑节能专业委员会、上海市建筑科学研究院、同济大学、江苏省建筑科学研究院、东南大学、中国西南建筑设计研究院、成都市墙体改革和建筑节能办公室、武汉市建工科研设计院、武汉市建筑节能办公室、重庆市建筑技术发展中心、北京中建建筑科学技术研究院、欧文斯科宁公司上海科技中心、北京振利高新技术公司、爱迪士(上海)室内空气技术有限公司，主要起草人员是：郎四维、付祥钊、林海燕、涂逢祥、刘明明、蒋太珍、冯雅、许锦峰、林成高、杨维菊、徐吉浣、彭家惠、鲁向东、段恺、孙克光、黄振利、王一丁。
本次修订的主要技术内容是：1．“建筑与围护结构热工设计”规定了体形系数限值、窗墙面积比限值和围护结构热工参数限值；并且规定体形系数、窗墙面积比或围护结构热工参数超过限值时，应进行围护结构热工性能的综合判断。2．“建筑围护结构热工性能的综合判断”规定了围护结构热工性能的综合判断的方法，细化和固定了计算条件。3．“采暖、空调和通风节能设计”在满足节能要求的条件下，提出冷源、热源、通风与空气调节系统设计的基本规定，提供相应的指导原则和技术措施。
为便于广大设计、施工、科研、学校等单位有关人员在使用本标准时能正确理解和执行条文规定，《夏热冬冷地区居住建筑节能设计标准》编制组按章、节、条顺序编制了本标准的条文说明，对条文规定的目的、依据以及执行中需注意的有关事项进行了说明，还着重对强制性条文的强制性理由作了解释。但是，本条文说明不具备与标准正文同等的法律效力，仅供使用者作为理解和把握标准规定的参考。在使用中如果发现本条文说明有不妥之处，请将意见函寄中国建筑科学研究院。


1 总则

1．0．1 新修订通过的《中华人民共和国节约能源法》已于2008年4月1日起施行。其中第三十五条规定“建筑工程的建设、设计、施工和监理单位应当遵守建筑节能标准”。国务院制定的《民用建筑节能条例》也自2008年10月1日起施行。该条例要求在保证民用建筑使用功能和室内热环境质量的前提下，降低其使用过程中能源消耗。原建设部《建筑节能“九五”计划和2010年规划》、《建筑节能技术政策》规定“夏热冬冷地区新建民用建筑2000年起开始执行建筑热环境及节能标准”。
夏热冬冷地区是指长江中下游及其周围地区(其确切范围由现行国家标准《民用建筑热工设计规范》GB 50176确定，图1

是该规范的附录八‘全国建筑热工设计分区图’中的夏热冬冷地区部分)。该地区的范围大致为陇海线以南，南岭以北，四川盆地以东，包括上海、重庆二直辖市，湖北、湖南、江西、安徽、浙江五省全部，四川、贵州二省东半部，江苏、河南二省南半部，福建省北半部，陕西、甘肃二省南端，广东、广西二省区北端，涉及16个省、市、自治区。该地区面积约180万平方公里，人口5．5亿左右，国内生产总值约占全国的48％，是一个人口密集、经济发达的地区。
该地区夏季炎热，冬季寒冷。改革开放以来，随着我国经济的高速增长，该地区的城镇居民越来越多地采取措施，自行解决住宅冬夏季的室内热环境问题，夏季空调冬季采暖日益普及。由于该地区过去一般不用采暖和空调，居住建筑的设计对保温隔热问题不够重视，围护结构的热工性能普遍很差。主要采暖设备也只是电暖器和暖风机，能效比很低，电能浪费很大。这种状况如不改变，该地区的采暖、空调能源消耗必然急剧上升，将会阻碍社会经济的发展，不利于环境保护。因此，推进该地区建筑节能、势在必行。该地区正在大规模建设居住建筑，有必要制定更加有效的居住建筑节能设计标准，更好地贯彻国家有关建筑节能的方针、政策和法规制度，节约能源，保护环境，改善居住建筑热环境，提高采暖和空调的能源利用效率。

1．0．2 本标准的内容主要是对夏热冬冷地区居住建筑从建筑、围护结构和暖通空调设计方面提出节能措施，对采暖和空调能耗规定控制指标。
当其他类型的既有建筑改建为居住建筑时，以及原有的居住建筑进行扩建时，都应该按照本标准的要求采取节能措施，必须符合本标准的各项规定。
本标准适用于各类居住建筑，其中包括住宅、集体宿舍、住宅式公寓、商住楼的住宅部分、托儿所、幼儿园等。
近年来，为了落实既定的建筑节能目标，很多地方都开始了成规模的既有居住建筑节能改造。由于既有居住建筑的节能改造在经济和技术两个方面与新建居住建筑有很大的不同，因此，本标准并不涵盖既有居住建筑的节能改造。

1．0．3 夏热冬冷地区过去是个非采暖地区，建筑设计不考虑采暖的要求，也谈不上夏季空调降温。建筑围护结构的热工性能差，室内热环境质量恶劣，即使采用采暖、空调，其能源利用效率也往往较低。本标准的要求，首先是要保证室内热环境质量，提高人民的居住水平；同时要提高采暖、空调能源利用效率，贯彻执行国家可持续发展战略。

1．0．4 本标准对居住建筑的有关建筑、热工、采暖、通风和空调设计中所采取的节能措施作出了规定，但建筑节能涉及的专业较多，相关专业均制定了相应的标准，也规定了节能规定。所以，该地区居住建筑节能设计，除符合本标准外，尚应符合国家现行的有关强制性标准、规范的规定。


3 室内热环境设计计算指标

3．0．1 室内热环境质量的指标体系包括温度、湿度、风速、壁面温度等多项指标。本标准只提了温度指标和换气指标，原因是考虑到一般住宅极少配备集中空调系统，湿度、风速等参数实际上无法控制。另一方面，在室内热环境的诸多指标中，对人体的舒适以及对采暖能耗影响最大的是温度指标，换气指标则是从人体卫生角度考虑必不可少的指标。所以只提了空气温度指标和换气指标。
本条文规定的18℃只是一个计算参数，在进行围护结构热工性能综合判断时用来计算采暖能耗，并不等于实际的室温。实际的室温是由住户自己控制的。
换气次数是室内热环境的另外一个重要的设计指标。冬季，室外的新鲜空气进入室内，一方面有利于确保室内的卫生条件，另一方面又要消耗大量的能量，因此要确定一个合理的换气次数。一般情况，住宅建筑的净高在2.5m以上，按人均居住面积20m2计算，1小时换气1次，人均占有新风50m3。
本条文规定的换气次数也只是一个计算参数，同样是在进行围护结构热工性能综合判断时用来计算采暖能耗，并不等于实际的新风量。实际的通风换气是由住户自己控制的。

3．0．2 本条文规定的26℃只是一个计算参数，在进行围护结构热工性能综合判断时用来计算空调能耗，并不等于实际的室温。
实际的室温是由住户自己控制的。
本条文规定的换气次数也只是一个计算参数，同样是在进行围护结构热工性能综合判断时用来计算空调能耗，并不等于实际的新风量。实际的通风换气是由住户自己控制的。
潮湿是夏热冬冷地区气候的一大特点。在本节室内热环境主要设计计算指标中虽然没有明确提出相对湿度设计指标，但并非完全没有考虑潮湿问题。实际上，空调机在制冷工况下运行时，会有去湿功能而改善室内舒适程度。


4 建筑和围护结构热工设计

4．0．1 夏热冬冷地区的居住建筑，在春秋季和夏季凉爽时段，组织好室内外的自然通风，不仅有利于改善室内的热舒适程度，而且可减少空调运行的时间，降低建筑物的实际使用能耗。因此在建筑群的总体布置和单体建筑的设计时，考虑自然通风是十分必要的。

4．0．2 太阳辐射得热对建筑能耗的影响很大，夏季太阳辐射得热增加制冷负荷，冬季太阳辐射得热降低采暖负荷。由于太阳高度角和方位角的变化规律，南，北朝向的建筑夏季可以减少太阳辐射得热，冬季可以增加太阳辐射得热，是最有利的建筑朝向。但由于建筑物的朝向还受到其他许多因素的制约，不可能都为南北朝向，所以本条用了“宜”字。

4．0．3 本条为强制性条文。
建筑物体形系数是指建筑物的外表面积与外表面积所包的体积之比。体形系数是表征建筑热工特性的一个重要指标，与建筑物的层数、体量、形状等因素有关。体形系数越大，则表现出建筑的外围护结构面积大，体形系数越小则表现出建筑外围护结构面积小。
体形系数的大小对建筑能耗的影响非常显著。体形系数越小，单位建筑面积对应的外表面积越小，外围护结构的传热损失越小。从降低建筑能耗的角度出发，应该将体形系数控制在一个较低的水平上。
但是，体形系数不只是影响外围护结构的传热损失，它还与建筑造型、平面布局、采光通风等紧密相关。体形系数过小，将制约建筑师的创造性，造成建筑造型呆板，平面布局困难，甚至损害建筑功能。因此应权衡利弊，兼顾不同类型的建筑造型，来确定体形系数。当体形系数超过规定时，则要求提高建筑围护结构的保温隔热性能，并按照本标准第5章的规定通过建筑围护结构热工性能综合判断，确保实现节能目标。
表4．0．3中的建筑层数分为三类，是根据目前本地区大量新建居住建筑的种类来划分的。如(1～3)层多为别墅，(4～11)层多为板式结构楼，其中6层板式楼最常见，12层以上多为高层塔楼。考虑到这三类建筑本身固有的特点，即低层建筑的体形系数较大，高层建筑的体形系数较小，因此，在体形系数的限值上有所区别。这样的分层方法与现行国家标准《民用建筑设计通则》GB50352—2005有所不同。在《民用建筑设计通则》中，(1～3)为低层，(4～6)为多层，(7～9)为中高层，10层及10层以上为高层。之所以不同是由于两者考虑如何分层的原因不同，节能标准主要考虑体形系数的变化， 《民用建筑设计通则》则主要考虑建筑使用的要求和防火的要求，例如6层以上的建筑需要配置电梯，高层建筑的防火要求更严格等等。从使用的角度讲，本标准的分层与《民用建筑设计通则》的分层不同并不会给设计人员带来任何新增的麻烦。

4．0．4 本条为强制性条文。
本条文规定了墙体、屋面、楼地面及户门的传热系数和热惰性指标限值，其中分户墙、楼板、楼梯间隔墙、外走廊隔墙、户门的传热系数限值一定不能突破，外围护结构的传热系数如果超过限值，则必须按本标准第5章的规定进行围护结构热工性能的综合判断。
之所以作出这样的规定是基于如下的考虑：按第5章的规定进行的围护结构热工性能的综合判断只涉及屋面、外墙、外窗等与室外空气直接接触的外围护结构，与分户墙、楼板、楼梯间隔墙等无关。
在夏热冬冷地区冬夏两季的采暖和空调降温是居民的个体行为，基本上是部分时间、部分空间的采暖和空调，因此要减小房间和楼内公共空间之间的传热，减小户间的传热。
夏热冬冷地区是一个相当大的地区，区内各地的气候差异仍然很大。在进行节能建筑围护结构热工设计时，既要满足冬季保温，又要满足夏季隔热的要求。采用平均传热系数，是考虑了围护结构周边混凝土梁、柱、剪力墙等“热桥”的影响，以保证建筑在夏季空调和冬季采暖时通过围护结构的传热量小于标准的要求，不至于造成由于忽略了热桥影响而建筑耗热量或耗冷量的计算值偏小，使设计的建筑物达不到预期的节能效果。
将这一地区高于等于6层的建筑屋面和外墙的传热系数值统一定为1.0(或0.8)W／(m2·K)和1.5(或1.0)W／(m2·K)，并不是没有考虑这一地区的气候差异。重庆、成都、湖北(武汉)、江苏(南京)、上海等的地方节能标准反映了这一地区的气候差异，这些标准对屋面和外墙的传热系数的规定与本标准基本上是一致的。
根据无锡、重庆、成都等地节能居住建筑几个试点工程的实际测试数据和DOE—2程序能耗分析的结果都表明，在这一地区改变围护结构传热系数时，随着K值的减小，能耗指标的降低并非按线性规律变化，当屋面K值降为1.0W／(m2·K)，外墙平均K值降为1.5W／(m2·K)时，再减小K值对降低建筑能耗的作用已不明显。因此，本标准考虑到以上因素和降低围护结构的K值所增加的建筑造价，认为屋面K值定为1.0(或0.8)W／(m2·K)，外墙K值为1.5(或1.0)W／(m2·K)，在月前情况下对整个地区都是比较适合的。
本标准对墙体和屋顶传热系数的要求并不太高的。主要原因是要考虑整个地区的经济发展的不平衡性。某些经济不太发达的省区，节能墙体主要靠使用空心砖和保温砂浆等材料。使用这类材料去进一步降低K值就要显著增加墙体的厚度，造价会随之大幅度增长，节能投资的回收期延长。但对于某些经济发达的省区，可能会使用高效保温材料来提高墙体的保温性能，例如采取聚苯乙烯泡沫塑料做墙体外保温。采用这样的技术，进一步降低墙体的K值，只要增加保温层的厚度即可，造价不会成比例增加，所以进一步降低K值是可行的，也是经济的。屋顶的情况也是如此。如果采用聚苯乙烯泡沫塑料做屋顶的保温层，保温层适当增厚，不会大幅度增加屋面的总造价，而屋面的K值则会明显降低，也是经济合理的。
建筑物的使用寿命比较长，从长远来看，应鼓励围护结构采用较高档的节能技术和产品，热工性能指标突破本标准的规定。
经济发达的地区，建筑节能工作开展得比较早的地区，应该往这个方向努力。
本标准对D值作出规定是考虑了夏热冬冷地区的特点。这一地区夏季外围护结构严重地受到不稳定温度波作用，例如夏季实测屋面外表面最高温度南京可达62℃，武汉64℃，重庆61℃以上，西墙外表面温度南京可达51℃，武汉55℃，重庆56℃以上，夜间围护结构外表面温度可降至25℃以下，对处于这种温度波幅很大的非稳态传热条件下的建筑围护结构来说，只采用传热系数这个指标不能全面地评价围护结构的热工性能。传热系数只是描述围护结构传热能力的一个性能参数，是在稳态传热条件下建筑围护结构的评价指标。在非稳态传热的条件下，围护结构的热工性能除了用传热系数这个参数之外，还应该用抵抗温度波和热流波在建筑围护结构中传播能力的热惰性指标D来评价。
目前围护结构采用轻质材料越来越普遍。当采用轻质材料时，虽然其传热系数满足标准的规定值，但热惰性指标D可能达不到标准的要求，从而导致围护结构内表面温度波幅过大。武汉、成都、重庆荣昌、上海径南小区等节能建筑试点工程建筑围护结构热工性能实测数据表明，夏季无论是自然通风、连续空调还是间歇空调，砖混等厚重结构与加气混凝土砌块、混凝土空心砌块等中型结构以及金属夹芯板等轻型结构相比，外围护结构内表面温度波幅差别很大。在满足传热系数规定的条件下，连续空调时，空心砖加保温材料的厚重结构外墙内表面温度波幅值为(1.0～1.5)℃，加气混凝土外墙内表面温度波幅为(1.5～2.2)℃，空心混凝土砌块加保温材料外墙内表面温度波幅为(1.5～2.5)℃，金属夹芯板外墙内表面温度波幅为(2.0～3.0)℃。在间歇空调时，内表面温度波幅比连续空调要增加1℃。自然通风时，轻型结构外墙和屋顶的内表面使人明显地感到一种烘烤感。
例如在重庆荣昌节能试点工程中，采用加气混凝土175mm作为屋面隔热层，屋面总热阻达到1.07m2·kW，但因屋面的热稳定性差，其内表面温度达37.3℃，空调时内表面温度最高达31℃，波幅大于3℃。因此，对屋面和外墙的D值作出规定，是为了防止因采用轻型结构D值减小后，室内温度波幅过大以及在自然通风条件下，夏季屋面和东西外墙内表面温度可能高于夏季室外计算温度最高值，不能满足《民用建筑热工设计规范》GB 50176—93的规定。
将夏热冬冷地区外墙的平均传热系数Km及热惰性指标分两个标准对应控制，这样更能切合目前外墙材料及结构构造的实际情况。
围护结构按体形系数的不同，分两档确定传热系数K限值和热惰性指标D值。建筑体形系数越大，则接受的室外热作用越大，热、冷损失也越大。因此，体形系数大者则理应保温隔热性能要求高一些，即传热系数K限值应小一些。
根据夏热冬冷地区实际的使用情况和楼地面传热系数便于计算考虑，对不属于同一户的层间楼地面和分户墙、楼底面接触室外空气的架空楼地面作了传热系数限值规定；底层为使用性质不确定的临街商铺的上层楼地面传热系数限值，可参照楼地面接触室外空气的架空楼地面执行。
由于采暖、空调房间的门对能耗也有一定的影响，因此，明确规定了采暖、空调房间通往室外的门(如户门、通往户外花园的门、阳台门)和通往封闭式空间(如封闭式楼梯间、封闭阳台等)或非封闭式空间(如非封闭式楼梯间、开敞阳台等)的门的传热系数K的不同限值。

4．0．5 本条为强制性条文。
窗墙面积比是指窗户洞口面积与房间立面单元面积(即建筑层高与开间定位线围成的面积)之比。
普通窗户(包括阳台门的透明部分)的保温性能比外墙差很多，尤其是夏季白天通过窗户进入室内的太阳辐射热也比外墙多得多。一般而言，窗墙面积比越大，则采暖和空调的能耗也越大。因此，从节约的角度出发，必须限制窗墙面积比。在一般情况下，应以满足室内采光要求作为窗墙面积比的确定原则，表4．0．5—1中规定的数值能满足较大进深房间的采光要求。
在夏热冬冷地区，人们无论是过渡季节还是冬、夏两季普遍有开窗加强房间通风的习惯。一是自然通风改善了室内空气品质；二是夏季在两个连晴高温期间的阴雨降温过程或降雨后连晴高温开始升温过程的夜间，室外气候凉爽宜人，加强房间通风能带走室内余热和积蓄冷量，可以减少空调运行时的能耗。因此需要较大的开窗面积。此外，南窗大有利于冬季日照，可以通过窗口直接获得太阳辐射热。近年来居住建筑的窗墙面积比有越来越大的趋势，这是因为商品住宅的购买者大都希望自己的住宅更加通透明亮，尤其是客厅比较流行落地门窗。因此，规定每套房间允许一个房间窗墙面积比可以小于等于0.60。但当窗墙面积比增加时，应首先考虑减小窗户(含阳台透明部分)的传热系数和遮阳系数。夏热冬冷地区的外窗设置活动外遮阳的作用非常明显。提高窗的保温性能和灵活控制遮阳是夏季防热、冬季保温、降低夏季空调冬季采暖负荷的重要措施。
条文中对东、西向窗墙面积比限制较严，因为夏季太阳辐射在东、西向最大。不同朝向墙面太阳辐射强度的峰值，以东、西向墙面为最大，西南(东南)向墙面次之，西北(东北)向又次之，南向墙更次之，北向墙为最小。因此，严格控制东、西向窗墙面积比限值是合理的，对南向窗墙面积比限值放得比较松，也符合这一地区居住建筑的实际情况和人们的生活习惯。
对外窗的传热系数和窗户的遮阳系数作严格的限制，是夏热冬冷地区建筑节能设计的特点之一。在放宽窗墙面积比限值的情况下，必须提高对外窗热工性能的要求，才能真正做到住宅的节能。技术经济分析也表明，提高外窗热工性能，比提高外墙热工性能的资金效益高3倍以上。同时，适当放宽每套房间允许一个房间有很大的窗墙面积比，采用提高外窗热工性能来控制能耗，给建筑师和开发商提供了更大的灵活性，以满足这一地区人们提高居住建筑水平和国家对建筑节能的要求。

4．0．7 透过窗户进入室内的太阳辐射热，夏季构成了空调降温的主要负荷，冬季可以减小采暖负荷，所以在夏热冬暖地区设置活动式外遮阳是最合理的。夏季太阳辐射在东、西向最大，在东、西向设置外遮阳是减少太阳辐射热进入室内的一个有效措施。近年来，我国的遮阳产业有了很大发展，能够提供各种满足不同需要的产品。同时，随着全社会节能意识的提高，越来越多的居民也认识到夏季遮阳的重要性。因此，在夏热冬暖地区的居住建筑上应大力提倡使用卷帘、百叶窗之类的外遮阳。

4．0．8 对外窗的开启面积作规定，避免“大开窗，小开启”现象，有利于房间的自然通风。平开窗的开启面积大，气密性比推拉窗好，可以保证采暖、空调时住宅的换气次数得到控制。

4．0．9 本条为强制性条文。
为了保证建筑的节能，要求外窗具有良好的气密性能，以避免夏季和冬季室外空气过多地向室内渗漏。在《建筑外门窗气密、水密、抗风压性能分级及检测方法》GB／T 7106—2008中规定用10Pa压差下，每小时每米缝隙的空气渗透量q1和每小时每平方米面积的空气渗透量q2作为外门窗的气密性分级指标。6级对应的性能指标是：0.5m3／(m·h)＜q1≤1.5m3／(m·h)，1.5m3／(m2·h)＜q2≤4.5m3／(m2·h)。4级对应的性能指标是：2.0m3／(m·h)＜q1≤2.5m3／(m·h)，6.0m3／(m2·h)＜q2≤7.5m3／(m2·h)。
本条文对位于不同层上的外窗及阳台门的要求分成两档，在建筑的低层，室外风速比较小，对外窗及阳台门的气密性要求低一些。而在建筑的高层，室外风速相对比较大，对外窗及阳台门的气密性要求则严一些。

4．0．10 目前居住建筑设计的外窗面积越来越大，凸窗、弧形窗及转角窗越来越多，可是对其上下、左右不透明的顶板、底板和侧板的保温隔热处理又不够重视，这些部位基本上是钢筋混凝土出挑构件，是外墙上热工性能最薄弱的部位。凸窗上下不透明顶板、底板及左右侧板同样按本标准附录B的计算方法得出的外墙平均传热系数，并应达到外墙平均传热系数的限值要求。当弧形窗及转角窗为凸窗时，也应按本条的规定进行热工节能设计。
凸窗的使用增加了窗户传热面积，为了平衡这部分增加的传热量，也为了方便计算，规定了凸窗的设计指标与方法。

4．0．11 采用浅色饰面材料的围护结构外墙面，在夏季有太阳直射时，能反射较多的太阳辐射热，从而能降低空调时的得热量和自然通风时的内表面温度，当无太阳直射时，它又能把围护结构内部在白天所积蓄的太阳辐射热较快地向外天空辐射出去，因此，无论是对降低空调耗电量还是对改善无空调时的室内热环境都有重要意义。采用浅色饰面外表面建筑物的采暖耗电量虽然会有所增大，但夏热冬冷地区冬季的日照率普遍较低，两者综合比较，突出矛盾仍是夏季。
水平屋顶的日照时间最长，太阳辐射照度最大，由屋顶传给顶层房间的热量很大，是建筑物夏季隔热的一个重点。绿化屋顶是解决屋顶隔热问题非常有效的方法，它的内表面温度低且昼夜稳定。当然，绿化屋顶在结构设计上要采取一些特别的措施。在屋顶上涂刷隔热涂料是解决屋顶隔热问题另一个非常有效的方法，隔热涂料可以反射大量的太阳辐射，从而降低屋顶表面的温度。当然，涂刷了隔热涂料的屋顶在冬季也会放射一部分太阳辐射，所以越是南方越适宜应用这种技术。

4．0．12 分体式空调器的能效除与空调器的性能有关外，同时也与室外机的合理布置有很大关系。室外机安装环境不合理，如设置在通风不良的建筑竖井内，设置在封闭或接近封闭的空间内，过密的百叶遮挡、过大的百叶倾角、小尺寸箱体内的嵌入式安装，多台室外机安装间距过小等安装方式使进、排风不畅和短路，都会造成分体式房间空调器在实际使用中的能效大幅降低，甚至造成保护性停机。


5 建筑围护结构热工性能的综合判断

5．0．1 第四章的第4．0．3、第4．0．4和第4．0．5条列出的是居住建筑节能设计的规定性指标。对大量的居住建筑，它们的体形系数、窗墙面积比以及围护结构的热工性能等都能符合第四章的有关规定，这样的居住建筑属于所谓的“典型”居住建筑，它们的采暖、空调能耗已经在编制本标准的过程中经过了大量的计算，节能的目标是有保证的，不必再进行本章所规定的热工性能综合判断。
但是由于实际情况的复杂性，总会有一些建筑不能全部满足本标准第4．0．3、第4．0．4和第4．0．5条中的各项规定，对于这样的建筑本标准提供了另外一种具有一定灵活性的办法，判断该建筑是否满足本标准规定的节能要求。这种方法称为“建筑围护结构热工性能的综合判断”。
“建筑围护结构热工性能的综合判断”就是综合地考虑体形系数、窗墙面积比、围护结构热工性能对能耗的影响。例如一栋建筑的体形系数超过了第4章的规定，但是它还是有可能采取提高围护结构热工性能的方法，减少通过墙、屋顶、窗户的传热损失，使建筑整体仍然达到节能50％的目标。因此对这一类建筑就必须经过严格的围护结构热工性能的综合判断，只有通过综合判断，才能判定其能否满足本标准规定的节能要求。

5．0．2 节能的目标最终体现在建筑物的采暖和空调能耗上，建筑围护结构热工性能的优劣对采暖和空调能耗有直接的影响，因此本标准以采暖和空调能耗作为建筑围护结构热工性能综合判断的依据。
除了建筑围护结构热工性能之外，采暖和空调能耗的高低还受许多其他因素的影响，例如受采暖、空调设备能效的影响，受气候条件的影响，受居住者行为的影响等。如果这些条件不一样，计算得到的能耗也肯定不一样，就失去了可以比较的基准，因此本条规定计算采暖和空调耗电量时，必须在“规定的条件下”进行。
在“规定条件下”计算得到的采暖和空调耗电量并不是建筑实际的采暖空调能耗，仅仅是一个比较建筑围护结构热工性能优劣的基础能耗。

5．0．3 “参照建筑”是一个与设计建筑相对应的假想建筑。“参照建筑”满足第4章第4．0．3、第4．0．4和第4．0．5条列出的规定性指标，是一栋满足本标准节能要求的节能建筑。因此，“参
照建筑”在规定条件下计算得出的采暖年耗电量和空调年耗电量之和可以作为一个评判所设计建筑的建筑围护结构热工性能优劣的基础。
当在规定条件下，计算得出的设计建筑的采暖年耗电量和空调年耗电量之和不大于参照建筑的采暖年耗电量和空调年耗电量之和时，说明所设计建筑的建筑围护结构的；总体性能满足本标准的节能要求。

5．0．4 “参照建筑”是一个用来与设计建筑进行能耗比对的假想建筑，两者必须在形状、大小、朝向以及平面划分等方面完全才相同。
当设计建筑的体形系数超标时，与其形状、大小一样的参照建筑的体形系数一定也超标。由于控制体形系数的实际意义在于控制相对的传热面积，所以可通过将参照建筑的一部分表面积定义为绝热面积达到与控制体形系数相同的目的。
窗户的大小对采暖空调能耗的影响比较大，当设计建筑的窗墙面积比超标时，通过缩小参照建筑窗户面积的办法，达到控制窗墙面积比的目的。
从参照建筑的构建规则可以看出，所谓“建筑围护结构热工性能的综合判断”实际上就是允许设计建筑在体形系数、窗墙面积比、围护结构热工性能三者之间进行强弱之间的调整和弥补。

5．0．5 由于夏热冬冷地区的气候特性，室内外温差比较小，一天之内温度波动对围护结构传热的影响比较大，尤其是夏季，白天室外气温很高，又有很强的太阳辐射，热量通过围护结构从室
外传入室内；夜间室外温度比室内温度下降快，热量有可能通过围护结构从室内传向室外。由于这个原因，为了比较准确地计算采暖、空调负荷，并与现行国标《采暖通风与空气调节设计规范》GB 50019保持一致，需要采用动态计算方法。
动态计算方法有很多，暖通空调设计手册里的冷负荷计算法就是一种常用的动态计算方法。
本标准在编制过程中采用了反应系数计算方法，并采用美国劳伦斯伯克利国家实验室开发的DOE-2软件作为计算工具。
DOE-2用反应系数法来计算建筑围护结构的传热量。反应系数法是先计算围护结构内外表面温度和热流对一个单位三角波温度扰量的反应，计算出围护结构的吸热、放热和传热反应系数，然后将任意变化的室外温度分解成一个个可叠加的三角波，利用导热微分方程可叠加的性质，将围护结构对每一个温度三角波的反应叠加起来，得到任意一个时刻围护结构表面的温度和热流。
DOE-2用反应系数法来计算建筑围护结构的传热量。反应系数的基本原理如下：

参照图2，当室内温度恒为零，室外侧有一个单位等腰三角波形温度扰量作用时，从作用时刻算起，单位面积壁体外表面逐时所吸收的热量，称为壁体外表面的吸热反应系数，用符号X(j)表示；通过单位面积壁体逐时传入室内的热量，称为壁体传热反应系数，用符号Y(j)表示；与上述情况相反，当室外温度恒为零，室内侧有一个单位等腰三角波形温度扰量作用时，从作用时刻算起，单位面积壁体内表面逐时所吸收的热量，称为壁体内表面的吸热反应系数，用符号Z(j)表示；通过单位面积壁体逐时传至室外的热量，仍称为壁体传热反应系数，数值与前一种情况相等，固仍用
符号Y(j)表示； 传热反应系数和内外壁面的吸热反应系数的单位均为W／(m2·℃)，符号括号中的j＝0，1，2……，表示单位扰量作用时刻以后j [image] 小时。一般情况 [image] 取1小时，所以X(5)就表示单位扰量作用时刻以后5小时的外壁面吸热反应系数。
反应系数的计算可以参考专门的资料或使用专门的计算机程序，有了反应系数后就可以利用下式计算第n个时刻，室内从室外通过板壁围护结构的传热得热量HG(n)。

式中的K就是板壁的传热系数。
DOE-2软件可以模拟建筑物采暖、空调的热过程。用户可以输入建筑物的几何形状和尺寸，可以输入建筑围护结构的细节，可以输入一年8760个小时的气象数据，可以选择空调系统的类型和容量等参数。DOE-2根据用户输入的数据进行计算，计算结果以各种各样的报告形式来提供。

5．0．6 本条规定了计算采暖和空调年耗电量时的几条简单的基本条件，规定这些基本条件的目的是为了规范和统一软件的计算，避免出现混乱。
需要强调指出的是，这里计算的目的是对建筑围护结构热工性能是否符合本标准的节能要求进行综合判断，计算规定的条件不是住宅实际的采暖空调情况，因此计算得到的采暖和空调耗电量并非建筑实际的采暖和空调能耗。
在夏热冬冷地区，住宅冬夏两季的采暖和空调降温是居民的个体行为，个体之间的差异非常大。目前，绝大部分居民还是采取部分空间、部分时间采暖和空调的模式，与北方住宅全部空间连续采暖的模式有很大的不同。部分空间、部分时间采暖和空调的模式是一种节能的模式，应予以鼓励和提倡。


6 采暖、空调和通风节能设计

6．0．1 夏热冬冷地区冬季湿冷夏季酷热，随着经济发展，人民生活水平的不断提高，对采暖、空调的需求逐年上升。对于居住建筑选择设计集中采暖、空调系统方式，还是分户采暖、空调方式，应根据当地能源、环保等因素，通过仔细的技术经济分析来确定。同时，该地区的居民采暖空调所需设备及运行费用全部由居民自行支付，因此，还应考虑用户对设备及运行费用的承担能力。对于一些特殊的居住建筑，如幼儿园、养老院等，可根据具体情况设置集中采暖、空调设施。

6．0．2 本条为强制性条文。
当居住建筑设计采用集中采暖、空调系统时，用户应该根据使用的情况缴纳费用。目前，严寒、寒冷地区的集中采暖系统用户正在进行供热体制改革，用户需根据其使用热量的情况按户缴纳采暖费用。严寒、寒冷地区采暖计量收费的原则是，在住宅楼前安装热量表，作为楼内用户与供热单位的结算依据。而楼内住户则进行按户热量分摊，当然，每户应该有相应的设施作为对整栋楼的耗热量进行户间分摊的依据。要按照用户使用热量情况进行分摊收费，用户应该能够自主进行室温的调节与控制。在夏热冬冷地区则可以根据同样的原则和适当的方法，进行用户使用热(冷)量的计量和收费。

6．0．3 本条为强制性条文。
合理利用能源、提高能源利用率、节约能源是我国的基本国策。用高晶位的电能直接用于转换为低品位的热能进行采暖，热效率低，运行费用高，是不合适的。近些年来由于采暖用电所占比例逐年上升，致使一些省市冬季尖峰负荷也迅速增长，电网运行困难，出现冬季电力紧缺。盲目推广没有蓄热装置的电锅炉，直接电热采暖，将进一步恶化电力负荷特性，影响民众日常用电。因此，应严格限制设计直接电热进行集中采暖的方式。
当然，作为居住建筑来说，本标准并不限制居住者自行、分散地选择直接电热采暖的方式。

6．0．4 要积极推行应用能效比高的电动热泵型空调器，或燃气、蒸汽或热水驱动的吸收式冷(热)水机组进行冬季采暖、夏季空调。当地有余热、废热或区域性热源可利用时，可用热水驱动的吸收式冷(热)水机组为冷(热)源。此外，低温地板辐射采暖也是一种效率较高和舒适的采暖方式。至于选用何种方式采暖、空调，应由建筑条件、能源情况(比如，当燃气供应充足、价格合适时，应用溴化锂机组；在热电厂余热蒸汽可利用的情况下，推荐使用蒸汽溴化锂机组等)、环保要求等进行技术经济分析，以及用户对设备及运行费用的承担能力等因素来确定。

6．0．5 本条为强制性条文。
当以燃气为能源提供采暖热源时，可以直接向房间送热风，或经由风管系统送入；也可以产生热水，通过散热器、风机盘管进行采暖，或通过地下埋管进行低温地板辐射采暖。所应用的燃气机组的热效率应符合现行有关标准《家用燃气快速热水器和燃气采暖热水炉能效限定值及能效等级》GB 20665—2006中的第2级。为了方便应用，表1列出了能效等级值。

6．0．6 本条为强制性条文。
居住建筑可以采取多种空调采暖方式，一般为集中方式或者分散方式。如果采用集中式空调采暖系统，比如，本条文所指的由冷热源站向多套住宅、多栋住宅楼、甚至住宅小区提供空调采暖冷热源(往往采用冷、热水)；或者，应用户式集中空调机组(户式中央空调机组)向一套住宅提供空调冷热源(冷热水、冷热风)进行空调采暖。分散式方式，则多以分体空调(热泵)等机组进行空调及采暖。
集中空调采暖系统中，冷热源的能耗是空调采暖系统能耗的主体。因此，冷热源的能源效率对节省能源至关重要。性能系数、能效比是反映冷热源能源效率的主要指标之一，为此，将冷热源的性能系数、能效比作为必须达标的项目。对于设计阶段已完成集中空调采暖系统的居民小区，或者按户式中央空调系统设计的住宅，其冷源能效的要求应该等同于公共建筑的规定。
国家质量监督检验检疫总局和国家标准化管理委员会已发布实施的空调机组能效限定值及能源效率等级的标准有：《冷水机组能效限定值及能源效率等级》GB 19577—2004，《单元式空气调节机能效限定值及能源效率等级》GB 19576—2004，《多联式空调(热泵)机组能效限定值及能源效率等级》GB 21454—2008。产品的强制性国家能效标准，将产品根据机组的能源效率划分为5个等级，目的是配合我国能效标识制度的实施。能效等级的含义：1等级是企业努力的目标；2等级代表节能型产品的门槛(按最小寿命周期成本确定)；3、4等级代表我国的平均水平；5等级产品是未来淘汰的产品。目的是能够为消费者提供明确的信息，帮助其购买时选择，促进高效产品的市场。
为了方便应用，以下表2为规定的冷水(热泵)机组制冷性能系数(COP)值；表3为规定的单元式空气调节机能效比(EER)值；表4为规定的溴化锂吸收式机组性能参数，这是根据国家标准《公共建筑节能设计标准》GB 50189—2005中第5．4．5和第5．4．8条强制性条文规定的能效限值。而表5为多联式空调(热泵)机组制冷综合性能系数(IPLV(C))值，是《多联式空调(热泵)机组能效限定值及能源效率等级》GB 21454—2008标准中规定的能效等级第3级。

6．0．7 本条为强制性条文。
现行国家标准《地源热泵系统工程技术规范》GB 50366—2005中对于“地源热泵系统”的定义为“以岩土体、地下水或地表水为低温热源，由水源热泵机组、地热能交换系统、建筑物内系统组成的供热空调系统。根据地热能交换系统形式的不同，地源热泵系统分为地埋管地源热泵系统、地下水地源热泵系统和地表水地源热泵系统”。2006年9月4日由财政部、建设部共同发布的《关于印发<可再生能源建筑应用专项资金管理暂行办法)的通知》(财建[2006]460号)中第四条规定可再生能源建筑应用专项资金支持以下6个重点领域：①与建筑一体化的太阳能供应生活热水、供热制冷、光电转换、照明；②利用土壤源热泵和浅层地下水源热泵技术供热制冷；③地表水丰富地区利用淡水源热泵技术供热制冷；④沿海地区利用海水源热泵技术供热制冷；⑤利用污水水源热泵技术供热制冷；⑥其他经批准的支持领域。其中，地源热泵系统占了两项。
要说明的是在应用地源热泵系统，不能破坏地下水资源。这里引用《地源热泵系统工程技术规范》GB 50366的强制性条文，即第3．1．1条：“地源热泵系统方案设计前，应进行工程场地状况调查，并对浅层地热能资源进行勘察”；第5．1．1条：“地下水换热系统应根据水文地质勘察资料进行设计，并必须采取可靠回灌措施，确保置换冷量或热量后的地下水全部回灌到同一含水层，不得对地下水资源造成浪费及污染。系统投入运行后，应对抽水量、回灌量及其水质进行监测”。另外，如果地源热泵系统采用地下埋管式换热器的话，要进行土壤温度平衡模拟计算，应注意并进行长期应用后土壤温度变化趋势的预测，以避免长期应用后土壤温度发生变化，出现机组效率降低甚至不能制冷或供热。

6．0．8 采用分散式房间空调器进行空调和采暖时，这类设备一般由用户自行采购，该条文的目的是要推荐用户购买能效比高的产品。国家标准《房间空气调节器能效限定值及能源效率等级》GB 12021．3和《转速可控型房间空气调节器能效限定值及能源效率等级》GB 21455规定节能型产品的能源效率为2级。
目前，《房间空气调节器能效限定值及能效等级》GB12021．3—2010于2010年6月1日颁布实施。与2004年版相比，2010年版将能效等级分为三级，同时对能效限定值与能源效率等级指标已有提高。2004版中的节能评价值(即能效等级第2级)在2010年版中仅列为第3级。
鉴于当前是房间空调器标准新老交替的阶段，市场上可供选择的产品仍然执行的是老标准。本标准规定，鼓励用户选购节能型房间空调器，其意在于从用户需求端角度逐步提高我国房间空调器的能效水平，适应我国建筑节能形势的需要。
为了方便应用，表6列出了《房间空气调节器能效限定值及能源效率等级》GB12021．3—2004、《房间空气调节器能效限定值及能效等级》GB12021．3—2010和《转速可控型房间空气调节器能效限定值及能源效率等级》GB 21455—2008中列出的房间空气调节器能源效率等级为第2级的指标和转速可控型房间空气调节器能源效率等级为第2级的指标，表7列出了《房间空气调节器能效限定值及能效等级》GB12021．3—2010中空调器能源效率等级指标。

6．0．9 中华人民共和国国务院于2008年8月1日发布、10月1日实施的《民用建筑节能条例》第四条指出：“国家鼓励和扶持在新建建筑和既有建筑节能改造中采用太阳能、地热能等可再生能源”。所以在有条件时应鼓励采用。
关于《国民经济和社会发展第十一个五年规划纲要》中指出的十大节能重点工程中，提出“发展采用热电联产和热电冷联产，将分散式供热小锅炉改造为集中供热”。

6．0．10 目前居住建筑还没有条件普遍采用有组织的全面机械通风系统，但为了防止厨房、卫生间的污浊空气进入居室，应当在厨房、卫生间安装局部机械排风装置。如果当地夏季白天与晚上的气温相差较大，应充分利用夜间通风，达到被动降温目的。在安设采暖空调设备的居住建筑中，往往围护结构密闭性较好，为了改善室内空气质量需要引入室外新鲜空气(换气)。如果直接引入，将会带来很高的冷热负荷，大大增加能源消耗。经技术经济分析，如果当地采用热回收装置在经济上合理，建议采用质量好、效率高的机械换气装置(热量回收装置)，使得同时达到热量回收、节约能源的目的。


附录C 外遮阳系数的简化计算

C．0．2 各种组合形式的外遮阳系数，可由参加组合的各种形式遮阳的外遮阳系数的乘积来近似确定。

例如：水平式＋垂直式组合的外遮阳系数＝水平式遮阳系数×垂直式遮阳系数

水平式＋挡板式组合的外遮阳系数＝水平式遮阳系数×挡板式遮阳系数