无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


中华人民共和国城乡建设环境保护部 中华人民共和国国家教育委员会 标准 托儿所

中华人民共和国城乡建设环境保护部
 中华人民共和国国家教育委员会 标准

托儿所、幼儿园建筑设计规范

JGJ 39—87

（试行）

主编单位：黑龙江省建筑设计院
批准部门：中华人民共和国城乡建设环境保护部
中华人民共和国国家教育委员会
试行日期：1 9 8 7 年 1 2月 1日

关于批准发布《托儿所、幼儿园建筑设计规范》的通知

（８７）城设字第４６６号

为适应托儿所、幼儿园建筑设计工作的需要，由黑龙江省建筑设计院主编的《托儿所、幼儿园建筑设计规范》，经城乡建设环境保护部和国家教育委员会审查批准为部颁标准，编号为JGJ 39—87，自1987年12月1日起试行。试行中如有问题和意见，请函告黑龙江省建筑设计院，供今后修订时参考。

中华人民共和国城乡建设环境保护部
中华人民共和国国家教育委员会
1987年9月3日


第一章 总则 第1

第一章 总则

第1.0.1条 为保证托儿所、幼儿园建筑设计质量，使托儿所，幼儿园建筑符合安全、卫生和使用功能等方面的基本要求，特制订本规范。
第1.0.2条 本规范适用于城镇及工矿区新建、扩建和改建的托儿所、幼儿园建筑设计。乡村的托儿所、幼儿园建筑设计可参照执行。
第1.0.3条 托儿所、幼儿园是对幼儿进行保育和教育的机构。接纳不足三周岁幼儿的为托儿所，接纳三至六周岁幼儿的为幼儿园。
一、幼儿园的规模（包括托、幼合建的）分为：
大型：10个班至12个班。
中型：6个班至9个班。
小型：5个班以下。
二、单独的托儿所的规模以不超过5个班为宜。
三、托儿所、幼儿园每班人数：
1．托儿所：乳儿班及托儿小、中班15～20人，托儿大班21～25人。
2．幼儿园：小班20～25人，中班26～30人，大班31～35人。
第1.0.4条 托儿所、幼儿园的建筑设计除执行本规范外，尚应执行《民用建筑设计通则》以及国家和专业部门颁布的有关设计标准、规范和规定。


第二章 基地和总平面 第一节 基地选择 第2

第二章 基地和总平面

第一节 基地选择

第2.1.1条 四个班以上的托儿所、幼儿园应有独立的建筑基地，并应根据城镇及工矿区的建设规划合理安排布点。托儿所、幼儿园的规模在三个班以下时，也可设于居住建筑物的底层，但应有独立的出入口和相应的室外游戏场地及安全防护设施。
第2.1.2条 托儿所、幼儿园的基地选择应满足下列要求：
一、应远离各种污染源，并满足有关卫生防护标准的要求。
二、方便家长接送，避免交通干扰。
三、日照充足，场地干燥，排水通畅，环境优美或接近城市绿化地带。
四、能为建筑功能分区、出入口、室外游戏场地的布置提供必要条件。


第二节 总平面设计 第2

第二节 总平面设计

第2.2.1条 托儿所、幼儿园应根据设计任务书的要求对建筑物、室外游戏场地、绿化用地及杂物院等进行总体布置，做到功能分区合理，方便管理，朝向适宜，游戏场地日照充足，创造符合幼儿生理、心理特点的环境空间。
第2.2.2条 总用地面积应按照国家现行有关规定执行。
第2.2.3条 托儿所、幼儿园室外游戏场地应满足下列要求：
一、必须设置各班专用的室外游戏场地。每班的游戏场地面积不应小于60m²。各游戏场地之间宜采取分隔措施。
二、应有全园共用的室外游戏场地，其面积不宜小于下式计算值：
室外共用游戏场地面积（m²）＝180＋20（N－1）
注：１、180、20、1为常数、Ｎ为班数（乳儿班不计）。
2、室外共用游戏场地应考虑设置游戏器具、30m跑道、沙坑、洗手池和贮水深度不超过0.3m的戏水池等。
第2.2.4条 托儿所、幼儿园宜有集中绿化用地面积，并严禁种植有毒、带刺的植物。
第2.2.5条 托儿所、幼儿园宜在供应区内设置杂物院，并单独设置对外出入口。基地边界、游戏场地、绿化等用的围护、遮拦设施，应安全、美观、通透。


第三章 建筑设计 第一节 一般规定 第3

第三章 建筑设计

第一节 一般规定

第3.1.1条 托儿所、幼儿园的建筑热工设计应与地区气候相适应，并应符合《民用建筑热工设计规程》中的分区要求及有关规定。
第3.1.2条 托儿所、幼儿园的生活用房必须按第3.2.1条、第3.3.1条的规定设置。服务、供应用房可按不同的规模进行设置。
一、生活用房包括活动室、寝室、乳儿室、配乳室、喂奶室、卫生间（包括厕所、盥洗、洗浴）、衣帽贮藏室、音体活动室等。全日制托儿所、幼儿园的活动室与寝室宜合并设置。
二、服务用房包括医务保健室、隔离室、晨检室、保育员值宿室、教职工办公室、会议室、值班室（包括收发室）及教职工厕所、浴室等。全日制托儿所、幼儿园不设保育员值宿室。
三、供应用房包括幼儿厨房、消毒室、烧水间、洗衣房及库房等。
第3.1.3条 平面布置应功能分区明确，避免相互干扰，方便使用管理，有利于交通疏散。
第3.1.4条 严禁将幼儿生活用房设在地下室或半地下室。
第3.1.5条 生活用房的室内净高不应低于表3.1.5的规定。

   tu1.GIF (8748 字节)

第3.1.6条 托儿所、幼儿园的建筑造型及室内设计应符合幼儿的特点。
第3.1.7条 托儿所、幼儿园的生活用房应布置在当地最好日照方位，并满足冬至日底层满窗日照不少于3h（小时）的要求，温暖地区、炎热地区的生活用房应避免朝西，否则应设遮阳设施。
第3.1.8条 建筑侧窗采光的窗地面积之比，不应小于表3.1.8的规定。

   tu2.GIF (23088 字节)

第3.1.9条 音体活动室、活动室、寝室、隔离室等房间的室内允许噪声级不应大于50dB，间隔墙及楼板的空气声计权隔声量（RW）不应小于40dB，楼板的计权标准化撞击声压级（LnT，W）不应大于75dB。


第二节 幼儿园生活用房 第3

第二节 幼儿园生活用房

第3.2.1条 幼儿园生活用房面积不应小于表3.2.1的规定。

   tu2.GIF (23088 字节)

第3.2.2条 寄宿制幼儿园的活动室、寝室、卫生间、衣帽贮藏室应设计成每班独立使用的生活单元。
第3.2.3条 单侧采光的活动室，其进深不宜超过6.60m。楼层活动室宜设置室外活动的露台或阳台，但不应遮挡底层生活用房的日照。
第3.2.4条 幼儿卫生间应满足下列规定：
一、卫生间应临近活动室和寝室，厕所和盥洗应分间或分隔，并应有直接的自然通风。
二、盥洗池的高度为0.50～0.55m，宽度为0.40～0.45m，水龙头的间距为0.35～0.4m。
三、无论采用沟槽式或坐蹲式大便器均应有1.2m高的架空隔板，并加设幼儿扶手。每个厕位的平面尺寸为0.80m×0.70m，沟槽式的槽宽为0.16～0.18m，坐式便器高度为0.25～0.30m。
四、炎热地区各班的卫生间应设冲凉浴室。热水洗浴设施宜集中设置，凡分设于班内的应为独立的浴室。
第3.2.5条 每班卫生间的卫生设备数量不应少于表3.2.5的规定。

   tu3.GIF (6257 字节)

第3.2.6条 供保教人员使用的厕所宜就近集中，或在班内分隔设置。
第3.2.7条 音体活动室的位置宜临近生活用房，不应和服务、供应用房混设在一起。单独设置时，宜用连廊与主体建筑连通。


第三节 托儿所生活用房 第3

第三节 托儿所生活用房

第3.3.1条 托儿所分为乳儿班和托儿班。乳儿班的房间设置和最小使用面积应符合表3.3.1的规定，托儿班的生活用房面积及有关规定与幼儿园相同。

   tu4.GIF (6069 字节)

第3.3.2条 乳儿班和托儿班的生活用房均应设计成每班独立使用的生活单元。托儿所和幼儿园合建时，托儿生活部分应单独分区，并设单独的出入口。
第3.3.3条 喂奶室、配乳室应符合下列规定：
一、喂奶室、配乳室应临近乳儿室，喂奶室还应靠近对外出入口。
二、喂奶室、配乳室应设洗涤盆。配乳室应有加热设施。使用有污染性的燃料时，应有独立的通风、排烟系统。
第3.3.4条 乳儿班卫生间应设洗涤池二个，污水池一个及保育人员的厕位一个（兼作倒粪池）。


第四节 服务用房 第3

第四节 服务用房

第3.4.1条 服务用房的使用面积不应小于表3.4.1的规定。

tu5.GIF (7467 字节)

第3.4.2条 医务保健室和隔离室宜相邻设置，与幼儿生活用房应有适当距离。如为楼房时，应设在底层。医务保健室和隔离室应设上、下水设施；隔离室应设独立的厕所。
第3.4.3条 晨检室宜设在建筑物的主出入口处。
第3.4.4条 幼儿与职工洗浴设施不宜共用。


第五节 供应用房 第3

第五节 供应用房

第3.5.1条 供应用房的使用面积不应小于表3.5.1的规定。

   tu6.GIF (10127 字节)

第3.5.2条 厨房设计应符合下列规定。
一、托儿所、幼儿园的厨房与职工厨房合建时，其面积可略小于两部分面积之和。
二、厨房内设有主副食加工机械时，可适当增加主副食加工间的使用面积。
三、因各地燃料不同，烧火间是否设置及使用面积大小，均应根据当地情况确定。
四、托儿所、幼儿园为楼房时，宜设置小型垂直提升食梯。


第六节 防火与疏散 第3

第六节 防火与疏散

第3.6.1条 托儿所、幼儿园建筑的防火设计除应执行国家建筑设计防火规范外，尚应符合本节的规定。
第3.6.2条 托儿所、幼儿园的生活用房在一、二级耐火等级的建筑中，不应设在四层及四层以上；三级耐火等级的建筑不应设在三层及三层以上；四级耐火等级的建筑不应超过一层。平屋顶可做为安全避难和室外游戏场地，但应有防护设施。
第3.6.3条 主体建筑走廊净宽度不应小于表3.6.3的规定。

   tu6.GIF (10127 字节)

第3.6.4条 在幼儿安全疏散和经常出入的通道上，不应设有台阶。必要时可设防滑坡道，其坡度不应大于1∶12。
第3.6.5条 楼梯、扶手、栏杆和踏步应符合下列规定：
一、楼梯除设成人扶手外，并应在靠墙一侧设幼儿扶手，其高度不应大于0.60m。
二、楼梯栏杆垂直线饰间的净距不应大于0.11m。当楼梯井净宽度大于0.20m时，必须采取安全措施。
三、楼梯踏步的高度不应大于0.15m，宽度不应小于0.26m。
四、在严寒、寒冷地区设置的室外安全疏散楼梯，应有防滑措施。
第3.6.6条 活动室、寝室、音体活动室应设双扇平开门，其宽度不应小于1.20m。疏散通道中不应使用转门、弹簧门和推拉门。


第七节 建筑构造 第3

第七节 建筑构造

第3.7.1条 乳儿室、活动室、寝室及音体活动室宜为暖性、弹性地面。幼儿经常出入的通道应为防滑地面。卫生间应为易清洗、不渗水并防滑的地面。
第3.7.2条 严寒、寒冷地区主体建筑的主要出入口应设挡风门斗，其双层门中心距离不应小于1.6m。幼儿经常出入的门应符合下列规定：
一、在距地0.60～1.20m高度内，不应装易碎玻璃。
二、在距地0.70m处，宜加设幼儿专用拉手。
三、门的双面均宜平滑、无棱角。
四、不应设置门坎和弹簧门。
五、外门宜设纱门。
第3.7.3条 外窗应符合下列要求
一、活动室、音体活动室的窗台距地面高度不宜大于0.60m。距地面1.30m内不应设平开窗。楼层无室外阳台时，应设护栏。
二、所有外窗均应加设纱窗。活动室、寝室、音体活动室及隔离室的窗应有遮光设施。
第3.7.4条 阳台、屋顶平台的护栏净高不应小于1.20m，内侧不应设有支撑。护栏宜采用垂直线饰，其净空距离不应大于0.11m。
第3.7.5条 幼儿经常接触的1.30m以下的室外墙面不应粗糙，室内墙面宜采用光滑易清洁的材料，墙角、窗台、暖气罩、窗口竖边等棱角部位必须做成小圆角。
第3.7.6条 活动室和音体活动室的室内墙面，应具有展示教材、作品和环境布置的条件。


第四章 建筑设备 第一节 给水与排水 第4

第四章 建筑设备

第一节 给水与排水

第4.1.1条 托儿所、幼儿园应设室内给水排水系统。卫生设备的选型及系统的设计，均应符合幼儿的需要。
第4.1.2条 有热源条件时可设置或预留热水供应系统。


第四章 建筑设备 第一节 给水与排水 第4

第二节 采暖与通风

第4.2.1条 采暖区托儿所、幼儿园应用低温热水集中采暖。热媒温度不宜超过95～70℃。幼儿用房的散热器必须采取防护措施。不具备集中采暖条件的二层以下房屋用壁炉、火墙采暖时，必须有高出屋面的通风、排烟等措施。
第4.2.2条 托儿所、幼儿园与其它建筑共用集中采暖时，宜有过渡季节采暖设施。
第4.2.3条 托儿所、幼儿园生活用房应有良好的自然通风。厨房、卫生间等均应设置独立的通风系统。
第4.2.4条 主要房间室内采暖计算温度及每小时换气次数不应低于表4.2.4的规定。

   tu8.GIF (11003 字节)


第三节 电气 第4

第三节 电气

第4.3.1条 幼儿用房选用的灯具应避免眩光。寄宿制托儿所、幼儿园的寝室宜设置夜间巡视照明设施。
第4.3.2条 活动室、乳儿室、音体活动室、医务保健室、隔离室及办公用房宜采用日光色光源的灯具照明，其余场所可采用白炽灯照明。当用荧光灯照明时，应尽量减少频闪效应的影响。医务保健室和幼儿生活用房可设置紫外线灯具。
第4.3.3条 照度标准不应低于表4.3.3的规定。

   tu9.GIF (10600 字节)

第4.3.4条 活动室、音体活动室可根据需要，预留电视天线插座，并设置带接地孔的、安全密闭的、安装高度不低于1.70m的电源插座。
第4.3.5条 在供应用房的电气设计中应为各种机电和电热设备提供或预留电源。
第4.3.6条 托儿所、幼儿园应设置电话、电铃。


附录一 名词解释 1

附录一 名词解释

1、全日制托儿所、幼儿园：幼儿白天在园、所生活的托儿所、幼儿园。
2、寄宿制托儿所、幼儿园：幼儿昼夜均在园所生活的托儿所、幼儿园。
3、活动室：供幼儿室内游戏、进餐、上课等日常活动的用房。
4、寝室：供幼儿睡眠的用房。
5、乳儿室：托儿所中供乳儿班玩耍、睡眠等日常生活的用房。
6、喂奶室：家长或保育员对乳儿哺乳的用房。
7、配奶室：配制乳儿食用乳汁的用房。
8、音体活动室：进行室内音乐、体育游戏、节目、娱乐等活动的用房。
9、隔离室：对病儿进行观察、治疗的用房。
10、晨检室：早晨幼儿入园、入所时进行健康检查的用房。


附录二 本规范用词说明 一

附录二 本规范用词说明

一、执行本规范条文时，要求严格程度的用词说明如下，以便在执行过程中区别对待。
1．表示很严格，非这样做不可的用词：
正面词一般采用“必须”；
反面词一般采用“严禁”。
2．表示严格，在正常情况下均应这样做的用词:
正面词一般采用“应”；
反面词一般采用“不应”或“不得”。
3．表示允许稍有选择、在条件许可时首先应这样做的用词：
正面词一般采用“宜”；
反面词一般采用“不宜”。
4．表示一般情况下均应这样做，但硬性规定这样做有困难时，采用“应尽量”。
5．表示允许有选择，在一定条件下可以这样作的，采用“可”。
二、条文中指明必须按其它有关标准、规范执行的写法为：“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为“可参照……执行”。


附加说明：

本规范编制单位和主要起草人名单
编制单位： 黑龙江省建筑设计院
主要起草人： 孙传礼 贾世超 葛庆华
郭盛元 马洪骥