无标题文档

此页面上的内容需要较新版本的 Adobe Flash Player。

获取 Adobe Flash Player
功能
地形：兼容各类高程数据，编辑灵活简捷，与道路建筑的各类规划元素有机结合。
道路：灵活的各类道路建构，直观简单的竖向设计方式，与地形完美的融合。
建筑：造型简捷灵活，构造专业高效。
环境：规划元素齐全，实现方法简单独特。
造型：拥有各类常规的三维造型手法，兼具结合建筑规划专业的特别功能。
定位：结合专业特点设计了多种定位形式。
统计：包括建筑等规划元素在内的所有技术经济指标的统计。
日照：专业而权威的日照，提供与设计直观互动的分析。
交互：实现与3dmax和sketchup模型相互交流。
材质：品种齐全、内容丰富，参数化编辑，使用简单。
环境：建设环境构件齐全，设计精巧。
效果：拥有多方位光影与环境参数支持。
视频：制作过程简明而高效率，参数调整直观简易。
动画：支持各种骨骼动画。
平彩：拥有专门的平面彩色图的功能，三维模型可直接转换为平面彩图。
发布：可以将仿真模型直接打包发布出去，不需要任何软件支撑而独立运行。
烘焙：具有快速烘焙功能。
渲染：可以把仿真渲染成逼真的图片。
二维：二维功能齐全模仿AutoCAD，简明易用。
习惯：操作习惯完全参照AutoCAD上手极其容易。
成果
品质
一款完全自主研发的国产三维规划软件
一款具有强烈创新意识的软件
一款可能改变我国规划表现形式的和制图规则的软件
一款可以极大地激发你的设计构思和创作灵感的软件
一款能够极度彰显你的设计意图的软件
一款使小区规划把玩于你的股掌之间的软件
一款使你工作轻松就像玩游戏一样惬意的软件
一款大幅度节约你时间和金钱的软件


众智软件 http://www.gisroad.com

中华人民共和国国家标准

中小学校设计规范

Code for design of school
GB 50099—2011

主编部门：中华人民共和国住房和城乡建设部
批准部门：中华人民共和国住房和城乡建设部
施行日期：2 0 1 2 年 1 月 1 日

中华人民共和国住房和城乡建设部
公 告
第885号

关于发布国家标准
《中小学校设计规范》的公告

现批准《中小学校设计规范》为国家标准，编号为GB 50099—2011，自2012年1月1日起实施。其中，第4．1. 2、4．1．8、6．2．24、8．1．5、8．1．6条为强制性条文，必须严格执行。原《中小学校建筑设计规范》GBJ 99—86同时废止。
本规范由我部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国住房和城乡建设部
2010年12月24日

前 言

根据住房和城乡建设部《关于印发<2008年工程建设标准规范制订、修订计划(第一批)>的通知》 (建标[2008]102号)的要求，由北京市建筑设计研究院和天津市建筑设计院会同有关单位在《中小学校建筑设计规范》GBJ 99—86(以下简称《原规范》)的基础上修订完成。
编制组经广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并在广泛征求意见的基础上，最后经审查定稿。
本规范共分10章，主要技术内容包括总则，术语，基本规定，场地和总平面，教学用房及教学辅助用房，行政办公用房和生活服务用房，主要教学用房及教学辅助用房面积指标和净高，安全、通行与疏散，室内环境，建筑设备等。
本规范修订的主要技术内容是：
1 将适用范围扩展为城镇和农村中小学校(含非完全小学)的新建、改建和扩建工程的设计，不适用于中等师范和幼儿师范学校的建设；
2 适应教育部自2007年底起陆续颁布的小学、初中、高中全部课程的新课程标准，对学校设计的有关规定进行了修改和补充；
3 在相关章节中增加了安全保障方面的规定；
4 修改和补充了采用低投入、高效率而且成熟的新技术；
5 增加了“术语”和“基本规定”，取消了《原规范》的“附录一名词解释”。
本规范中以黑体字标志的条文为强制性条文，必须严格执行。
本规范由住房和城乡建设部负责管理和对强制性条文的解释，北京市建筑设计研究院负责对具体技术内容的解释。本规范在执行过程中，请各单位总结经验，积累资料，意见及有关资料请函寄北京市建筑设计研究院国家标准《中小学校设计规范》编制组(地址：北京市西城区南礼士路62号邮编：100045)，以便今后修订时参考。
本规范主编单位、参编单位、主要起草人和主要审查人：
主编单位：北京市建筑设计研究院 天津市建筑设计院
参编单位：中国建筑科学研究院 成都木原建筑设计院有限公司 西安建筑科技大学建筑设计研究院 北京大学青少年卫生研究所 江苏省教育建筑设计研究院 翰林(福建)勘察设计有限公司 广东省高教建筑规划设计院 清华大学建筑设计研究院 上海市高等教育建筑设计研究院 湖北省教育建筑设计院
主要起草人：黄 汇 刘祖玲 李宝瑜 陈 华 王小工 张绍刚 杨 红 白学晖 温海水 金 磊 余小鸣 牟子元 陈 彤 王 珏 邢金利 刘幸坤 刘占军 李志民 朱 明 林 武 刘玉龙 刘瑞光 姚 慧 何梅珍 杨 轶 马 军 刘 剀 赵建平
主要审查人：马国馨 沈国尧 张必信 谢映霞 林建平 高冀生 刘燕辉 郭 景 胡建中 韩叶祥 李晓纯 雷树恩 邱小勇


1 总 则

1．0．1 为使中小学校建设满足国家规定的办学标准，适应建筑安全、适用、经济、绿色、美观的需要，制定本规范。

1．0．2 本规范适用于城镇和农村中小学校(含非完全小学)的新建、改建和扩建项目的规划和工程设计。

1．0．3 中小学校设计应遵守下列原则：
1 满足教学功能要求；
2 有益于学生身心健康成长；
3 校园本质安全，师生在学校内全过程安全。校园具备国家规定的防灾避难能力；
4 坚持以人为本、精心设计、科技创新和可持续发展的目标，满足保护环境、节地、节能、节水、节材的基本方针；并应满足有利于节约建设投资，降低运行成本的原则。

1．0．4 中小学校的设计除应符合本规范的规定外，尚应符合国家现行有关标准的规定。


2 术 语

2．0．1 完全小学 elementary school
对儿童、少年实施初等教育的场所，共有6个年级，属义务教育。

2．0．2 非完全小学 lower elementary school
对儿童实施初等教育基础教育阶段的场所，设1年级～4年级，属义务教育。

2．0．3 初级中学 junior secondary school
对青、少年实施初级中等教育的场所，共有3个年级，属义务教育。

2．0．4 高级中学 senior secondary school
对青年实施高级中等教育的场所，共有3个年级。

2．0．5 完全中学 secondary school
对青、少年实施中等教育的场所，共有6个年级，含初级中学和高级中学教育的学校。其中，1年级～3年级属义务教育。

2．0．6 九年制学校 9-year school
对儿童、青少年连续实施初等教育和初级中等教育的学校，共有9个年级，其中完全小学6个年级，初级中学3个年级。属义务教育。

2．0．7 中小学校 school
泛指对青、少年实施初等教育和中等教育的学校，包括完全小学、非完全小学、初级中学、高级中学、完全中学、九年制学校等各种学校。

2．0．8 安全设计 safety design
安全设计应包括教学活动的安全保障、自然与人为灾害侵袭下的防御备灾条件、救援疏散时师生的避难条件等。

2．0．9 本质安全 intrinsic safety
本质安全是从内在赋予系统安全的属性，由于去除各种早期危险及潜在隐患，从而能保证系统与设施可靠运行。

2．0．10 避难疏散场所 disaster shelter for evacuatiOn
用作发生意外灾害时受灾人员疏散的场地和建筑。

2．0．11 学校可比总用地 comparable floor area for school
校园中除环形跑道外的用地，与学生总人数成比例增减。

2．0．12 学校可比容积率 comparable floor area ratio for school
校园中各类建筑地上总建筑面积与学校可比总用地面积的比值。

2．0．13 风雨操场 sports ground with roof
有顶盖的体育场地，包括有顶无围护墙的场地和有顶有围护墙的场馆。


3 基本规定

3．0．1 各类中小学校建设应确定班额人数，并应符合下列规定：
1 完全小学应为每班45人，非完全小学应为每班30人；
2 完全中学、初级中学、高级中学应为每班50人；
3 九年制学校中1年级～6年级应与完全小学相同，7年级～9年级应与初级中学相同。

3．0．2 中小学校建设应为学生身心健康发育和学习创造良好环境。

3．0．3 接受残疾生源的中小学校，除应符合本规范的规定外，还应按照现行行业标准《城市道路和建筑物无障碍设计规范》JGJ 50的有关规定设置无障碍设施。

3．0．4 校园内给水排水、电力、通信及供热等基础设施应与中小学校主体建筑同步建设，并宜先行施工。

3．0．5 中小学校设计应满足国家有关校园安全的规定，并应与校园应急策略相结合。安全设计应包括校园内防火、防灾、安防设施、通行安全、餐饮设施安全、环境安全等方面的设计。

3．0．6 由当地政府确定为避难疏散场所的学校应按国家和地方相关规定进行设计。

3．0．7 多个学校校址集中或组成学区时，各校宜合建可共用的建筑和场地。分设多个校址的学校可依教学及其他条件的需要，分散设置或在适中的校园内集中建设可共用的建筑和场地。

3．0．8 中小学校建设应符合环境保护的要求，宜按绿色校园、绿色建筑的有关要求进行设计。

3．0．9 在改建、扩建项目中宜充分利用原有的场地、设施及建筑。

3．0．10 中小学校设计应与当地气候、地理环境、社会、经济、技术的发展水平、民族习俗及传统相适应。

3．0．11 环境设计、建筑的造型及装饰设计应朴素、安全、实用。


4 场地和总平面

4．1 场 地

4．1．1 中小学校应建设在阳光充足、空气流动、场地干燥、排水通畅、地势较高的宜建地段。校内应有布置运动场地和提供设置基础市政设施的条件。

4．1. 2 中小学校严禁建设在地震、地质塌裂、暗河、洪涝等自然灾害及人为风险高的地段和污染超标的地段。校园及校内建筑与污染源的距离应符合对各类污染源实施控制的国家现行有关标准的规定。

4．1．3 中小学校建设应远离殡仪馆、医院的太平间、传染病院等建筑。与易燃易爆场所间的距离应符合现行国家标准《建筑设计防火规范》GB 50016的有关规定。

4．1．4 城镇完全小学的服务半径宜为500m，城镇初级中学的服务半径宜为1000m。

4．1．5 学校周边应有良好的交通条件，有条件时宜设置临时停车场地。学校的规划布局应与生源分布及周边交通相协调。与学校毗邻的城市主干道应设置适当的安全设施，以保障学生安全跨越。

4．1．6 学校教学区的声环境质量应符合现行国家标准《民用建筑隔声设计规范》GB 50118的有关规定。学校主要教学用房设置窗户的外墙与铁路路轨的距离不应小于300m，与高速路、地上轨道交通线或城市主干道的距离不应小于80m。当距离不足时，应采取有效的隔声措施。

4．1．7 学校周界外25m范围内已有邻里建筑处的噪声级不应超过现行国家标准《民用建筑隔声设计规范》GB 50118有关规定的限值。

4．1．8 高压电线、长输天然气管道、输油管道严禁穿越或跨越学校校园；当在学校周边敷设时，安全防护距离及防护措施应符合相关规定。


4．2 用 地

4．2．1 中小学校用地应包括建筑用地、体育用地、绿化用地、道路及广场、停车场用地。有条件时宜预留发展用地。

4．2．2 中小学校的规划设计应合理布局，合理确定容积率，合理利用地下空间，节约用地。

4．2．3 中小学校的规划设计应提高土地利用率，宜以学校可比容积率判断并提高土地利用效率。

4．2．4 中小学校建筑用地应包括以下内容：
1 教学及教学辅助用房、行政办公和生活服务用房等全部建筑的用地；有住宿生学校的建筑用地应包括宿舍的用地；建筑用地应计算至台阶、坡道及散水外缘；
2 自行车库及机动车停车库用地；
3 设备与设施用房的用地。

4．2．5 中小学校的体育用地应包括体操项目及武术项目用地、田径项目用地、球类用地和场地间的专用甬路等。设400m环形跑道时，宜设8条直跑道。

4．2．6 中小学校的绿化用地宜包括集中绿地、零星绿地、水面和供教学实践的种植园及小动物饲养园。
1 中小学校应设置集中绿地。集中绿地的宽度不应小于8m。
2 集中绿地、零星绿地、水面、种植园、小动物饲养园的用地应按各自的外缘围合的面积计算。
3 各种绿地内的步行甬路应计入绿化用地。
4 铺栽植被达标的绿地停车场用地应计入绿化用地。
5 未铺栽植被或铺栽植被不达标的体育场地不宜计入绿化用地。
6 绿地的日照及种植环境宜结合教学、植物多样化等要求综合布置。

4．2．7 中小学校校园内的道路及广场、停车场用地应包括消防车道、机动车道、步行道、无顶盖且无植被或植被不达标的广场及地上停车场。用地面积计量范围应界定至路面或广场、停车场的外缘。校门外的缓冲场地在学校用地红线以内的面积应计量为学校的道路及广场、停车场用地。


4．3 总 平 面

4．3．1 中小学校的总平面设计应包括总平面布置、竖向设计及管网综合设计。总平面布置应包括建筑布置、体育场地布置、绿地布置、道路及广场、停车场布置等。

4．3．2 各类小学的主要教学用房不应设在四层以上，各类中学的主要教学用房不应设在五层以上。

4．3．3 普通教室冬至日满窗日照不应少于2h。

4．3．4 中小学校至少应有1间科学教室或生物实验室的室内能在冬季获得直射阳光。

4．3．5 中小学校的总平面设计应根据学校所在地的冬夏主导风向合理布置建筑物及构筑物，有效组织校园气流，实现低能耗通风换气。

4．3．6 中小学校体育用地的设置应符合下列规定：
1 各类运动场地应平整，在其周边的同一高程上应有相应的安全防护空间。
2 室外田径场及足球、篮球、排球等各种球类场地的长轴宜南北向布置。长轴南偏东宜小于20°，南偏西宜小于10°。
3 相邻布置的各体育场地间应预留安全分隔设施的安装条件。
4 中小学校设置的室外田径场、足球场应进行排水设计。室外体育场地应排水通畅。
5 中小学校体育场地应采用满足主要运动项目对地面要求的材料及构造做法。
6 气候适宜地区的中小学校宜在体育场地周边的适当位置设置洗手池、洗脚池等附属设施。

4．3．7 各类教室的外窗与相对的教学用房或室外运动场地边缘间的距离不应小于25m。

4．3．8 中小学校的广场、操场等室外场地应设置供水、供电、广播、通信等设施的接口。

4．3．9 中小学校应在校园的显要位置设置国旗升旗场地。


5 教学用房及教学辅助用房

5．1 一般规定

5．1．1 中小学校的教学及教学辅助用房应包括普通教室、专用教室、公共教学用房及其各自的辅助用房。

5．1. 2 中小学校专用教室应包括下列用房：
1 小学的专用教室应包括科学教室、计算机教室、语言教室、美术教室、书法教室、音乐教室、舞蹈教室、体育建筑设施及劳动教室等，宜设置史地教室；
2 中学的专用教室应包括实验室、史地教室、计算机教室、语言教室、美术教室、书法教室、音乐教室、舞蹈教室、体育建筑设施及技术教室等。

5．1．3 中小学校的公共教学用房应包括合班教室、图书室、学生活动室、体质测试室、心理咨询室、德育展览室等及任课教师办公室。

5．1．4 中小学校的普通教室与专用教室、公共教学用房间应联系方便。教师休息室宜与普通教室同层设置。各专用教室宜与其教学辅助用房成组布置。教研组教师办公室宜设在其专用教室附近或与其专用教室成组布置。

5．1．5 中小学校的教学用房及教学辅助用房应设置的给水排水、供配电及智能化等设施除符合本章规定外，还应符合本规范第10章的规定。

5．1．6 中小学校的教学用房及教学辅助用房宜多学科共用。

5．1．7 中小学校教学用房及教学辅助用房中，隔墙的设置及水、暖、气、电、通信等各种设施的管网布线宜适应教学空间调整的需求。

5．1．8 各教室前端侧窗窗端墙的长度不应小于1．00m。窗间墙宽度不应大于1．20m

5．1. 9 教学用房的窗应符合下列规定：
1 教学用房中，窗的采光应符合现行国家标准《建筑采光设计标准》GB／T 50033的有关规定，并应符合本规范第9．2节的规定；
2 教学用房及教学辅助用房的窗玻璃应满足教学要求，不得采用彩色玻璃；
3 教学用房及教学辅助用房中，外窗的可开启窗扇面积应符合本规范第9．1节及第10．1节通风换气的规定；
4 教学用房及教学辅助用房的外窗在采光、保温、隔热、散热和遮阳等方面的要求应符合国家现行有关建筑节能标准的规定。

5．1．10 炎热地区的教学用房及教学辅助用房中，可在内外墙设置可开闭的通风窗。通风窗下沿宜设在距室内楼地面以上0．10m～0．15m高度处。

5．1．11 教学用房的门应符合下列规定：
1 除音乐教室外，各类教室的门均宜设置上亮窗；
2 除心理咨询室外，教学用房的门扇均宜附设观察窗。

5．1．12 教学用房的地面应有防潮处理。在严寒地区、寒冷地区及夏热冬冷地区，教学用房的地面应设保温措施。

5．1．13 教学用房的楼层间及隔墙应进行隔声处理；走道的顶棚宜进行吸声处理。隔声、吸声的要求应符合现行国家标准《民用建筑隔声设计规范》GB 50118的有关规定。

5．1．14 教学用房及学生公共活动区的墙面宜设置墙裙，墙裙高度应符合下列规定：
1 各类小学的墙裙高度不宜低于1．20m；
2 各类中学的墙裙高度不宜低于1．40m；
3 舞蹈教室、风雨操场墙裙高度不应低于2．10m。

5．1．15 教学用房内设置黑板或书写白板及讲台时，其材质及构造应符合下列规定：
1 黑板的宽度应符合下列规定：
1)小学不宜小于3．60m；
2)中学不宜小于4．OOm；
2 黑板的高度不应小于1.OOm；
3 黑板下边缘与讲台面的垂直距离应符合下列规定：
1)小学宜为0．80m～0．90m；
2)中学宜为1.00m～1.1Om；
4 黑板表面应采用耐磨且光泽度低的材料；
5 讲台长度应大于黑板长度，宽度不应小于0．80m，高度宜为0．20m。其两端边缘与黑板两端边缘的水平距离分别不应小于0．40m。

5．1．16 主要教学用房应配置的教学基本设备及设施应符合表5．1．16的规定。

5．1．17 安装视听教学设备的教室应设置转暗设施。


5．2 普通教室

5．2．1 普通教室内单人课桌的平面尺寸应为0.60m×0.40m。

5．2．2 普通教室内的课桌椅布置应符合下列规定：
1 中小学校普通教室课桌椅的排距不宜小于0．90m，独立的非完全小学可为0．85m；
2 最前排课桌的前沿与前方黑板的水平距离不宜小于2．20m；
3 最后排课桌的后沿与前方黑板的水平距离应符合下列规定：
1)小学不宜大于8．00m；
2)中学不宜大于9．00m；
4 教室最后排座椅之后应设横向疏散走道；自最后排课桌后沿至后墙面或固定家具的净距不应小于1．10m；
5 中小学校普通教室内纵向走道宽度不应小于0．60m，独立的非完全小学可为0．55m；
6 沿墙布置的课桌端部与墙面或壁柱、管道等墙面突出物的净距不宜小于0．15m；
7 前排边座座椅与黑板远端的水平视角不应小于30°。

5．2. 3 普通教室内应为每个学生设置一个专用的小型储物柜。


5．3 科学教室、实验室

5．3．1 科学教室和实验室均应附设仪器室、实验员室、准备室。

5．3．2 科学教室和实验室的桌椅类型和排列布置应根据实验内容及教学模式确定，并应符合下列规定：
1 实验桌平面尺寸应符合表5．3．2的规定；

2 实验桌的布置应符合下列规定：
1)双人单侧操作时，两实验桌长边之间的净距不应小于0．60m；四人双侧操作时，两实验桌长边之间的净距不应小于1．30m；超过四人双侧操作时，两实验桌长边之间的净距不应小于1．50m；
2)最前排实验桌的前沿与前方黑板的水平距离不宜小于2．50m；
3)最后排实验桌的后沿与前方黑板之间的水平距离不宜大于11．OOm；
4)最后排座椅之后应设横向疏散走道；自最后排实验桌后沿至后墙面或固定家具的净距不应小于1．20m；
5)双人单侧操作时，中间纵向走道的宽度不应小于0．70m；四人或多于四人双向操作时，中间纵向走道的宽度不应小于0．90m；
6)沿墙布置的实验桌端部与墙面或壁柱、管道等墙面突出物间宜留出疏散走道，净宽不宜小于0．60m；另一侧有纵向走道的实验桌端部与墙面或壁柱、管道等墙面突出物间可不留走道，但净距不宜小于0．15m；
7)前排边座座椅与黑板远端的最小水平视角不应小于30°。

Ⅰ 科学教室

5．3．3 除符合本规范第5．3．1条规定外，科学教室并宜在附近附设植物培养室，在校园下风方向附设种植园及小动物饲养园。

5．3．4 冬季获得直射阳光的科学教室应在阳光直射的位置设置摆放盆栽植物的设施。

5．3．5 科学教室内实验桌椅的布置可采用双人单侧的实验桌平行于黑板布置，或采用多人双侧实验桌成组布置。

5．3．6 科学教室内应设置密闭地漏。

Ⅱ 化学实验室

5．3．7 化学实验室宜设在建筑物首层。除符合本规范第5．3．1条规定外，化学实验室并应附设药品室。化学实验室、化学药品室的朝向不宜朝西或西南。

5．3．8 每一化学实验桌的端部应设洗涤池；岛式实验桌可在桌面中间设通长洗涤槽。每一间化学实验室内应至少设置一个急救冲洗水嘴，急救冲洗水嘴的工作压力不得大于0．01MPa。

5．3．9 化学实验室的外墙至少应设置2个机械排风扇，排风扇下沿应在距楼地面以上0．10m～0．15m高度处。在排风扇的室内一侧应设置保护罩，采暖地区应为保温的保护罩。在排风扇的室外一侧应设置挡风罩。实验桌应有通风排气装置，排风口宜设在桌面以上。药品室的药品柜内应设通风装置。

5．3．10 化学实验室、药品室、准备室宜采用易冲洗、耐酸碱、耐腐蚀的楼地面做法，并装设密闭地漏。

Ⅲ 物理实验室

5．3．11 当学校配置2个及以上物理实验室时，其中1个应为力学实验室。光学、热学、声学、电学等实验可共用同一实验室，并应配置各实验所需的设备和设施。

5．3．12 力学实验室需设置气垫导轨实验桌，在实验桌一端应设置气泵电源插座；另一端与相邻桌椅、墙壁或橱柜的间距不应小于0．90m。

5．3．13 光学实验室的门窗宜设遮光措施。内墙面宜采用深色。实验桌上宜设置局部照明。特色教学需要时可附设暗室。

5．3．14 热学实验室应在每一实验桌旁设置给水排水装置，并设置热源。

5. 3．15 电学实验室应在每一个实验桌上设置一组包括不同电压的电源插座，插座上每一电源宜设分开关，电源的总控制开关应设在教师演示桌处。

5．3．16 物理实验员室宜具有设置钳台等小型机修装备的条件。

Ⅳ 生物实验室

5．3．17 除符合本规范第5．3．1条规定外，生物实验室还应附设药品室、标本陈列室、标本储藏室，宜附设模型室，并宜在附近附设植物培养室，在校园下风方向附设种植园及小动物饲养园。标本陈列室与标本储藏室宜合并设置，实验员室、仪器室、模型室可合并设置。

5．3．18 当学校有2个生物实验室时，生物显微镜观察实验室和解剖实验室宜分别设置。

5．3．19 冬季获得直射阳光的生物实验室应在阳光直射的位置设置摆放盆栽植物的设施。

5．3．20 生物显微镜观察实验室内的实验桌旁宜设置显微镜储藏柜。实验桌上宜设置局部照明设施。

5．3．21 生物解剖实验室的给水排水设施可集中设置，也可在每个实验桌旁分别设置。

5．3．22 生物标本陈列室和标本储藏室应采取通风、降温、隔热、防潮、防虫、防鼠等措施，其采光窗应避免直射阳光。

5．3．23 植物培养室宜独立设置，也可以建在平屋顶上或其他能充分得到日照的地方。种植园的肥料及小动物饲养园的粪便均不得污染水源和周边环境。

Ⅴ 综合实验室

5．3．24 当中学设有跨学科的综合研习课时，宜配置综合实验室。综合实验室应附设仪器室、准备室；当化学、物理、生物实验室均在邻近布置时，综合实验室可不设仪器室、准备室。

5．3．25 综合实验室内宜沿侧墙及后墙设置固定实验桌，其上装设给水排水、通风、热源、电源插座及网络接口等设施。实验室中部宜设1OOm2 开敞空间。

Ⅵ 演示实验室

5．3．26 演示实验室宜按容纳1个班或2个班设置。

5．3．27 演示实验室课桌椅的布置应符合下列规定：
1 宜设置有书写功能的座椅，每个座椅的最小宽度宜为0．55m；
2 演示实验室中，桌椅排距不应小于0．90m；
3 演示实验室纵向走道宽度不应小于0．70m；
4 边演示边实验的阶梯式实验室中，阶梯的宽度不宜小于1．35m；
5 边演示边实验的阶梯式实验室的纵向走道应有便于仪器药品车通行的坡道，宽度不应小于0．70m。

5．3．28 演示实验室宜设计为阶梯教室，设计视点应定位于教师演示实验台桌面的中心，每排座位宜错位布置，隔排视线升高值宜为0．12m。

5．3．29 演示实验室内最后排座位之后，应设横向疏散走道，疏散走道宽度不应小于0．60m，净高不应小于2．20m。


5．4 史地教室

5．4．1 史地教室应附设历史教学资料储藏室、地理教学资料储藏室和陈列室或陈列廊。

5．4．2 史地教室的课桌椅布置方式宜与普通教室相同。并宜在课桌旁附设存放小地球仪等教具的小柜。教室内可设标本展示柜。在地质灾害多发地区附近的学校，史地教室标本展示柜应与墙体或楼板有可靠的固定措施。

5．4．3 史地教室设置简易天象仪时，宜设置课桌局部照明设施。

5．4．4 史地教室内应配置挂镜线。


5．5 计算机教室

5．5．1 计算机教室应附设一间辅助用房供管理员工作及存放资料。

5．5．2 计算机教室的课桌椅布置应符合下列规定：
1 单人计算机桌平面尺寸不应小于0．75m×O．65m。前后桌间距离不应小于0．70m；
2 学生计算机桌椅可平行于黑板排列；也可顺侧墙及后墙向黑板成半围合式排列；
3 课桌椅排距不应小于1．35m；
4 纵向走道净宽不应小于0．70m；
5 沿墙布置计算机时，桌端部与墙面或壁柱、管道等墙面突出物间的净距不宜小于0．15m。

5．5．3 计算机教室应设置书写白板。

5．5．4 计算机教室宜设通信外网接口，并宜配置空调设施。

5．5．5 计算机教室的室内装修应采取防潮、防静电措施，并宜采用防静电架空地板，不得采用无导出静电功能的木地板或塑料地板。当采用地板采暖系统时，楼地面需采用与之相适应的材料及构造做法。


5．6 语言教室

5．6．1 语言教室应附设视听教学资料储藏室。

5．6．2 中小学校设置进行情景对话表演训练的语言教室时，可采用普通教室的课桌椅，也可采用有书写功能的座椅。并应设置不小于20m2 的表演区。

5．6．3 语言教室宜采用架空地板。不架空时，应铺设可敷设电缆槽的地面垫层。


5．7 美术教室、书法教室

Ⅰ 美术教室

5．7．1 美术教室应附设教具储藏室，宜设美术作品及学生作品陈列室或展览廊。

5．7．2 中学美术教室空间宜满足一个班的学生用画架写生的要求。学生写生时的座椅为画凳时，所占面积宜为2．15m2／生；用画架时所占面积宜为2．50m2／生。

5．7．3 美术教室应有良好的北向天然采光。当采用人工照明时，应避免眩光。

5．7．4 美术教室应设置书写白板，宜设存放石膏像等教具的储藏柜。在地质灾害多发地区附近的学校，教具储藏柜应与墙体或楼板有可靠的固定措施。

5．7．5 美术教室内应配置挂镜线，挂镜线宜设高低两组。

5．7．6 美术教室的墙面及顶棚应为白色。

5．7．7 当设置现代艺术课教室时，其墙面及顶棚应采取吸声措施。

Ⅱ 书法教室

5．7．8 小学书法教室可兼作美术教室。

5．7．9 书法教室可附设书画储藏室。

5．7．10 书法条案的布置应符合下列规定：
1 条案的平面尺寸宜为1．50m×0.60m，可供2名学生合用；
2 条案宜平行于黑板布置；条案排距不应小于1．20m；
3 纵向走道宽度不应小于0．70m。

5．7．11 书法教室内应配置挂镜线，挂镜线宜设高低两组。


5．8 音乐教室

5．8．1 音乐教室应附设乐器存放室。

5．8．2 各类小学的音乐教室中，应有1间能容纳1个班的唱游课，每生边唱边舞所占面积不应小于2．40m2 。

5．8．3 音乐教室讲台上应布置教师用琴的位置。

5．8．4 中小学校应有1间音乐教室能满足合唱课教学的要求，宜在紧接后墙处设置2排～3排阶梯式合唱台，每级高度宜为0．20m，宽度宜为0．60m。

5．8．5 音乐教室应设置五线谱黑板。

5．8．6 音乐教室的门窗应隔声。墙面及顶棚应采取吸声措施。


5．9 舞蹈教室

5．9．1 舞蹈教室宜满足舞蹈艺术课、体操课、技巧课、武术课的教学要求，并可开展形体训练活动。每个学生的使用面积不宜小于6m2。

5．9．2 舞蹈教室应附设更衣室，宜附设卫生间、浴室和器材储藏室。

5．9．3 舞蹈教室应按男女学生分班上课的需要设置。

5．9．4 舞蹈教室内应在与采光窗相垂直的一面墙上设通长镜面，镜面含镜座总高度不宜小于2．10m，镜座高度不宜大于0．30m。镜面两侧的墙上及后墙上应装设可升降的把杆，镜面上宜装设固定把杆。把杆升高时的高度应为0.90m；把杆与墙间的净距不应小于0．40m。

5．9．5 舞蹈教室宜设置带防护网的吸顶灯。采暖等各种设施应暗装。

5．9．6 舞蹈教室宜采用木地板。

5．9．7 当学校有地方或民族舞蹈课时，舞蹈教室设计宜满足其特殊需要。


5．10 体育建筑设施

5．10．1 体育建筑设施包括风雨操场、游泳池或游泳馆。体育建筑设施的位置应邻近室外体育场，并宜便于向社会开放。

Ⅰ 风雨操场

5．10．2 风雨操场应附设体育器材室，也可与操场共用一个体育器材室，并宜附设更衣室、卫生间、浴室。教职工与学生的更衣室、卫生间、淋浴室应分设。

5．10．3 当风雨操场无围护墙时，应避免眩光影响。有围护墙的风雨操场外窗无避免眩光的设施时，窗台距室内地面高度不宜低于2．10m。窗台高度以下的墙面宜为深色。

5．10．4 根据运动占用空间的要求，应在风雨操场内预留各项目之间设置安全分隔的设施。

5．10．5 风雨操场内，运动场地的灯具等应设护罩。悬吊物应有可靠的固定措施。有围护墙时，在窗的室内一侧应设护网。

5．10．6 风雨操场的楼、地面构造应根据主要运动项目的要求确定，不宜采用刚性地面。固定运动器械的预埋件应暗设。

5．10．7 当风雨操场兼作集会场所时，宜进行声学处理。

5．10．8 风雨操场通风设计应符合本规范第9．1．3条的规定，应采用自然通风；当自然通风不满足要求时，宜设机械通风或空调。

5．10．9 体育器材室的门窗及通道应满足搬运体育器材的需要。

5．10．10 体育器材室的室内应采取防虫、防潮措施。

Ⅱ 游泳池、游泳馆

5．10．11 中小学校的游泳池、游泳馆均应附设卫生间、更衣室，宜附设浴室。

5．10．12 中小学校泳池宜为8泳道，泳道长宜为50m或25m。

5．10．13 中小学校游泳池、游泳馆内不得设置跳水池，且不宜设置深水区。

5．10．14 中小学校泳池入口处应设置强制通过式浸脚消毒池，池长不应小于2．00m，宽度应与通道相同，深度不宜小于0．20m。

5．10．15 泳池设计应符合国家现行标准《建筑给水排水设计规范》GB 50015及《游泳池给水排水工程技术规程》CJJ 122的有关规定。


5．11 劳动教室、技术教室

5．11．1 小学的劳动教室和中学的技术教室应根据国家或地方教育行政主管部门规定的教学内容进行设计，并应设置教学内容所需要的辅助用房、工位装备及水、电、气、热等设施。

5．11．2 中小学校内有油烟或气味发散的劳动教室、技术教室应设置有效的排气设施。

5．11．3 中小学校内有振动或发出噪声的劳动教室、技术教室应采取减振减噪、隔振隔噪声措施。

5．11．4 部分劳动课程、技术课程可以利用普通教室或其他专用教室。高中信息技术课可以在计算机教室进行，但其附属用房宜加大，以配置扫描仪、打印机等相应的设备。


5．12 合班教室

5．12．1 各类小学宜配置能容纳2个班的合班教室。当合班教室兼用于唱游课时，室内不应设置固定课桌椅，并应附设课桌椅存放空间。兼作唱游课教室的合班教室应对室内空间进行声学处理。

5．12．2 各类中学宜配置能容纳一个年级或半个年级的合班教室。

5．12．3 容纳3个班及以上的合班教室应设计为阶梯教室。

5．12．4 阶梯教室梯级高度依据视线升高值确定。阶梯教室的设计视点应定位于黑板底边缘的中点处。前后排座位错位布置时，视线的隔排升高值宜为0．12m。

5．12．5 合班教室宜附设1间辅助用房，储存常用教学器材。

5. 12．6 合班教室课桌椅的布置应符合下列规定：
1 每个座位的宽度不应小于0．55m，小学座位排距不应小于0．85m，中学座位排距不应小于0．90m；
2 教室最前排座椅前沿与前方黑板间的水平距离不应小于2．50m，最后排座椅的前沿与前方黑板间的水平距离不应大于18．OOm；
3 纵向、横向走道宽度均不应小于0．90m，当座位区内有贯通的纵向走道时，若设置靠墙纵向走道，靠墙走道宽度可小于0．90m，但不应小于0．60m；
4 最后排座位之后应设宽度不小于0．60m的横向疏散走道；
5 前排边座座椅与黑板远端间的水平视角不应小于30°。

5．12．7 当合班教室内设置视听教学器材时，宜在前墙安装推拉黑板和投影屏幕(或数字化智能屏幕)，并应符合下列规定：
1 当小学教室长度超过9．OOm，中学教室长度超过10．00m时，宜在顶棚上或墙、柱上加设显示屏；学生的视线在水平方向上偏离屏幕中轴线的角度不应大于45°，垂直方向上的仰角不应大于30°；
2 当教室内，自前向后每6．OOm～8．OOm设1个显示屏时，最后排座位与黑板间的距离不应大于24．00m；学生座椅前缘与显示屏的水平距离不应小于显示屏对角线尺寸的4倍～5倍，并不应大于显示屏对角线尺寸的10倍～11倍；
3 显示屏宜加设遮光板。

5．12．8 教室内设置视听器材时，宜设置转暗设备，并宜设置座位局部照明设施。

5．12．9 合班教室墙面及顶棚应采取吸声措施。


5．13 图 书 室

5．13．1 中小学校图书室应包括学生阅览室、教师阅览室、图书杂志及报刊阅览室、视听阅览室、检录及借书空间、书库、登录、编目及整修工作室。并可附设会议室和交流空间。

5．13．2 图书室应位于学生出入方便、环境安静的区域。

5．13．3 图书室的设置应符合下列规定：
1 教师与学生的阅览室宜分开设置，使用面积应符合本规范表7．1. 1的规定；
2 中小学校的报刊阅览室可以独立设置，也可以在图书室内的公共交流空间设报刊架，开架阅览；
3 视听阅览室的设置应符合下列规定：
1)使用面积应符合本规范表7．1．1的规定；
2)视听阅览室宜附设资料储藏室，使用面积不宜小于12．0m2；
3)当视听阅览室兼作计算机教室、语言教室使用时，阅览桌椅的排列应符合本规范第5．5节及第5. 6节的规定；
4)视听阅览室宜采用防静电架空地板，不得采用无导出静电功能的木地板或塑料地板；当采用地板采暖系统时，楼地面需采用与之相适应的构造做法；
4 书库使用面积宜按以下规定计算后确定：
1)开架藏书量约为400册／m2～500册／m2；
2)闭架藏书量约为500册／m2～600册／m2；
3)密集书架藏书量约为800册／m2～1200册／m2；
5 书库应采取防火、降温、隔热、通风、防潮、防虫及防鼠的措施；
6 借书空间除设置师生个人借阅空间外，还应设置检录及班级集体借书的空间。借书空间的使用面积不宜小于10．OOm2。


5．14 学生活动室

5．14．1 学生活动室供学生兴趣小组使用。各小组宜在相关的专用教室中开展活动，各活动室仅作为服务、管理工作和储藏用。

5．14. 2 学生活动室的数量及面积宜依据学校的规模、办学特色和建设条件设置。面积应依据活动项目的特点确定。

5．14．3 学生活动室的水、电、气、冷、热源及设备、设施应根据活动内容的需要设置


5．15 体质测试室

5．15．1 体质测试室宜设在风雨操场或医务室附近。并宜设为相通的2间。体质测试室宜附设可容纳一个班的等侯空间。

5．15．2 体质测试室应有良好的天然采光和自然通风。


5．16 心理咨询室

5．16．1 心理咨询室宜分设为相连通的2间，其中有一间宜能容纳沙盘测试，其平面尺寸不宜小于4．0Om×3．40m。心理咨询室可附设能容纳1个班的心理活动室。

5．16．2 心理咨询室宜安静、明亮。


5．17 德育展览室

5．17．1 德育展览室的位置宜设在校门附近或主要教学楼入口处，也可设在会议室、合班教室附近，或在学生经常经过的走道处附设展览廊。

5．17．2 德育展览室可与其他展览空间合并或连通。

5．17．3 德育展览室的面积不宜小于60.00m2


5．18 任课教师办公室

5．18．1 任课教师的办公室应包括年级组教师办公室和各课程教研组办公室。

5．18．2 年级组教师办公室宜设置在该年级普通教室附近。课程有专用教室时，该课程教研组办公室宜与专用教室成组设置。其他课程教研组可集中设置于行政办公室或图书室附近。

5．18．3 任课教师办公室内宜设洗手盆。


6 行政办公用房和生活服务用房

6．1 行政办公用房

6．1. 1 行政办公用房应包括校务、教务等行政办公室、档案室、会议室、学生组织及学生社团办公室、文印室、广播室、值班室、安防监控室、网络控制室、卫生室(保健室)、传达室、总务仓库及维修工作间等。

6．1．2 主要行政办公用房的位置应符合下列规定：
1 校务办公室宜设置在与全校师生易于联系的位置，并宜靠近校门；
2 教务办公室宜设置在任课教师办公室附近；
3 总务办公室宜设置在学校的次要出入口或食堂、维修工作间附近；
4 会议室宜设在便于教师、学生、来客使用的适中位置；
5 广播室的窗应面向全校学生做课间操的操场；
6 值班室宜设置在靠近校门、主要建筑物出入口或行政办公室附近；
7 总务仓库及维修工作间宜设在校园的次要出入口附近，其运输及噪声不得影响教学环境的质量和安全。

6．1．3 中小学校设计应依据使用和管理的需要设安防监控中心。安防工程的设置应符合现行国家标准《安全防范工程技术规范》GB 50348的有关规定。

6．1．4 网络控制室宜设空调。

6．1．5 网络控制室内宜采用防静电架空地板，不得采用无导出静电功能的木地板或塑料地板。当采用地板采暖时，楼地面需采用相适应的构造。

6．1．6 卫生室(保健室)的设置应符合下列规定：
1 卫生室(保健室)应设在首层，宜临近体育场地,并方便急救车辆就近停靠；
2 小学卫生室可只设1间，中学宜分设相通的2间，分别为接诊室和检查室，并可设观察室；
3 卫生室的面积和形状应能容纳常用诊疗设备，并能满足视力检查的要求；每间房间的面积不宜小于15m2；
4 卫生室宜附设候诊空间，候诊空间的面积不宜小于20m2；
5 卫生室(保健室)内应设洗手盆、洗涤池和电源插座；
6 卫生室(保健室)宜朝南。


6．2 生活服务用房

6．2．1 中小学校生活服务用房应包括饮水处、卫生间、配餐室、发餐室、设备用房，宜包括食堂、淋浴室、停车库(棚)。寄宿制学校应包括学生宿舍、食堂、浴室。

Ⅰ 饮水处

6．2．2 中小学校的饮用水管线与室外公厕、垃圾站等污染源间的距离应大于25.00m。

6．2．3 教学用建筑内应在每层设饮水处，每处应按每40人～45人设置一个饮水水嘴计算水嘴的数量。

6．2．4 教学用建筑每层的饮水处前应设置等侯空间，等候空间不得挤占走道等疏散空间。

Ⅱ 卫 生 间

6．2．5 教学用建筑每层均应分设男、女学生卫生间及男、女教师卫生间。学校食堂宜设工作人员专用卫生间。当教学用建筑中每层学生少于3个班时，男、女生卫生间可隔层设置。

6，2．6 卫生间位置应方便使用且不影响其周边教学环境卫生。

6．2．7 在中小学校内，当体育场地中心与最近的卫生间的距离超过90．00m时，可设室外厕所。所建室外厕所的服务人数可依学生总人数的15％计算。室外厕所宜预留扩建的条件。

6．2．8 学生卫生间卫生洁具的数量应按下列规定计算：
1 男生应至少为每40人设1个大便器或1．20m长大便槽；每20人设1个小便斗或0．60m长小便槽；女生应至少为每13人设1个大便器或1．20m长大便槽；
2 每40人～45人设1个洗手盆或0．60m长盥洗槽：
3 卫生间内或卫生间附近应设污水池。

6．2．9 中小学校的卫生间内，厕位蹲位距后墙不应小于0．30m。

6．2．10 各类小学大便槽的蹲位宽度不应大于0．18m。

6．2．11 厕位间宜设隔板，隔板高度不应低于1．20m。

6．2．12 中小学校的卫生间应设前室。男、女生卫生间不得共用一个前室。

6．2．13 学生卫生间应具有天然采光、自然通风的条件，并应安置排气管道。

6．2．14 中小学校的卫生间外窗距室内楼地面1．70m以下部分应设视线遮挡措施。

6．2．15 中小学校应采用水冲式卫生间。当设置旱厕时，应按学校专用无害化卫生厕所设计。

Ⅲ 浴 室

6．2．16 宜在舞蹈教室、风雨操场、游泳池(馆)附设淋浴室。教师浴室与学生浴室应分设。

6．2．17 淋浴室墙面应设墙裙，墙裙高度不应低于2．10m。

Ⅳ 食 堂

6．2．18 食堂与室外公厕、垃圾站等污染源间的距离应大于25.00m。

6．2．19 食堂不应与教学用房合并设置，宜设在校园的下风向。厨房的噪声及排放的油烟、气味不得影响教学环境。

6．2．20 寄宿制学校的食堂应包括学生餐厅、教工餐厅、配餐室及厨房。走读制学校应设置配餐室、发餐室和教工餐厅。

6．2．21 配餐室内应设洗手盆和洗涤池，宜设食物加热设施。

6．2．22 食堂的厨房应附设蔬菜粗加工和杂物、燃料、灰渣等存放空间。各空间应避免污染食物，并宜靠近校园的次要出入口。

6．2．23 厨房和配餐室的墙面应设墙裙，墙裙高度不应低于2．10m。

Ⅴ 学生宿舍

6．2．24 学生宿舍不得设在地下室或半地下室。

6．2．25 宿舍与教学用房不宜在同一栋建筑中分层合建，可在同一栋建筑中以防火墙分隔贴建。学生宿舍应便于自行封闭管理，不得与教学用房合用建筑的同一个出入口。

6．2．26 学生宿舍必须男女分区设置，分别设出入口，满足各自封闭管理的要求。

6．2．27 学生宿舍应包括居室、管理室、储藏室、清洁用具室、公共盥洗室和公共卫生间，宜附设浴室、洗衣房和公共活动室。

6．2．28 学生宿舍宜分层设置公共盥洗室、卫生间和浴室。盥洗室门、卫生间门与居室门间的距离不得大于20．OOm。当每层寄宿学生较多时可分组设置。

6．2．29 学生宿舍每室居住学生不宜超过6人。居室每生占用使用面积不宜小于3．OOm2。当采用单层床时，居室净高不宜低于3. OOm；当采用双层床时，居室净高不宜低于3．10m；当采用高架床时，居室净高不宜低于3．35m。
注：居室面积指标内未计入储藏空间所占面积。

6．2．30 学生宿舍的居室内应设储藏空间，每人储藏空间宜为0．30m3～0．45m3，储藏空间的宽度和深度均不宜小于0．60m。

6．2．31 学生宿舍应设置衣物晾晒空间。当采用阳台、外走道或屋顶晾晒衣物时，应采取防坠落措施。

Ⅵ 设备用房

6．2．32 设备用房包括变电室、配电室、锅炉房、通风机房、燃气调压箱、网络机房、消防水池等。中小学校建设应充分利用社会协作条件设置，减少设备用房的建设。


7 主要教学用房及教学辅助用房面积指标和净高

7．1 面积指标

7．1. 1 主要教学用房的使用面积指标应符合表7．1. 1的规定。

7．1．2体育建筑设施的使用面积应按选定的体育项目确定。

7．1．3劳动教室和技术教室的使用面积应按课程内容的工艺要求、工位要求、安全条件等因素确定。

7．1．4心理咨询室的使用面积要求应符合本规范第5．16节的规定。

7．1．5主要教学辅助用房的使用面积不宜低于表7．1．5的规定。


7．2 净 高

7．2．1 中小学校主要教学用房的最小净高应符合表7．2．1的规定。

7．2．2 风雨操场的净高应取决于场地的运动内容。各类体育场地最小净高应符合表7．2．2的规定。


8 安全、通行与疏散

8．1 建筑环境安全

8．1. 1 中小学校应装设周界视频监控、报警系统。有条件的学校应接入当地的公安机关监控平台。中小学校安防设施的设置应符合现行国家标准《安全防范工程技术规范》GB 50348的有关规定。

8．1．2 中小学校建筑设计应符合现行国家标准《建筑抗震设计规范》GB 50011、《建筑设计防火规范》GB 50016的有关规定。

8．1．3 学校设计所采用的装修材料、产品、部品应符合现行国家标准《建筑内部装修设计防火规范》GB 50222、《民用建筑工程室内环境污染控制规范》GB 50325的有关规定及国家有关材料、产品、部品的标准规定。

8．1．4 体育场地采用的地面材料应满足环境卫生健康的要求。

8．1．5 临空窗台的高度不应低于0．90m。

8. 1．6 上人屋面、外廊、楼梯、平台、阳台等临空部位必须设防护栏杆，防护栏杆必须牢固，安全，高度不应低于1．10m。防护栏杆最薄弱处承受的最小水平推力应不小于1．5kN／m。

8．1．7 以下路面、楼地面应采用防滑构造做法，室内应装设密闭地漏；
1 疏散通道；
2 教学用房的走道；
3 科学教室、化学实验室、热学实验室、生物实验室、美术教室、书法教室、游泳池(馆)等有给水设施的教学用房及教学辅助用房；
4 卫生室(保健室)、饮水处、卫生间、盥洗室、浴室等有给水设施的房间。

8. 1．8 教学用房的门窗设置应符合下列规定：
1 疏散通道上的门不得使用弹簧门、旋转门、推拉门、大玻璃门等不利于疏散通畅、安全的门；
2 各教学用房的门均应向疏散方向开启，开启的门扇不得挤占走道的疏散通道；
3 靠外廊及单内廊一侧教室内隔墙的窗开启后，不得挤占走道的疏散通道，不得影响安全疏散；
4 二层及二层以上的临空外窗的开启扇不得外开。

8．1．9 在抗震设防烈度为6度或6度以上地区建设的实验室不宜采用管道燃气作为实验用的热源。


8．2 疏散通行宽度

8．2．1 中小学校内，每股人流的宽度应按0．60m计算。

8．2．2 中小学校建筑的疏散通道宽度最少应为2股人流，并应按0．60m的整数倍增加疏散通道宽度。

8．2．3 中小学校建筑的安全出口、疏散走道、疏散楼梯和房间疏散门等处每100人的净宽度应按表8．2．3计算。同时，教学用房的内走道净宽度不应小于2．40m，单侧走道及外廊的净宽度不应小于1．80m。

8．2．4 房间疏散门开启后，每樘门净通行宽度不应小于0．90m。


8．3 校园出入口

8．3．1 中小学校的校园应设置2个出入口。出入口的位置应符合教学、安全、管理的需要，出入口的布置应避免人流、车流交叉。有条件的学校宜设置机动车专用出入口。

8．3．2 中小学校校园出入口应与市政交通衔接，但不应直接与城市主干道连接。校园主要出入口应设置缓冲场地。


8．4 校园道路

8．4．1 校园内道路应与各建筑的出入口及走道衔接，构成安全、方便、明确、通畅的路网。

8．4．2 中小学校校园应设消防车道。消防车道的设置应符合现行国家标准《建筑设计防火规范》GB 50016的有关规定。

8．4．3 校园道路每通行100人道路净宽为0．70m，每一路段的宽度应按该段道路通达的建筑物容纳人数之和计算，每一路段的宽度不宜小于3．00m。

8．4．4 校园道路及广场设计应符合国家现行标准的有关规定。

8．4．5 校园内人流集中的道路不宜设置台阶。设置台阶时，不得少于3级。

8．4．6 校园道路设计应符合现行国家标准《建筑设计防火规范》GB 50016的有关规定。


8．5 建筑物出入口

8．5．1 校园内除建筑面积不大于200m2，人数不超过50人的单层建筑外，每栋建筑应设置2个出入口。非完全小学内，单栋建筑面积不超过500m2，且耐火等级为一、二级的低层建筑可只设1个出入口。

8．5．2 教学用房在建筑的主要出入口处宜设门厅。

8．5．3 教学用建筑物出入口净通行宽度不得小于1．40m，门内与门外各1．50m范围内不宜设置台阶。

8．5．4 在寒冷或风沙大的地区，教学用建筑物出入口应设挡风间或双道门。

8．5．5 教学用建筑物的出入口应设置无障碍设施，并应采取防止上部物体坠落和地面防滑的措施。

8．5．6 停车场地及地下车库的出入口不应直接通向师生人流集中的道路。


8．6 走 道

8. 6．1 教学用建筑的走道宽度应符合下列规定：
1 应根据在该走道上各教学用房疏散的总人数，按照本规范表8．2．3的规定计算走道的疏散宽度；
2 走道疏散宽度内不得有壁柱、消火栓、教室开启的门窗扇等设施。

8．6．2 中小学校的建筑物内，当走道有高差变化应设置台阶时，台阶处应有天然采光或照明，踏步级数不得少于3级，并不得采用扇形踏步。当高差不足3级踏步时，应设置坡道。坡道的坡度不应大于1：8，不宜大于1：12。


8．7 楼 梯

8．7．1 中小学校建筑中疏散楼梯的设置应符合现行国家标准《民用建筑设计通则》GB 50352、 《建筑设计防火规范》GB 50016和《建筑抗震设计规范》GB 50011的有关规定。

8．7．2 中小学校教学用房的楼梯梯段宽度应为人流股数的整数倍。梯段宽度不应小于1．20m，并应按0．60m的整数倍增加梯段宽度。每个梯段可增加不超过0．15m的摆幅宽度。

8．7．3 中小学校楼梯每个梯段的踏步级数不应少于3级，且不应多于18级,并应符合下列规定：
1 各类小学楼梯踏步的宽度不得小于0．26m，高度不得大于0．15m；
2 各类中学楼梯踏步的宽度不得小于0．28m，高度不得大于0．16m；
3 楼梯的坡度不得大于30°。

8．7．4 疏散楼梯不得采用螺旋楼梯和扇形踏步。

8．7．5 楼梯两梯段间楼梯井净宽不得大于0．11m，大于0．11m时，应采取有效的安全防护措施。两梯段扶手间的水平净距宜为0．10m～0．20m。

8．7．6 中小学校的楼梯扶手的设置应符合下列规定：
1 楼梯宽度为2股人流时，应至少在一侧设置扶手；
2 楼梯宽度达3股人流时，两侧均应设置扶手；
3 楼梯宽度达4股人流时，应加设中间扶手，中间扶手两侧的净宽均应满足本规范第8．7．2条的规定；
4 中小学校室内楼梯扶手高度不应低于0．90m，室外楼梯扶手高度不应低于1．10m；水平扶手高度不应低于1．10m；
5 中小学校的楼梯栏杆不得采用易于攀登的构造和花饰；杆件或花饰的镂空处净距不得大于0．11m；
6 中小学校的楼梯扶手上应加装防止学生溜滑的设施。

8．7．7 除首层及顶层外，教学楼疏散楼梯在中间层的楼层平台与梯段接口处宜设置缓冲空间，缓冲空间的宽度不宜小于梯段宽度。

8．7．8 中小学校的楼梯两相邻梯段间不得设置遮挡视线的隔墙。

8．7．9 教学用房的楼梯间应有天然采光和自然通风。


8．8 教室疏散

8．8．1 每间教学用房的疏散门均不应少于2个，疏散门的宽度应通过计算；同时，每樘疏散门的通行净宽度不应小于0．90m。当教室处于袋形走道尽端时，若教室内任一处距教室门不超过15.00m，且门的通行净宽度不小于1．50m时，可设1个门。

8. 8. 2 普通教室及不同课程的专用教室对教室内桌椅间的疏散走道宽度要求不同，教室内疏散走道的设置应符合本规范第5章对各教室设计的规定。


9 室内环境

9．1 空气质量

9．1. 1 中小学校建筑的室内空气质量应符合现行国家标准《室内空气质量标准》GB／T18883及《民用建筑工程室内环境污染控制规范》GB 50325的有关规定。

9．1．2 中小学校教学用房的新风量应符合现行国家标准《公共建筑节能设计标准》GB 50189的有关规定。

9．1．3 当采用换气次数确定室内通风量时，各主要房间的最小换气次数应符合表9．1 3的规定。

9．1. 4 中小学校设计中必须对建筑及室内装修所采用的建材、产品、部品进行严格择定，避免对校内空气造成污染。


9．2 采 光

9．2．1 教学用房工作面或地面上的采光系数不得低于表9．2．1的规定和现行国家标准《建筑采光设计标准》GB／T 50033的有关规定。在建筑方案设计时，其采光窗洞口面积应按不低于表9．2．1窗地面积比的规定估算。

9．2．2 普通教室、科学教室、实验室、史地、计算机、语言、美术、书法等专用教室及合班教室、图书室均应以自学生座位左侧射入的光为主。教室为南向外廊式布局时，应以北向窗为主要采光面。

9．2. 3 除舞蹈教室、体育建筑没施外，其他教学用房室内各表面的反射比值应符合表9．2．3的规定，会议室、卫生室(保健室)的室内各表面的反射比值宜符合表9．2．3的规定。


9．3 照 明

9．3．1 主要用房桌面或地面的照明设计值不应低于表9．3．1的规定，其照度均匀度不应低于0．7且不应产生眩光。

9．3．2主要用房的照明功率密度值及对应照度值应符合表9．3．2的规定及现行国家标准《建筑照明设计标准》GB 50034的有关规定。


9．4 噪声控制

9．4．1 教学用房的环境噪声控制值应符合现行国家标准《民用建筑隔声设计规范》GB 50118的有关规定。

9．4．2 主要教学用房的隔声标准应符合表9．4．2的规定。

9．4．3 教学用房的混响时间应符合现行国家标准《民用建筑隔声设计规范》GB 50118的有关规定。


10 建筑设备

10．1 采暖通风与空气调节

10．1．1 中小学校建筑的采暖通风与空气调节系统的设计应满足舒适度的要求，并符合节约能源的原则。

10．1．2 中小学校的采暖与空调冷热源形式应根据所在地的气候特征、能源资源条件及其利用成本，经技术经济比较确定。

10．1．3 采暖地区学校的采暖系统热源宜纳入区域集中供热管网。无条件时宜设置校内集中采暖系统。非采暖地区，当舞蹈教室、浴室、游泳馆等有较高温度要求的房间在冬季室温达不到规定温度时，应设置采暖设施。

10．1．4 中小学校热环境设计中，当具备条件时，应进行技术经济比较，优先利用可再生能源作为冷热源。

10．1．5 中小学校的集中采暖系统应以热水为供热介质，其采暖设计供水温度不宜高于85℃。

10．1．6 中小学校的采暖系统应实现分室控温：宜有分区或分层控制手段。

10．1．7 中小学校内各种房间的采暖设计温度不应低于表10．1．7的规定。

10. 1 .8 中小学校的通风设计应符合下列规定：
1 应采取有效的通风措施，保证教学、行政办公用房及服务用房的室内空气中C02的浓度不超过0．15％；
2 当采用换气次数确定室内通风量时，其换气次数不应低于本规范表9．1．3的规定；
3 在各种有效通风设施选择中，应优先采用有组织的自然通风设施；
4 采用机械通风时，人员所需新风量不应低于表10．1．8的规定。

10．1．9 除化学、生物实验室外的其他教学用房及教学辅助用房的通风应符合下列规定：
1 非严寒与非寒冷地区全年，严寒与寒冷地区除冬季外应优先采用开启外窗的自然通风方式；
2 严寒与寒冷地区于冬季,条件允许时，应采用排风热回收型机械通风方式；其新风量不应低于本规范表10．1. 8的规定
3 严寒与寒冷地区于冬季采用自然通风方式时，应符合下列规定：
1)宜在外围护结构的下部设置进风口；
2)在内走道墙上部设置排风口或在室内设附墙排风道此时排风口应贴近各层顶棚设置，并应可调节；
3)进风口面积不应小于房间面积的1／60；当房间采用散热器采暖时，进风口宜设在进风能被散热器直接加热的部位；
4)当排风口设于内走道时，其面积不应小于房间面积的1／30；当设置附墙垂直排风道时，其面积应通过计算确定；
5)进、排风口面积与位置宜结合建筑布局经自然通风分析计算确定。

10．1. 10 化学与生物实验室、药品储藏室、准备室的通风设计应符合下列规定：
1 应采用机械排风通风方式。排风量应按本规范表10．1确定；最小通风效率应为75％。各教室排风系统及通风柜排风系统均应单独设置。
2 补风方式应优先采用自然补风，条件不允许时，可采用机械补风。
3 室内气流组织应根据实验室性质确定,化学实验室宜采用下排风。
4 强制排风系统的室外排风口宜高于建筑主体，其最低点应高于人员逗留地面2．50m以上。
5 进、排风口应设防尘及防虫鼠装置，排风口应采用防雨雪进入、抗风向干扰的风口形式。

10．1．11 在夏热冬暖、夏热冬冷等气候区中的中小学校，当教学用房、学生宿舍不设空调且在夏季通过开窗通风不能达到基本热舒适度时，应按下列规定设置电风扇：
1 教室应采用吊式电风扇。各类小学中，风扇叶片距地面高度不应低于2．80m；各类中学中，风扇叶片距地面高度不应低于3．00m。
2 学生宿舍的电风扇应有防护网。

10．1．12 计算机教室、视听阅览室及相关辅助用房宜设空调系统。

10．1. 13 中小学校的网络控制室应单独设置空调设施，其温、湿度应符合现行国家标准《电子信息系统机房设计规范》GB 50174的有关规定。


10．2 给水排水

10. 2．1 中小学校应设置给水排水系统，并选择与其等级和规模相适应的器具设备。

10．2．2 中小学校的用水定额、给水排水系统的选择，应符合现行国家标准《建筑给水排水设计规范》GB 50015的有关规定。

10. 2．3 中小学校的生活用水水质应符合现行国家标准《生活饮用水卫生标准》GB 5749的有关规定。

10. 2．4 在寒冷及严寒地区的中小学校中，教学用房的给水引入管上应设泄水装置。有可能产生冰冻部位的给水管道应有防冻措施。

10．2. 5 当化学实验室绐水水嘴的工作压力大于0．02MPa，急救冲洗水嘴的工作压力大于0．01MPa时，应采取减压措施。

10．2. 6 中小学校的二次供水系统及自备水源应遵循安全卫生、节能环保的原则，并应符合国家现行标准的有关规定。

10．2．7 中小学校的用水器具和配件应采用节水性能良好、坚固耐用，且便于管理维修的产品。室内消火栓箱不宜采用普通玻璃门。

10．2．8 实验室化验盆排水口应装设耐腐蚀的挡污箅，排水管道应采用耐腐蚀管材。

10．2．9 中小学校的植物栽培园、小动物饲养园和体育场地应设洒水栓及排水设施。

10．2．10 中小学校建筑应根据所在地区的生活习惯，供应开水或饮用净水。当采用管道直饮水时，应符合现行行业标准《管道直饮水系统技术规程》CJJ 110的有关规定。

10．2．11 中小学校应根据所在地的自然条件、水资源情况及经济技术发展水平，合理设置雨水收集利用系统。雨水利用工程应符合现行国家标准《建筑与小区雨水利用工程技术规范》GB 50400的有关规定。

10．2．12 中小学校应按当地有关规定配套建设中水设施。当采用中水时，应符合现行国家标准《建筑中水设计规范》GB 50336的有关规定。

10．2．13 化学实验室的废水应经过处理后再排入污水管道。食堂等房间排出的含油污水应经除油处理后再排入污水管道。


10．3 建筑电气

10. 3．1 中小学校应设置安全的供电设施和线路。

10．3．2 中小学校的供、配电设计应符合下列规定：
1 中小学校内建筑的照明用电和动力用电应设总配电装置和总电能计量装置。总配电装置的位置宜深入或接近负荷中心，且便于进出线。
2 中小学校内建筑的电梯、水泵、风机、空调等设备应设电能计量装置并采取节电措施。
3 各幢建筑的电源引入处应设置电源总切断装置和可靠的接地装置，各楼层应分别设置电源切断装置。
4 中小学校的建筑应预留配电系统的竖向贯通井道及配电设备位置。
5 室内线路应采用暗线敷设。
6 配电系统支路的划分应符合以下原则：
1)教学用房和非教学用房的照明线路应分设不同支路；
2)门厅、走道、楼梯照明线路应设置单独支路；
3)教室内电源插座与照明用电应分设不同支路；
4)空调用电应设专用线路。
7 教学用房照明线路支路的控制范围不宜过大，以2个～3个教室为宜。
8 门厅、走道、楼梯照明线路宜集中控制。
9 采用视听教学器材的教学用房，照明灯具宜分组控制。

10．3．3 学校建筑应设置人工照明装置，并应符合下列规定：
1 疏散走道及楼梯应设置应急照明灯具及灯光疏散指示标志。
2 教室黑板应设专用黑板照明灯具，其最低维持平均照度应为500lx，黑板面上的照度最低均匀度宜为0．7。黑板灯具不得对学生和教师产生直接眩光。
3 教室应采用高效率灯具，不得采用裸灯。灯具悬挂高度距桌面的距离不应低于1．70m。灯管应采用长轴垂直于黑板的方向布置。
4 坡地面或阶梯地面的合班教室，前排灯不应遮挡后排学生视线，并不应产生直接眩光。

10．3．4 教室照明光源宜采用显色指数Ra大于80的细管径稀土三基色荧光灯。对识别颜色有较高要求的教室，宜采用显色指数Ra大于90的高显色性光源；有条件的学校，教室宜选用无眩光灯具。

10．3．5 中小学校照明在计算照度时，维护系数宜取0．8。

10．3．6 教学及教学辅助用房电源设置应符合下列规定：
1 各教室的前后墙应各设置一组电源插座；每组电源插座均应为220V二孔、三孔安全型插座。
2 教室内设置视听教学器材时，应配置接线电源。
3 各实验室内，教学用电应设置专用线路，并应有可靠的接地措施。电源侧应设置短路保护、过载保护措施的配电装置。
4 科学教室、化学实验室、物理实验室应设置直流电源线路和交流电源线路。
5 物理实验室内，教师演示桌处应设置三相380V电源插座。
6 电学实验室的实验桌及计算机教室的微机操作台应设置电源插座。综合实验室的电源插座宜设在靠墙的固定实验桌上。总用电控制开关均应设置在教师演示桌内。
7 化学实验室内，当实验桌上设置机械排风设施时，排风机应设专用动力电源，其控制开关宜设置在教师实验桌内。

10．3．7 行政和生活服务用房的电气设计应符合下列规定：
1 保健室、食堂的餐厅、厨房及配餐空间应设置电源插座及专用杀菌消毒装置。
2 教学楼内饮水器处宜设置专用供电电源装置。
3 学生宿舍居室用电宜设置电能计量装置。电能计量装置宜设置在居室外，并应设置可同时断开相线和中性线的电器装置。
4 盥洗室、淋浴室应设置局部等电位联结装置。

10．3．8 中小学校的电源插座回路、电开水器电源、室外照明电源均应设置剩余电流动作保护器。


10．4 建筑智能化

10．4．1 中小学校的智能化系统应包括计算机网络控制室、视听教学系统、安全防范监控系统、通信网络系统、卫星接收及有线电视系统、有线广播及扩声系统等。

10．4．2 中小学校智能化系统的机房设置应符合下列规定：
1 智能化系统的机房不应设在卫生间、浴室或其他经常可能积水场所的正下方，且不宜与上述场所相贴邻；
2 应预留智能化系统的设备用房及线路敷设通道。

10．4．3 智能化系统的机房宜铺设架空地板、网络地板，机房净高不宜小于2．50m。

10．4．4 中小学校应根据使用需要设置视听教学系统。

10．4．5 中小学校视听教学系统应包括控制中心机房设备和各教室内视听教学设备。

10．4．6 中小学校视听教学系统组网宜采用专业的线缆。

10．4. 7 中小学校广播系统的设计应符合下列规定：
1 教学用房、教学辅助用房和操场应根据使用需要，分别设置广播支路和扬声器。室内扬声器安装高度不应低于2．40m。
2 播音系统中兼作播送作息音响信号的扬声器应设置在走道及其他场所。
3 广播线路敷设宜暗敷设。
4 广播室内应设置广播线路接线箱，接线箱宜暗装，并预留与广播扩音设备控制盘连接线的穿线暗管。
5 广播扩音设备的电源侧，应设置电源切断装置。

10．4．8 学校建筑智能化设计应符合现行国家标准《智能建筑设计标准》GB／T 50314的有关规定。


本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
1)表示很严格，非这样做不可的用词：
正面词采用“必须”，反面词采用“严禁”；
2)表示严格，在正常情况均应这样做的用词：
正面词采用“应”，反面词采用“不应”或“不得”；
3)表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”，反面词采用“不宜”；
4)表示有选择，在一定条件下可以这样做的用词，采用“可”。

2 本规范中指明应按其他有关标准、规范执行的写法为：
“应符合……的规定”或“应按……执行”。


引用标准名录

1 《建筑抗震设计规范》GB 50011
2 《建筑给水排水设计规范》GB 50015
3 《建筑设计防火规范》GB 50016
4 《建筑采光设计标准》GB／T 50033
5 《建筑照明设计标准》GB 50034
6 《民用建筑隔声设计规范》GB 50118
7 《电子信息系统机房设计规范》GB 50174
8 《公共建筑节能设计标准》GB 50189
9 《建筑内部装修设计防火规范》GB 50222
10 《智能建筑设计标准》GB／T 50314
11 《民用建筑工程室内环境污染控制规范》GB 50325
12 《建筑中水设计规范》GB 50336
13 《安全防范工程技术规范》GB 50348
14 《民用建筑设计通则》GB 50352
15 《建筑与小区雨水利用工程技术规范》GB 50400
16 《生活饮用水卫生标准》GB 5749
17 《室内空气质量标准》GB／T18883
18 《城市道路和建筑物无障碍设计规范》JGJ 50
19 《管道直饮水系统技术规程》CJJ 110
20 《游泳池给水排水工程技术规程》CJJ 122


中华人民共和国国家标准

中小学校设计规范

GB 50099—2011

条文说明

修订说明

《中小学校设计规范》GB 50099—2011，经住房和城乡建设部2010年12月24日以第885号公告批准发布。
本规范是在《中小学校建筑设计规范》GBJ 99—86的基础上修订而成，上一版的主编单位是天津市建筑设计院，参编单位是北京市建筑设计院、西安冶金建筑学院、上海市民用建筑设计院、湖南大学，陕西省建筑设计院，中国建筑科学研究院、吉林省建筑设计院，四川省建筑勘测设计院、武汉市建筑设计院、福州市建筑设计院、内蒙古自治区建筑设计院、北京医科大学、山西医学院、哈尔滨医科大学，主要起草人是 [image] 、张泽蕙、黄汇，张宗尧、王咏梅、闵玉林、 [image] [image] 单明婉、 [image] 、董葭铭、赵秀兰、张绍纲、庞蕴凡、朱学梅、赵融、褚柏、 [image] 、许恒宽、关怀民、陆增懿、 [image] 王淑贤、郝同礼。
为便于广大设计、施工、科研、学校等单位有关人员在使用本标准时能正确理解和执行条文规定，《中小学校设计规范》编制组按章、节、条顺序编制了本规范的条文说明，对条文规定的目的、依据以及执行中需注意的有关事项进行了说明(还着重对强制性条文的强制性理由作了解释)。但是，本条文说明不具备与标准正文同等的法律效力，仅供使用者作为理解和把握规范规定的参考。


1 总 则

1. 0．1 《中华人民共和国义务教育法》规定：学校建设，应当符合国家规定的办学标准，适应教育教学需要；应当符合国家规定的选址要求和建设标准，确保学生和教职工安全。其后的条文提出了居住分散的适龄儿童、青少年的寄宿问题；具有接受普通教育能力的残疾适龄儿童、青少年随班就读问题；依法维护学校周边秩序，保护学生、教师、学校的合法权益，为学校提供安全保障的问题以及学校的安全制度和应急机制等问题，并明确规定了相关的原则。据此在对1986年制定的《中小学校建筑设计规范》(后简称《原规范》)的修订工作中对以上这些问题都分别进行细化，对相关的条文进行了修改，并增添了部分技术性的规定。

1．0．2 本规范修订中已将《原规范》适用范围中的中等师范学校和幼儿师范学校移出。《原规范》不含农村学校，修订中将农村学校纳入，有利于提升农村中小学校建筑建设的标准，构建城乡一元化的学校建设新格局。


2 术 语

2．0．1、2．0．3 个别地区(如上海市、哈尔滨市)的学制规定完全小学为5年制，初级中学为4年制，本次修订规范在基地及用房量化的统计中未将其分别列为一类，具体指标由地方标准调整。

2. 0．8 本规范所规定的安全设计是指在满足国家规范涉及的场地设计、无障碍设计、疏散空间设计、消防设计、抗震设计、防雷设计等具体内容的基础上，对校园内教学活动及生活方面的安全保障和对易发生的灾害及事故的防范所进行的综合防御设计。

2. 0．9 以建筑环境中物质方面的基本性质为基础，在与人群密切联系的有关特性方面，校园环境及学校建筑本身应对师生实现安全保障。本质安全设计是从根源上预先避免建筑内外环境及设备、设施等全部可能发生的潜在危险，这是本质安全与传统安全最重要的区别。针对校园本质安全进行设计的重点强调在方案设计阶段及初步设计阶段杜绝学校建成使用后可能发生的风险。本质安全型的建筑不仅内在系统不易发生事故，还具有在灾害中自主调节、自我保护的能力。

2．0．11 小学五年级至高中三年级的部分体育课必须在环行跑道上完成，其占地面积有定制，与办学规模及学生总人数之间无线性比例关系。本规范将校园总用地中减除环形跑道占地后的用地界定为“学校可比总用地”，学校可比总用地随办学规模及学生总人数成比例增减。

2．0．12 这是一项新的指标。用这一指标衡量中小学校设计的土地利用率比较客观、公平。以校园总用地为基数的容积率不易直接表达中小学校设计土地利用率的实效。本规范规定以学校可比容积率作为判定学校设计土地利用率的一项基本参数。


3 基本规定

3．0．1 依据教育部的规定确定本条文中的班额人数，并据此合理布置课桌椅，核定教学用房面积。每班学生人数过多，教室内前排侧边座位及后排座位的学生看不清黑板上的字和图，不能保证教学预期效果。座位拥挤，遇突发事件时，疏散不畅，安全也难以保障。应按此标准限制班额人数，并应根据生源情况逐步推行小班额制。小班额制是各国办学的趋势。小班额易于因材施教，易于使老师更细致地关心每一个学生，使每一个学生的身心和智力都能健康成长。

3．0．2 本条关注全体儿童、青少年的身心健康发育。2005年由教育部、国家体育总局、卫生部、国家民委、科技部共同组织的第5次对全国城市和乡村的1320所学校25个民族的38万多名男女学生的身高、体重等身体形态、生理技能、身体素质及健康状况进行了调研，发表了《2005年中国学生体质与健康调研报告》。与1985年的记载相比，(7～18)岁学生的身高普遍有所增长，城市男生增长49mm，农村男生增长58mm，城市女生增长35mm，农村女生增长45mm。除身高外，肩宽、体重等其他参数也有明显变化。本规范在与体型及发育相关条文的修订中，对尺度的规定都作了相应的调整。

3. 0．3 《中华人民共和国义务教育法》第19条明确规定：“普通学校应当接受具有接受普通教育能力的适龄残疾儿童、少年随班就读，并为其学习、康复提供帮助”。学校建设应满足这一需求。为使学校资源物尽其用，目前阶段可由所在地的地方政府确定部分学校接受残疾生源，这些学校的设计必须符合本规范对设置无障碍设施的规定及现行行业标准《城市道路和建筑物无障碍设计规范》JGJ 50的有关规定。

3．0．4 配套基础设施是办学的基本条件。大部分配套基础设施(特别是管网)埋置于地下，在主体结构投入使用后再继续建设配套基础设施工程不但影响教学和生活，更会加大施工的难度和风险。为保障学校的教学、生活需要，创造健康的环境，必须具备水、电、通信等基础设施，本规范修订中增加了这一条文。设计和建造应符合这一建设需要。

3．0．5 “安全第一”是学校建设必须执行的基本原则。下列与校园安全相关的事故灾难个例触目惊心：
——1988年12月7日，莫斯科时间10时许，前苏联亚美尼亚加盟共和国北部发生里氏7级地震，截止到1989年3月，统计在24972名死亡者中，学生死亡近6000人；
——1994年12月8日，新疆克拉玛依友谊馆火灾，因各种诱因(窒息、中毒、踩踏、烧灼等)致死亡者323人，80％以上为中小学生。
——2002年9月23日19时许，内蒙古乌兰察布盟丰镇市第二中学三层的教学楼发生学生拥挤踩踏事故，造成21名学生死亡，43名学生受伤；
——2004年9月1日～3日，俄罗斯别斯兰中学发生车臣武装恐怖分子的人质事件，共造成326人死亡，其中多数为中学生。
——2005年6月20日，黑龙江宁安市沙兰镇中心小学在山洪中蒙难，117人死亡，其中包括105名学生。
以上事例警示学校校园的安全设计是学校设计工作中最重要的工作，必须认真、细致地处理每一个细节。特别应关注普通教室与各种专用教室之间的通道、教室与厕所及开水间之间的通道、教室内从座位到门口的通道。从教室门口到楼梯口的通道(走道)、楼梯间以及从楼梯间到楼门(建筑出入口)的通道等疏散途径必须安全通畅。
依据现行国家标准《城市抗震防灾规划标准》GB 50413及《建筑工程抗震设防分类标准》GB 50223规定，中小学校的教学用房、学生宿舍和食堂的抗震设防类别应不低于重点设防类(乙类)。应按所在地区的抗震设防烈度确定其地震作用进行抗震计算，并按高于本地区抗震设防烈度1度的要求加强其抗震措施。

3．0．6 学校建筑属重点抗震设防类建筑，且其各种教室、风雨操场空间较大，并有开敞的体育场地，通常可被选定为城乡“固定避震疏散场所”，作为人员较长时间避震和进行集中性救援的场所。为此应在学校的体育用地处设置各种生命保障设施的固定接口。日本阪神大地震时，生还者中有百分之八十受益于学校的避难设施，这一经验值得我国借鉴。避灾疏散场所必须具备有保障的生命线系统，包括应急照明、应急水源、应急厕所、食品备用库、应急通信系统及避难空间的通风换气系统。

3．0．7 目前在提高土地利用率的方针指引下、我国大中城市很多新建居住区的容积率为1．3～2. 8。依此计算，每1平方公里内可布置一座4万～6万人的居住区，其中有880名～1320名初中学生和1720名～2580名小学生，宜建设2～3所完全小学和1所初级中学或完全中学。由此，资源共享的策划和设计有很大的可操作空间。以图书馆为例，每个学校可以各自建设藏书量为2万册(完全小学)或2万册～4万册(完全中学)的图书室，但也可以合建1座藏书量为10万册的水平较高的、稍具规模的图书馆。又以体育设施的建设为例，小学1年级～4年级的“体育技能”和“运动参与”内容中都没有中长跑项目，不需要环行跑道。每所24班的小学设置200m环行跑道，占地0．44万m2 ，仅为每学期中长跑课时有限的五、六年级使用，效率太低。反之，由各校按课程标准规定自建篮、排球场等小场地，并共建有看台的中型(甚至是大型)运动场。在科学、公平地安排各校使用时间的前提下，可以明显提升整个地区各校体育设施的水平，也能充分发挥土地利用效益。

3. 0. 8 保护环境和节约资源是我国建设的国策，学校建设作为教育事业发展的一个重要方面，应率先做到不破坏环境并节约既有资源。对学校建设进行绿色设计需特别关注于以下4个方面：
1 校园规划及建筑设计满足中小学校的教学需要；
2 在建设、使用、改建、拆除的整个过程中对环境的影响减到最小；
3 节约土地、能源、水、材料等资源的消耗；
4 节约投资，提高建设项目的性价比，提高学校在全寿命周期内的经济性和运行效果。
进行绿色设计，把中小学校建设成为“绿色建筑”，符合社会发展的需要和国家建设的方针，也是全世界追求可持续发展的大趋势。同时，教育部制定的《环境教育课程指南》规定每所学校的建设本身就是该中小学校环境教育课程教材的一部分。所以，学校校园规划和建筑设计是否确实是绿色设计，将决定日后建成的学校将成为该校环境教育课程的“正面教材”还是“反面教材”。

3．0．9 在改建、扩建项目中宜充分利用原有的场地、设施及建筑。大拆大建，把场地全部推平再建，不但浪费，而且推除了原有的特色和文化痕迹。

3．0．10 我国各地区、各民族的各种条件及建造技能、特长的差异甚大，一方面要通过规范的规定使全民都能平等地受惠于国家的进步和发展；另一方面，要使学校建设项目因地制宜，植根于所在地域，宜采用当地乐于接受，易于推广的做法。校园和学校建筑是校园文化的实体部分，对学生有熏陶作用。不同地区的学校应具有地方特色和民族传统，并适应自选课程的需要。继往开来，中小学校设计应创造条件使中华文化丰富、深厚的积淀得以世代传承。


4 场地和总平面

4．1 场 地

4．1．2 本条对原条文有较大修改，并确定为强制性条文。
所谓自然灾害及人为风险高的地段指已知可能发生滑坡、泥石流、崩塌、地陷、地裂、雷暴、洪涝、冲塌、飓风、海啸等灾难的地段及地震断裂带上可能发生错位的部位。
校园周边环境质量以建校立项时的环境质量评估报告为依据。中小学校环境质量评估报告的内容应包括该地段的气候特征、空气洁净度、噪声级、地质条件、雷暴记录、电磁波辐射测定、土壤氡污染检验值等项。目前我国政府环境保护部门对各种污染源的防护距离的控制已有相关标准，在设计中应遵照执行。

4．1．3 学校是学生身心得以健康成长的园地，本条旨在保障师生安全及身心健康，应严格遵守。
1 殡仪馆、医院的太平间、传染病院是病源可能集中之处，长期为邻，对师生健康会造成威胁。
2 依据现行国家标准《建筑设计防火规范》GB 50016的有关规定，各类易燃易爆的危险场区的防护距离随危险品的类别及储放规模而不同，需区别处理。

4．1．4 本条规定强调学校布点要均匀，做到小学生上学时间控制在步行10min左右，中学生上学控制在步行15min～20min左右。

4．1．5 由于居住水平提高和人口增长率降低，一些地区居住人口密度降低，学生生源减少，成规模建制的学校布点稀，学生跨城市干道上学的现象并非罕见，极为危险。当城市干道的规划确定后学校选址时，学生生源尽量不跨城市干道；反之，在规划、建设城市干道时应同步规划建设适当的安全设施，以保障学生安全跨越。

4．1．6 本条规定的学校与铁路的距离300m，是二者间有建筑物遮挡时所需要的距离。当没有遮挡或学校处于流量大的铁路线转弯处或编组站附近时，距离需加大；当铁路的流量小或车速低时，此距离可缩小。本规范对高速路、地上轨道交通线或城市主干道作为噪声源规定的减噪距离是按照其对外廊式学校开窗教室的噪声自然衰减距离确定的。

4．1．7 教学要防止受到噪声干扰。同时，学校音乐课、体育课、课间操，甚至全班集体朗读对周边近邻都可能造成噪声干扰。应在规划设计中通过对周边环境、用地形状认真调查、分析，合理布局，避免干扰近邻。若用地条件过差时，需对用地作相应调整。

4．1．8 本条对原条文进行了修改，并确定为强制行条文。高压电线、长输天然气管道及石油管道都有爆燃隐患，危险性极大，故不得将校址选在这些管线的影响范围内。建校后亦不得在校园内过境穿越或跨越，以保障师生安全。


4. 2 用 地

4．2．1 《原规范》未将道路及广场、停车场用地单独列出。近年来，各地重视校园环境的交往功能、空间设计和停车场地，道路及广场、停车占地比例提高，本次修订在用地分类时将其作为一类用地予以布置和计量。

4．2．2 土地是不可再生资源，学校建设中应该提高土地利用率。地下空间值得大力开发。地下空间的利用也有其明显的困难，即：缺少天然采光、自然通风；需要防水或防潮；防火要求高结构受地上建筑结构的限制；建安成本也较高。然而，光导技术和防水技术的日渐成熟。同时，下沉式花园的做法能更有效地使地下室获得天然采光和自然通风。这些都有益于解决利用地下空间的困难。地下建筑建安成本虽高一些，但与节约的土地价值相比还是值得的，中小学校设计应充分利用地下空间。

4．2．3 判断学校建设的土地利用率时，应将用地分作随学生人数成正比例增减的用地及与学生人数无比例关系的用地两部分进行比较：
随学生人数成正比例增减的用地包括建筑用地、绿化用地及部分体育用地，如篮球、排球、体操、体育游戏等场地等。不成比例增减的用地包括环形跑道等。18班与36班的初级中学的学生人数差一倍，但依教学需要，都应配置一个至少是200m的环行跑道，占地同为0.58公顷，占有学校用地中很大的份额。将此参数按人均用地对学校设计的土地利用率进行比较，对规模小的18班学校不公平。所以，这部分占地不可比。本规范提出一个新术语：“学校可比总用地”，定位为学校总用地减除环行跑道的占地。
为科学地判断学校设计对土地利用的水平，提出一个新的指标：“学校可比容积率”。即：学校可比容积率＝学校地上建筑面积总和／学校可比总用地。

4．2．4 2 中小学校自行车库用以停放教工及中学生的自行车。机动车库只能满足本校公车和教职工的自用车。车库建筑和用地应与学校所在地的交通和经济条件协调，结合实际情况设置。
3 设备用房主要包括变配电室、应急发电机房、水泵房、锅炉房等，设施用房主要包括水处理设施、垃圾收集点等。当所在地的市政设施完备时，学校无需自备全部设备与设施用房；条件差时，应补充其不足。

4．2．5 表1为中小学校主要体育项目的用地指标。

4. 2．6 绿地是保障学校环境质量的重要方面，同时可进行科学课、生物课及环境教育课的直观教学及实践活动。不得强调气候条件差或缺少土地而忽略绿地的设置。种植园、小动物饲养园及水面的设置应据学校所在地的气候等自然条件、学校周边条件、学校办学特色等因素综合考虑确定。

4．2．7 《原规范》将广场及道路用地以道路中心线为界分解至其他三种用地之中，但从功能需要及安全因素着眼，本规范在用地性质和用地面积等方面将其列为一类用地予以规定。道路及广场、停车场用地占学校总用地的比例较小，但有必要予以重视。
目前一些学校修建了面积过大的广场，不但土地利用率过低，广场地面为硬铺装也有损于校园热环境质量。


4．3 总 平 面

4．3．1 应完善总平面设计工作的内容，以避免因该层次的工作不到位而留下隐患。可持续发展是我国的国策，应遵照绿色设计的原则，充分而且合理地利用场地原有的地形、地貌，不宜将学校用地全部推平后再建。应进行竖向设计。竖向设计必须体现科学性、经济性。在总平面设计阶段结合发展需要进行管网综合设计也是买现可持续发展必要的工作内容。

4. 3．2 《原规范》本条归属第5章，现移入本章。
经医学测定，当学生在课间操和体育课结束后，利用短暂的几分钟上楼并立刻进入下一节课的学习时，4层(小学生)和5层(中学生)是疲劳感转折点。超过这个转折点，在下一节课开始后的5min～15min内，心脏和呼吸的变化会使注意力难以集中，影响教学效果，依此制定本条。中小学校属自救能力较差的人员的密集场所，建筑层数不宜过多，制定本条还旨在当发生突发意外事件时，利于学生安全疏散。

4．3．3 日照是学生健康发育的基本条件，日照时间长短直接关系学生的健康成长。我国卫生部的专题科研成果指出，人体只能通过每天有一定时间的日照才能合成维生素D，日照对抑制癌细胞的侵袭和体格的生长能发挥重要作用。直射阳光并能够抑制和杀灭部分校内易发传染病的病菌，日照时间对病菌的杀伤作用见表2。

直射阳光对保护学生健康有重要作用，小学生有50％的课程在普通教室进行，中学生有41％的课程在普通教室进行，所以本规范规定了普通教室冬至日满窗日照时间。荷兰、瑞士、日本、俄罗斯等国家的法规对学校建设的日照时间也有所规定。

4．3. 4 为满足科学课及生物课教学对适时观察盆栽植物生长过程的需要，本条文对科学教室和生物实验室利用直射阳光作出规定。

4．3. 5 本条对原规范作了较大修改，旨在利用所在地的气候条件节能并改善校园环境微气候质量。

4．3．6 1 当用地起伏不平时，各种体育项目的场地宜依照自然地形顺势布置在不同的高度上，但每一项目用地，包括安全区及周边的甬道，必须在同一高程上。
2 限制纵轴的偏斜角度是因为田径场内常顺纵轴布置球场。若长轴东西向布置，当太阳高度角较低时，每场有一方必须面对太阳投射，或面对太阳接球，极易发生伤害事故，故规定宜将场地的长轴南北向布置。一般学校早晨第一节课不安排体育课，所以对南偏东的限制较松；下午课外活动时，凡当日无体育课的学生都集中在操场上锻炼，人数多，所以对南偏西的限制更严格。
4 场地排水系统设计的正确与否对体育场地的质量和寿命影响很大。在排水设计中针对不同的场地材料做法应采用不同的参数、坡度及技术措施。

4．3．7 在开窗的情况下，教室内朗读和歌唱声传至室外1m处的噪声级约80dB，上体育课时，体育场地边缘处噪声级约70dB～75dB，根据测定和对声音在空气中自然衰减的计算，教室窗与校园内噪声源的距离为25m时，教室内的噪声不超过50dB。
《原规范》规定控制两排教室的长边相对时的间距及教室的长边与运动场的间距，由于现在学校的教室楼不一定是矩形，故修订为控制各类教室的外窗与相对的教学用房或运动场地之间的距离，以避免噪声干扰，影响教学效果。

4．3．9 升旗仪式是学校每日或每周重要的爱国主义教学内容。旗杆、旗台应设置在校门附近可以看到的显要位置处。


5 教学用房及教学辅助用房

5．1 一般规定

5．1．1～ 5．1．3 此3条分叙了《原规范》第3．1．1条的内容。
1 国家加大教育投入及现代化教学手段的飞速发展促进了学校建设走向现代化，各地区的许多学校建设了名目繁多的应用现代化教学手段的新型教室。若逐一建设，利用率不高，而且现代化教学器材更新周期很短，不应顺势加建专用教室。本规范定位于在普通教室、合班教室、计算机教室等教室内增设或更换、更新器材配置，满足教学手段进步和一室多功能的需求，以此避免各种教室的重复性建设。如：
1)当普通教室内配置了计算机和投影仪，学生可以获得影视直观的教学，也可以放映动画教学片；
2)当普通教室设网络接口，网络控制室编排的教学片可通过网络传至教室，构成“班班通教室”；
3)当普通教室内配置了多媒体装备，则成为多媒体教室；
4)当合班教室内配置了多媒体装备，则成为可多班一同上课的多媒体教室；
5)当普通教室或合班教室设置数字化教学器材，则成为数字化教室(或称为数字化实验室)；
6)当普通教室、计算机教室、合班教室或一般房间内配置了现代化教学装备和通信外网接口，则成为远程教育教室；
7)计算机教室增加敷设师生对讲线则可以兼作语言教室；
8)当合班教室(多班)配置音响设备，并将讲台扩大为表演台(区)时，则成为多功能教室。
2 在普通教室内或美术教室内难以完成书法教学的任务。调查发现大多数学校因未设书法教室，降低了书法课的教学效果。本规范修订了对书法教室的设置规定。
3 在风、雨、雪、雷暴等恶劣气候出现较多的地区，没有风 雨操场难以完成体育教学任务，体育课程标准的新内容也对体育设施的设置提出了新的要求。本规范修订了对体育设施的设置规定。
4 本次修订还增加了一些专用教室和公共教学用房。
1)劳动教室和技术教室。为培养学生的劳动观念、动手能力和自主创新能力，应设置有专业设施的环境。多年来，世界上许多国家，特别是发达国家，将劳动技术课确定为中小学教育的重要课程。在我国台湾地区的学校中，不但在劳技课上教授学生掌握一些基础性的劳动技能，同时通过学生亲手为自己的学校创造有用之物，使学生体会到劳动的成就感，提升了学生的素质。在中小学校中设置劳动教室和技术教室是提高民族素质之必需。
2)心理咨询室、体质测试室和德育展览室。目的在于有针对性地、有效地关心、帮助每一个学生的身心健康成长。各校可以利用本校的办学特色进行德育展示、布置校史展览和德育课的其他教学内容展示。学校设计应重视这方面的发展需要。

5．1. 6 提高教室的利用率是学校建设节约资源的重要方面，现代化教学器材在功能兼容性方面的飞速进步为多学科共用某些教学用房创造了条件。

5．1．7 教学内容及教学模式的变化很快，在发达国家有一些中小学校取消大部分专用教室，加大了各班专用的普通教室，在其中设置较通用的实验设施，学生的多数课程都能在本班的教室完成。任课老师和实验员在各班的教室间流动。这种教学模式能节约较多的建设资源，但需增加一些教学设备和器材的投入。在规模不大的农村学校的建设中，这种做法值得借鉴。同时，在高级中学选修课比例日渐提高的情况下，我国和一些发达国家的部分高级中学开始取消每班专用的普通教室，学生像大学生一样，流动于各种专用教室和图书馆或自习室之间。为适应多种教学模式的需要及教学模式可能发生的变化，新增本条。

5．1．8 前端侧窗窗端墙长度达到1．OOm时可避免黑板眩光。过宽的窗间墙会形成从相邻窗进入的光线都无法照射的暗角。暗角处的课桌面亮度过低，学生视读困难。

5．1．9 2 教学中常有些课程内容与颜色有关，若安装彩色玻璃，则透过的有色光线导致学生不能正确地辨识颜色。

5．1．11 2观察窗的大小、形状以从门外可看到教室内的教学活动和不致影响学生的注意力为原则。常采用的观察窗为圆形和竖向或水平的窄缝。为隔声，观察窗应嵌装玻璃。

5. 1．12 地面潮湿或温度过低会导致学生患风寒等多种不易治愈的慢性病；而且在严寒地区的冬季，地面也是一个不可忽视的散热面，设保温层既有利于学生健康成长，也有利于节能。

5．1．17 每一节课的教学内容多次在黑板板书和幻灯投影间转换，虽然能提高和加深学生对授课内容的理解，但是使学生的视力受到伤害。2008年一些城市对学生视力测试的结果令人担忧。若不能方便地转暗，大多数课时拉着窗帘上课，不但有损于视力的发育，也使学生不能得到太阳光的免疫保健。转暗设施可依建设条件采用可调百叶或便于由教师控制开闭的窗帘等设施，也可采用专用设施。


5. 2 普通教室

5．2．1 我国现行国家标准《学校课桌椅卫生标准》GB 7792规定了中小学校使用的课桌椅各有10种型号，桌面尺寸均为0．60m×0．40m，桌面高标准尺寸为0．76m～0．49m，其桌下净空、椅高、椅面的有效深度、椅宽、椅背的高宽都有相应的规定。本规范依据此标准的数据明确了单人课桌椅的平面尺寸。

5. 2．2 2 目前，为适应现代化教学模式的需要，国家保障性投资使中小学校都能做到投影仪进教室。为了保护学生视力，把最前排课桌的前沿与黑板的水平距离较原规范规定增加了0．20m。
4 最后排课桌后沿之后的座椅空间与疏散宽度合计1．1m。
5 依据《2005年中国学生体质与健康调研报告》关于中小学生体形增大的现实，将纵向走道的最小宽度定为0．60m；较原规范加大了0．05m。
6 以正确姿势写字，学生两肘间的宽度为0．70m～0．80m而课桌宽为0．60m，课桌两侧空间需各设0．10m的伸出余地及0．05m的间隙，故宜留出0．15m空间。
注：1 对于普通教室多课程共用的多功能化和多教室组合建成按年级开放式的布置方式，本规范未予列入。
2 普通教室的布置应控制以下11个平面尺度：
1)排距；
2)最前排课桌前沿与前方黑板间的距离；
3)最后排课桌后沿与前方黑板间的距离；
4)最后排课桌后的横走道宽度；
5)纵向走道宽度；
6)桌端与墙面或突出物间的净距；
7)前排边座椅与黑板远端的水平视角；
8)黑板长度；
9)讲台长度及宽度；
10)讲台两端边缘伸出黑板边的距离；
11)前窗端墙宽度。

5．2．3 现在学生每天需携带的书很多，还有体育课必须穿的运动服和运动鞋。书包过大、过重已是普遍性问题。为了减轻学生携带困难，应设置每个学生专用的储物柜，让学生存放不需每天带回家的书本、衣物。对于靠步行较远距离上学的农村学校，设置储物柜更为必要。


5．3 科学教室、实验室

5．3．1 为与教育部近年颁发文件的用词一致，本规范将《原规范》的自然教室改称为科学教室，并增加部分新的内容和要求。

5．3．2 本次修订依据我国教育部颁发的新教学要求，采用现行标准实验桌椅及通用的布置方式。
1 目前世界各国开辟了多种实验课的新内容，所需要的实验桌各不相同。本条规定的实验桌尺寸符合我国教育设备有关标准的规定。力学实验是物理课最基础的实验，利用气垫导轨的力学实验能使学生直观地认识一些力学现象的作用过程和结果，但该仪器设备支座需要较长的桌面搁置，所以此次修订增加了气垫。
2 实验桌布置主要指科学教室及物理、化学、生物实验室内的实验桌的布置。

Ⅰ 科学教室

5．3．3 科学课教学强调启发式教育和参与式学习，新课程要求学校设植物培养室和小型种植园、饲养园，故修订增加此条文。

5．3．4 依课程要求，学生需直接观察植物的栽种和生长过程，故至少应有一间科学教室可放置与授课内容相关的盆栽植物，其成活需要阳光。

Ⅱ 化学实验室

5．3．7 化学实验室的每个实验桌下部有给水排水管和排气管，如果设在首层，这些管线不致影响其他房间的使用，也易于检修。

5．3．8 当有害化学药品溅入眼中或接触皮肤时，需立即用急救冲洗水嘴冲洗。

5．3．9《原规范》条文中无桌上通风排气装置的规定，现该装置的技术已成熟，从桌面排走污浊气体对学生健康有益。

Ⅲ 物理实验室

5．3．12 力学是中学物理教学的主要内容之一，因其实验器材的特点，对实验室的室内布置有一定的要求，故特别作出规定。

Ⅳ 生物实验室

5．3．18 生物显微镜观察实验室与解剖实验室对实验器材、设施及采光、照明等实验环境的需求差异较大，宜分开设置。

5．3．19 部分生物课程要求学生直接接触植物的栽种和生长过程，故实验室的朝向宜为南或东南，并在有阳光直射的一侧设置室外阳台或宽度不小于0．35m的室内窗台，以放置盆栽植物。

5．3．22 生物课经常需要分阶段结合教学展出相关的标本，通风不良、潮湿的环境中标本易霉变，阳光直射或闷热易使标本变质、干裂，生物标本多为有机物，应防虫，防鼠。本条强调了应有保护标本的必要措施。

V 综合实验室

5．3．24 中学的理科教学中日益凸显各学科的综合性，十多年来，为了加深直观印象，培养创新思维能力，一些学校设立综合研习课，需有相应的实验教学用房。

5．3．25 物理化学和生物化学等多种综合研习课程所需要的实验桌及排列方式均不相同，故沿实验室周边贴墙布置各种管线的接口；在实验室中心部位宜留约100m2 地面无固定装置的空间，用以设置学生的实验桌；实验桌及布置方式可随不同的实验需要及不同的教学模式变换。

Ⅵ 演示实验室

5．3．27 4、5 个别学校建成了一种较大的阶梯式实验室，老师与学生互动，学生随老师边演示边实验，效果比较好。

5．3．28 演示实验室应使每一个学生都能看清老师完成实验的全过程，宜建成阶梯教室。


5．4 史地教室

历史事件与地域划分、民族构成、自然资源分布相关，而且历史课和地理课的课时都不多，宜共用一间专用教室。部分与历史、地理背景相联系的政治时事课也可以在史地教室进行。

5．4．1 学校把与近期课程有关的挂图、岩石标本等展品在教室内、陈列室(廊)或与史地教室贴邻的走道内陈列，教学效果较好。

5．4．2 在许多学校中，小地球仪已成为必备的教学器材，故增加此条。


5．5 计算机教室

5．5．3 为减少粉尘，计算机教室应配置书写白板。

5．5．4 计算机教室设置通信外网接口便于接受远程教育。


5．6 语言教室

5．6. 2 依据外语课的新教学要求增加本条。情景对话是语言课口语教学有效的教学手段，表演区的大小取决于可同时参与表演的学生人数。20m2可供2人～4人同时表演


5．7 美术教室、书法教室

Ⅰ 美术教室

5．7．2 本条依据教学要求对《原规范》进行了补充。

5．7．3 写生课要求光源稳定，尽量避免直射阳光，窗宜朝北。当顶部采光时，也应避免阳光直射。

5. 7．6 本条文的目的为避免环境色彩干扰学生对颜色的判断。

5．7．7 为适应现代艺术视听效果综合交融的需要，现代艺术课教室应配置音响设施，故新增设本条。

Ⅱ 书法教室

5．7．8 一些学校在建设时误认为在美术教室可以完成书法课的教学，没有设置书法教室。但美术教室与书法教室所采用的课桌椅不同，难以通用，使书法课不能正常进行。小学美术课可以在书法条案上进行，故小学书法教室可兼作美术教室。

5．7．10 依据调查成果，本条对《原规范》作了较大的修改和补充。

5．7．11 挂镜线宜设高低两组。高挂镜线可悬挂示范条幅，低挂镜线可悬挂学生的习作。


5．8 音乐教室

5. 8. 2 依据小学新课程标准的要求，低年级音乐课程内容有唱游课，故增加本条。该教室空间需满足1个班学生在教室内边唱边舞的要求。

5．8．4 音乐教室内设置合唱台是为了使教师和学生能互相看清练声时的口形，也可练习合唱或小件乐器合奏。合唱台宜紧贴后墙或侧墙布置。

5. 8．6 一般音乐教室发出声音的声级约为80dB，当对相邻教室有噪声影响时，就应该采用隔声的门窗及其他隔声减噪措施。


5．9 舞蹈教室

5．9．1 为适应新课程内容要求增加技巧、武术、形体训练课的需要，本条对《原规范》进行了修改。

5．9．3 舞蹈课或形体训练课对于男生和女生采用不同的课程内容、要求及训练方法，应该分开上课；同时，在舞蹈课和形体训练课上，必须对学生逐一进行辅导，学生人数宜少，因此规定该教室只容纳半个班的学生。

5．9．5 本条为保障学生安全。


5．10 体育建筑设施

5．10．1 《原规范》有关体育设施的内容仅为风雨操场，为适应体育课程教学的新需求，本规范将本节改为“体育建筑设施”包括风雨操场、游泳池及游泳馆。
风雨操场宜与室外体育场地贴近布置。应方便体育教学、体育活动并服务于社会。
风雨操场可以不设围护墙，也可以设围护墙。有围护墙的风雨操场也称作体育馆。为使各校依据学校所在地的气候特点、自身办学需要及建设条件建设风雨操场，本规范修订不再对风雨操场的类型划分作出规定。
在气候区划图中Ⅲ、Ⅳ类地区宜建室外游泳池或有棚架的游泳池。

Ⅰ 风雨操场

5. 10．6 用以固定运动器械的预埋件不应影响活动安全，故不得高出楼、地面的完成面。

5．10．8 调查中看到一些学校体育馆的门窗布置忽略了对自然通风的气流引导设计，降温、通风完全借助于空调，增加了运营费用。因此，设计人员应当重视体育馆室内自然通风设计。

5．10．9 体育器材室应设借用器材的窗口和易于搬运运动器械的门和通道。

Ⅱ 游泳池、游泳馆

5．10．12 游泳对学生健康发育有益，各地许多有条件的新建校建设了游泳池。泳道数量和长度按比赛池规定设置有益于使训练适应比赛要求，提高训练效果。

5．10．13 为防止发生意外，不得设置跳水池。为保障师生安全，对于仅供教学及一般训练用的游泳池，不宜设置深水区。游泳特色校可视学校的办学特色及救生能力确定深水区的设置。


5．11 劳动教室、技术教室

5．11．1 我国教育改革强调对学生进行全面素质教育，设劳动课和技术课。学生通过劳动课与技术课学习生存与生活本领，初步掌握制作和操作的基本知识和技能，提高动脑动手能力、理论与实际相结合的能力和自主创新能力。同时，劳动的成就感使学生热爱劳动，热爱学校，从而提高了对自身行为的控制力。
现行课程标准规定，各类中学必须设置木工、金工技术教室。木工、金工技术教室，应按每1名～2名学生一个工位布置；高级中学必修课为信息技术课和通用技术课。信息技术课和部分通用技术课可以在计算机教室进行。中小学校可以选修电子控制技术、建筑与建筑设计、简易机器人制作、现代农业技术、汽车驾驶与保养、服装及服装设计、家政课与生活技术课等课程。这些课程都需要专门的教室。劳动教室和技术教室内可分组布置或按工位布置。

5．11. 2 中小学校设置的劳动课程、技术课程中，烹调、农艺等专业的教室会产生油烟、气味，易对邻近教室及校园造成污染，应设置有效的排气设施。

5．11．3 各类中学设置的技术课程中，木工、机加工、汽车及农机具修理、缝纫及部分手工艺品制作等专业的技术教室产生的噪声、振动可能对邻近的教学用房或校外相邻建筑造成干扰。设计中需认真处理，不得超出现行国家相关标准的规定。课程作业中不应造成电磁波污染。

5．11．4 信息技术课为高级中学必修课，宜充分利用计算机教室，但配套设施需增加设置。


5．12 合班教室

5．12．3 容纳2个班的合班教室采用平地面不致影响授课的视听效果，但超过2个班的合班教室应按视线升高值设计为阶梯形地面，以保证每一个学生都能清晰地获得授课内容。

5．12．8 为保护学生视力并达到教学实效。本规范增设此规定。
1 在装设了视听器材的教室授课时，一般不会整节课都进行课件播放，讲课时，教师写板书和学生记笔记都需要天然采光达标的环境；
2 教室的转暗设备可以选用遮光窗帘或通风遮光窗，也可以是专用转换设施；可以是手动的，也可以是遥控的；
3 若桌面有局部照明，在播放视听教材时便于记笔记。


5．13 图 书 室

5．13．1 图书室有益于提高学习效果和学生自主学习能力。调查中多数学校提出，需要重视中小学校图书室的阅览和借书环境，并针对中小学生的特点进行设计。

5．13．3 3 视听阅览室是各类学校图书室必须设置的阅览室。在规模较小的学校中，为提高房间利用率，可兼作为计算机教室、语言教室等教室使用。


5．14 学生活动室

5. 14. 1 结合学生的关注科目和办学特色，各校都成立一些学生的兴趣小组或社团。因为这些学生组织都分别和某一门课程有关，所以常在普通教室、相关的专用教室或场地开展活动。一般情况下，各小组或社团都需要一个小房间，作为管理用房，并可存放开展活动的用品。

5．14．2 学生活动室的活动内容、数量、位置、使用面积及构成特点依所在地的历史地理、文化传统、经济发展及学校办学特色确定。
依城乡学校目前的现状调查，各类学校学生活动室的使用面积(总计)不宜小于表3的规定。全面素质教育使学生兴趣活动小组日益活跃、发展，今后，学生活动室的总使用面积将会随之增加。


5．15 体质测试室

5．15．1 依据国务院批准的《学校卫生工作条例》和教育部发布的《国家学生体质健康标准》，各校都应设置体质测试室，定期为学生进行体质测试。
体质测试室的位置宜设在风雨操场或医务室附近。若建在风雨操场附近，可以方便地进行体能测试；若建在医务室附近，则可以由学校的卫生保健机构兼管体质测试的工作。

5. 15．2 学生进行体质测试时，活动量较大，体质测试室应有良好的自然通风。


5．16 心理咨询室

5．16．1 目前，对于心理咨询工作有多种不同的做法，其中对学校建设要求差异较大的为以下两种：
1 强调学生私密性的做法是由学生单独面对计算机选择问卷，并快速回答计算机所提出的一系列问题，然后从计算机上得到忠告；
2 强调公开化的做法是把学生中共同的、相似的问题由老师提炼后提出，在全班讨论，寻找正确的、统一的解决途径；更有一些国家和地区的学校在合班教室内或设置较大的心理活动室，由学生分组自编自演心理剧，全班同学在互相观摩后进行研讨，共同用自己的力量化解自己的心结，使心理素质得到提高。
心理健康是中小学生健康成长重要的方面，也是全世界教育界极为关切的重点方面。在我国，心理关怀刚刚开始，设置心理咨询室是必要的起步措施，比较普及的做法是沙盘测试。


5. 17 德育展览室

5．17．1 一些有革命传统或有历史传统的学校常把德育展览室和校史展览室合建。一些办学有特色的学校常把德育展览室和特色的成绩展览结合。各校不同，但展览与德育课程的内容应全面结合。德育展览的位置应便于全校学生观看。


5．18 任课教师办公室

5. 18. 1 一般情况，完全小学、非完全小学均为“年级组制”；初级中学及九年制学校多为“年级组制”；完全中学及高级中学则各校不同。

5．18．2 许多国家和地区的一些新建学校常把年级组教师办公室贴近该年级的教室布置，教学效果较好。


6 行政办公用房和生活服务用房

6．1 行政办公用房

6．1．1 本条规定了保证教学工作有序运转的各种行政办公用房，其中档案室、文印室、广播室、值班室、安防监控室、网络控制室、卫生室(保健室)、传达室各校只设一间，其使用面积一般为14．OOm2～32．OOm2；其他房间依学校的类别及规模确定。教职员人数依据教育部《关于制定中小学教职工编制标准的意见》设定。

6．1．2 5 广播室面向操场可配合课间操和在操场上集会时召唤全体师生。广播室承担在课间操及其他室外教学活动时同步播放课件的工作。

6．1．4 在我国，现代化教学手段已经成为镇以上各个学校不可或缺的教学手段。建设网络控制室可有效利用各种教学资源，使利用计算机的各个教学环节有序运转。网络控制室内，多个网络器材在一个较小的空间内运行，散热量大，宜设空调。

6．1．6 依据卫生部及教育部的有关规定，中小学校应设置卫生室或保健室。卫生室与保健室的资质不同，承担的工作范围也不同。
1 体育场地是最容易发生肢体伤害的地方，卫生室(保健室)在体育场地附近易于及时治疗。
2 出于保护隐私的目的，中学卫生室(保健室)宜分设2间。目前因儿童成熟较早，也有些小学生希望检查空间有所分隔。
3 视力检查要求6．OOm长的空间；有镜面反射时可减小为3．50m。


6．2 生活服务用房

6．2．1 应认真调查学校周边的交通、市政及生活服务条件，因地制宜地确定食堂、停车库(棚)及设备用房等生活服务用房的设置。有关设备用房的设置应符合本规范第10章的有关规定。

Ⅰ 饮 水 处

6．2．2 旱厕、化粪池等设施对水质、土壤有污染。

Ⅱ 卫 生 间

6．2．8 1 本款条文依据教育部制定的“中小学校教学卫生基本标准”的规定制定，并根据调查成果进行调整。
1)通过调查，普遍的现象是课间女生卫生间排队，总有学生因如厕而在下一节课迟到，严重的是个别女生因不能及时如厕而致病。调查中凡15人～20人一个大便器的女生卫生间拥挤，排队，这和计算的结论接近(计算基本依据是：每个上午有3次课间休息，每次休息10分钟，除往返走路外，每个厕位仅供3名～5名女生使用。估计每个女生在每个上午、下午各如厕1次)，故规定女生每13人设1个大便器。依本条规定测算：男生每40人设3个厕位(1个大便器+2个小便斗)；女生每39人设3个厕位，接近1：1。调查结果说明，本规范的规定基本上是可行的。
2)原1．OOm长大便槽太短，不能供1个人使用，改为1.20m长；每个男生的体宽为0．60m，故小便槽每个厕位的长度改为0．60m。

6．2. 15 无害化卫生厕所的设置技术进步很快，有的和沼气的利用相结合，有的采用大小便分离便器并烘干大便的措施，本规范不对其作出技术性规定，详见相关标准的规定。
作为中小学校，科学课、实验课等许多必修课程必须有给水排水系统的保证，有些学校因缺少必要的市政条件而无法提供水冲式卫生间的情况应该是暂时现象。

Ⅲ 浴 室

6. 2．16“师生在风雨操场及舞蹈教室的活动量大，有淋浴的需求。对于不设学生浴室的学校，宜在体育教研组办公室附近设体育及舞蹈教师专用的浴室。

Ⅳ 食 堂

6．2. 20 当前城镇学校的学生家长大部分是双职工，家长普遍要求让走读学生在学校吃午饭。调查中看到，大部分没有食堂的学校没有设置配餐室和发餐室，当社会送餐公司提供的午餐送到后，就在走道的地上分餐、发餐，很不卫生。所以规定应设配餐室、发餐室。

V 学生宿舍

6．2．24 由于地下室和半地下室的通风、采光、日照、湿度、排水、安全等各方面的条件不适于居住，宿舍设在地下室或半地下室不利于学生健康发育，特新增此强制性条文。

6．2．28 因学生宿舍中早晚学生如厕时间集中，盥洗室、卫生间及浴室的服务范围不宜过大，卫生洁具配置的数量宜略高于现行国家标准《宿舍建筑设计规范》JGJ 36的有关指标。

6．2．29 为保障学生健康，夜间关窗睡觉期间宜有15m3的空气量，人数超过6人时所需空间过大，不经济；人数过多也会互相干扰。

Ⅵ 设备用房

6．2．32 设备用房的设置应结合所在地的市政基础设施的设置条件及管理、维护条件进行设计。


7 主要教学用房及教学辅助用房面积指标和净高

7．1 面积指标

7. 1．1 中小学校中许多非教学用房都有其相应的设计规范，本规范不作规定，本规范仅对主要教学用房及教学辅助用房的设计要求进行表述，故本章标题与《原规范》相比，缩小了涉及面。表7．1. 1的注1表述的“黑板可视线”的范围按本规范第5．2节、5．3节及5．12节的有关规定界定。

7．1．2 场地面积见本规范第4．2．5条的条文说明。

7．1. 3 因课程内容不同，劳动教室及技术教室的工艺跨行业范围很宽，所需使用面积差异很大，各行业有行业标准规定，本规范不作统一的规定。


7．2 净 高

7．2．1 净高指楼、地面完成面至结构梁底或板下突出物间的垂直距离。当室内顶棚或风道(管道)低于梁底时，净高计至顶棚或风道(管道)底。
净高按上课时学生所需要的空气量及教室使用面积确定。依据《中小学校教室换气卫生标准》GB／T 17226规定的每名学生每小时必要换气量计算所得净高见表7．2．1。如果所在地的气候能使教室全年都开窗上课，净高可适当调整，但不得低于3．00m。


8 安全、通行与疏散

8．1 建筑环境安全

8．1. 3 建筑材料、装修和装饰材料可能使空气遭受物理性、化学性、生物性和放射性污染。
某些天然石材和矿物性水泥等材料都可能释放一定的放射性元素，特别是碱性花岗岩的放射性比活度是土壤的数倍；在设计中对于建筑材料、产品、部品、混凝土冬期施工添加的缓凝剂、保温隔热板材、人造板材、涂料、壁纸、胶粘剂等的采用及机械通风设施的择定若有疏漏则可能导致污染物(如甲醛、苯、氨、氡、细菌、病毒、可吸入颗粒物等)超标，对学生的皮肤、眼睛、上呼吸道、肺、脑、神经系统的伤害难以估计。故中小学校设计应严格执行有关可能影响环境质量的建材、产品、部品的采用规定。

8．1．5 为保障学生安全，新增设本条，并确定为强制性条文。
中小学生身高增高，重心上移，窗台也应随之相应升高。依据《2005年中国学生体质与健康调研报告》公布的学生身高，将临空窗台的最小允许高度确定为0．90m。这一高度比现行国家标准《民用建筑设计通则》GB 50352的规定提高了0．10m。

8．1．6 上人屋面栏杆的高度应从屋面至栏杆扶手顶面垂直高度计算，当上人屋面、外廊、楼梯、平台、阳台等临空部位的栏杆扶手以下有可蹬踏部位时，扶手高度应从可蹬踏部位顶面起计算。
现行国家标准《建筑结构荷载规范》GB 50009—2001(2006年版)中规定了栏杆顶部水平推力的荷载为1．0kN／m。由于学生平日嬉闹或应急疏散时，集中挤压、推搡栏杆的人数常超过2人／m，本规范加大为1.5kN／m，并应加强对防跌落栏杆的构造及安装设计，以防拥挤时跌落。为保障学生安全，新增设本条，并确定为强制性条文。

8．1．8 2、3 总结近年来发生的多起安全事故的教训，针对中小学生在突发事件中难以自控的现象，规定各教学用房的疏散门均应向疏散方向开启，以避免出现数十人同时涌上，使疏散门难以开启的灾难性事件。
外开门窗可采用开启扇局部凹入教室的平面布置；也可利用长脚合页等五金，使开启扇开启180°。
4 学校应训练学生自己擦窗，这是生存的基本技能之一。为保障学生擦窗时的安全，规定为开启扇不应外开。为防止撞头，平开窗开启扇的下缘低于2m时，开启后应平贴在固定扇上或平贴在墙上。装有擦窗安全设施的学校可不受此限制。

8．1．9 近年来，许多城市的燃气管道敷设完善，学校中已普遍以燃气替代酒精灯作为实验用的热源。在实验室里，密集的燃气管一旦受到地震作用而破坏时，火灾将成为严重的次生灾害。这种可预见的隐患必须规避。对于在抗震设防烈度为6度或6度以上地区建设的学校难以回避采用燃气作为实验热源时，设计中应采用相应的保护性技术设施。


8. 2 疏散通行宽度

8．2．1 依据教育部、卫生部等五部委发布的《2005年中国学生体质与健康调研报告》中有关中小学生体宽较1985年明显增宽0.05m的测定成果，本规范将中小学生每股人流的宽度规定为0．60m。

8．2．2 计算疏散宽度时，疏散路径的每处都宜以1股人流0．60m的整数倍计算。不足1股人流0．60m的宽度对发生意外灾害时没有逃生作用。在设计中疏散宽度满足需要的同时还有接近0．60m的余量时，拥挤时会多挤入一股人流，导致部分人侧身行走，更易发生踩踏事故。

8．2．4 依据现行国家标准《建筑设计防火规范》GB 50016的有关规定制定本条。


8．3 校园出入口

8．3．1 对于中小学校，校门应分两处设置。学校正门，一方面要防止早晨急于奔赴学校或下午放学时涌出学校的学生与过路的车辆发生冲撞；另一方面要使进出校门的自行车和小型机动车便于为步行出入的师生让路。大型机动车(运送厨房的主副食料、教学装备、房屋与设施维护工料运输用的大型机动车及垃圾运输车)应以次要校门为出入口，避免与步行的师生交叉。

8．3．2 校门口人流、车流交叉对学生安全是严重的威胁，校门前退让出一定的缓冲距离是重要的安全措施。同时据调查，校园主要出入口明显干扰城市交通。在城市里，干扰主要集中在三个时段：
1 早晨进校时，在校门前，近半数步行的和骑自行车的学生急于横穿道路进校；部分送学生上学的小汽车也同时停车，校门前的道路每天早晨堵塞近半小时；
2 下午放学前，接孩子的家长围着校门，家长的车堵塞校门前的机动车道，堵塞的时间长于早晨；
3 召开家长会的时候，家长驾车前来的数量远多于平时接送学生的汽车数量。学校没有客用停车场，堵车的时间比家长会的时间长。
为使师生人流及自行车流出入顺畅，校门宜向校内退让，构成校门前的小广场，起缓冲作用。退后场地的面积大小取决于学校所在地段的交通环境、学校规模及生源家庭情况。为解决家长的临时停车问题，若由学校建停车场则利用率过低，需由社区或城市管理部门结合周边的停车需要统一规划建设。


8．4 校园道路

8．4．5 中小学校学生的行动经常是群体行动，道路有台阶易发生踩踏事故。在人流集中的道路上设置台阶可能成为紧急疏散时的隐患，宜采用坡道等无障碍设施处理道路的高差。


8．5 建筑物出入口

8．5．3 为保障集中时段疏散的安全，《建筑设计防火规范》GB50016规定，在建筑外门的内外1．40m范围内不得设台阶。为创造条件使轮椅进出方便，本规范调整为1．50m范围内不宜设置台阶。

8．5．4 挡风间的深度不宜小于2．10m。


8．6 走 道

8．6．2 在走道内无天然采光处设置台阶易发生踩踏事故，中小学校设计应避免此类隐患。


8．7 楼 梯

8．7．2 多个学校发生的踩踏事故说明，当梯段宽度不是人流宽度的整数倍时很不安全。2009年12月湖南省某校楼梯间的踩踏事故使8名学生死亡，26名学生受伤。该楼梯梯段宽度为1．50m(2．5股人流)，课后急拥下楼时，会挤入3人，必然有人侧身下行，极易跌倒。惨痛的教训不可重演。为保障疏散安全，本条规定，中小学校楼梯梯段宽度应为人流股数的整数倍。
应依据现行国家标准《民用建筑设计通则》GB 50352的方法，并按本规范每股人流宽度的规定为0．60m计算楼梯梯段宽度。行进中人体摆幅仍为(0～0．15)m，计算每一梯段总宽度时可增加一次摆幅，但不得将每一股人流都增计摆幅。

8．7．7 下课时，特别是突发意外灾害紧急疏散时，在中间层楼层休息平台与下行梯段接口处，从走道出来急于下楼的人流与自上一层继续下楼的人流易发生冲撞挤踏事故，为防止此类隐患，增设此条文规定。


8．8 教室疏散

8. 8．1 《原规范》规定了门口宽度。当门的构造做法不同时，实际疏散通行净宽度不同。为保障实际疏散能力，本规范依据现行国家标准《建筑设计防火规范》GB 50016的有关规定，对教室疏散门的最小通行净宽度作出规定，并规定了开启方向。


9 室内环境

9．1 空气质量

9．1．1 中小学校建筑室内的空气质量对学生的发育和一生的健康很重要，质量过低时，既有突显性的征兆，也有隐性且难以排除的长期影响，必须按国家标准严格控制。

9．1．3 应测算各主要用房的面积与净高，对照本规范表10．1．8中师生对新风量的要求，计算所需的换气次数应符合表9．1. 3的规定。
充足的新鲜空气保证学生能够健康成长，并能保证学生的听课质量。经测定，在换气不足的教室里，由于一个班学生新陈代谢的作用，第二节课以后，学生的注意力就因为缺氧而难以集中。根据日本就学校教室换气量多少对学生学习效率的影响分析显示，换气次数为0．4次／h与3．5次／h对比时，后者学生的学习效率可提高5％～9％。同时，随着学生在教室停留时间的增加，换气量大的教室内学生的学习效率可提高7％～10％。设计应认真执行本规范对换气的规定。


9．2 采 光

9．2．1 学校教学用房采光的优劣直接影响视力发育、视觉功能、教学效果、环境质量和能源消耗，故必须为教学用房创造良好的光环境，充分利用天然光。本条文规定了中小学校建筑合理的采光系数和相应的窗地面积比。
制定本条文的依据如下：
1 采光系数最低值
1)实测调查
根据实测调查16所学校教室采光效果，有7所采光系数为0．5％～1．0％，占44％；9所为1．0％～2．0％， 占56％，后者采光评价较好。
2)参考国外标准
俄罗斯为1．5％，英国、日本、荷兰均为2％。
3)国家标准《建筑采光设计标准》GB／T 50033规定学校建筑中各类教室的采光系数最低值标准为2％。规定的这一标准只适用于Ⅲ类光气候区，其他光气候区的采光系数应乘以相应的光气候系数。
2 窗洞面积与地板面积之比(简称窗地比)只作为采光设计初步估计时用，不能作为采光设计的最后依据，最终采光窗尺寸由采光计算确定；
根据对16所学校的调查结果，1：3～1：4的窗地比有12所，占75％，1：4～1：5有2所，占12．5％。本规范根据现行。国家标准《建筑采光设计标准》GB／T 50033的规定，教室、实验室等教学用房的窗地面积比为1：5。
3 采光系数最低值应按照现行国家标准《建筑采光设计标准》GB／T 50033—2001的第5．0．2条进行计算。

9．2．2 为防止学生书写时自身挡光，教室光线应自学生座位的左侧射入。根据现场调研结果，有南廊的双侧采光的教室，靠北窗形成的采光系数均大于靠南廊侧窗形成的采光系数。故有南廊的双侧采光的教室应以北侧窗为主要采光面，以此采光面决定安设黑板的位置。

9．2．3 室内各表面的反射比值主要依据现行国家标准《建筑采光设计标准》GB／T 50033制定。


9．3 照 明

9．3．1 学校教学用房的照明标准是根据对我国各地99所学校的教学用房进行调查的结果，并参考CIE标准《国际照明委员会标准》及一些发达国家的标准，经综合分析研究后制定。学校教学用房的国内外照度标准值对比见表4。

由表4可知：
1 教室的实测照度大多数在200lx～300lx之间，平均照度为232lx。实际照度和设计照度均较低。我国现行国家标准《建筑照明设计标准》GB 50034规定为300lx，本规范依此将教室照度标准定为3001x。
其他国家的情况：国际照明委员会(CIE)推荐的标准规定普通教室设计照度为300lx；夜间使用的教室，如成人教育教室，照度为500lx，德国与CIE标准相同，日本为300lx。
2 实验室实测照度大多数在200lx～300lx之间，平均照度为294lx。CIE、美国、日本和德国均在500lx以上，仅俄罗斯为300lx。本规范根据我国实际情况采用与教室相同的300lx的标准值。
3 采用视听器材的教室的普查照度多在200lx～300lx之间，CIE、日本和德国均为500lx，俄罗斯为400lx，我国照明标准为300lx。本规范采用与我国照明标准相同的300lX。
4 舞蹈教室采用与普通教室相同的照度标准值。
5 美术教室的普查照度多在200lx～300lx之间，我国和多数国外标准为500lx，因美术教室视觉工作精细，本规范采用与我国照明标准相同的标准值，确定为500lx的标准值。
6 风雨操场采用现行国家标准《建筑照明设计标准》GB50034中五彩电转播各种球类项目为300lx的标准，且现行建筑工程行业标准《体育场馆照明设计及检测标准》JGJ 153中使用功能为训练、娱乐空间的照度标准也是300lx。
7 办公室的照度标准采用我国照明设计标准，为300lx。
8 教学用房区域为人员密集场所，学生同时下课，同时涌入走道和楼梯间。特别是，当发生突发意外事件时，未成年人在光线黯淡的走道、楼梯间中，容易造成混乱，发生冲撞踩踏事故。走道、楼梯间的照明值过低是近几年学校内发生踩踏事故的原因之一。故本条规定把走道、楼梯间的照明标准调整为100lx。教学用房区域内的走道、楼梯间的应急照明标准值也应按照人员密集场所进行设计。
9 主要依据现行国家标准《建筑照明设计标准》GB50034，确定学校建筑用房的统一眩光值UGR和显色指数Ra。
10 UGR是评价室内照明不舒适眩光的量化指标。《室内工作场所照明》标准CIES008／E的规定值可作为CIE成员国参照使用。我国也采用此评价方法。它是度量处于视觉环境中的照明装置发出的光引起人眼不舒适感主观反应的心理参量，其值可按CIE的UGR公式计算，公式已列于现行国家标准《建筑照明设计标准》GB 50034的附录中。
11 一般显色指数是光源对八个一组色样(CIE1974色样)的特殊显色指数平均值。符号用Ra表示，与参比标准光源相比较，显色性一致时，其显色指数Ra为100，当Ra小于100的数时，即有显色失真的表现，其数值越小，颜色失真度越大。根据现行国家标准《建筑照明设计标准》GB 50034规定，在长时间有人工作的房间，其照明光源的显色指数不应小于80。
12 照度均匀度是指教室的最小照度与平均照度之比，不得小于0．7。


9．4 噪声控制

9．4．2 依据现行国家标准《民用建筑隔声设计规范》GB 50118的有关规定制定本条的标准。

9．4．3 设计对混响时间的处理直接影响讲课的清晰度。现行国家标准《民用建筑隔声设计规范》GB 50118对主要教学用房的混响时间作出了明确的规定，中小学校设计应符合该标准的有关规定。


10 建筑设备

10．1 采暖通风与空气调节

10．1. 2 各地能源结构和自然条件差别较大，采用适合当地的冷热源形式，可以达到节能的目的。

10．1．3 区域供热网建设在城镇的推进速度很快，学校的采暖系统纳入其中是学校建设之首选。农村学校及建设条件较困难的学校，宜在校内建设集中采暖系统，或采用学校所在地适宜的其他节能型采暖系统。

10．1．6 由于教学用房内各功能区内人员停留时间、时长各不相同，分区或分层控制有利于在维持一定舒适度的条件下节约能源。

10．1．7 采暖设计中可将室内设计温度提高2℃，为学生和老师提供一定程度内对舒适度的选择，也为日后调整和发展留有余地。

10．1．8 中小学校的通风设计
1 卫生部规定室内CO2最高允许浓度为0．1％，鉴于教室内学生集中且基本为平静状态，故将CO2允许浓度规定为0．15％。
4 依室内CO2浓度为0．1％时的新风量31．8m3 ／(h·人)折算，浓度为0．15％时新风量是18．3m3／(h·人)。此值的确定也参考了美国有关规定中对呼吸区最小新风量的要求。

10．1．9 新鲜空气对于学生的健康和听课时集中注意力是必要的保障。目前有两种违背科学的认识和做法：其一是误认为教室内安装空调是对学生的关怀，更是学校档次的标志；其二是为保温隔热，寒冷地区和严寒地区有些学校的教室整个冬季不开窗。不规范为保障学生健康成长，并保证教学效果，要求学校通风设计应执行本条规定。
3 换气方式：
各气候区中小学校在不同季节宜采用不同的换气方式：
在夏热冬暖地区，四季都可开窗；在夏热冬冷地区可采用开窗与开小气窗相结合的方式；在寒冷及严寒地区则在外墙和走道开小气窗或做通风道的换气方式。教室如在外墙开窗，风直接吹到学生身上，容易感冒，故以设风斗式小气窗为宜，或将进风口设在散热器后方，让新风经散热器加热后送入教室内。
参照前苏联学校建筑设计的卫生要求，其小气窗面积应不小于房间的1／60。如在单内廊走道开窗，则可定时开启门的上亮窗及窗上小气窗。采暖地区的走道应采暖，以预热空气并提高学生活动时的热舒适度。走道窗的风压小，故窗开启面积宜增加一倍。
在寒冷或严寒地区设通风道换气时，需设可随时关闭的活门，以免散热过多。采暖设计亦应考虑所散热量的补给。

10．1. 10 3 调研发现，学校实验室内发生的实验气体的密度除氢气外一般都大于空气的密度。实验室通风换气方式多为机械排风，换气次数为3次／h，补风为门窗渗透自然补风。采用air-park模拟计算软件，对以密度为2．55kg／m3的三氧化硫为实验气体，进行模拟计算，在实验室呼吸区域中，下排风比上排风三氧化硫浓度减少约4．9％，由此得出结论：实验室采用下排风方式优于上排风方式。


10．2 给水排水

10．2．1 中小学校建筑设置配套的给水排水系统，是建筑物卫生要求的基本保证。调查发现，有些学校的卫生器具、设备选择不合理。本条规定强调选择卫生器具设备应与学校规模及建设条件相匹配。

10．2．4 在寒冷及严寒地区，给水管上应设泄水装置以防止在寒假期间由于停止使用导致管道冻裂，并可防止暑假及寒假期间管内存水变质。

10．2．5 本规范规定化学实验室宜建于首层。由于水压较高，造成实验室用水时发生溅水现象，不利于使用，因此有必要控制水嘴的工作压力。
急救冲洗水嘴是为当有害化学药品溅入学生眼中时，急救冲洗使用，故水压不能过大。减压可采取设置稳压水箱、节流塞、减压阀等措施。

10．2．6 增加本条旨在保证二次供水及自备水源的水质安全和节能环保。在设计中应注意以下几点：
1 中小学校二次供水的安全稳定，特别是保证水质安全对学生的健康成长至关重要。二次供水工程应符合现行国家标准《二次供水工程技术规程》CJJ140的有关规定。
2 二次供水系统的加压水泵需长期连续工作，水泵产品的效率对降低能耗和运行费用起关键作用。
3 对水泵房噪声的控制不容忽视，此类噪声直接关系到学校的环境质量。学校建筑内水泵机组运行的噪声应符合现行国家标准《民用建筑隔声设计规范》GB 50118的有关规定。由于加压泵房可能在运行中存在低频噪声，加压泵房宜独立建造，并布置在主体建筑以外。

10．2．7 采用节水型用水器具和配件是节水的重要措施。用水器具应符合现行城镇建设标准《节水型生活用水器具》CJ 164标准的规定。
室内消火栓箱的玻璃门发生破裂时，容易使学生受到伤害，故本规范规定中小学校的室内消火栓箱不宜采用普通玻璃门。

10．2．8 学生在实验过程中，经常把废品倒入水槽内，致使排水管道堵塞。防止管道堵塞比较简单的方法是在水槽排水口处设置拦污箅。
早期化学实验室内排水管道采用耐腐蚀铅管，有些新（扩）建的学校采用排水铸铁管。当未将酸碱废液倒入废液罐（有的学校未设置废液罐）而倒入水槽内时，导致管道腐蚀。故本条规定排水管道应采用耐腐蚀管材。一般可采用塑料管。

10．2．10 饮用水供应是学校建筑的重要课题之一，学校必须为学生提供安全卫生、充足的饮用水以及相关设施。应根据地区差异及生活习惯合理设置饮用水的供应设施，传统的开水炉不能满足现代学校建设多元化的需要，一些学校采用桶装水或管道直饮水系统。需要强调的是，学校建筑的饮用水供应必须安全卫生符合国家相关卫生标准的有关规定。

10．2．11 我国水资源匮乏，全国各地有各自不同的收集、利用雨水的措施，值得借鉴、采用和发展。特别是在我国教育改革推出的新课程标准中，学校建设因地制宜地节约资源是环境教育课程的重要内容，故中小学校设计应充分重视雨水收集利用系统的设计工作。

10．2．12 合理利用水资源、节约用水是我国的基本国策。利用中水是合理利用水资源、节约用水的一项重要措施。应遵照学校所在地有关部门的规定和意见确定中水设施设置内容。一些学校所在地有地区集中建设的处理厂生产中水，并建有中水输送管网时，应设计中水利用系统。学校所在地若尚未建成该地区的集中处理设施，学校可建设小型处理站实现水的循环利用。
中水为再生水，主要用于绿化、冲厕及浇洒道路等，不得饮用。为确保中水的安全使用，防止学生误饮、误用，设计时应采取相应的安全措施。


10．3 建筑电气

10. 3. 2 中小学校总平面布置应提供学校区域供电条件的设置。避免设置在湿洼地、排水不畅区域。应保证基本的供电条件。配电装置的安装和构造设计应安全、牢固，应设有防止意外触电的措施，且应维护方便。
1 为确保用电安全，用户与供电部门应设置明显断开点。供电部门无法用低压供电方式供电的学校建筑，应设置用户变配电设施。
2 学校建筑中，电梯、水泵、风机等各种耗电较大的机电设备的配置日增，应分别计量并采取节电措施。
4 为了用电的安全和可靠，学校建筑应预留电气管井，层配电设备应设置在电气管井内。
6 教学用房与非教学用房的配电线路应划分为不同支路控制。在调查中发现有些学校将教学用房与非教学用房建于同一栋建筑内，使用性质不同，使用的时间段也不同，为了节电和安全，应分路控制。教学用房的用电集中控制，上课时接通电源；下课时切断电源；放假期间统一切断电源。值班室或办公室等非教学用房则需正常供电。依据维护管理和使用特点的不同，两者应划分为不同的支路进行控制，互不影响。

10．3．3 根据调查，尚有个别学校不装设人工照明装置，这种做法既不安全，也不利于学生健康发育，且影响教学效果，故设本条规定。学校用房的照明，除满足教学需要及夜间学习外，冬天早晚和阴天时，可用于补充光线的不足。
1 学校建筑为人员密集场所，疏散走道、楼梯间应设置应急照明灯具，以保证疏散时必要的照度；并应沿疏散走道和在安全出口、人员密集场所的疏散门的正上方设置灯光疏散指示标志，以保证安全地定向疏散。
湖南湘乡市某中学的走道和楼梯间的照度没有达到标准，也未设事故照明。2009年12月7日晚，晚自习后发生重大踩踏事故，血的教训应引以为戒。
2 根据调研，尚有部分学校的教室目前未设置黑板灯。为改善教学效果，教室应设置专用黑板照明灯。黑板面的垂直照度应高于课桌面的水平照度。依据现行国家标准《建筑照明设计标准》GB 50034，本规范规定为500lx。
3 教室照明不应采用裸灯，因为裸灯产生眩光，损害学生的视力健康。教室应采用高效率的灯具。开敞式荧光灯的效率小应低于75％；格栅式灯具效率不应低于60％。
灯的不同悬挂高度，如距桌面1．70m和1. 90m对桌面和黑板面照度及照度均匀度的影响甚微。为控制眩光，规定灯具悬挂高度距桌面不应低于1．70m。
灯管排列方式对黑板照明有影响，横向(灯管长轴平行于黑板面)排列与纵向(灯管长轴垂直于黑板面)排列所得的桌面照度与照度均匀度大致相等；灯管横向排列时，黑板照度比纵向排列高，但对黑板照度均匀度亮不大。纵向灯管排列目的为减少眩光。
4 阶梯教室由于后排座位升高，设计时应注意前排灯的设置高度，不能使后排学生看黑板及屏幕时受眩光干扰。

10．3．4 教室应采用光效高、显色好、寿命长的节能光源。宜采用光效高达90lm／W、寿命不低于8000h的细管径稀土三基色荧光灯。对识别颜色较高的教室(如美术教室)，为防止颜色失真，宜采用显色指数大的高显性光源。

10．3．5 学校用房属于清洁房间，在使用荧光灯时，照明灯具应每月擦洗一次。故照明的维护系数值，根据现行国家标准《建筑照明设计标准》GB 50034的有关规定，应选取0．8。

10．3．6 根据教育部《中小学理科实验室装备规范》等四个教育行业标准，实验室演示桌上设单相交流电(220V)、三相四线(380V)和低压交、直流电源。学生电学实验桌上设单相220V二、三孔插座、低压交流连续可调电源、稳压直流连续可调电源。教学电源和学生电源可选用集控电源或分立电源，指标应能允分满足实验教学的需要。
6 综合实验室的室内布置特点是除黑板及讲台一侧外，其余三面墙均为贴墙布置的固定实验桌，水、电、气等各种设施均设置在固定实验桌上。
为防止学生将细物插入插座的孔中而触电，电源控制开关必需设在只有老师能控制的部位，便于及时处理。

10. 3. 7 2 寒冷地区冬季学生饮冷水不习惯，可视情况，供应热开水。


10．4 建筑智能化

10．4．1 中小学校的安全防范系统包括周界防护、电子巡查、视频监控、出入口控制、入侵报警等。 通信网络系统包括卫星接收及有线电视、电话等。

10．4．5 中小学校视听教学系统控制中心的设备包括计算机、服务器、控制器、音视频节目源、数字硬盘录像机等设备和控制软件。
教室内视听教学设备包括教室智能控制器、显示器、计算机、实物投影仪、扬声器等。