无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


文化馆建筑设计规范JGJ41—87

 众智软件 http://www.gisroad.com

中华人民共和国城乡建设环境保护部

    中 华 人 民 共 和 国 文 化 部 　　标准

文化馆建筑设计规范

JGJ 41—87

                                （试行）

    主编单位：吉林省建筑设计院

    批准部门：中华人民共和国城乡建设环境保护部

              中华人民共和国文化部

    试行日期：1988年6月1日

            关于批准发布部标准《文化馆建筑设计规范》的通知

                    （87）城标字第657号

    为适应文化馆建筑设计工作的需要，由吉林省建筑设计院主编的《文化馆建筑设计规范》，经建设部和文化部审查，现批准为两部标准，编号为 JGJ 41—87，自1988年6月1日起试行。试行中如有问题和意见，请函告吉林省建筑设计院，以便解释和供今后修订参考。

                                    中华人民共和国城乡建设环境保护部

                                                中华人民共和国文化部

                                                      1987年12月18日

                                编制说明

    本规范系根据城乡建设环境保护部（86）城科字第263号文的通知，由吉林省建筑设计院主编，并会同西安冶金建筑学院共同编制的。

    在编制过程中，对全国文化馆、群众艺术馆、文化站以及乡镇文化中心进行了大量的调查实测、统计分析，总结了工程实践及使用经验，还参照了国内的一些群众文化方面的理论研究资料，并广泛征求意见，几次修改后，经建设部、文化部共同审查定稿。

    本规范共分五章和两个附录。主要内容有：总则、基地和总平面、建筑设计、防火和疏散、建筑设备等。

    本规范在执行过程中如发现需要修改或补充之处，请将意见和有关资料寄交吉林省建筑设计院，以供修订时参考。

                                        《文化馆建筑设计规范》编制组

                                                    1987年11月15日


第一章 总则

第一章　总则
    第1.0.1条 为保证文化馆建筑设计质量，使文化馆建筑符合安全、卫生和使用功能等方面的基本要求，特制订本规范。

    第1.0.2条 本规范适用于新建、扩建、改建的文化馆建筑设计。群众艺术馆、文化站等可参照执行。

    第1.0.3条 文化馆的建筑设计，应根据当地经济发展水平，文化需求和民族文化传统等因素，在满足当前适用需要的基础上，适当考虑留有发展余地。

    第1.0.4条 文化馆建筑设计除执行本规范外，尚应符合《民用建筑设计通则》以及国家和专业部门颁布的有关设计标准、规范和规定。


第二章 基地和总平面

第二章　基地和总平面
    第2.0.1条 新建文化馆宜有独立的建筑基地，并应符合文化事业和城市规划的布点要求。

    第2.0.2条 文化馆基地的选址应满足下列要求：

    一、位置适中、交通便利、便于群众活动的地段；

    二、环境优美、远离污染源。

    第2.0.3条 文化馆的总平面设计应符合下列要求：

    一、功能分区明确，合理组织人流和车辆交通路线，对喧闹与安静的用房应有合理的分区与适当的分隔；

    二、基地按使用需要，至少应设两个出入口。当主要出入口紧临主要交通干道时，应按规划部门要求留出缓冲距离；

    三、在基地内应设置自行车和机动车停放场地，并考虑设置画廊、橱窗等宣传设施。

    第2.0.4条 文化馆庭院的设计，应结合地形、地貌及建筑功能分区的需要，布置室外休息活动场地、绿化、建筑小品等，创造优美的空间环境。

    第2.0.5条 当文化馆基地距医院、住宅及托幼等建筑较近时，馆内噪声较大的观演厅、排练室、游艺室等，应布置在离开上述建筑一定距离的适当位置，并采取必要的防止干扰措施。

    第2.0.6条 文化馆建筑覆盖率、建筑容积率，应符合当地规划部门制订的规定。


第一节 一般规定

  第三章　建筑设计

第一节　一般规定

    第3.1.1条 文化馆一般应由群众活动部分、学习辅导部分、专业工作部分及行政管理部分组成。各类用房根据不同规模和使用要求可增减或合并。

    第3.1.2条 文化馆各类用房在使用上应有较大的适应性和灵活性，并便于分区使用统一管理。

    第3.1.3条 文化馆设置儿童、老年人专用的活动房间时，应布置在当地最佳朝向和出入安全、方便的地方，并分别设有适于儿童和老年人使用的卫生间。

    第3.1.4条 儿童活动室的设计应符合儿童心理特点，装饰活泼，色调明快。

    第3.1.5条 群众活动用房应采用易清洁耐磨的地面；在严寒地区儿童和老年人活动室应做暖性地面。

    第3.1.6条 五层及五层以上设有群众活动、学习辅导用房的文化馆建筑应设置电梯。

    第3.1.7条 各类用房的窗洞口与该房间地面面积之比，不应低于表3.1.7的规定。

    窗洞口与房间地面面积之比　　　　　　　 表　3.1.7

房 间 名 称 | 窗 地 比
展览、阅览用房 美术书法工作室、美术书法教室 | 1/4
游艺、交谊用房 文艺、音乐、舞蹈、戏曲等工作室 站室指导、群众文化研究部 普通教室、大教室、综合排练室 | 1/5

    注：本表按单层钢侧窗计算，采用其他类型窗应调整窗地比。

    第3.1.8条 各类用房的室内允许噪声级不应大于表3.1.8的规定。

    室内允许噪声级（dB）　　　　　　　　　 表　3.1.8

房 间 名 称 | 允许噪声级（A声级）
录音室（有特殊安静要求的房间） 教室、阅览室等 游艺、交谊厅等 | 30 50 55


第二节 群众活动部分

第二节　群众活动部分

    第3.2.1条 群众活动部分由观演用房、游艺用房、交谊用房、展览用房和阅览用房等组成。

    第3.2.2条 观演用房

    一、观演用房包括门厅、观演厅、舞台和放映室等。

    二、观演厅的规模一般不宜大于500座。

    三、当观演厅规模超过300座时，观演厅的座位排列、走道宽度、视线及声学设计以及放映室设计,均应符合《剧场建筑设计规范》和《电影院建筑设计规范》的有关规定。

    四、当观演厅为300座以下时，可做成平地面的综合活动厅，舞台的空间高度可与观众厅同高，并应注意音质和语言清晰度的要求。

    第3.2.3条 游艺用房

    一、游艺用房应根据活动内容和实际需要设置供若干活动项目使用的大、中、小游艺室，并附设管理及贮藏间等。当规模较大时，宜分别设置儿童游艺室及老年人游艺室。儿童游艺室室外宜附设儿童活动场地。

    二、游艺室的使用面积不应小于下列规定：

    大游艺室65㎡

    中游艺室45㎡

    小游艺室25㎡

    第3.2.4条 交谊用房

    一、交谊用房包括舞厅、茶座、管理间及小卖部等。

    二、舞厅应设存衣间、吸烟室及贮藏间等。舞厅的活动面积每人按2㎡计算。

    三、舞厅应具有单独开放的条件及直接对外的出入口。

    四、舞厅应设光滑的地面、较好的室内装修与照明，并应有良好的音质条件。

    五、茶座应附设准备间，准备间内应有开水设施及洗涤池。

    第3.2.5条 展览用房

    一、展览用房包括展览厅或展览廊、贮藏间等。每个展览厅的使用面积不宜小于65㎡。

    二、展览厅内的参观路线应通顺，并设置可供灵活布置的展版和照明设施。

    三、展览厅应以自然采光为主，并应避免眩光及直射光。

    四、展览厅（廊）出入口的宽度及高度应符合安全疏散、搬运版面和展品的要求。

    第3.2.6条 阅览用房

    一、阅览用房包括阅览室、资料室、书报贮存间等。

    二、阅览用房应设于馆内较安静的部位。

    三、阅览室应光线充足，照度均匀，避免眩光及直射光。采光窗宜设遮光设施。

    四、规模较大时，宜分设儿童阅览室。

    五、阅览桌椅的排列间隔尺寸及每座使用面积指标，可参照《图书馆建筑设计规范》执行。


第三节 学习辅导部分

第三节　学习辅导部分

    第3.3.1条 学习辅导部分由综合排练室、普通教室、大教室及美术书法教室等组成。其位置除综合排练室外，均应布置在馆内安静区。

    第3.3.2条 综合排练室

    一、综合排练室的位置应考虑噪声对毗邻用房的影响。

    二、室内应附设卫生间、器械贮藏间。有条件者可设淋浴间。

    三、沿墙应设练功用把杆，宜在一面墙上设置照身镜。

    四、根据使用要求合理地确定净高，并不应低于3.6m。

    五、综合排练室的使用面积每人按6㎡计算。

    六、室内地面宜做木地板。

    七、综合排练室的主要出入口宜设隔声门。

    第3.3.3条 普通教室和大教室

    一、普通教室每室人数可按40人设计，大教室以80人为宜。教室使用面积每人不小于1.40㎡。

    二、课桌椅布置及有关尺寸，不得小于《中、小学校建筑设计规范》的有关规定。

    三、普通教室及大教室均应设置黑板、讲台、清洁用具柜及挂衣钩；教室前后均应设电源插座。

    四、大教室根据使用要求，可为阶梯式地面，并设置连排式课桌椅。

    第3.3.4条 美术书法教室

    一、美术书法教室宜为北向侧窗或天窗采光。

    二、美术书法教室的设施，应接普通教室设置，并增设洗涤池。室内四角另增设电源插座。

    三、美术书法教室的使用面积每人不小于2.80㎡，每室不宜超过30人。


第四节 专业工作部分

第四节　专业工作部分

    第3.4.1条 专业工作部分一般由文艺、美术书法、音乐、舞蹈、戏曲、摄影、录音等工作室，站室指导部，少年儿童指导部，群众文化研究部等组成。

    第3.4.2条 美术书法工作室宜为北向采光，室内宜设挂镜线、遮光设施及洗涤池；使用面积不宜小于24m2。

    第3.4.3条 音乐工作室应附设1～2间琴房，每间使用面积不小于6m2，并应考虑室内音质及隔声要求。

    第3.4.4条 摄影工作室

    一、摄影工作室应附设摄影室及洗印暗室。

    二、暗室应有遮光及通风换气设施，并设置冲洗池及工作台等。

    三、暗室应设培训实习间，根据规模可设置2～4个工作小间，每小间不小于4㎡。

    第3.4.5条 录音工作室

    一、录音工作室包括工作室、录音室及控制室；其位置应布置在馆内安静部位。

    二、大、中型文化馆宜设专用录音室。

    三、录音室和控制室的内部装修，均应考虑室内音质的要求。

    四、录音室和控制室之间的墙壁上，应设隔声观察窗。

    五、录音室和控制室均应采用隔声门窗。


第五节 行政管理部分

 众智软件 http://www.gisroad.com

第五节　行政管理部分

    第3.5.1条 行政管理部分由馆长室、办公室、文印打字室、会计室、接待室及值班室等组成。其位置应设于对外联系和对内管理方便的部位。

    第3.5.2条 行政管理部分的附属用房，包括仓库、配电间、维修间、锅炉房、车库等，应根据实际需要设置。


第四章 防火和疏散

第四章　防火和疏散

    第4.0.1条 文化馆的建筑防火设计除应执行国家现行防火规范外，尚应符合本章的有关规定。

    第4.0.2条 文化馆的建筑耐火等级对于高层建筑不应低于二级，对于多层建筑不应低于三级。

    第4.0.3条 观演厅、展览厅、舞厅、大游艺室等人员密集的用房宜设在底层，并有直接对外安全出口。

    第4.0.4条 文化馆内走道净宽不应小于表4.0.4的规定。

    走道最小净宽度（m）　　　　　　　　表　4.0.4
部 分 | 双 面 布 房 | 单 面 布 房
群众活动部分 学习辅导部分 专业工作部分 | 2.10 1.80 1.50 | 1.80 1.50 1.20

    第4.0.5条 文化馆群众活动部分、学习辅导部分的门均不得设置门槛。

    第4.0.6条 凡在安全疏散走道的门，一律向疏散方向开启，并不得使用旋转门、推拉门和吊门。

    第4.0.7条 展览厅、舞厅、大游艺室的主要出入口宽度不应小于1.50m。

    第4.0.8条 文化馆屋顶作为屋顶花园或室外活动场所时，其护栏高度不应低于1.20m。设置金属护栏时,护栏内设置的支撑不得影响群众活动。

    第4.0.9条 人员密集场所和门厅、楼梯间以及疏散走道上，应设置事故照明和疏散指示标志。


第一节 给水排水

第五章　建筑设备

    第一节　给水排水

    第5.1.1条 文化馆建筑应设室内给水排水系统。

    第5.1.2条 群众活动部分及学习辅导部分应设置开水或消毒水供应设施。

    第5.1.3条 文化馆建筑应分层设置厕所。


第二节 采暖与通风

    第二节　采暖与通风

    第5.2.1条 采暖地区文化馆宜采用热水采暖。儿童活动房间的散热器应采取防护措施。

    第5.2.2条 文化馆各种房间的采暖室内计算温度应符合表5.2.2的规定。

    采暖室内计算温度（℃）　　　　　　　　　　　　 表　5.2.2

房间名称 | 室内计算温度
观演厅、展览厅、舞厅 阅览室、教室、专业工作室等 一般游艺室 | 16～18
乒乓球类游艺室 | 14～16
综合排练室 | 18～20

    第5.2.3条 各类用房应有良好的自然通风。当不能满足要求时，可设机械排风。

    第5.2.4条 厕所应有独立的通风排气设施。


第三节 电气

    第三节　电气

    第5.3.1条 一般规模的文化馆宜为低压配电。其总配电装置应设于管理和进出线方便的部位。

    第5.3.2条 文化馆各类用房的电气设计应考虑房间需要互换和增加设备内容的可能性。

    第5.3.3条 配电线路应按不同用电场所适当分开。对群众活动部分、学习辅导部分、专业工作和行政管理部分，应根据规模和使用要求，分别划分支路。

    第5.3.4条 观演厅舞台除设工作照明外，应适当设置演出照明。

    第5.3.5条 观演厅应考虑演出及会议扩声装置。

    第5.3.6条 各类用房室内线路应暗线敷设。

    第5.3.7条 各类用房工作面上的平均照度推荐值应符合表5.3.7的规定。

    各类用房工作面上的平均照度推荐值　　　　　　　　　 表　5.3.7
房 间 名 称 |  |  | 平均照度 （Lx） | 备 注
观 演 用 房 | 观演厅 舞台、侧台 化妆室 放映室 |  | 75～150 50～100 50～100 20～50 | 舞台应设工作照明
游艺用房 |  | 游艺室 | 50～100 |
交谊用房 |  | 舞厅、茶座 | 50～100 |
展览用房 |  | 展览厅（廊） | 75～150 | 宜设局部照明
阅览用房 |  | 阅览室 | 75～150 | 宜设局部照明
学 习 辅 导 用 房 |  | 美术工作室 摄影工作室 录音工作室 其他部、室 | 75～150 75～150 50～100 50～100 | 应设局部照明 应设工作照明
业 务 工 作 用 房 |  | 综合排练室 普通教室 大教室 美术书法教室 | 75～150 75～150 75～150 100～200 | 应设局部照明
    注：工作面高度为0.80m。

    第5.3.8条 文化馆建筑应设置工作专用电话及公用电话。


附加说明

附加说明

    本规范主编单位、参加单位和主要起草人名单：

    主编单位：吉林省建筑设计院

    参加单位：西安冶金建筑学院

    主要起草人：陈述平、张宗尧、王正本、李京生


附录一 名词解释

  附录一　名词解释

    1文化馆：文化馆是国家设立的县（自治县）、旗（自治旗）、市辖区的文化事业机构，隶属于当地政府；是开展社会主义宣传教育,组织辅导群众文化艺术（娱乐）活动的综合性文化部门和活动场所。

    2群众艺术馆：群众艺术馆是国家设立的省、自治区、直辖市、计划单列市（区）、地（州、盟）、市一级的文化事业机构;是组织指导群众文化艺术活动及研究群众艺术的部门。

    3文化站：文化站是乡（镇）人民政府、城市街道办事处、区公所一级的基层文化事业机构,隶属于乡（镇）政府、街道办事处、区公所；是当地开展综合性群众文化宣传娱乐活动、普及文化科学知识的组织辅导部门和活动场所。

    4观演厅：文化馆的观演厅主要是供群众文艺演出和欣赏所用。可举办文艺汇演、调演及音乐会、故事会、演讲会等,又可放映电影和录像，还可作为讲座课堂和报告的会场。它是综合性的演出和集会场所。

    5综合排练厅：综合排练厅是辅导群众排练舞蹈、戏剧、音乐活动的排练室，一般不考虑歌舞剧和戏剧武打排练使用。

    6画廊：文化馆的画廊是以绘画、书法为主，以文字为辅的活动版面组合而成的宣传设施。

    7橱窗：文化馆的橱窗是以展出美术、书法、摄影作品和画报剪贴、各种图片等宣传资料为主的宣传设施。


附录二 本规范用词说明

附录二　本规范用词说明

    一、为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：

    1表示很严格，非这样作不可的用词：正面词采用“必须”；反面词采用“严禁”。

    2表示严格，在正常情况下均这样作的用词：正面词采用“应”；反面词采用“不应”或“不得”。

    3表示允许稍有选择，在条件许可时，首先应这样作的用词”正面词采用“宜”或“可”；反面词采用“不宜”。

    二、条文中指明必须按其他有关标准、规范执行的写法为“应按……执行”或“应符合……要求（或规定）”。非必须按所指定的标准和规范执行的写法为“可参照……执行”。