无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


关于发布行业标准《图书馆建筑设计规范》的通知

众智软件 http://www.gisroad.com

中 华 人 民 共 和 国 国 家 标 准

图书馆建筑设计规范

GBJ 38—99

主编部门：中国建筑西北设计研究院

批准部门: 中华人民共和国建设部
中华人民共和国文化部
中华人民共和国教育部

施行日期：1 9 8 7 年 1 0 月 1 日

关于发布行业标准《图书馆建筑设计规范》的通知

    根据建设部《关于印发一九九七年工程建设城建、建工行业标准制订、修订（第一批）项目计划的通知》（建标[1997]71号）的要求，由中国建筑西北设计研究院主编的《图书馆建筑设计规范》，经审查，批准为强制性行业标准，编号JGJ38-99自1999年10月1日起施行。原部标准《图书建筑设计规范》JGJ38-87同时废止。
    本标准由建设部建筑设计标准技术归口单位中国建筑技术研究院负责管理，中国建筑西北设计研究院负责具体解释，建设部标准定额研究所组织中国建筑工业出版社出版。

中华人民共和国建设部
中华人民共和国文化部
中华人民共和国教育部
1999年6月14日


前言

前言

根据建设部建标【1997】71号文的要求，标准编制组在广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并广泛征求意见基础上，对原《图书馆建筑设计规范》JGJ38—87进行了修订。
本规范的主要技术内容是：1、总则；2、术语；3、选址和总平面布置；4、建筑设计；5、文献资料防护；6、消防和疏散；7、建筑设备以及附录。
修订工作主要是对上述技术内容进行补充、完善和必要的修改，其中主要有：1、增加了开架阅览的有关技术内容和规定；2、增加了藏、阅空间合一，采用统一柱网、层高和荷载的有关技术内容和规定；3、增加了计算机及网络技术在图书馆应用的有关技术内容和规定；4、根据进一步的调查研究对藏书量设计估算指标进行了修订和补充；5、对照现行防火规范修订和补充了相关内容。
本规范容由建设部建筑设计标准技术归口单位中国建筑技术研究院建筑标准设计研究所归口管理，授权由主编单位负责具体解释。
本规范主编单位是：中国建筑西北设计研究院
（陕西省西安市西七路173号；邮政编码：710003）。
本规范参编单位是：清华大学建筑学院、东南大学、国家图书馆、上海图书馆、文化部文化设施建设管理中心。
本规范主要起草人员是：王天星、梁永直、高冀生、冯金龙、罗淑莲、金志舜、何大镛。


l 总则

l 总则

1.0.1 为适应图书馆事业的发展，使图书馆建筑设计符合使用功能、安全、卫生等方面的基本要求，制定本规范。
1.0.2 本规范适用于公共图书馆、高等学校图书馆、科学研究图书馆及各类专门图书馆等的新建、改建和扩建工程的建筑设计。
1.0.3 图书馆建筑必须满足文献资料信息的采集、加工、利用和安全防护等功能要求，并为读者、工作人员创造良好的环境和工作条件。
1.0.4 图书馆建筑设计应结合图书馆的性质、特点及发展趋势，采用先进的管理方式，适应现代化服务的要求，并力求造型美观，与环境协调。
1.0.5 图书馆建筑设计除应符合本规范外，尚应符合国家现行有关强制性标准的规定。


2 术语

2 术语

2.0.1 公共图书馆 Public Library
具备收藏、管理、流通等一整套使用空间和技术设备用房，面向社会大众服务的各级图书馆，如省、直辖市、自治区、市、地区、县图书馆，其特点是收藏学科广泛，读者成份多样。
2.0.2 高等学校图书馆 College Library
为教学和科研服务，具有服务性和学术性强的大专院校和专科学校，以及成人高等学校的图书馆，简称高校图书馆。
2.0.3 科学研究图书馆 Research Institution Library
具有馆藏专业性强，信息敏感程度高，采用开架的管理方式和广泛使用计算机和网络技术等先进的服务手段的各类科学研究院、所的图书馆，简称科研图书馆。
2.0.4 专门图书馆 Special Library
专门收藏某一学科或某一类文献资料，为专业人员服务的图书馆，如音乐图书馆、美术图书馆、地质图书馆等。
2.0.5 普通阅览室 General Reading Room
以书刊为主要信息载体供读者使用的阅览室，是图书馆中数量较多的一种阅览室。
2.0.6 特种阅览室 Special Reading Room
指“音像视听室”、“缩微阅览室”、“电子出版物阅览室”等。这类阅览室，读者须借助设备才能从载体中获取信息。对建筑设计有特殊要求。
2.0.7 开架阅览室 Open Stack Reading Room
藏书和阅览在同一空间中，允许读者自行取阅图书资料的阅览室。
2.0.8 文献资料 Document Literature
记录有知识和信息的一切载体，包括书刊资料和非书刊资料等多种形式，一般统称文献资料，系图书馆馆藏信息载体的总称。
2.0.9 非书资料 Non－print Materials
非印刷型的非书本式的资料。包括录音带、录像带、幻灯片、投影片、电影拷贝、缩微胶卷、图片、模型、智力玩具、机读磁盘、磁带、光盘等。
2.0.10 基本书库 Basic Stack Rooms
图书馆的主要藏书区，对全馆藏书起总枢纽、总调度作用，具有藏书量大，知识门类广的特点。基本书库的藏书内容范围、品种和数量反映一个馆的性质、规模和为读者服务的能力，常作为划分图书馆规模的指标。
2.0.11 辅助书库 Auxiliary Stacks
采用闭架管理时，图书馆中为读者服务的各种辅助性书库。如外借处、阅览室、参考室、研究室、分馆等部门所设置的书库。其藏书具有现实性、参考性、针对性强和利用率高、流通量大的特点。
2.0.12 特藏书库 Special Stacks
收藏珍善本图书、音像资料、电子出版物等重要文献资料、对保存条件有特殊要求的库房。
2.0.13 珍善本书库 Rare Book Stacks
收藏经鉴定列为国家或地方级珍贵文献、对安全防范和保存条件有特殊要求的库房。主要收藏刻本、写本、稿本、拓本、书画等古籍与珍品，是特藏库的一种。
2.0.14 磁带库 Tape Base
主要收藏录像带、录音带、机读磁盘、磁带和光盘等载体的库房。其存放库架和保存环境都有特殊要求。
2.0.15 开架书库 Open Stacks
允许读者入库查找资料并就近阅览的书库。此种书库除正常的书架外，在采光良好的区域还设有少量阅览座（厢）供读者使用。
2.0.16 密集书库 Compact Stacks
以密集书架收藏文献资料的库房。此种库房的荷载可按实际荷载选用，多设置在建筑物的地面层。
2.0.17 密集书架 Compact Bookshelf
为提高收藏量而专门设计的一种书架。若干书架安装在固定轨道上，紧密排列没有行距，利用电动或手动的装置，可以使任何两行紧密相邻的书架沿轨道分离，形成行距，便于提书。
2.0.18 积层书架 Stack－system Shelf
重叠组合而成的多层固定钢书架。附有小钢梯上下。其上层书架荷载经下层书架支柱传至楼、地面。上层书架之间的水平交通用书架层解决。
2.0.19 书架层 Stack Layer
书库内在两个结构层之间采用积层书架或多层书架时，划分每层书架的层面。由于该层面一般直接支承在书架上，多为钢板或钢筋混凝土预制板，故又称甲板层或软层，以别于书库的结构层。
2.0.20 行道 Aisle
两排书架之间的距离，又称书架通道。其宽度与开架、闭架的管理方式有关。
2.0.21 书库提升、传送设备 Hoist In Stacks
在书库或密集藏书区为减轻工作人员劳动强度，提高传递速度而设于上、下楼层之间及水平传递图书（及索书条）的设备。它可以是手动、电动或机械传动。
2.0.22 典藏室 Book－Keeping Department
图书馆内部登记文献资料移动情况、统计全馆收藏量的专业部门。
2.0.23 计算机信息检索 Information Retrieval
计算机信息检索是利用计算机系统有效存储和快速查找的能力，发展起来的一种计算机应用技术。它可以根据用户要求从已存信息的集合中抽取出特定的信息，并具有插入、修改和删除某些信息的能力。图书或文献检索系统属于信息量较大而不常修改的二次性信息检索系统。
2.0.24 信息处理用房 Information Processing Room
满足图书馆信息技术服务功能的用房。它包括信息的显示、摄取、变换、传递、存储、识别、加工等所有的信息处理过程。


3.1选址

3 选址和总平面布置

3.1 选址

3.1.1 馆址的选择应符合当地的总体规划及文化建筑的网点布局。
3.1.2 馆址应选择位置适中、交通方便、环境安静、工程地质及水文地质条件较有利的地段。
3.1.3 馆址与易燃易爆、噪声和散发有害气体、强电磁波干扰等污染源的距离，应符合有关安全卫生环境保护标准的规定。
3.1.4 图书馆宜独立建造。当与其它建筑合建时，必须满足图书馆的使用功能和环境要求，并自成一区，单独设置出人口。


3.2总干面布置

3.2 总干面布置

3.2.1 总平面布置应功能分区明确、总体布局合理、各区联系方便、互不干扰，并留有发展用地。
3.2.2 交通组织应做到人、车分流，道路布置应便于人员进出、图书运送、装卸和消防疏散。并应符合现行行业标准《方便残疾人使用的城市道路和建筑物设计规范》 JGJ50的有关规定。
3.2.3 设有少年儿童阅览区的图书馆，该区应有单独的出人口，室外应有设施较完善的儿童活动场地。
3.2.4 图书馆的室外环境除当地规划部门有专门的规定外，新建公共图书馆的建筑物基地覆盖率不宜大于40％。
3.2.5 除当地有统筹建设的停车场或停车库外，基地内应设置供内部和外部使用的机动车停车场地和自行车停放设施。
3.2.6 馆区内应根据馆的性质和所在地点做好绿化设计。绿化率不宜小于30％。栽种的树种应根据城市气候、土壤和能净化空气等条件确定。绿化与建筑物、构筑物、道路和管线之间的距离，应符合有关规定。


4.1一般规定

4 建筑设计

4.1 一般规定

4.1.1 图书馆建筑设计应根据馆的性质、规模和功能，分别设置藏书、借书、阅览、出纳、检索、公共及辅助空间和行政办公、业务及技术设备用房。
4.1.2 图书馆的建筑布局应与管理方式和服务手段相适应，合理安排采编、收藏、外借、阅览之间的运行路线，使读者、管理人员和书刊运送路线便捷畅通，互不干扰。
4.1.3 图书馆各空间柱网尺寸、层高、荷载设计应有较大的适应性和使用的灵活性。藏、阅空间合一者，宜采取统一柱网尺寸，统一层高和统一荷载。
4.1.4 图书馆的四层及四层以上设有阅览室时，宜设乘客电梯或客货两用电梯。
4.1.5 图书馆各类用房除有特殊要求者外，应利用天然采光和自然通风。外墙、外门窗和屋顶等围护结构应区别使用要求，按照本规范第7.2.1条所规定的温度、湿度指标及当地室外气象计算参数和有、无采暖、通风、空气调节等具体情况，通过技术经济比较，确定合理的构造，并应符合下列规定：
1当需要采暖时，围护结构的传热热阻值应符合现行国家标准《民用建筑热工设计规范》 GB50176。
2当需要空气调节时，围护结构的传热系数应按照现行国家标准《采暖通风与空气调节设计规范》 GBJ19执行。
3当无采暖和空气调节时，书库的外墙和屋顶的传热热阻值分别不应小于0.66m2·K/W和0.90m2·K/W
4.1.6 各类用房的天然采光标准，不应小于表4.1.6中的规定。

4.1.7 各类用房在平面设计时，应按其噪声等级分区布置，其允许噪声级不应大于表4.1.7中的规定。

4.1.8 电梯井道及产生噪声的设备机房，不宜与阅览室毗邻。并应采取消声、隔声及减振措施，减少其对整个馆区的影响。
4.1.9 建筑设计应进行无障碍设计，并应符合现行行业标准《方便残疾人使用的城市道路和建筑物设计规范》 JGJ50的有关规定。
4.1.10 建筑设计应与现代化科学技术密切结合，宜根据建设条件为建筑物的智能化和可持续发展提供可能性。


4.2 藏书空间

4.2 藏书空间

4.2.1 图书馆的藏书空间分为基本书库、特藏书库、密集书库和阅览室藏书四种形式，各馆可根据具体情况选择确定。
4.2.2 基本书库的结构形式和柱网尺寸应适合所采用的管理方式和所选书架的排列要求。框架结构的柱网宜采用1.20m或1.25m的整数倍模数。
4.2.3 各类图书馆藏书空间容书量设计估算指标应符合本规范附录A的规定。
4.2.4 书库的平面布局和书架排列应有利于天然采光、自然通风，并缩短提书距离；书库内书（报刊）架的连续排列最多档数应符合表4.2.4-1的规定，书（报刊）架之间，以及书（报刊）架与外墙之间的各类通道最小宽度应符合表4.2.4-2的规定。

4.2.5 书架宜垂直于开窗的外墙布置。书库采用竖向条形窗时，应对正行道并允许书架档头靠墙，书架连续档数应符合本规范第4.2.4条及表4.2.4-1的规定。书库采用横向条形窗，其窗宽大于书架之间的行道宽度时，书架档头不得靠墙，书（报刊）架与外墙之间应留有通道，其尺寸应符合本规范表4.2.4-2的规定。
4.2.6 珍善本书库应单独设置。缩微、视听、电子出版物等非书资料应按使用方式确定存放位置，这些文献资料应设特藏书库收藏、保管。
4.2.7 书库库区可设工作人员更衣室、清洁室和专用厕所，但不得设在书库内。
4.2.8 书库、阅览室藏书区净高不得小于2.40m。当有梁或管线时，其底面净高不宜小于2.30m；采用积层书架的书库结构梁（或管线）底面之净高不得小于4.70m。
4.2.9 书库内工作人员专用楼梯的梯段净宽不应小于0．80m，坡度不应大于45度，并应采取防滑措施。书库内不宜采用螺旋扶梯。
4.2.10 二层及二层以上的书库应至少有一套书刊提升设备。四层及四层以上不宜少于两套。六层及六层以上的书库，除应有提升设备外，宜另设专用货梯。书库的提升设备在每层均应有层面显示装置。
4.2.11 书库安装自动传输设备时，应符合设备安装的技术要求。
4.2.12 书库与阅览区的楼、地面宜采用同一标高。无水平传输设备时，提升设备（书梯）的位置宜邻近书刊出纳台。设备井道上传递洞口的下沿距书库楼、地面的高度不宜大于0．90m。
4.2.13 书库荷载值的选择，应根据藏书形式和具体使用要求区别确定。


4．3阅览室阎

4.3 阅览空间

4.3.1 各类图书馆应按其性质、任务，或针对不同的读者对象分别设置各类阅览室。
4.3.2 阅览区域应光线充足、照度均匀，防止阳光直晒。东西向开窗时，应采取有效的遮阳措施。
4.3.3 阅览区的建筑开间、进深及层高，应满足家具、设备合理布置的要求，并应考虑开架管理的使用要求。
4.3.4 阅览区应根据工作需要在入口附近设管理（出纳）台和工作间，并宜设复印机、计算机终端等信息服务、管理和处理的设备位置。工作间使用面积不宜小于10m’，并宜和管理（出纳）台相连通。
4.3.5 阅览区不得被过往人流穿行，独立使用的阅览空间不得设于套间内。
4.3.6 使用频繁，开放时间长的阅览室宜邻近门厅布置。
4.3.7 阅览桌椅排列的最小间隔尺寸应符合表4.3.7的规定

4.3.8 珍善本阅览室与珍善本书库应毗邻布置。阅览和库房之间应设缓冲区，并设分区门。
4.3.9 舆图阅览室应能容纳大型阅览桌、描图台，并有完整的大片墙面和悬挂大幅舆图的设施。
4.3.10 缩微阅读机集中管理时，应设专门的缩微阅览室。室内家具设施和照明环境应满足缩微阅读的要求，缩微览阅室宜和缩微胶卷（片）的特藏书库相连通。缩微阅读机分散布置时，应设置专用阅览桌椅，每座位使用面积不应小于2.30m2。
4.3.11 集体和个人使用的音像资料视听室宜自成区域，便于单独使用和管理，与其他阅览室之间互不干扰。
4.3.12 音像视听室应由视听室、控制室和工作间组成。视听室的座位数应按使用要求确定。每座位占使用面积不应小于1.50m2。当按视、听功能分别布置时，应采取防止音、像互相干扰的隔离措施。
4.3.13 电子出版物阅览室宜靠近计算机中心，并与电子出版物库相连通。
4.3.14 珍善本书、舆图、缩微、音像资料和电子出版物阅览室的外窗均应有遮光设施。
4.3.15 少年儿童阅览室应与成人阅览区分隔，单独设出人口，并应设儿童活动场地。
4.3.16 盲人读书室应设于图书馆底层交通方便的位置，并和盲文书库相连通。盲人书桌应便于使用听音设备。
4.3.17 各阅览区老年人及残疾读者的专用阅览座席应邻近管理（出纳）台布置。
4.3.18 阅览空间每座占使用面积设计计算指标应符合附录B的规定。


4.4 目录检索、出纳空间

4.4 目录检索、出纳空间

4.4.1 目录检索包括卡片目录、书本目录和计算机终端目录三部分内容组成，各部分的比例各馆可根据实际需要确定。
4.4.2 目录检索空间应靠近读者出人口，并与出纳空间相毗邻。当与出纳共处同一空间时，应有明确的功能分区。
4.4.3 目录检索空间内目录柜的排列尺寸不应小于表4.4.3的规定。如利用过厅、交通厅或走廊设置目录柜时，查目区应避开人流主要路线。

4.4.4 目录柜组合高度：成人使用者，不宜大于1.50m少年儿童使用者，不宜大于1.30m.
4.4.5 目录检索空间内采用计算机检索时，每台微机所占用的使用面积按2．00m2计算。计算机检索台的高度宜为0.78~0.80m .
4.4.6 目录检索空间中目录柜所占用的面积可按本规范附录C所列公式计算。
4.4.7 中心（总）出纳台应毗邻基本书库设置。出纳台与基本书库之间的通道不应设置踏步；当高差不可避免时，应采用坡度不大于1：8的坡道。出纳台通往库房的门，净宽不应小于1.40m，并不得设置门坎，门外1.40m范围内应平坦无障碍物。平开防火门应向出纳台方向开启。
4.4.8 出纳空间应符合下列规定：
1 出纳台内工作人员所占使用面积，每一工作岗位不应小于6.00m2,工作区的进深当无水平传送设备时，不宜小于 4.00m；当有水平传送设备时，应满足设备安装的技术要求。 2 出纳台外读者活动面积，按出纳台内每一工作岗位所占使
用面积的1.20倍计算，并不得小于18.00m2；出纳台前应保持宽度不小于3.00m的读者活动区。
3 出纳台宽度不应小于0.60m。出纳台长度按每一工作岗位平均1.50m计算。出纳台兼有咨询、监控等多种服务功能时，应按工作岗位总数计算长度。出纳台的高度：外侧高度宜为1.10~1.20m；内侧高度应适合出纳工作的需要。


4.5 公共活动及辅助服务空间

4.5 公共活动及辅助服务空间

4.5.1 公共活动及辅助服务空间包括门厅、寄存处、陈列厅、报告厅、读者休息处（室）、饮水处、读者服务部及厕所等，可根据图书馆的性质、规模及实际需要确定。
4.5.2 门厅应符合下列规定：
l 应根据管理和服务的需要设置验证、咨询、收发、寄存和监控等功能设施；
2 多雨地区，其门厅内应有存放雨具的设备；
3 严寒及寒冷地区，其门厅应有防风沙的门斗；
4门厅的使用面积可按每阅览座位0.05m2计算。
4.5.3 寄存处应符合下列规定：
1 位置应在读者出入口附近；
2 可按阅览座位的25％确定存物柜数量，每个存物柜占使用面积按0.15~0.20m2计算；
3寄存处的出入口宜与读者主出入口分开。
4.5.4 陈列厅（室）应符合下列规定：
1 各类图书馆应有陈列空间。可根据规模、使用要求分别设置新书陈列厅（室）、专题陈列室或书刊图片展览处；
2 门厅、休息处、走廊兼作陈列空间时，不应影响交通组织和安全疏散；
3 陈列室应采光均匀，防止阳光直射和眩光。
4.5.5 报告厅应符合下列规定：
1 300座位以上规模的报告厅应与阅览区隔离，独立设置。建筑设计应符合有关厅堂设计规范的有关规定；
2 报告厅，宜设专用的休息处、接待处及厕所；
3 与阅览区毗邻独立设置时，应单独设出人口，避免人流对阅览区的干扰；
4 报告厅应满足幻灯、录像、电影、投影和扩声等使用功能的要求；
5 300座以下规模的报告厅，厅堂使用面积每座位不应小于0.80m2，放映室的进深和面积应根据采用的机型确定。
4.5.6 读者休息处的使用面积可按每个阅览座位不小于 0.10m2 计算。设专用读者休息处时，房间最小面积不宜小于15.00m2。规模较大的馆，读者休息处宜分散设置。
4.5.7 公用和专用厕所宜分别设置。公共厕所卫生洁具按使用人数男女各半计算，并应符合下列规定：
l成人男厕按每60人设大便器一具，每30人设小便斗一具；
2成人女厕按每30人设大便器一具；
3儿童男厕按每50人设大便器一具，小便器两具；
4儿童女厕按每25人设大便器一具。
5洗手盆按每60人设一具；
6公用厕所内应设污水池一个；
7公用厕所中应设供残疾人使用的专门设施。


4．6行政办公、业务及技术设备用房

4.6 行政办公、业务及技术设备用房

4.6.1 图书馆行政办公用房包括行政管理用的各种办公室和后勤总务用的各种库房，维修门等，其规模应根据使用要求确定。可以组合在建筑中，也可以单独设置。建筑设计可按现行行业标准《办公建筑设计规范》 JGJ67的有关规定执行。
4.6.2 图书馆的业务用房包括采编、典藏、辅导、咨询、研究、信息处理、美工等用房；技术设备用房包括电子计算机、缩微、照像、静电复印、音像控制、装裱维修、消毒等用房。
4.6.3 采编用房应符合下列规定：
1 位置应与读者活动区分开，与典藏室、书库、书刊人口有便捷联系；
2 平面布置应符合采购、交换、拆包、验收、登记、分类、编目和加工等工艺流程的要求；
3 拆包间应邻近工作人员入口或专设的书刊人口。进书量大者，人口处应设卸货平台；
4 每一工作人员的使用面积不宜小于10.00m2；
5应配置足够的计算机网络、通信接口和电源插座。
4.6.4 典藏用房应符合下列规定：
l 当单独设置时，应位于基本书库的人口附近；
2 典藏室的使用面积，每一工作人员不宜小于6.00m2，房间的最小使用面积不宜小于15.00m2；
3 内部目录总量可按每种藏书两张卡片计算，每万张卡片占使用面积不宜小于0.38m2，房间的最小使用面积不宜小于15.002；
4 待分配上架书刊的存放量，可按每1000册图书或300种资料为一周转基数。其所占使用面积不应小于 12.00m2。
4.6.5 图书馆可根据自身的职能范围，设置专题咨询和业务辅导用房，并应符合下列规定：
1 专题咨询和业务辅导用房的使用面积，可按每一工作人员不小于 6.00m2分别计算；
2 业务辅导用房应包括业务资料编辑室和业务资料阅览室；
3 业务资料编辑室的使用面积，每一工作人员不宜小于8.00m2；
4 业务资料阅览室可按8～10座位设置，每座位占使用面积不宜小于3.50m2；
5 公共图书馆的咨询、辅导用房，宜分别配备不小于15.00m2的接待室。
4.6.6 图书馆设有业务研究室时，其使用面积可按每人/ 6.00m2计算，研究室内应配置计算机网络、通信接口和电源插座。
4.6.7 信息处理用房的使用面积可按每一工作人员不小于6.00m2计算，室内应配备足够数量的计算机网络、通信接口和电源插座。
4.6.8 美工用房应符合下列规定：
1 美工用房应包括工作间、材料库和洗手小间；
ZI作间应光线充足，空间宽敞，最好北向布置，其使用面积不宜小于30.00m2。
3 工作间附近宜设小库房存放美工用材料；
4 工作间内应设置给排水设施，或设小洗手间与之毗邻。
4.6.9 计算机网络管理中心的机房应位置适中，并不得与书库及易燃易爆物存放场所毗邻。机房设计应符合现行国家标准《电子计算机机房设计规范》 GB50174的规定。
4.6.10 缩微与照像用房应符合下列规定：
1 缩微复制用房宜单独设置，建筑设计应符合生产工艺流程和设备的操作要求；
2 缩微复制用房应有防尘、防振、防污染措施，室内应配置电源和给、排水设施；宜根据工艺要求对室内温度、湿度进行调节控制；当采用机械通风时，应有净化措施：
3 照像室包括摄影室、拷贝还原工作间、冲洗放大室和器材、药品储存间；
4 摄影室、拷贝还原工作间应防紫外线和可见光，门窗应设遮光措施，墙壁、顶棚不宜用白色反光材料饰面；
5 冲洗放大室的地面、工作柜面和墙裙应能防酸碱腐蚀，门窗应设遮光措施，室内应有给、排水和通风换气设施；
6 应根据规模和使用要求分别设置胶片库和药品库。胶片库的温度、湿度应符合本规范第7.2.1条及表7.2.1-2的规定。
4.6.11 专用的复印机用房应有通风换气设施。室内温度、湿度可根据所选用的机型要求确定。小型复印机可分散设置在各借、阅区内，其位置应便于工作人员管理。
4.6.12 音像控制室（以下简称控制室）应符合下列规定：
1 幕前放映的控制室，进深不得小于3.00m，净高不得小于3.00m；
2 控制室的观察窗应视野开阔。兼作放映孔时，其窗口下沿距控制室地面应为0.85m，距视听室后部地面应大于1:80m；
3 幕后放映的反射式控制室，进深不得小于 2.70m，地面宜采用活动地板。
4.6.13 装裱、整修用房应符合下列规定：
1 室内应光线充足，宽畅，有机械通风装置；
2 有给、排水设施和加热用的电源；
3 每工作岗位使用面积不应小于10.00m2，房间的最小面积不应小于30.00m2。
4.6.14 消毒室应符合下列规定：
l 消毒室仅适用于化学方法杀虫、灭菌；
2 消毒室面积不宜小于10．00m2，建筑构造应密封；
3 地面、墙面应易于清扫、冲洗。并应设机械排风系统。废水、废气的排放应符合现行国家标准《污水综合排放标准》GB89,《大气污染物排放标准》GB16279的有关规定;
4 当采用物理方法杀虫灭菌对，其消毒装置可靠近总（中心）出纳台设置。
4.6.15 图书馆配有卫星接收及微波通讯装置时，天线等接受装置除应符合现行行业标准《民用建筑电气设计规范》JGJ/T16的有关规定外，应在其附近设面积不小于15.00m2的机房。机房建筑设计应满足设备安装的技术要求。


5.1防护内容

5 文献资料防护

5.1 防护内容

5.1.1 防护内容应包括围护结构保温、隔热、温度和湿度要求、防潮、防尘、防有害气体、防阳光直射和紫外线照射、防磁、防静电、防虫、防鼠、消毒和安全防范等。
5.1.2 书库、非书资料库的温度、湿度要求应根据图书馆的性质、规模、重要性及库房类型区别对待，在设计中妥善解决。
5.1.3 视听、缩微、电子出版物等非书资料贮存库除应符合本规范表7.2.1-2所指特藏库的有关规定外，还应根据使用保管的特殊要求进行设计。


5.2温度、湿度要求

 众智软件 http://www.gisroad.com

5.2 温度、湿度要求

5.2.1 基本书库的温度不宜低于5℃和高于 30℃；相对湿度不宜小于40％和大于65％。当不能满足时，应采取相应的建筑构造或设备处理。
5.2.2 特藏书库温度应保持在12～24℃之间，日较差不应大于±2℃，相对湿度应为45％～60％，日较差不应大于10％。缩微胶片库的温、湿度应按胶片保存时间（长期、短期）、胶片性质（母片、拷贝片）、胶片种类（黑白、彩色）、胶片类型（银盐醋酸片基、银盐聚酯片基）的不同分别确定；长期或永久保存的胶片库，温度应低于20℃，中期保存的胶片库，温度不应超过25℃，并应避免温度、湿度在短时间内周期性的剧烈变化。各类特藏库房空气调节设计参数应符合本规范第7.2.1条和表7.2.1-2的规定。
5.2.3 与特藏库毗邻的特藏阅览室，温度差不宜超过±2℃，湿度不宜超过10％，为避免温、湿度的剧烈变化，两者之间应设缓冲间。


5.3防水、防潮

5.3 防水、防潮

5.3.1 书库和非书资料库内应防止地面、墙身返潮，不得出现结露现象。
5.3.2 书库和非书资料库的室外场地应排水通畅。室内不得有给、排水管道穿过。屋面雨水排除应采用有组织外排法。并不得将水箱等蓄水设施直接放在其屋面上。
5.3.3 建于地下水位较高地区时，书库和非书资料库一层地面当不设架空层时，地面基层应有可靠的防潮措施。
5.3.4 书库和非书资料库设于地下室时，地下室的防水（潮）设计应符合现行国家标准《地下工程防水技术规范》 GBJ108的有关规定；当不设空气调节时，应有可靠的除湿装置。


5.4防尘、防污染

5.4 防尘、防污染

5.4.1 图书馆的环境绿化应选择净化空气能力较强的树种。
5.4.2 书库、非书资料库的楼、地面应坚实耐磨；墙面和顶棚应表面光滑不易积灰尘。
5.4.3 书库的窗扇应能开启方便，并有防尘的密闭措施，严寒及多风沙地区应设双层窗和缓冲门。
5.4.4 特藏库应设固定窗，必须开启的少量富扇应采取防尘的密闭措施；空气中有害气体含量超过标准的地区，特藏库的空调系统应具有净化措施。
5.4.5 合理安排锅炉房、除尘室、洗印暗室等用房的位置，并结合需要设置通风装置，以减少其产生的尘埃和有害气体对馆区的影响。


5.5 防目光和紫外线照射

 众智软件 http://www.gisroad.com

5.5 防日光和紫外线照射

5.5.1 书库、特藏库及阅览用房均应消除或减轻紫外线对文献资料的危害。
5.5.2 天然采光的书库、特藏库及其阅览室应选用防紫外线玻璃和采用遮阳措施，防止日光直射。
5.5.3 书库、特藏库及阅览室采用人工照明时，宜选用乳白色灯罩的白炽灯。当采用荧光灯时，应有过滤紫外线和安全防火措施。


5.6防磁、防静电

 众智软件 http://www.gisroad.com

5.6 防磁、防静电

5.6.1 图书馆内的磁带库应远离能够产生强磁干扰的电器设备。
5.6.2 非书资料库的楼、地面不应采用容易产生静电的材料。


5.7防虫、防鼠

5.7 防虫、防鼠

5.7.1 图书馆的绿化应选择不滋生、引诱害虫及生长飞扬物的植物。
5.7.2 多蚊虫及潮湿地区，无空气调节设备的书库应安装可拆卸的纱窗，窗纱型号不少于C1.6。采用去湿机时，排水口应有水封装置。
5.7.3 食堂、快餐室、食品小卖部应远离书库设置。
5.7.4 门下沿与楼地面之间的缝隙不得大于smm，鼠患严重地区宜采用金属门或下沿包铁皮的木门。墙身通风口应用耐腐蚀的金属网封罩。
5.7.5 图书馆的消毒室及设施应符合本规范第4．6．14条及所选设备的技术要求。
5.7.6 白蚁危害严重地区，应对木制品及木结构等采取有效的防治措施。


5.8安全防范

5.8 安全防范

5.8.1 图书馆应设安全防盗装置。
5.8.2 陈列和贮藏珍贵文献资料的房间应能单独锁闭，并设自动报警装置。
5.8.3 采取开架管理的阅览室，宜设安全监控装置。
5.8.4 位于底层之重要部门的外门窗均应加防盗设施；当有外遮阳时，亦应做防盗处理；有地下室时，地下室的窗户及采光井应另加设防护设施。
5.8.5 图书馆的主要入口处、特藏库、重要设备室、网络管理中心以及馆区周围宜设置电视监控系统。


6．1耐火等级

6 消防和疏散

6．1 耐火等级

6.1.1 图书馆建筑防火设计，除应符合本章所列条文外，尚应符合现行国家标准《建筑设计防火规范》GBJ16、《高层民用建筑设计防火规范》GB50045的有关规定；当建筑物附有平战结合的地下人防工程时，尚应符合现行国家标准《人民防空工程设计防火规范》GBJ98的有关规定。
6.1.2 藏书量超过 100万册的图书馆、书库，耐火等级应为一级。
6.1.3 图书馆特藏库、珍善本书库的耐火等级均应为一级。
6.1.4 建筑高度超过24.00m，藏书量不超过100万册的图书馆、书库，耐火等级不应低于二级。
6.1.5 建筑高度不超过24.00m，藏书量超过10万册但不超过100万册的图书馆、书库，耐火等级不应低于二级。
6.1.6 建筑高度不超过24.00m，建筑层数不超过三层，藏书量不超过10万册的图书馆，耐火等级不应低于三级，但其书库和开架阅览室部分的耐火等级不得低于二级。


6.2防火、防烟分区及建筑构造

6.2 防火、防烟分区及建筑构造

6.2.1基本书库、非书资料库应用防火墙与其毗邻的建筑完全隔离，防火墙的耐火极限不应低于3.00h。
6.2.2基本书库、非书资料库，藏阅合一的阅览空间防火分区最大允许建筑面积：当为单层时，不应大于1500m2；当为多层，建筑高度不超过24.00m时，不应大于 1000m2；当高度超过24.00m时，不应大于 700m2；地下室或半地下室的书库，不应大于 300m2。
当防火分区设有自动灭火系统时，其允许最大建筑面积可按上述规定增加 1.00倍，当局部设置自动灭火系统时，增加面积可按该局部面积的1.00倍计算。
6.2.3珍善本书库、特藏库，应单独设置防火分区。
6.2.4采用积层书架的书库，划分防火分区时，应将书架层的面积合并计算。
6.2.5书库、非书资料库、珍善本书库、特藏书库等防火墙上的防火门应为甲级防火门。
6.2.6装裱、照像等业务用房不应与书库、非书资料库贴邻布置。书库内部不得设置休息、更衣等生活用房，不得设置复印、图书整修、计算机机房等技术用房。
6.2.7书库楼板不得任意开洞，提升设备的井道井壁（不含电梯）应为耐火极限不低于2.00h的不燃烧体，井壁上的传递洞口应安装防火闸门。
6.2.8书库、非书资料库，藏阅合一的藏书空间，当内部设有上下层连通的工作楼梯或走廊时，应按上下连通层作为一个防火分区，当建筑面积超过本规范第6．2．2条的规定时，应设计成封闭楼梯间，并采用乙级防火门。
6.2.9图书馆的室内装修应符合现行国家标准《建筑内部装修设置计防火规范》 GB50222的有关规定。


6.3消防设施

 众智软件 http://www.gisroad.com

6.3 消防设施

6.3.1藏书量超过100万册的图书馆、建筑高度超过24.00m的书库和非书资料库，以及图书馆内的珍善本书库，应设置火灾自动动报警系统。
6.3.2珍善本书库、特藏库应设气体等灭火系统。电子计算机房和不宜用水扑救的贵重设备用房宜设气体等灭火系统。
6.3.3建筑灭火器配置应符合现行国家标准《建筑灭火器配置设计规范》GBJ140的有关规定。


6.4安全疏散

6.4 安全疏散

6.4.1图书馆的安全出口不应少于两个，并应分散设置。
6.4.2书库、非书资料库、藏阅合一的藏书空间，每个防火分区的安全出口不应少于两个。但符合下列条件之一的，可设一个安全出口：
1建筑面积不超过100.00m2的特藏库、胶片库和珍善本书库；
2建筑面积不超过100.00m2的地下室或半地下室书库；
3除建筑面积超过100.00m2的地下室外的相邻两个防火分区，当防火墙上有防火门连通，且两个防火分区的建筑面积之和不超过规范第6.2.2条规定一个防火分区面积的1.40倍时；
4、 占地面积不超过300.00m2的多层书库。
6.4.3书库、非书资料库的疏散楼梯，应设计为封闭楼梯间或防烟楼梯间，宜在库门外邻近设置。
6.4.4超过300座位的报告厅，应独立设置安全出口，并不得少于两个。


7.1给水排水

7 建筑设备

7.1 给水排水

7.1.1馆区内应设室内外给水、排水系统和消防给水系统，及相应的设施和设备。
7.1.2书库内不应设置供水点。给排水管道不应穿过书库。生活污水立管不应安装在与书库相邻的内墙上。
7.1.3在馆内适当位置宜设置饮水供应点。
7.1.4缩微照像冲洗室的排水管道应耐酸、碱腐蚀，室外应设污水外理设施。


7.2采暖、通风、空气调节

7.2 采暖、通风、空气调节

7.2.1图书馆设置采暖或空气调节系统时，室内温度、湿度设计参数应分别符合表7.2.1-1及表7.2.1-2的规定。

7.2.2书库集中采暖时，热媒宜采用温度低于100℃的热水，管道及散热器应采取可靠措施，严禁渗漏。
7.2.3空气调节设备应有专门的机房，其位置应远离阅览区。机房门应为乙级防火门，风管进入书库时应设防火阀门。
7.2.4馆内各种用房应有自然通风，阅览室应采取建筑措施或机械排风设备，在冬季门窗关闭情况下，满足室内通风换气的需要。
7.2.5书库无空气调节系统时，应设机械通风设备。当地空气污染超标时，应有净化措施。
7.2.6特藏库、缩微复制间的送风系统导入空气应进行净化处理。
7.2.7书库、阅览室应保持气流均匀；采用机械通风时，阅览空间与工作空间的空气流速不应大于0.5m/s。
7.2.8馆内各种用房通风、换气设计参数应符合表7.2.8的规定。


7.3建筑电气

7.3 建筑电气

7.3.1 藏书量超过100万册的图书馆，其用电负荷等级不应低于二级；其他图书馆，用电负荷等级不应低于三级。
7.3.2 图书馆各种用房人工照明设计标准应符合表7.3.2的规定。

7.3.3 图书馆的建筑电气设计，应对藏、借、阅、管各空间具有灵活互换的可能性；提供在各种空间（借、阅、业务工作等）应用电子计算机、视听、缩微、复印等技术设备的可能性。
7.3.4 图书馆应设应急照明、值班照明或警卫照明。
7.3.5 阅览区的照明可分区控制，阅览桌宜设局部照明。
7.3.6 书库照明宜选用不出现眩光的灯具，灯具与图书资料等易燃物的垂直距离不应小于0.50m。当采用荧光照明时，宜采用节电装置。
7.3.7 书库照明宜分区分架控制，每层电源总开关应设于库外。凡采用金属书架并在其上敷设220V线路、安装灯具及其开关插座等的书库，必须设防止漏电的安全保护装置。
7.3.8 书架行道照明应有单独开关，行道两端都有通道时设双控开关；书库楼梯照明也应采用双控开关。
7.3.9 外借量较大的出纳厅，可按需要设信号或屏幕显示装置。
7.3.10 图书馆中应在适当位置设公用电话。
7.3.11 图书馆应设事故紧急广播，宜设开、闭馆音响讯号装置。


7.4综合布线

 众智软件 http://www.gisroad.com

7.4 综合布线

7.4.1 新建图书馆宜根据规模、性质及建设条件采用综合布线系统。布线系统应与图书馆业务的自动化、办公自动化、通信自动化、监控管理自动化、读者服务自动化等设施统一考虑。
7.4.2 图书馆建筑采用综合布线系统时，应按其计算机应用及发展规划进行设计。
7.4.3 综合布线系统应根据实际需要选择适当型级的综合布线系统，可参照现行的中国工程建设标准化协会标准《建筑与建筑群综合布线系统工程设计规范》CECS72:97的有关规定。


附录A 藏书空间容书量设计估算指标

附录A 藏书空间容书量设计估算指标

A.0.1 藏书空间每标准书架容书量设计估算指标应符合表A.0.1的规定。

藏书空间每标准书架容书量设计估算指标(册/架) 表A.0.1
图书馆类型藏书方式 |  | 公共图书馆 |  | 高等学校图书馆 |  | 少年儿童图书馆 | 增减度
 |  | 中文 | 外文 | 中文 | 外文 | 中文 |
开架 | 社科 | 550 | 400 | 480 | 350 | 400～500(半开架) | ±25%
 | 科技 | 520 | 370 | 460 | 330
 | 合刊 | 250 | 270 | 220 | 240
闭架 | 社科 | 640 | 400 | 560 | 350
 | 科技 | 600 | 370 | 530 | 330
 | 合刊 | 290 | 270 | 260 | 240

注1.双面藏书时，标准书架尺寸定为1000mm×450mm，开架藏书按6层计，闭架按7层计，其中填充系数K均为75%；
2.盲文书容量按表中指标1/4计算；
3.密集书架藏书量约为普通标准架藏书量的1.5～2.0倍；
4.合刊指期刊、报纸的合订本。期刊为每半年或全年合订本；报纸为每月合订本，按四开版面8～12版计。每平方米报刊存放面积可容合订本55～85册。

A.0.2 藏书空间单位使用面积容书架量设计计算指标应符合表A.0.2的规定。

藏书空间单位使用面积容书架量设计计算指标(架/m2) 表A.0.2
 | 含本室内出纳台 | 不含本室内出纳台
开架藏书 | 0.5 | 0.55
闭架藏书 | 0.6 | 0.65


附录B 阅览空间每座占使用面积设计计算指标

附录B 阅览空间每座占使用面积设计计算指标

B.0.1 阅览空间每座占使用面积设计计算指标应符合表B.0.1的规定。

阅览空间每座占使用面积设计计算指标(m2/座) 表B.0.1
名称 | 面积指标
普通报刊阅览室 | 1.8-2.3
普通阅览室 | 1.8-2.3
专业参考阅览室 | 3.5
非书本资料阅览室 | 3.5
缩微阅览室 | 4.0
珍善本书阅览室 | 4.0
舆图阅览室 | 5.0
集体视听室 | 1.5(2.0-2.5含控制室)
个人视听室 | 4.0-5.0
儿童阅览室 | 1.8
盲人读书室 | 3.5

注 1.表中使用面积不含阅览室的藏书区及独立设置的工作间。
2.集体视听室、如含控制室、可用2.00～2.50m2/座，其他用房如办公、维修、资料库应按实际需要考虑。


附录C 目录柜占用面积计算公式

附录C 目录柜占用面积计算公式

C.0.1 目录柜的占用面积，可按下列公式计算：

1.无查目台时a＝18.40/n.T (C.0.1-1)

2.有查目台时a＝29.86/n.T (C.0.1-2)

式中
a为每一万张卡片所占用的面积，单位为m2/万张卡
n为每个目录屉的横向列数
T为所选用目录柜的总层数。
注1:目录柜宽800mm，深450mm，横向五屉。
2:目录柜横向组合按每组5柜长4m计算，通道净宽按本规范表4.4.4的规定确定。
3:每屉容量按1000张国标标准卡片、充盈系数0.75计算。


附录D 本规范用词说明

附录D 本规范用词说明

D.0.1 为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：
1.表示很严格，非这样作不可的：
正面词采用“必须”，反面词采用“严禁”；
2.表示严格，在正常情况下均应这样作的：
正面词采用“应”，反面词采用“不应”或“不得”；
3.表示允许稍有选择，在条件许可下应这样作的：
正面词采用“宜”，反面词采用“不宜”；

D.0.2 条文中指明应按其他有关标准执行的写法为“应按……执行”或“应符合……要求或规定”。


图书馆建筑设计规范 GBJ 38—99 条文说明

中 华 人 民 共 和 国 国 家 标 准

图书馆建筑设计规范
GBJ 38—99
条文说明

前 言

    《图书馆建筑设计规范》JGJ38-99，经建设部一九九九年六月十四日以建标[1999]224号文批准，业以发布。
    本规范第一版原主编单位是中国建筑西北设计研究院，参编单位是陕西省图书馆，湖南省图书馆，武汉大学图书情报学院，南京工学院。
    为便于广大设计，施工，科研，学校等单位的有关人员在使用本规范时能正确理解和执行条文规定，《图书馆建筑设计规范》编制组按章，节，条顺序编制了本规范的条文说明，供国内使用者参考。在使用中如发现本规范及条文说明有不妥之处，请将意见函寄中国建筑西北设计研究院（西安市西七路173号，邮编710003）。


l 总则

l 总则

1.0.1 本规范是在《图书馆建筑设计规范》 JGJ38～87（以下简称原规范）的基础上修订的，为了阐明本规范的修订目的，特作本条规定。《原规范》自1987年试行以来，对于指导我国的图书馆建筑设计工作起到了很好的作用。但《原规范》是根据当时的国情及图书馆尚停留在闭架管理，“以藏为主”的建馆模式下制定的。“八五”期间，随着我国经济建设的迅速发展，图书馆事业也发生了很大变化，开架管理、计算机在图书馆中的广泛应用和各种电子出版物的出现、图书馆服务手段的现代化，对图书馆建筑设计提出一系列新的课题。图书馆空间的灵活性、适应性越来越引起广大图书馆工作者的关注，传统图书馆正向着现代化图书馆过渡。改革开放二十多年来，在这方面已经积累了不少成功的经验。尤其是党的十四届六中全会决议中，明确提出要加强精神文明建设。而图书馆建设将成为大中城市文化建设的重点，为了适应这一形势发展的需要，有必要、也有条件对《原规范》在总结经验的基础上进行全面修订，指导今后的图书馆建筑设计，使图书馆建筑设计质量不断提高，更好满足使用功能、安全、卫生等方面适应新形势下的基本要求，使建设资金得到合理使用，发挥应有的社会效益。
    本规范是对图书馆建筑设计的最基本要求。满足本规范的规定，可以保证图书馆建筑符合功能、安全和卫生等方面的基本要求。至于个别馆有更复杂的功能，更高的要求，完全允许其按工艺要求确定其建设标准。
1.0.2 为明确本规范的适用范围，特作本条规定。公共图书馆规定到县级（含少年儿童图书馆），高等学校图书馆则包括大学、学院、专科学校、成人教育学院等配套完整的图书馆。至于机关、部队、企业内部和工会俱乐部所属的图书馆可参照执行本规范中的有关内容执行。由于图书馆功能的扩展，信息载体的日新月异和人们获取手段的多样化，势必会出现全新概念的图书馆，而本规范的针对对象仍以书本为主要知识载体的图书馆，故删去了原规范中“其他各类型图书馆的建筑设计，应参照本规范有关条文执行”一句。
1.0.3、1.0.4 这两条对图书馆建筑设计的指导思想作原则性规定。即强调图书馆建筑设计，首先必须满足图书馆的功能要求，即文献资料信息的采集、加工、利用和安全防护的功能要求；为读者、工作人员创造良好的环境和工作条件。同时还应结合馆的性质和特点及发展趋势，为运用先进的管理方式、现代化的服务手段提供灵活性强、适应性高的空间。并力求造型美观，环境协调。突出以“读者为主，服务第一”的设计原则，较之于《原规范》“应结合国情和地方特点，使藏书接近读者”一句，更加具体和明确。
1.0.5 这一条阐明本规范与现行其他规范的关系。在现行标准中有国家标准，行业标准；有强制执行的标准，也有参照执行的标准。如《民用建筑设计通则》、防火规范等都是必须执行的强制性标准，设计中必须遵循。其他各类民用建筑设计规范等则为行业标准，行业标准有的可以参照相关内容，有的则完全与本规范无关。如图书馆建筑设计就不必执行医院建筑设计规范。这样界定，使规范的内容更准确。


2 术语

 众智软件 http://www.gisroad.com

2 术语

    本章是根据1991年原国家技术监督局、建设部关于《工程建设国家标准发布程序问题的商谈纪要》的精神和《工程建设技术标准编写规定》的有关规定编写。
    主要拟定原则是列入本规范的术语是本规范专用的。在其他规范中未出现过的；或在其他学术界出现但定义不统一或不全面，容易造成误解者。考虑到本规范使用对象的特点，术语解释侧重于与建筑设计有关的方面。术语的编排为图书馆、阅览室、书库、书架、其他等类型分门别类阐述。


3.1选址

3 选址和总平面布置

3.1 选址

    馆址的选择是建馆前期不容忽视的工作，它直接关系着建馆的成功与否。因此，在修订过程中，将原规范中第二章的标题“基地和总平面”改成现在的标题，强调选择馆址是建馆过程的必要环节，建筑师和图书馆专家应参与其中，发挥各自的专业特长，选好馆址。并在规范中列出选址的四条标准。
3.1.1 选择馆址，公共图书馆应根据当地的城市规划，关于文化建筑网点的布局及要求；大专院校的图书馆，则应服从于校园的总体规划。因为，已经批准实施的城市规划，或校园总体规划，具有一定的法律效力，其规划内容中已对交通组织和环境质量，都做了周密考虑，服从总体规划的要求，可以使图书馆与周围环境协调统一。
3.1.2 不论是公共图书馆，还是高校图书馆，过去总以为“环境安静”是至为重要的。但实际情况并非仅仅如此。有些图书馆虽然“环境安静”，但由于所处位置偏远，交通不便，读者不多；而有的馆虽然处于闹市中，但因位置适中，交通方便，反而门庭若市。另外，随着人们对地震、水患等各种自然灾害的深入了解，对图书馆的选址标准有了更深入的认识，因此提出选址应综合各种因素，周密考虑，不可单纯追求环境安静。应该选择位置适中，交通方便，环境相对安静，工程地质及水文地质条件较有利的地段。
3.1.3 环境污染已成为目前一个十分突出的问题，除了水质、大气以外，还有噪声、强电磁波等，都给环境带来～定程度的污染。国家对此十分重视，已颁布了多项法规。图书馆是人流集中，馆藏珍贵，对环境质量要求较高的单位，不容许发生水灾、爆炸或受到粉尘、大气污染、强电磁波干扰。因此，选址中应远离各种污染源，按照有关法规、满足防护距离的要求。
3.1.4 各类图书馆原则上应单独建造，特别是省市级以上的公共图书馆更应如此。至于县（区）级以下的图书馆，由于用地、资金、或隶属关系等原因需要合建时，应将性质相近的单位组合在一起，而且必须满足图书馆的使用功能和环境要求，自成一区，单独设置出人口。调查中发现，把图书馆和群众文化馆合建的为数不少；还有的地方，为了追求气派，扩大建设规模，硬将图书馆与一些使用性质毫不相关的项目搭配在一起，更有甚者，将职工宿舍，家属住宅也组合在图书馆建筑中，严重影响图书馆的使用功能和安全，今后应杜绝此种现象。


3.2总干面布置

3.2 总平面布置

3.2.1 功能分区合理，是总平面布置的一项基本原则。至于图书馆有哪些功能区域，则随着经济建设的发展和小而全思想的被突破，发生了明显变化。在此之前，图书馆一般分馆区和生活福利区两大部分，随着生活服务社会化，住房商品化的发展，今后的福利区将会逐渐消失。至于县（区）级以下的馆，由于各种原因，还会保留部分职工住宅宿舍，则应与馆区截然分开，各自有独立的出人口。
3.2.2 这一条是针对总平面布置中的交通组织而定。安排各种出人口和场地内部的交通组织是总平面布置的主要工作内容之一，重要的原则是应做到人、车分流。道路布置应便于人员进出，图书运送、装卸和消防疏散。馆的主出人口应按照《方便残疾人使用的城市道路和建筑物设计规范》的要求，为残疾人和老年人等行动不便者设置坡道、扶手、盲文标志、音响信号等设施。
3.2.3 图书馆设有少年儿童阅览区时，由于少儿读者的使用特点不同于成人，为避免相互干扰，应将该区与馆区的其他区域分开，单独设出入口。为适应少儿的活动特点，室外应开辟一个专门活动场地，设置沙盘等游戏玩具、宣传栏、凉亭、花架和优美的绿化，使少儿读者的身心得到良好的陶冶。
3.2.4 这一条是新增加的内容。图书馆要求有较好的室外环境，有足够的绿化面积，因此建筑密度不宜过高。调查中发现，有的老馆由于不断扩建，使场地十分局促；有些新馆，由于征地不足，建筑密度过高，缺乏较好的环境质量。因此，建议在建新馆时，如果条件允许，最好控制建筑覆盖率在40％以下。保证有足够的绿化面积和读者户外活动场地。
3.2.5 无论是公共图书馆还是高校图书馆，汽车和自行车的停放，特别是读者使用的交通工具停放问题日趋尖锐，亟待解决。在国家未正式颁发相关法规之前，如上海、北京等大城市已有地方法规或统一规划，设计可以参照执行。或者在设计中按实际的统计数字确定车辆的存放数量和位置。最好将内部使用和外部使用的停车场分开设置。供外部使用的停车场，应接近出入口，位置宜隐蔽。自行车停车场应有防雨棚和停车架。自行车棚的面积可按下表选用。

    对外使用的机动车停车场，如当地主管部门没有明确规定，可按每0.2停车位/100m2建筑面积确定停车辆数，单位停车面积可按25～35m2计算。

3.2.6 提高环境质量，重视绿化，已成为当前建筑设计界共同关心的问题。图书馆的环境绿化，不再是可有可无的事。应该根据馆的性质，所在地区的气候特点做好绿化设计。绿化覆盖率不宜小于30％，绿化的树种应有利于文献资料的保护，以能净化空气为佳。避免选用花絮飞扬，滋生昆虫或产生不良气味的树种。为防止高大树木的根系影响建筑物的安全和构筑物（如地沟、管线）妨碍树木生长，绿化与建筑物、构筑物、道路和管线之间的距离，应符合有关的规定。


4.1 一般规定

4 建筑设计

4.1 一般规定

4.1.2 图书馆是功能性较强的民用建筑之一，建筑布局应与管理方式、服务手段相适应，合理安排采编、收藏、外借、阅览之间的运行路线，使读者、管理人员和书刊运送路线便捷畅通，互不干扰。设计要达到上述要求，首先必须有一个好的工艺设计，从使用功能上确定先进的管理方式和采用现代化的服务手段，合理安排各部门间的关系和日常工作流程，用以指导设计。在当前，从传统管理模式向现代管理模式转化的过渡阶段，尚没有一个定型的图书馆工艺要求为指南，供广大设计工作者遵循。为此，要求建筑师应与图书馆管理人员密切配合，发挥各自的专业特长，在进行建筑方案设计之前，首先提出一个符合本馆实际，切实可行的工艺流程方案和详尽的设计任务书。
4.1.3 各类图书馆随着管理模式的改变，服务手段的不断完善和现代化，对图书馆的建筑空间要求有较大的灵活性和适应性以满足功能调整变化的需要。特别是近十年来，开架管理逐步扩大，要求藏阅合一的综合空间越来越多。传统的藏、借、阅功能固定的馆舍，已远不能适应发展的需要。出现了柱网、层高、荷载统一的做法，即所谓“三统一”。这也是汲取国外模数式图书馆的特点为我所用。因此，在确定图书馆各空间的柱网、层高和荷载时，设计应从灵活性方面多加考虑，综合分析，慎重确定。当然，强调“三统一”并非涉及所有的空间，对于藏、阅台一的空间，功能经常发生调整变化空间，宜采用“三统一”的做法。至于功能相对稳定的空间，如办公、会议室，内部业务用房，则应按实际使用要求确定其柱网尺寸和层高，按结构荷载规范中的规定选用荷载。
4.1.4 四层及四层以上的阅览室用电梯作为垂直交通工具，目前已经成为大家的共识。有的馆还为读者安装了自动扶梯。这是因为一方面经济发展，建馆的条件改善了，建设资金较充裕，而更重要的是实行开架管理后，人们的观念改变了，从传统的“以藏为主”，转变为“以阅为主”，强调“读者为主、服务第一”。因此尽可能多地为读者创造方便舒适的阅览环境，提高文献资料的利用率，争取更大的社会效益，成为图书馆管理人员所追求的目标之一。另外，从人体的生理角度分析，正常人空手攀登高度13.50m，即感到腿软。何况读者中还有大量的老年人、行动不方便的残疾人，因此规定图书馆的四层及四层以上设有阅览室时，宜设乘客电梯或客货两用电梯。如受经济条件限制，可预留电梯井，至于用客梯还是客货两用梯则视资金情况而定。一般而言，客梯比客货两用梯装修等级高，也昂贵的多。
4.1.5 图书馆的使用特点是读者集中，开放时间长，现代化设备日益增多，室内空间开敞。因此照明、空调及设备用电量就比其他公共建筑大。而图书馆又是非赢利性的事业单位，降低建筑物的日常运行费用，减轻单位的负担是设计必须认真考虑的问题。如无特殊要求，设计应尽量利用天然采光和自然通风，对围护结构的热工指标按有关规范的规定取值，达到节能的目的。
4.1.6 表4.1.6的内容摘自新修订的《建筑采光设计标准》。图书馆的各类用房的天然采光标准不应低于表中的规定。有些阅览室进深过大，双面采光尚不能满足标准要求时，可考虑用局部人工照明加以补充。
4.1.7，4.1.8 图书馆建筑要求使用环境安静，除在选址中予以考虑外，建筑平面布置时，宜根据各类用房的噪声等级，分区布置。对于产生噪声的设备用房，电梯并道等，除在平面布置上远离阅览区外，还应采取隔声构造措施，减少其对馆区的影响。
4.1.9 为方便老年人和行动不便的残疾读者，除总平面上要考虑对出人口、道路的特殊要求外，建筑设计中也要贯彻执行《方便残疾人使用的城市道路和建筑物设计规范》 JGJ150的有关要求。
4.1.10 国际建协《芝加哥宣言》指出：“建筑及其建成环境在人类对自然环境的影响方面，扮演着重要的角色。符合可持续发展原理的设计，需要对资源和能源的使用效率，对健康的影响，对材料的选择方面进行综合思考”。“需要改变思想，以探求自然生态作为设计的重要依据”。图书馆建筑设计应该突破单学科的局限，对建筑物的结构、系统、服务和管理以及其间的内在联系，综合考虑，优化选择，提供一个投资合理，使用效率高，经常运行费用低，能适应发展的建筑设计。


4.2 藏书空间

4.2 藏书空间

4.2.1 图书馆事业在不断的发展，管理模式已由过去的闭架管理转向开架管理。为了适应这种新形势，藏书方式也突破了过去仅由基本书库、特藏库、密集书库三种藏书形式，扩大到包括阅览室藏书在内的四种形式，使各个学科分别形成相对独立的藏阅单元，充分发挥其高效、便捷的优越性。在这种形式下，要求把最近、最新、参考性最强的常用书分别放在相关的阅览室内施行开架管理，由读者自行提阅，并且定期更新调换。为了节约藏书面积，在开架量较大的大型馆舍中，通常将一些流通量很低，又暂不能剔除的呆滞书放入安装了电动或手动密集书架的密集书库。这就形成了藏书的四种基本形式。密集库因为荷载较大，宜安排在建筑的地面层。
4.2.2 图书馆书库的结构形式虽有多种多样，但近代新建馆舍的结构形式多采用钢筋混凝土框架系统。其柱网尺寸按1．20m或1．25m的倍数，多为7.50m ×7．50m或7．20m×7．20m。这对结构体系而言是经济合理的，对图书馆功能而言，无论开架或闭架管理均能较好的满足使用要求。其他因地制宜的选用6.00m×6.00m或 6.60m×6.60m等柱网的实例，也可供设计者参考。
4.2.3 藏书量的计算是确定藏书空间大小的依据。长期以来，一直沿用按单位建筑面积藏书册数作为设计指标。由于影响这一指标的因素很多，常使计算不够准确。本次修改为按开、闭架管理形式，每标准书架的藏书量和单位使用面积的容书架量两个指标，设计可按既定的管理模式，对照选用，作出较准确的估算。
4.2.4 书库及藏书区空间和柱网尺寸的确定应以平面布局设计的书架排列为依据。而书库排列的原则应是有利于通风、采光、方便查书、上架、提书、运书、防火、疏散，以及入库阅览等。在满足上述条件之下，争取最大的藏书容量。
    表4.2.1-1提出书架在不同情况下的排列长度（按书架档数计），也是控制提书距离的一项必要措施。
    由于近代图书馆建筑的结构系统多为框架结构体系，柱网多在6.00～7.50m之间，书库连续排架数实际已突破了原规范限制的最多数量。在调查中管理人员并未反映使用不便。本次修订时，经综合考虑建筑平面布局及设计等问题，调高原连续排架的最大限量。
    表4.2.4-2规定了书架排列的最小净距离和库内主、次通道，靠墙一侧的档头走道等的最小宽度。次通道净宽在开架布置时将原1.00m改为 1.10m，以保证两人并排顺利通行。且符合《民用建筑设计通则》有关规定。
4.2.5 在基本书库设计中，长期以来沿袭着一种使外墙开窗对正各条书架行道的作法。行道净宽规定为0.08m，故窗宽也只能限定在0.08m以内。有时为了扩大采光效果进一步又把窗台降低（距楼地面不超过0·60m），因而构成狭长的条形窗。
    随着开架阅览及入库阅览的发展，把书库（包括开架阅览室的固定藏书区）窗子做成大窗或水平连通的带形窗的设计也屡见不鲜。致使书架档头不能正对窗门墙。在这种情况下，书架与外墙之间应留出档头走道，即不得使书架档头直接紧靠窗子，以避免藏书受到日晒雨淋，或因距离散热片大近致使藏书遭受损伤，以及给开窗、关窗造成不便或对防盗安全及室外观瞻不利。
4.2.6 缩微资料数量不大时，可将装有缩微读物的各种盒子收藏在有多层抽屉的资料柜或带有许多小格的文件柜中，与缩微阅读设备临近放置。
    缩微资料数量大时应设专门的特藏库，与缩微阅读室毗邻通连，以利管理。库内可采用和普通钢书架规格统一的架子（只是各层搁板换成存放缩微小盒的挂斗）一般书库采取同样的排列。有条件时也可采用可启闭的密集书架（电动或手动），更有利于防火和防尘。
    属于视听资料的录音片、录音带、电影片、录像带、幻灯片等也都可以使用上述形式的架子收藏，存放在视听资料库内待借，或存放在声像控制室里供演播时就近取用。
    珍善本书及部分舆图资料在图书馆内属特藏珍品，从安全防护角度出发，应单独设库收藏并采取必要的安全防护措施。珍善本书库可与珍善本书阅览室毗连设置，也可分开单设。
    以上各库，有的由于载体的材料特点，有的为了保护文献，延长使用寿命，在贮藏存放上都要求有良好的防护条件和较为稳定的温湿度。故应在一般书库之外，另设特藏库保管。要求较高的特藏库，可做成全封闭的库房，安装空调、人工照明，设置保安、报警、灭火系统（应为气体灭火系统）。设计中还应根据具体情况将各类有温湿度要求的用房集中或分区集中布置。
4.2.7 书库与出纳台之间可设置更衣室、厕所和清洁卫生间。有人耽心会因此加长出纳台和书库之间的距离，认为基本书库与出纳台之间越近越好，但是基于出纳工作的特点，从关心人的角度出发，考虑上述要求还是非常必要的。
    以开架阅览为主的馆舍，在开架阅览室的管理台附近设置工作室，既可作业务工作之用，又可兼顾工作人员更衣、存包和休息之用，很受欢迎。
    书库内要求防水，除消火栓外，应避免设有生活、工作水源。为防止暖气漏水，有条件的馆舍可改为暖风采暖。
    综上所述，厕所及卫生间不应设于库内，也不应面向库内开门。为了防止书库进水，厕所及卫生间的地面应比同层书库地面降低0.02～0.03m。
4.2.8 基本书库的净高（包括开架阅览室的固定藏书区）宜不少于2．40m。但对于较大面积的开架阅览室的藏书区，考虑到总体空间尺度及采光、卫生、心理效果，其净高尺寸可另行确定。目前2.60m、4.20m也均有采用。有条件时，书库楼板应采用无梁楼盖，底板平整天突出构件（柱帽尽量缩小或无柱帽），是较理想的做法。凡板下有梁或设备管线通过时，梁底或设备管线最低表面（即最低坡高处）的局部净高不应小于2.30m。采用积层书架时，书库净高不得低于4.70m，目前生产的积层书架下层高2．40m，上层高2．15m，书架层板厚0.05m，装配简单，空间经济。
4.2.9 为了便于库内工作人员提书、归书的方便，书库各楼层之间应设辅助楼梯。并分别对楼梯宽度与坡度规定了限值。所定限值与《民用建筑设计通则》专用服务楼梯相一致。同时也符合《建筑设计资料集》所推荐的“适宜坡度”范围。本条还规定必须采取防滑措施，这对常年提书、归书上下奔走于书库各楼层之间的工作人员来说也是一个安全的保障。
4.2.10 为馆内垂直运书，应设电动书梯或客货两用电梯。条件不具备者，也应设机械或半机械化的书斗或提升装置，四层及四层以上的提升设备宜不少于两台（载重不少于100kg）六层及六层以上的书库应设置专用电梯（载重500kg以上）。目前国内大量图书馆书库内使用的提升设备，主要是小书梯，但大都没有层面显示，这给使用带来极大的不便。为此在设备订购时，应明确提出要求增设层面显示。
4.2.11 对自动传输设备列了一条，目的在于提示要重视这方面的问题，同时也强调要满足其安装的技术规定，以使建筑设计更具有先进性。
4.2.12 规定书库与阅览室楼地面同一标高，目的是为了保证水平运书的通畅。书库提升设备一般应设在书库与出纳台相邻的适当位置，使之既便于采编部门把加工好的新书成批地运送入库（或通过典藏室入库），又便于日常借书、还书的上下运输。故应尽可能靠近出纳台设置（当有水平传送自动运书设备时也可随库内中心站设置）。
    提升设备的门一般都是向外开启，便于书刊进出，但竖井井壁在各层书库内的传递口洞底高度需根据各馆实际需要确定。如无电梯时，应考虑经常有新编目书刊用书车运送入库，必须采用与各层楼板取平的洞口底面和比书车略高的洞口上平，以便书车通行。如只考虑用书斗运载索书条及借还书刊上下，则水平传递口洞底应高于书库各阶层楼面0.90m（或略高于工作台的高度）为宜。
4.2.13 根据我国国家标准《建筑结构荷载规范》GBJ9—87中第三章第一节关于民用建筑楼面均匀布置活荷载标准值的表3.1.1规定，藏书库活荷载应为5．00kN，但在国内调查中了解到各地建馆对书库的荷载确定很不统一，少则400kg／m2，多则800km／m2，为了安全及避免浪费，有必要提请有关部门统一标准。但又由于图书馆的发展，不仅藏书形式已经扩大到阅览室藏书，而且藏书设备也出现了多种类型产品，诸如密集书架、积层书架，对于书库荷载都有特定要求。故应根据藏书形式和具体使用要求区别确定。


4．3阅览室阎

4.3 阅览室间

4.3.2 阅览区域采光既要充足，又不宜过强，且要均匀，不产生光影和暗角。窗地比以不小于1／5为宜。平面布置中应争取阅览室有良好的朝向，为了防止阳光直射入室，特别是在我国南方地区应尽量避免东西向开窗。从调查中得知各地新建馆阅览区的采光不是不够，而是开窗过多、过大。造成光线过强。特别是在夏天，为了使光线柔和一些，还需要普遍设置窗帘，或采用可调式百页遮光窗帘，兼作通风。如在建筑上设置固定遮阳板时则一要讲求实效，二要注重观瞻。
4.3.3 建筑师和图书馆专业人员密切配合，除进行全馆的工艺流程设计之外，还应对阅览空间的家具设备进行排列，在大多数图书馆中，阅览空间所占面积比例最大，故应对它的平面尺寸进行认真排列，找出最通用、最灵活的开间和进深尺寸。
    开架管理的专业阅览室，利用双面书架作为隔断把阅览空间分隔成若干凹室。如中间摆放一张1m宽的四人阅览桌时，两面除坐人阅览外，还应考虑一个读者通过所需要的间隔，总净宽不宜少于3.10m｛即1.00m＋（2×0.60m）＋（2×0.45m）}。如中间安放双面六人阅览桌时，除考虑一个读者通过的间隔外，另外应有一个人站在书架前查书所需的间隔，总净宽不宜少于3.70m，即{3.10m十（2×0.30m）}。
    凹室式布置所形成的小阅览空间，给人以安静、稳定的感觉，很受读者欢迎。但必须使每个凹室空间都能采光充足，通风流畅。如果采用高侧窗必致使人感到闭塞和郁闷。
4.3.4 阅览室设工作间的必要性：
1．书刊新旧更换上、下架时供临时放书。
2．阅览区内部业务处理和业务议事。
3．更衣、休息及存放办公用具。
4．安置复印机，代读者快速复制资料。
5．计算机信息查询、传输及打印。
    工作间面积不小于10.00m2，是按管理人员每人6.00m2的办公面积定额，另加不少于4．00m2的存放面积确定的。
4.3.5,4.3.6 在图书馆的建筑设计中，对阅览空间的布局既要求平面紧凑，又应保持各个阅览室的独立使用和单独管理，切忌把两个（或两个以上）不同学科的阅览室作成相互穿通或内外套间的形式，致使某些阅览室形成穿堂或走道，严重影响阅览室的安静，造成管理上的混乱。
    普通（综合）阅览室一般用来阅览普及性读物和书报。读者多，人流大，其位置宜接近门厅人口便于一般读者浏览，起到普及宣传作用。
    报纸、期刊、普通等阅览室读者进出频繁，且开馆时间有连续性，所在位置应邻近门厅人口处。为便于节假日单独对外开放，宜设门直接通至室外。为了适应这一要求，温暖和炎热地区也有将报刊阅览布置在敞厅或门廊等处的，以读报栏的形式逐日更换，使其更加方便读者随时浏览，也颇受读者欢迎。
4.3.7 表4.3.7按照静止和活动状态下的人体尺度列出阅览桌椅排列间隔及各类通道最小宽度，作为阅览室的设计要求。表中所列之尺寸系根据清华大学《图书馆建筑设计》和《建筑设计资料集》所载有关阅览室家具布置排列尺寸综合拟定，并经过广泛征求意见提出的，符合我国标准人体尺度及阅览室的典型布局。在公共图书馆和高校图书馆的综合阅览室内，目前采用这种行列式，密排阅览桌的布局方式还有一定的必要。但在科研图书馆及公共图书馆以及高校图书馆内供专家、教授使用的专业阅览室，不妨采取打破千篇一律的呆板布局，适当采用一些非标设备和精巧的家具，灵活多样地布置一些美好的阅览环境，能够给人以清新舒畅的感受。结合室内设计的创新，在使用面积允许之下，各馆可根据自己的经济力量进行典型尝试。
    少儿馆的儿童阅览室，阅览桌也可采用多种形式的家具造型和灵活多变的排列形式，使用明快协调的室内装修色彩，可以诱发儿童的兴趣，也利于兼作多种活动之用。
4.3.8 珍善本书阅览室使用的是珍藏文献，要求有严格的安全防范措施和空气调节要求。为了保证使用安全和在传递中避免温、湿度急骤变化对藏品造成损害，珍善本书阅览室宜和珍善本书库集中设置，所在位置应避免一般读者穿越，并应设分区门或缓冲间进行防护。
4.3.9 由于舆图有的篇幅很大，阅览室至少需备有一张大舆图台，舆图台的尺寸约 2.80m（长）×1.60m（宽）×0.80m（高）。除此之外还应留出整片墙面和悬挂舆图的固定设施。
4.3.10 集中设置的缩微阅览室应紧靠专藏缩微资料的特藏库，以方便管理，并可集中使用空调设备。条件允许时，应在各专业阅览室内分散配置显微阅读设备。建筑设计应尽量在上述阅览区域设置所需电源。出于保护缩微资料的原因，缩微阅览室最好北向设置，并有启闭方便的遮光设施。室内应设间按照明（如在顶棚内设置暗灯槽），且亮度要低。内墙面涂暗色无光泽涂料，以保证阅读机的屏幕上的所需亮度和读者视线不受干扰。为了便于读者作阅读笔记，阅读桌上还应设有局部照明，但阅读机自身带有复印功能的可以不设。
4.3.11,4.3.12 图书馆音像资料视听室的规模应根据实际使用需要设置，建筑布局及用房尺度按照功能要求、播放方式、设备选型及技术性能来确定。由于服务方式是通过直观手段（听觉或视觉）以图像和电声表达的，自身要求安静，同时要求不影响其它阅览用房，故所在位置应和一般阅览区有一定的分隔。“视觉”和“听觉”两类用房之间也要求有一定的分隔，避免相互干扰。由于使用时间集中，人流较大，电器设备多，还要重视防火及安全疏散。一般在150座以内的视听室，可以在馆内部占用走廊的一端，建筑物某层的一区，自成单元，便于单独使用和管理。规模较大的视听室（如 150～300座之间）应和报告厅合用，或按报告厅的使用要求独立设置，自设出入口，便于单独开放。一般视听用房主要包括视听室和控制室两部分，按实际需要配备器材室、资料室和维修门（需设听觉室时可另设集体听音室和个人聆听问），进口处设管理台和办公室，视听室内采用的视听桌有单座型、双座型，桌上均带有电源开关和局部照明，便于读者笔记。视听室的房间尺度、地面坡度、座位排列、设备安装位置等，均需符合各类播放方式（如放映幻灯、书写投影、放电视、电影录像和播音等）对建筑设计的要求。由于视听室是在比较封闭条件下使用的，要求室内空气新鲜，故应设置通风换气装置，条件允许时宜设空调系统。为了保证使用效果，必须控制室内噪声级符合标准要求，并控制混响时间以保证语言的清晰度。
4.3.15 图书馆附设少年儿童阅览室时，馆舍人口应分别设置。内部除留出必要的工作联系通道外，应进行全面分隔，以免相互干扰并保证独立使用。在少儿部还应辟一间大阅览区兼作活动室，便于节假日组织少年儿童进行知识性的宣讲、竞赛、放录音、录像、举办展览、书评等符合儿童兴趣和爱好的集体活动。并应考虑陪同少儿的家长阅览和休息座椅。
4.3.16 有条件时应在盲人书桌上设置电源插头，以便为盲人读者利用听音设备收听音响资料。
4.3.17 残疾读者可同一般读者共同利用一般阅览室。但应在管理（出纳）台附近设置老年及残疾人专用座位，以便就近关注。


4.4 目录检索、出纳空间

4.4 目录检索、出纳空间

4.4.1 当前，很多图书馆的目录检索都采用了计算机终端，不仅可以查找本馆的文献资料，还可以在网上查找其它馆的资料。可以肯定，今后会越来越广泛地应用。因此，在设计时应考虑计算机的终端的数量和读者使用计算机终端的要求。但在目前，尚不能全部用计算机检索取代传统的检索工具，卡片目录和书本式目录同样存在，只不过每本书的卡片数量会减少，两套或三套由各馆自行确定。在设计目录检索空间时，应对卡片书目和计算机终端数量全面考虑，合理确定面积和空间尺度。
4.4.2 目录检索空间应靠近读者人口或与出纳空间毗邻，或处于同一空间为好，方便使用。由于读者集中，流动性大，比较噪杂，不宜靠近阅览区。目录厅与出纳处合并设置，服务方便、空间开阔，是国内图书馆设计惯用的手法。为了避免由于读者过于集中造成混乱，在平面布置中应作好功能分区和人流疏导，使查目、咨询、借书、还书和等候各得其所。使家具设备按规定尺寸排列，让人流按工艺顺序通行，目录柜的设置要求顺序连贯，也可用做分隔视线的屏障。处理得当不仅馆容整齐，也有助于消除混乱现象。
    目录厅内目录柜的排列要求整齐，按分类和笔划次序保持明显的延续关系，使读者一目了然。目录室的布置根据各馆的情况而定。目录使用频繁的柜子周围查目和通道的空间应相应放大，免得查目时互相妨碍。
    计算机终端宜靠墙布置，便于接线，并应使显示屏避开窗户的直射光，照明的对比不宜太强，以免引起视觉疲劳。台子可选专用产品，每台的使用面积不宜小于4.00m2。
4.4.3,4.4.4 目录柜的选型应按服务对象和使用卡片目录的频繁程度而定。如读者目录的使用率较高，最好选用竖向屉数少的目录柜（有的采用开敞式目录盒）。其上顶高度按成人和儿童两类尺寸加以限制，分布在较大的目录检索空间中，避免读者使用时拥挤、干扰。而业务目录仅供内业人员使用，则宜选用竖向屉数较多的柜子，周围留出空间也无需过大。
    随着各馆藏书量不断扩大，目录卡片也相应增加，故目录柜的选型也跟着向多屉型发展，目前多采用两层5×5屉目录柜组合，搁置在0.50m高的台座上，连续排列比较适用。这种目录柜如用于少儿馆时，只需另换一个高0.30m的低台座。随着阅览室开架管理，让读者能在各个阅览的目录柜中查到本阅览室的藏书，这种目录柜使用人数相对较少，要求轻便、灵活，宜采用4×4型目录柜，放在0.50m或0.70m的台座上。图书馆的工作人员中女同志比例较大，故供内业使用的目录柜，不宜使柜顶太高。如采用 3个 4×4或 4个 3×3型目录柜，下面承以 0.30m高的台座，总高1.50m为好。根据以上的推荐选型，可归纳列表如下：

4.4.7 中心出纳台要求和书库靠近并连通，主要是为了缩短工作人员提书的往返距离，节省时间，提高工作效率，减轻工作人员的劳动强度。要求书库与出纳台之间不设踏步，主要是为了便于书车通行，此点往往不为设计人员所重视。由于书库与出纳厅（室）层高不同，致使出纳台内出现高差。不少图书馆的设计在此处采用踏步连接，这样单靠工作人员徒手提书往返，不仅非常劳累，而且容易发生跌伤事故，人为造成工艺流线不顺畅。本条规定当高差实在不可避免时可用坡道连接，但最大坡度不得超过1:8。
    由于书库一般多为一个防火分区，故从消防角度考虑，要求如为防火门，应向出纳台方向平开，门外1．40m范围内应平坦无障碍物。
1.出纳台内为出纳工作人员活动的空间，除办理借还手续外，还有联系书库的通道（人行和书车通行）和暂时存放常用书的书架、运书车、办公桌和放书袋卡的柜子（或旋盘）等。出纳台内进深尺寸（含出纳台宽度在内）无水平传送设备情况时，一般不宜小于4.00m，当有水平的传送设备时按工艺布局的实际需要尺寸确定。总的情况是进深窄了，内部通行不便，进深太宽又会拉长工作路线。应根据工作岗位多少，结合任务频繁程度，在限量之间确定合宜深度。
2．出纳台外为读者活动范围，包括借书、还书进行书目咨询（有时另设咨询台）、填写索书条、等候提书、翻阅提书内容和填写借书卡等活动，还需考虑新书推荐（通过展橱或壁龛展示）所占位置。由于每个出纳人员的服务能力按柜台长度计算为1.50m左右，即相当于每次接待并排3个读者同时索书、提书、办理借书手续。在借、还书高峰时间内（特别是高校图书馆课间），读者有时要集拢好几层人之多，故出纳台外也应有充裕的位置才不致拥挤阻塞。经对不同规模各类图书馆的实例进行分析，确定出纳台外读者面积至少应按出纳内每工作岗位占使用面积的1.20倍计算较为适用。并进一步规定出纳台前应保持不小于3．00m宽的深度，这个尺寸是按借书高峰时出纳前站立至少三层等候借还书的读者，出纳台对面另有人正在查阅目录的情况下，中间尚能满足两人相对穿行所需要的总宽度确定的。
3．出纳台长度根据一个人坐着不动服务时双臂在台面上的活动范围确定。按我国人体尺寸，如考虑向左右各跨一步活动服务时，其可达2.40m左右，但台子宜呈弧线，考虑到几个工作台组合时，以直线为佳，故确定每岗位按1.50m计算。


4.5 公共活动及辅助服务空间

4.5 公共活动及辅助服务空间

4.5.2 根据调查资料，图书馆门厅的职能日益完善，一改传统图书馆仅为人口的面貌，增加了不少内容，如验证、咨询、监控等，故条文中予以扩展。并对门厅使用面积的计算给出指标。
4.5.3 在实行开架管理的图书馆中，读者存包问题，必须认真考虑。一是位置，二是规模。一般认为，宜与主人口分开，设在其附近为宜，方便读者使用，也有利于安全。根据上海图书馆和国家图书馆的使用情况，对存物柜数量和每个柜占用的面积计算确定出设计参数。
4.5.4 图书馆通过介绍书刊向读者推荐优秀作品、最新科学技术、宣传党和国家的方针政策，以达到利用馆藏为四化建设服务的目的。陈列也是介绍、推荐书刊的主要方式之一。陈列厅（室）位置的选择应注意：
1．宜设在读者经常通过或逗留的地方，以吸引更多的读者注意；
2．不应使发自陈列场所的噪声影响阅览室的安静。
    图书馆的陈列内容大体可分为以下几大类：
1．新书推荐、内容介绍、图书评价；
2．时势宣传、图片展览；
3．专题图书资料或重要文献陈列、展览；
4．读者园地、心得交流。
    第1、2两项宜在出纳厅、目录厅、门厅、走廊内进行。可结合室内环境设计，合理疏导人流，适当安排门窗，留出大片墙面设新书展示栏，布置陈列台、陈列柜，也可在墙面上设置嵌墙橱窗。第3项应专设陈列室，长期或定期开放。近年来国际文化交流、集体或私人赠书活动较多，也有必要进行短期的公开展示。
    此外，各馆多配合新书推荐举办读者园地，交流学习心得，少年儿童图书馆多将此列为经常性的业务活动定期举办，可在阅览室、门厅、走廊或室外壁报栏上刊登。为了使展示墙面有一定的延续性和不受阳光照射，陈列厅最好采取顶部采光或朝北向采取高侧窗采光。
4.5.5 报告厅
1．图书馆所设报告厅主要为了进行图书宣传、阅览辅导，举办各类学术活动之用。这类场所由于人员集中，电气线路多，不仅干扰大，而且安全因素也差。如设于馆舍内部，应和阅览区有一定的距离或进行分隔。设在楼层时，更应符合安全疏散的要求。经验证明300座的报告厅进行学术报告较为适用，使用、管理也灵活。另外，由于建筑空间不大，容易组织到馆舍当中。如果超过300座时，报告厅应和馆舍分开设置，避免给阅览区带来干扰。为了联系方便，可采用连廊相通。单设出入口和专用卫生间，于单独对外开放。
2．报告厅的使用上应尽可能满足多种视听功能的演播要求，如扩音、放幻灯和书写投影、放映电影、电视和录像，必要时还应装设同声翻译设备。建筑设计应采取相应的设施和技术处理，从各方面满足声、像播放的质量要求。其中放映室部分应符合放映工艺及《电影院建筑设计规范》中有关规定。
3．300座以下报告厅的厅堂使用面积参照《电影院建筑设计规范》之规定每座不应小于0.80m2，放映室使用面积包括其机修间及专用厕所在内建议不小于55.00m2。大于300座且单独设置的报告厅，每座平均使用面积建议不小于1.80m2。
4.5.6 各类图书馆（少年儿童图书馆或设于单位内部的科研图书馆除外）应按管理方式和使用要求设置读者休息室（处）。根据具体情况采取集中、分散布置或按阅览区的使用性质分层划片设置，也可区别对象把一般读者和专家、学生和教师的休息室分开设置。
    读者休息也可利用过厅、楼梯厅或走廊的一角，避开人流路线作适当的陈设和安排。还可供应开水，使读者在长时间的阅读之后，有一个舒展体态恢复疲劳的场所。
4.5.7 图书馆的公共厕所及内部工作人员厕所的位置安排和设备数量都很重要。平面布局应按人员活动范围确定厕所位置，确定那些是读者与工作人员合用，那些又是某些岗位专用。关于使用人员性别比例，读者按男女各半考虑，工作人员按实际人数计算，符合我国各地实际情况；卫生用具计算指标按男、女，成人及儿童分别加以规定。公厕同时应考虑残疾人读者，设专用厕所男女各一个。


4．6行政办公、业务及技术设备用房

4.6 行政办公、业务及技术设备用房

4.6.1 行政用房是图书馆中除业务办公用房外，与其它各部门联系最为频繁的部门。其中除值班保卫工作用房外，都不宜设在读者活动的交通线上。为了工作联系方便，行政用房宜设于底层。在大型馆舍中可占用一翼或一角，单独设门便利出人；如在馆舍楼外独立建造时，宜设走廊连通。行政办公用房的设计要求和使用面积应符合《办公楼建筑设计规范》有关规定。
4.6.2 图书馆的业务用房和技术设备用房。
1．图书馆的业务用房是开展业务活动必不可少的职能部门。由于各部门的工作性质不同，应具备单独使用的工作环境，以避免相互干扰。另如采编工作，还有一整套工艺操作流程才能符合书籍编目加工的要求，因此除了应该保证这些用房有足够的使用面积外，还应按其使用性质考虑安静的工作环境和良好的通风、采光和日照条件。
2．图书馆的技术设备用房，应根据各馆的规模、性质和实际需要设置。这部分用房的规模伸缩性较大，设备和管线设施也比较复杂。要求建筑设计必须符合工艺要求，整体布局经济合理，使用管理和安装维修方便，充分考虑采用现代科学技术的可能。改建、扩建也应作到因地制宜。新馆建设如因投资所限，不可能一次配套建齐时，要求设计在充分掌握资料的基础上，提出切实可行的扩建方案，以利日后发展。
4.6.3 采编用房
1．采编用房是图书馆业务用房的重要组成部分。由于它要进行一系列的新书编目加工工作，所以需要比较安静的环境，所在位置应和读者活动区分开或设门分隔。由于经常有大量新书进馆，经过编目加工之后通过典藏或直接入库，所以它最好设在底层并和书库有方便的水平联系，或垂直运输设备。以减轻工作人员的劳动强度。
2．采编工作有其固定的工艺流程，包括采购、交换、拆包、验收、登录、分类、编目、加工等程序，实践证明采用一种大空间、小隔断的布局型式比较适应采编用房的特点（例如中、外文图书的编目应当分室进行，打字、油印应设于小间内，财产帐目和办公用品应闭锁存放等）。
3．进书量大的图书馆应专设拆包间，并没门直通室外。加室内外高差较大时，门口应设卸车平台。图书馆计算机管理系统的应用日益普及，因而各使用部门均需安排计算机网络的通讯接口和足够的电源插座。书刊资料的采购、编目部门是图书馆中使用计算机较为集中的地方，因此这一点更显重要。
4.6.4 典藏是将加工完毕的书刊进行分配的地方，图书的进出数量多，频率高，摊堆占用的空间亦较大，因而典藏用房的最小面积不宜小于15.00m2。
    内部目录卡片数量是以图书的种数来确定的，一种图书可有若干复本，但目录卡片仅有一种，通常内部目录卡片每种图书配有二套，一套为分类目录，一套为书名目录，这对内部使用足可应付了。因而内部目录卡片的总数量应按每种藏书二张卡片计算。由于内部目录卡片柜一般均使用10格，按附录（C）列公式计算，得出每万张卡片所占使用面积不宜小于0.38m2。最小房间不宜小于15.00m2。
4.6.5 负有专题咨询和业务辅导任务的图书馆日常接待任务较多，有条件时应靠近各自的办公室另辟一个交谈空间（或接待室），便于随时接待来访者。
4.6.6 随着现代化进程的发展，图书馆已不再是仅仅借阅书刊的单一功能，情报服务和学术研究工作现正蓬勃开展，研究人员在图书馆工作人员的组成中所占的比例亦正逐步上升，研究用房必须予以单独考虑，每个研究人员的使用面积不宜小于6.00m2。
4.6.7 计算机技术和通讯技术日益进步，图书馆已将成为信息收集、处理、输送、服务的重要场所。由于信息的采集、加工、不仅仅是图书采购、编目部门的事，还有一些人员亦在从事此类工作，例如索引、文摘等二次文献的生成即属此列，故宜设信息处理用房，信息处理用房的面积可按每人使用面积不宜小于6.00m2计算。
4.6.8 调查中看到不少图书馆随便安置一间房子作为美工室，有的不仅狭窄，且无给排水设施，也有的将美工工作室安置在楼顶层或地下室内，冬冷夏热，光线阴暗，更缺少器材贮藏间，以致画板随处堆放，室内杂乱不堪。工作人员用水极不方便，在对全馆一些宣传版面、橱窗布置时，不得不搬上搬下，增加体力劳动，有的因工作室太小不得不在露天工作。诸如以上情况，美术专业人员大都不愿留在图书馆工作。有的馆因缺少专业美工人员，致使内外环境美化、宣传、布置水平很低，室内装饰布置也很不协调。针对这种情况，本规范对美工用房提出了最低面积和室内设施要求。
4.6.9 图书馆采用计算机和电子通讯技术日渐广泛，而且成为网络，除用于读者服务外，还担负全馆的安全系统、设备运行管理系统和通讯系统的管理，有必要设网络管理中心，其位置应适中，并远离易燃易爆场所。由于多采用微机，适应性相应提高，对土建要求相应降低，一般洁净和温湿度环境即可满足。如果规模大，网络复杂，机房面积大于140.00m2者，设计应满足计算机机房设计规范的要求。
4.6.10 本条各款所作规定，都是考虑缩微照像在生产加工过程中为了保证产品质量，有利设备操作、养护的需要，对房屋、设备和装修提出的必要要求。其中特别是在给水方面，还要求有合格的水质和足够的水量；排水方面应采用耐腐蚀管道和做好污水处理；电压负荷应计算准确，满足需要，防止因电压不足影响拍摄效果。
4.6.11 集中设置专用复印机房，在操作过程中排出大量有害气体，有碍人体健康。应设独立的强制排风装置，使室内有害气体及时排出。室内温、湿度要适当。是否需要设置空调设备，应按所采用机型的要求和规定确定。地面应采取防静电绝缘措施。宜在阅览室内布置小型复印机，以便随时为读者就近服务。
4.6.12 一般的音像控制室（或称视听资料放映室）的位置、空间尺度、室内设施应和视听室的功能要求及所采取的播放方式配套设置。以放映录像和电影而言，采取幕前放映方式时，控制室应设于演播室的后部，准备工作可在天然采光条件下进行，而视听室则必须在全暗的环境下才能放映。相反，采取幕后放映方式时，控制室则应设在视听室的前部，并需在暗环境下进行，而观看演播则可在白昼开窗的情况下进行。两种放映方式除在控制室位置和天然采光方面有不同要求之外，另在房间进深、演播室地面高差上都有各自的要求和规定。如幕前放映方式要求控制室地面高出演播室后部地面不少于1.80m，是为了避免后部通道有人走动时不致遮挡光束，银幕上免生人影；而幕后放映方式的控制室，地平只略高于演播室地平0.30～0.50m即可满足要求。另外幕后放映方式，由放映机射出的影像是通过一个反光镜射到银幕上的，反光镜靠近后墙安放，与放映机之间需要按镜头焦距调整距离至少相距3.00m左右，故控制室的进深，不应小于4.00m。由于音像控制室面积一般均较小，但所安放的设备较多，因而线路的敷设及安装比较复杂、困难，为了便于初次安装和今后的维护，控制室的地面宜采用活动地板。
4.6.13 装是指装订，主要用于报刊装订；裱是指裱糊，主要用于字画、舆图的裱糊；修是指修补，主要用于线装书的修补；整是指整旧，主要用于对新旧精、平装书的修补整理。在大型图书馆中上述部门都应具备，但裱糊修补和装订整旧可分别或合并设置。一般图书馆只设装订修整用房即可。
4.6.14 图书馆采用物理方法进行传递消毒时，采取把读者归还的书刊送进一台设备，通过光照进行杀菌消毒。如采取灭菌室时，应注意不使光或射线外泄、渗透。而书库杀虫则多采用化学方法，如杀虫药剂对人体无害时，可在库内就地施放，否则必须在室外或消毒室内操作。对所采用的容器，严格要求密闭，防止药液呈气雾状外泄；如采用消毒间时，应设机械排风，室内墙面、地面应易于清扫或冲洗，并应按城市环保部门规定，在指定地点进行。
4.6.15 现在很多大型馆（如上海图书馆）都配有卫星接收和微波通讯装置，土建方面除考虑天线等装置外，还应在屋顶或距上述设备位置邻近处设机房，供操作管理。天线装置及机房的设计应满足相应规范的要求。


5.1防护内容

 众智软件 http://www.gisroad.com

5 文献资料防护

5.1 防护内容

5.1.1～5.1.3 现代化图书馆中，除图书资料以外，还有大量的非书本资料，诸如光盘、软盘、磁带，它们共同构成图书馆的馆藏，统称文献资料。妥善保存这些文献资料，必须突破传统的观念，从仅着眼于对图书资料保存条件的研究深入到对非书资料保存条件的研究，对文献资料防护增添了新的内容。例如记录信息的磁带，如周围有较强的电磁场时，记录的信息会遭到破坏甚至全部丢失；光盘，胶片等保存中如带有静电，载体易吸附灰尘，损失载体，严重影响播放质量。因此，这一节中增加了“防磁，防静电”的要求。防护的对象不同，要求也不同，设计中必须区别对待，采取切实可行的防护措施。


5.2温度、湿度要求

5.2 温度、湿度要求

5.2.1 单就有利于书刊资料保护而言，基本书库在不设空调的情况下，温湿度以低些为好，但要适度，否则有使纸张水分冻结而易受损的可能。另外还考虑到工作人员和读者（开架时）身体健康的承受能力和建筑处理的可能性等因素，因此确定温度下限为5℃。
    高温（库房温度在30℃以上〕对图书的危害尤为严重。其主要表现为：温度过高，会使纸张中原有的水分迅速蒸发而干燥发脆，抗折性和其它机械强度降低，加速纸张老化。因此温度上限宜为30℃，相对湿度在40％～65％之间。超越上述限定时，应通过热工计算首先考虑采取建筑隔热、保温措施，其次再以空调设备手段进行解决。书库内标准温湿度的制定主要依据是：要有利于文献资料保存的耐久性，不利于有害生物（包括图书害虫、书库霉菌和家鼠）的生长和繁殖。
5.2.2 随着图书馆缩微技术的应用，缩微胶片保存量越来越多，而保存缩微品环境的温、湿度及其变化，对缩微品保存寿命有很大的影响，特别是湿度对缩微品的影响更大。因此，特藏库的温、湿度应符合有关规定的要求。在没有国家标准之前，参照国际标准ISO5466，对保存不同性质的缩微胶片的温度、湿度范围，在原规范的基础上做了必要的调整。调整部分如下：
将母片库修改为母片及永久保存库，因需要长期保存环境条件的不仅是母片，对需要永久保存的非母片也应具备长期保存的环境条件。该库的温度要求原为15～25℃，根据国际标准ISO5466改为最好低于20℃。
将短期保存环境修改为中期保存环境，这是原定温、湿度的设计参数适用于中期保存条件，该环境保存条件适用于保存使用期限至少为10年的缩微胶片。
5.2.3 将特藏书库改为特藏库，这将原特藏书库的范围扩大，包括缩微、视听、磁带库在内。缩微胶片、磁带等非书资料对环境变化的要求较高，当环境的温、湿度突然变化时，将发生涂层脱落，开裂或粘连。因此，与之毗连的特藏阅览室二者之间应设缓冲间。


5.3防水、防潮

5.3 防水、防潮

5.3.1～3 对任何书库来讲，围护结构内表面都不允许出现结露现象。在室内外温差很大地区，书库围护结构应采取有效的保温和隔潮措施。
    为了使书库周围排水通畅，库内无渗水、漏水现象发生，一般可在书库周围设一定宽度的散水坡和排水沟。雨水可由此被引到远离库房的地方去，从而避免书库进水。更应避免给排水管道从书库地面以下通过，防止因管道渗漏造成后患。底层书库采用填实地面铺设防潮层的具体做法很多。如在三合土夯实垫层上做水泥砂浆找平，铺设沥青油毡防水层再做钢筋混凝土现浇地面等，可根据地下水位的高低来考虑。采用架空地面防潮效果更为可靠，这是由于基层和库房地面之间隔开一定的空间，使潮气和地下水不能直接通过地面层渗入库内，从而取得较好的防潮效果。
    书库屋面一般都较高，宜采取有组织排水，但不应采取内落水做法，更不得采用暗管敷设。为了防止墙身受到雨淋和浸水，落水管也应采用塑料或金属等防锈蚀材料制作的管材。
    有些设计，往往在多（高）层建筑物的顶层或屋面上设置给水设施（如高位水箱、水柜等），如果这类水箱间正好位于书库之上或有给排水管道穿过书库，都是不能容许的。


5.4防尘、防污染

5.4 防尘、防污染

5.4.1 图书馆的庭园绿化对环境保护有积极的作用。绿色植物特别是树木，对烟灰、粉尘有明显的阻挡、过滤和吸附作用。经有关单位测定，工业区绿化得好，会使空气的降尘量降低23％～52％；飘尘量降低37％～60％。
    各种植物吸尘能力有所差异。一般来说，针叶树比阔叶树、落叶树比常绿阔叶树的吸尘能力要强些。其中吸尘能力较强的树种主要有刺槐、榆树、木槿、广玉兰、重阳木、女贞、大叶黄杨、楝树、构树、三角枫、桑树、夹竹桃等（以上各种树木叶片单位面积上的吸尘量均在5g/m2以上）。
    此外矮小花卉和草坪的吸尘能力也较强。因此在这种意义上说绿色植物是大气的天然净化器和过滤器。
5.4.2,5.4.3 书库防尘主要包括防止库外灰尘的进入和避免库内围护结构（主要是地面）起尘。因此，除了要求库房门窗有良好的密闭性能外，严寒及多风砂地区应设缓冲门（门斗）。设计时缓冲门与人口在平面上应保持垂直关系。
    为了使库房地面不易起尘，一般可采用水磨石地面或普通水泥地面上涂刷过氯乙烯等涂料。条件允许时特藏书库地面可铺设毡材或地毯。但采取水磨石地面或涂料饰面往往又和防潮有矛盾。设计时应根据当地条件，综合考虑各方面的利弊，选用合适的材料或分层处理。
    防尘总的指标要求书库内空气飘尘量应在0.15mg／m2以下（标准浓度）。
5.4.4 本条较原规范有较大修改，将特藏书库修改为特藏库，将原特藏书库的范围扩大，包括缩微、视听、磁带库在内。缩微胶片、唱片、光盘、磁带等非书资料对环境中的灰尘和有害气体的含量限制要求较高，灰尘和有害气体对非书资料的损坏将是十分严重的。
    如果缩微胶片上积有灰尘，就会划伤或盖住影像中的信息，影响阅读、拷口和复印的效果。灰尘中的化学物质，在一定的温度和湿度条件下会与影像层发生化学反应，使缩微胶片受到损害。
    对缩微胶片有危害的气体包括二氧化硫、硫化氢、过氧化物、溶剂中的挥发性气体以及其它活性气体等，这些有害气体在一定的温度、湿度条件下，可与片基或影像层发生化学反应，使片基缓慢分解而老化，使影像变色、消褪或在影像层生成彩色微斑等。
    磁带、唱片、光盘吸附灰尘后，将造成信号的失落、失真、杂波干扰等，严重时还会造成磁带、唱片、光盘的划伤和播放机器的损坏。
    由于灰尘和有害气体对非书资料危害较大，因此特藏库应尽量避免开窗，必须开设时应采取防尘和密闭措施。
    设有空气调节系统的特藏库，应具有能除去灰尘和有害气体的过滤装置。除尘装置应能除去空气中85％的直径为0.35μn的灰尘粒子。
    利用绿化可以净化空气，吸收有害气体。树木的净化作用，主要是种植与此相关的植物，如吸收SO2较强的植物有：米兰、连翘等；吸收NO2能力较强的有植物：夹竹桃等；吸收CI2能力较强的植物有：美人蕉、枝柳、夹竹桃、黑枣、兰桉、女贞、银桦等。空调装置的净化主要是使用活性炭过滤器。


5.5 防目光和紫外线照射

 众智软件 http://www.gisroad.com

5.5 防日光和紫外线照射

5.5.2 利用透光材料的扩散和折射性能，如采用凹凸玻璃、毛玻璃、棱镜玻璃或空心玻璃砖等使直射阳光扩散，不仅可减弱阳光对图书资料的直接危害作用，而且可消除室内的眩光。另外，利用遮阳构件、遮阳百页、遮阳格片或窗帘进行调光、遮光，使用方便，操作也较灵活。
5.5.3 过滤紫外线的装置核心是紫外线吸收剂。其化学成分，主要有邻-羟基苯基苯并三唑类，邻-羟基二苯甲酮类，水杨酸酯类几种。使用方法通常可将它们掺入到合成的树脂中，压制成透明的紫外线滤光片（器），安装在日光灯灯具上。
    在美国，有些图书馆为了保护图书免遭紫外线的危害，采取在日光灯固定装置上安装紫外线滤光器的办法，已取得一定效果。


5.6防磁、防静电

 众智软件 http://www.gisroad.com

5.6 防磁、防静电

5.6.1 磁带上的磁性层（即磁信号的运载体）是硬磁性体，硬磁性体一旦磁化，它将保留有较大的剩磁（即磁感应强度）。也就是硬磁性体离开磁场后，它的内部存贮了磁能，可以长久保留住记录的信息。而当磁带被外界电器设备所形成的足够强的磁场磁化后，也将被永久保留磁感应强度（磁带上即保留已录信息的磁信号），另外还有外界干扰的磁信号，磁带的播放或读取时两种信号都起作用，严重的影响播放或读取质量。而当外磁场强度达到一定强度时（磁场强度使磁带上各点的磁感应强度达到饱和值），磁带上记录的信息信号有被消掉的危险。变压器、电动机、无线电装置及其它电器设备形成的磁场有可能对磁带库中的磁带产生影响，解决的办法是两者保持一定的距离，或采取屏蔽措施。
5.6.2 有些非书资料库采用未做防静电处理的塑料地毡或化纤地毯地面，在人员活动中易产生静电。当非书资料的缩微胶片、磁带、唱片、光盘带有静电后，极易吸附尘土，将造成信号的失落、失真、杂波干扰等，造成磁带、唱片、光盘的划伤和播放机器的损坏；如带有静电的磁带在磁头附近放电会造成放电杂波，在图像上表现为极不规律的白点状干扰，当静电较强时会使磁带与磁鼓吸附在一起，而影响正常走带。


5.7防虫、防鼠

5.7 防虫、防鼠

5.7.1 据目前所知危害图书的害虫共有六个目30余种，如：缨尾目的毛衣鱼、蜚蠊目的东方蜚、齿虫目的书虱、等翅目的家白蚁、鞘翅目的花斑皮蠹、竹蠹、短鼻木象以及客居性鳞翅目的衣蛾等。
    庭园绿化所种植的植物以驱虫或杀虫植物为好，如皂角、樟树、除虫菊、百部、芸香等。另外还有些灭菌、防疫功能的植物，如丁香、柠檬、茉莉、米兰以及紫薇、野樱桃等。
5.7.2 采取可卸式纱窗，便于无蚊虫期卸下纱窗，有利于书库天然采光。下水口、地漏等应有水封装置，可免除害虫从下水管进入室内。
5.7.4 为防鼠患堵塞孔洞所用材料，最好使用碎玻璃或碎瓷片、河沙泥、石灰、水泥等物质。
另外，若使用含有出浓度的毒菌锡（化学名称为三环已基氢化锡）的聚苯乙烯塑料板用于新建书库的墙壁和地板，可防鼠害。
5.7.6 基于防火等级的规定，图书馆原则上不允许用木结构，考虑到木材产地的县、区以下图书馆仍有可能就地取材。因此条文中除要求满足防火等级外，如为蚁害严重地区，应由专业部门对木材加以防治处理。


5.8安全防范

5.8 安全防范

5.8.1 珍贵书刊资料的陈列、展示和贮藏所设置的安全报警装置，比较经济的防护办法是将陈列柜单独和报警器线路连接起来，当偷盗者打开窗子或打碎窗玻璃时，电路接通报警器就发出声响。
5.8.2 采取开架管理的图书馆或阅览室，所设置的安全监测装置或探测系统，要求有一个狭窄的出口和一套包括屏幕和电子机械的特别设备，有人带书通过时便会发出声响警报。
5.8.3 书库窗子及地下室采光井可采用安装铁栅的办法进行防护。另如书库窗外加通风百页扇，既可通风，遮阳、防止飘雨进库，也可起到安全防盗作用。
5.8.4 设置电视监控系统，是一项有效的安全防范措施，但并不是所有馆，也不是馆的每个部门都设，应有所区别。省、市一级的图书馆，可以在读者主要入口，重要的库房和核心部门装设电子监控系统，该系统可以与消防控制室合并设置。


6．1耐火等级

6 消防和疏散

6.1 耐火等级

    原规范题为“防火和疏散”。结合目前消防法的公布，用“消防”一词取代“防火”一词。另外，参考其它民用规范之用语，改为“消防和疏散”较为妥贴。
    原规范分为耐火等级、安全疏散、防火分隔及其它设施、消防四节。参照新颁布的防火规范章节安排顺序，修订稿改为耐火等级、防火分区和建筑构造、消防设施和安全疏散四节。以便于使用者能与防火规范相关章节对照使用，也使子规与母规的编排顺序一致。

6.1.1 明确本章与现行国家标准中几种防火规范之关系。
6.1.2 此条根据“高规”GB500453.0.1条及表3.0.1及第3.0.4条有关内容拟定。
6.1.3 这是本次修订时增加的内容，强调特藏库的耐火等级不得低于一级。
6.1.4 这是本次修订时增加的内容，因为对藏书量不超过 100万册，建筑高度超过50.00m的图书馆“高规”，GB50045中未明确规定。
6.1.5 根据低规GBJ16等5.1.1条注释的有关内容拟定此题内容。
6.1.6 本条考虑县、及县以下的馆有可能采用砖木结构，故加以限定。即书库和开架阅览室的耐火等级不得低于二级。建筑的高度，对图书馆而言，无特殊意义，防火规范就高度的限制已有明确规定，故删去原规范第5.1.3条中，关于图书馆建筑高度的规定。
    本节的主导思想是防火规范已明确者不再赘述。防火规范未明确或图书馆有特殊要求者，本规范予以补充。图书资料不论是失火或用水扑救都会造成不可挽回的损失，设计应贯彻“以防为主”的原则，规定馆舍的耐火等级，特别是书库及阅览室不得低于二级。正是基于这一指导思想。


6.2防火、防烟分区及建筑构造

6.2 防火、防烟分区及建筑构造

6.2.1 防火墙的耐火极限，“建规” GBJ16规定4.00h；“高规”GB50045规定为3.00h；考虑到今后的图书馆多采用钢筋混凝土框架结构填充墙体系，故按“高规” GB50045的要求修改。
6.2.2 这条讲防火分区，根据“高规”及“建规”防火分区之面积规定，综合而成。书库高度超过24.00m，防火面积为700.00m2之规定系按照“建规”丙类物资的规定确定。
6.2.3 这是本次修订时新补充的内容，即珍善本库、特藏库为一个防火分区，便于使用气体灭火。
6.2.4 关于积层书架的书库在划分防火分区时，以前没有明确，使用中常无所适从，本次予以明确规定。
6.2.5 这条是本次修订时新增加的内容，因为本节第6.2.3条已明确应为一个防火分区，故防火门应与之配套。
6.2.6《防火检查手册》（以下简称《手册》）第五篇、第四章、第一节、（二）之（4）条原文：“图书馆内的复印、装订、照像部门不要与书库、阅览室在同一层内布置。如在同一层内布置时，应采取分隔措施。”考虑复印设备将来采取轻便机型，分散布置方式对读者服务更为有利，故未强调复印部门应与书库阅览室分开布置，而重点规定装订与缩微照像部门不宜贴邻书库或阅览室布置。
    《手册》该节（四）之（9）条规定：“重要书库内也不准设置办公、休息、更衣等生活用房。”
6.2.7《手册》第五篇、第四章、第一节、（四）之（4）引用原文，加“采用乙级防火门”，并对竖井井壁的耐火极限作出不低于2小时的规定，以求与《建规》第4.2.9条内容相一致。
6.2.8 目前，图书馆设计中藏阅台一的空间常采用中庭等设计手法，书库等也常设上下层联系的楼梯，从“以防为主”的原则对此种类型的空间防火分区的面积的计算及楼梯间的设计加以限制。
6.2.9 目前已颁布《建筑内部装修防火设计规范》 GB50222，可以遵照执行，故删去了原规范中关于装修设计防火要求的内容。


6.3消防设施

 众智软件 http://www.gisroad.com

6.3 消防设施

6.3.1 本条参照《建规》 GBJ16和《高规》 GB50045关于设置火灾自动报警系统的规定拟定。至于设不设自动喷淋系统，鉴于国家图书馆、上海图书馆等一些大馆均未设置的例子，由当地消防主管部门视情况具体确定。
6.3.2 本条参照《建规》 GBJ16和《高规》 GB50045关于设置气体灭火系统的规定拟定。卤代烷类灭火剂由于污染大气，目前已限制使用。新的品种正在开发研制中，故正文中未明确气体灭火剂的名称、种类。只要求采用对人体无害，不污染环境的气体灭火剂。
6.3.3《建筑灭火器配置设计规范》 GBJ140已颁布，为提请设计者认真贯彻执行，本次修订时，增加了这条。


6.4安全疏散

 众智软件 http://www.gisroad.com

6.4 安全疏散

6.4.1 本条符合《建规》GBJ16第5.3.1条及《手册》第五篇、第四章、第一节、（三）之（1）的规定。强调两个安全出口的距离不宜太近，应在建筑物的不同方向上分散设置。
6.4.2 在开架管理越来越普及的情况下，藏阅合一空间的比例将越来越大，此类空间的安全出口设置，应同各类书库一样同等对待，参照《建规》 GBJ16和《高规》 GB50045关于安全出口的有关规定拟定出本条内容。
6.4.3 由于要求楼梯应设计成封闭楼梯，为便于建筑处理，故做此规定。疏散楼梯于库门外临近设置，既便于各层出纳台工作人员共同使用，也可避免库内工作人员相互串通。


7.1给水排水

7 建筑设备

7.1 给水排水

7.1.1 消防给水系统及相应的设施和设备，指与之配套的消防水池、泵房、室外水泵结合器等。设计可视馆的规模及城市公用设施的情况，具体设计确定。
7.1.2 因库内藏书不允许浸水受潮，且库内工作人员很少，又经常处于封闭状态，设了供水点，万一漏水未被发现，必导致泛滥成灾。故对必要的专用厕所和清洗设备也规定不得设于库内，给排水管道不准许穿过书库。不可避免时必须采取严防漏水措施、即使厕所和供水点设于库外，污水立管也宜避免在与书库相邻的隔墙上安装。
7.1.3 馆内为读者提供饮水条件非常必要，但供水点位置既应明显易找，又应不影响人流交通，一般设在休息室（处）较好。大馆宜分层设置，小馆可集中设置。饮水供应可视季节、地区和生活习惯提供开水或过滤水，目前开水以设电加热炉最为方便。
7.1.4 缩微底片在冲洗过程中使用的显影剂是酸性溶液，定影剂又属于碱性溶液，对金属管道及金属配件均有腐蚀作用。设计中应考虑上述管道及配件的防腐蚀措施。缩微量大的图书馆，应在缩微复制冲洗间室外设置污水处理设施。


7.2采暖、通风、空气调节

7.2 采暖、通风、空气调节

7.2.1 本次修订时，对原表6.2.1-1的及表6.2.1-2内容做了修改。
    采暖标准表中提高了少年儿童阅览室的标准，换气次数表中复印、消毒、厕所提高了标准，规定为5～10次。
    空调标准表中，将视听资料与善本书库分开。在图书馆中收藏的视听资料其保存条件可不必像善本图书那样严格。但目前还没有国家标准，因磁带带基材料与胶片带基相同，现参照胶片库的一般环境要求制定；唱片、光盘的环境要求，根据我国实际情况制定，以利于节约能源。并增加了其它房间的空调标准，以便设计人员选用。
7.2.2《手册》第五篇、第四章、第一节、（四）之（6），从防护安全出发对集中采暖的热媒温度规定为：热水采暖不超过
130℃，蒸气采暖不超过110℃。由于图书馆是人员集中学习的场所，从卫生条件考虑热媒宜采用温度不超过100”C的热水采暖系统为妥。
    图书馆的采暖系统要求管道无漏水，尤其是书库更不允许漏水现象发生。
    例如采用焊接代替丝扣连接、采用严密性较好的散热器等比较可靠。在条件允许的情况下采用热风采暖更好。
7.2.3 此条即属设备要求，也是防火要求。《防火检查手册》第五篇、第四章、第一节、（四）之（6）有规定，全文同。
7.2.4,7.2.5 书库由于层高低，藏品既有蓄热量大又有容易吸潮的特点，必须经常保持良好的通风状态，才不致出现发霉、生虫等现象。最好的办法是开窗进行通风对流。但有阴雨季节或潮湿地区，经常开窗会使室外潮湿空气大量入侵，同时在多风砂地区又会造成灰尘入库。因此在外界气候不利的情况下书库又以密闭不开窗，甚至加上密封条盖缝措施为宜。所以书库在相当一个时间之内需要以机械设备进行通风换气。故书库以设置轴流风机为宜，因它不需管道系统，不致增加书库层高，但须相应设置进风口和适当的净化措施。
    保持阅览室空气流通既是卫生要求也有利于夏季室内降温，首先应从建筑设计上很好地组织穿堂风。冬季在门窗关闭情况下由于读者集中，停留时间又长，空气最容易污浊。为了保持空气新鲜，应该从建筑设计上考虑采取简而易行，不靠另装设备的通风换气措施，例如门窗上部设腰头窗、外窗应有一定数量的可开启窗扇、或在固定窗上设置通风小窗扇等。因轴流风扇噪声较大，阅览室较少采用。
7.2.6 缩微复制无论在原材料贮存、照像拍片、冲洗烘干，以及封藏保存等各个阶段都不允许受到灰尘和有害气体的侵蚀和污染。灰尘吸附在胶片上能造成胶片划伤，有害气体如二氧化硫、硫化氢、氨基酸性气体等对胶片会起腐蚀作用。未干的油漆气味对胶片的损害也很大，都能严重影响制品质量，缩短制品寿命。故要求导人空气要进行过滤净化。
7.2.7 由于过大的空气流速会造成书刊自动翻页，故在采用机械通风设备时空气流速限定不得超过0.50m／s。


7.3建筑电气

7.3 建筑电气

7.3.1 按城乡建设环境保护部《民用建筑电气设计规范》第一节“负荷分级及供电要求”分级。
7.3.2 图书馆各种用房人工照明设计参数根据《民用建筑电气设计规范》JGJ／T16有关规定进行修订：
    各类阅览室、研究室、装裱修整间等平均水平照度是为150～300lX；陈列室、目录厅、出纳厅、视听室、美工室、报告厅、会议室等平均水平照度定为75～150lX；读者休息室、缩微阅读室、电子出版物阅览室等平均水平照度定为50～100lX，上述各项的工作面高度均为0.75m；书库的照度在垂直面离地0.25m处为 30～50lX；门厅、走廊、楼梯间、厕所的地面照度为 30lX。
7.3.3 各类图书馆在现代服务手段不断提高和扩充的条件下，一些现代化设备如复印机、缩微阅读机和各种听音设备和计算机，将会从集中设置过渡到分散设置，最终将在采编部、出纳厅和各类专业阅览室中普遍采用。故电气管线敷设和电源插头的设置，应考虑发展的需求。除此之外，在照明市线上也应为图书馆所经常出现的布置调整和以后提高照度的需要适当留有余地。
7.3.4 各类图书馆均属于公共建筑，而书库所保存的图书文献既属于易燃品又采用集中重叠存放，应按丙类高层厂房对待。故图书馆除应按防火规范要求设置指示标志外，还应设火灾事故照明。
    图书馆应根据其性质、规模、重要性，按保卫工作的需要，在重要场所、重要的仓库应设值班照明，或警卫照明。
7.3.5 使用人数少、就座率低的专业阅览室，由于读者一般年龄较高，室内秩序好，易于管理，单人桌坐人少，便于监测。因此配备台灯进行局部补充照明既属必要也少损失。相反，在综合大阅览室内设局部照明时，经常发生窃书及丢失灯具，损坏电器等事故，况且大阅览室读者有时坐不满，在这种情况下采取分区照明可以节电。
7.3.6 由于各馆书库的设计不尽相同，因而规定书库照明要吸顶安装，似乎不妥，只需满足本规范中所作的规定即可。
7.3.7,7.3.8 大型书库，照明应分区控制，如主通道一个系统，书架陈列部分划片分设开关，以节约用电。
    库内每条行道之间两端及库内工作人员通行的楼梯，应设双控开关，以利查找图书不走回头路便可随手关灯。凡是采用金属书架并在这种书架上敷设220V线路安装灯插座时必须设置安全保护装置，以防止发出漏电事故。
7.3.9 根据现今国内外图书馆的实际状况，在出纳台上使用对讲设备的几乎没有，索书信息的传递都采用计算机系统或现代通讯技术。
7.3.10 随着通讯技术的日益发展，图书馆内使用电话的门数日益增多，配设电话交换机组实属必要。由于电话线路的设计、施工、调试、开通均属市话局的管辖范围，因而必须征得市话局的同意。通常电话机房应包括交换机室、话务员室、蓄电池室、维修室等内容。机房的面积应根据机组的规模确定。
    为了方便读者，在图书馆中应设置公用电话，公用电话应设置在门厅或走道等公共活动地点。
7.3.11 图书馆的电气设计应根据使用要求和各馆建设投资情况，适当考虑未来发展。对一些必要的用电设施和各种弱电系统的布线，如电钟、内线电话、闭路电视和事故紧急广播等，建馆设计应予一并解决。


7.4综合布线

 众智软件 http://www.gisroad.com

7.4 综合布线

7.4.1～7.4.3　近几年，我国新建图书馆在计算机的应用、自动化、网络化建设上取得非常大的进展，新建图书馆其自动化方面的投资占整个图书馆建设投资的比例增长很快。因此，设计上如何考虑此类问题，有现实的经济意义。综合布线系统，是图书馆信息化、网络化、自动化的基础设施。它将建筑物中的弱电系统的布线，计算机网络等设备的布线，统一考虑，按照信息的传输要求，用一次布线连接建筑物内的所有的话音、数据、图像等传输设备。具有兼容性、开放性、灵活性、可靠性、先进性和经济性。
     建筑采用综合布线系统时，应按照该馆计算机应用程度和发展规划进行设计。因此，首先应该有一个计算机应用的全面规划，确定计算机管理系统的总体结构。以上海图书馆为例，计算机管理系统包括流通、查询、索书、多媒体导读、古藉制作和检索、二次文献和全文献检索五个子系统。其目的在于：对外为读者提供良好的服务；对内实施完善的管理，并提供与国内外同行进行各种交流的功能。它的综合布线正是服从于这一总体规划。
    综合布线是智能建筑的神经网络，不仅在图书馆建筑中，也在其它公共建筑中正在被广泛采用，为了规范设计，已经有地方性法规可资借鉴，相信在不久的将来，全国性的法规会很快出台，指导这方面的设计工作。


附录A 藏书空间客书量设计估算指标

附录A 藏书空间容书量设计估算指标

A.0.1 容书量指标是指书库单位使用面积能容纳图书的数量，单位为册／m2。调查中发现由于书库容书量指标确定不当，造成图书馆实际藏书能力达不到设计的藏书数量，这类实例很多。影响书库容书量指标有多方面的因素，最后反映在书架搁板单位长度容书量（册／m）、填充系数（K）、书架层数以及书库单位面积放置的书架（单面书架长 m／m2）几项因素上面。
    搁板单位长度容书量取决于图书的平均厚度。近年来，由于现代科技、文化的发展，知识总量成倍增长，更新的速度逐渐加快，据 1987年制定的“规范”说明中的统计，图书的平均厚度：中文为1．37cm、西文为2．83cm、日文为2．50cm。据统计，经十余年的发展，外文书籍厚度变化不太大，而中文书藉厚度有较明显的增长。但总的趋势是不论中外书刊厚度均不断在增加，尤其高校、科研单位、学科专业书藉更新很快，故对藏书量的计算应做适当的补充和调整。
    据对清华大学、复旦大学、郑州大学、西安建筑科技大学、哈尔滨工程大学、广州师范学院、杭州市党校图书馆及国家图书馆、陕西省馆、黑龙江省馆、杭州市馆、郑州市馆、深圳市南山馆、上海市南市馆等25余座图书馆的调查：
中文科技书平均厚度为1.86cm。
中文社科书平均厚度为1.76cm。
中文合刊本平均厚度为3.83cm。
外文科技书平均厚度为2.58cm。
（日文1.77cm 俄文2.51cm）。
外文社科书平均厚度为2.40cm。
外文合刊本平均厚度为3.54cm。
（日文4.47cm 俄文3.70cm）。
    由以上基本数据，可计算出开架藏书及闭架藏书的每书架藏书量，如果再能知道每平方米藏书面积中有多少书架，即可较准确的知道每处藏书面积中实际可容纳多少册书籍。
为此计算每个标准书架的容书量要符合以下条件：
1．前提条件：标准书架每格板净宽度定为0.95m，共有七层，开架阅览根据实际情况，为了方便读者使用一般只用6层，而闭架书库书架使用7层。由于外文书籍较高大，一般开、闭架均以6层计算，此外每层格板中藏书填充系数开、闭架均定为75％，（具体调研闭架藏书情况，填充系数实际也不可能再小）。
2．计算公式：
    每架藏书量=[（每格板净长度×填充系数）/平均每册书厚度 ]×每架层数×双面

    据公式计算结果。每标准架藏书量如下：

    根据开架藏书及闭架藏书的基本布局，选择多种布局平面方式，（书架间距、主、次通道、档头走道均符合表4.2.4-2的规定）计算出结果如下：


附录B阅览空间每座占使用面积设计计算指标

 众智软件 http://www.gisroad.com

附录B 阅览空间每座占使用面积设计计算指标

    表B.0.1中的指标，系指藏阅合一空间中计算阅览区的面积指标，也适用于闭架管理的阅览室。面积指标中包含了阅览桌椅及读者活动的交通面积，也包括了管理台，沿墙设置的工具书架、陈列柜、目录柜等所占使用面积。本次修订中，通过调研，认为表中指标仍然适用，故予保留。因为实行开架管理的藏阅合一空间，其面积由阅览座和开架书架两部份组成，其面积可按附录A、B中的指标分别计算而后相加。至于其布置方式日趋多样化，近年出版了不少这方面的资料，如《建筑设计资料集》等可供参考。
    对于表中集体视听室的面积指标，据调查所得，认为视听室的辅助专业用房，并不与座位规模呈函数关系，而是依其功能要求决定，功能越多，设备越多，其辅助专业用房的使用面积也越大。因此，应依其工艺要求而定。故改为含控制室和不含控制室两种指标，供设计者选用。


附录C目录相占用面积计算公式

附录C 目录柜占用面积计算公式

    目录检索工具有卡片目录，书本目录和计算机终端检索。目录检索空间的使用面积，应由这三部分组成。书本式目录依书架的排列形式，取其面积指标确定，计算机终端则按2.00m2／台计算。此处仅列出目录柜所占用的面积。它包括目录柜，查目台及其间走道等使用面积在内。以10000张国际标准卡片所需的面积表示，代表符合为X。
    a的值随所选目录柜的规格和布置方式的不同而变化。但是当目录柜选定后，每目录柜所占使用面积是一个常数。以A表示目录柜所占的使用面积，q表示目录柜的工作容量，三者的关系应为：
    a=10000×A／q
    按表4.4.3所列排列尺寸，对目录厅（室）各种实际可能的布置进行了排列、分析、计算得出：若目录柜间无查目台时，每个目录柜（采用横向五屉目录柜，平面尺寸为0.80m×0.45m）所需使用面积为1．38m2（包括柜前读者活动面积及应摊的通道面积）。当设查目台时，每个目录柜所需使用面积为2.24m2（坐式）。
    对于标准目录柜，每屉容国际标准目录卡片1000张，考虑工作容量系数75％之后则为750张。设所选目录柜为m×T屉，m为第个目录屉的横向列数，T为纵列目录柜目录屉的总层数（在同一目录室内，目录柜层数应相同，如不同时可取平均值折算）。则
        q=750×m×T（卡片张数）
    如果在排列时，选用的目录柜为5×T系列，则目录卡片
        q=750×5×T=3750T（张），代入公式即得：
    当无查目台时：a=10000×A/q
                   =10000×1.38/3750T=3.68/T
    当有查目台时: a=10000×A/q
                   =10000×2.24/3750T=6/T
    据此可按所选定目录柜的竖向屉数，求出在使用这种目录柜的情况下每万张卡片所需的使用面积（不同屉数按此换算）。