无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


众智软件 http://www.gisroad.com

中华人民共和国行业标准

档案馆建筑设计规范

Code for design of archives buildings

JGJ 25-2010

批准部门：中华人民共和国住房和城乡建设部
中华人民共和国国家档案局
施行日期： 2 0 1 1 年 2 月 1 日

中华人民共和国住房和城乡建设部
公 告
第723号

关于发布行业标准《档案馆建筑设计规范》的公告

现批准《档案馆建筑设计规范》为行业标准，编号为JGJ25—2010，自2011年2月1日起实施。其中第6．0．5、7．3．2条为强制性条文，必须严格执行。原《档案馆建筑设计规范》JGJ25—2000同时废止。
本规范由我部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国住房和城乡建设部
2010年8月3日

前言

根据住房和城乡建设部《关于印发<2008年工程建设标准规范制订、修订计划(第一批)>的通知》(建标[2008]102号)的要求，规范编制组经广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并在广泛征求意见的基础上，修订本规范。
本规范的主要技术内容是：1．总则；2．术语；3．基地和总平面；4．建筑设计；5．档案防护；6．防火设计；7．建筑设备。本规范修订的主要技术内容是：1．补充电子档案阅览、政府公开信息查阅、信息化技术等功能用房。2．增加建筑节能、综合布线、供电等级、防水等级、安全防范、重要电子档案电磁安全屏蔽要求等技术内容。3．调整术语、建筑设计、档案防护、防火设计、建筑设备中的部分条文。
本规范中以黑体字标志的条文为强制性条文，必须严格执行。
本规范由住房和城乡建设部负责管理和对强制性条文的解释，由国家档案局档案科学技术研究所负责具体技术内容的解释。执行过程中如有意见或建议，请寄送国家档案局档案科学技术研究所(地址：北京市宣武区永安路106号，邮编：100050)。
本规范主编单位：国家档案局档案科学技术研究所
本规范参编单位：中国建筑科学研究院 中国航空规划建设发展有限公司 住房和城乡建设部档案办公室
本规范主要起草人员：冯丽伟 杨战捷 韩光宗 常钟隽 王建库 姜 莉 姜中桥 周 萌 刘晓光 张振强
本规范主要审查人员：何玉如 郭嗣平 吴英凡 王良城 顾 均 祝敬国 孙 兰 李伯富 卢 求


1 总 则

1．0．1 为适应档案馆建设的需要，使档案馆建筑设计满足功能、安全、节能环保等方面的基本要求，制定本规范。

1．0．2 本规范适用于新建、改建、扩建的档案馆建筑设计。

1．0．3 档案馆可分特级、甲级、乙级三个等级。不同等级档案馆的适用范围及耐火等级要求应符合表1．0．3的规定。

1．0．4 特级、甲级档案馆的抗震设计应符合现行国家标准《建筑工程抗震设防分类标准》GB 50223的规定。位于地震基本烈度七度及以上地区的乙级档案馆应按基本烈度设防，地震基本烈度六度地区重要城市的乙级档案馆宜按七度设防。

1．0．5 档案馆建筑的节能设计应符合现行国家标准《公共建筑节能设计标准》GB 50189的规定。

1．0．6 档案馆建筑设计除应符合本规范外，尚应符合国家现行有关标准的规定。


2 术 语

2．0．1 档案馆 archives
集中管理特定范围档案的专门机构。

2．0．2 中央级档案馆 national archives
收藏党和国家中央机构的以及具有全国意义档案的、并经国家有关部门批准建立的档案馆。

2．0．3 档案库区 area of repository
档案库及为其服务的更衣室、缓冲间和交通通道占用区域的总称。

2．0．4 馆区 archives area
档案馆各类业务用房及附属公共设施所占的整个区域。

2．0．5 档案库 archival repository
收藏档案的专门用房。

2．0．6 对外服务用房 opening areas for public
档案馆中对公众开放的用房，包含阅览室、展览厅、报告厅等。

2．0．7 利用者 user
查阅利用档案的人员。

2．0．8 缓冲间 buffer room
在进入档案库区或档案库的入口处，为减少外界气候条件对库内的直接影响而建的沟通库内外并能密闭的过渡房间。

2．0．9 封闭外廊 closed corridor
为减少外界气候对档案库的直接影响，在档案库外建的、用墙和窗与外界隔开的走廊(一面或多面以及绕一圈的环廊)。

2．0．10 档案装具 archives container
用于存放档案的器具，包括档案柜、档案架、密集架等。

2．0．11 主通道 main passageway
档案库内的主要交通、运输通道。

2．0．12 密集架 compact shelving
为节省空间而设计的可沿轨道水平移动的活动存储装置。

2．0．13 消毒室 disinfection room
用化学或物理方法杀虫、灭菌工作的专设房间。

2．0．14 珍贵档案 precious archives
具有重要凭证作用和价值的、不可替代的、年代久远的档案。

2．0．15 特藏库 repository for precious archives
存放珍贵档案的高标准的档案库。

2．0．16 母片库 repository for master
专门存放缩微母片的档案库。


3 基地和总平面

3．0．1 档案馆基地选址应纳入并符合城市总体规划的要求。

3．0．2 档案馆的基地选址应符合下列规定：
1 应选择工程地质条件和水文地质条件较好的地段，并宜远离洪水、山体滑坡等自然灾害易发生的地段；
2 应远离易燃、易爆场所和污染源；
3 应选择交通方便、城市公用设施较完备的地段；
4 应选择地势较高、场地干燥、排水通畅、空气流通和环境安静的地段。

3．0．3 档案馆的总平面布置应符合下列规定：
1 档案馆建筑宜独立建造。当确需与其他工程合建时，应自成体系并符合本规范的规定；
2 总平面布置宜根据近远期建设计划的要求，进行一次规划、建设，或一次规划、分期建设；
3 基地内道路应与城市道路或公路连接，并应符合消防安全要求；
4 人员集散场地、道路、停车场和绿化用地等室外用地应统筹安排；
5 基地内建筑及道路应符合现行行业标准《城市道路和建筑物无障碍设计规范》JGJ 50的规定。


4 建筑设计

4．1 一般规定

4．1．1 档案馆建筑应根据其等级、规模和功能设置各类用房，并宜由档案库、对外服务用房、档案业务和技术用房、办公用房和附属用房组成。

4．1．2 档案馆的建筑布局应按照功能分区布置各类用房，并应达到功能合理、流程便捷、内外相互联系又有所分隔，避免交叉。各类用房之间进行档案传送时，不应通过露天通道。

4．1. 3 档案馆建筑设计应使各类档案及资料保管安全、调阅方便；查阅环境应安静；工作人员应有必要的工作条件。

4．1．4 四层及四层以上的对外服务用房、档案业务和技术用房应设电梯。两层或两层以上的档案库应设垂直运输设备。

4．1．5 锅炉房、变配电室、车库等可能危及档案安全的用房不宜毗邻档案库。


4．2 档 案 库

4．2．1 档案库可包括纸质档案库、音像档案库、光盘库、缩微拷贝片库、母片库、特藏库、实物档案库、图书资料库、其他特殊载体档案库等，并应根据档案馆的等级、规模和实际需要选择设置或合并设置。

4．2．2 档案库应集中布置、自成一区。除更衣室外，档案库区内不应设置其他用房，且其他用房之间的交通也不得穿越档案库区。

4．2．3 档案库区的平面布局应简洁紧凑。

4．2．4 档案库区或档案库入口处应设缓冲间，其面积不应小于6m2；当设专用封闭外廊时，可不再设缓冲间。

4．2．5 档案库区内比库区外楼地面应高出15mm，并应设置密闭排水口。

4．2．6 每个档案库应设两个独立的出入口，且不宜采用串通或套间布置方式。

4．2．7 档案库净高不应低于2.60m。

4．2．8 档案库内档案装具布置应成行垂直于有窗的墙面。档案装具间的通道应与外墙采光窗相对应，当无窗时，应与管道通风孔开口方向相对应。

4．2．9 档案装具排列的各部分尺寸应符合下列规定：
1 主通道净宽不应小于1.20m；
2 两行档案装具间净宽不应小于0.80m；
3 档案装具端部与墙的净距离不应小于0.60m；
4 档案装具背部与墙的净距离不应小于0.10m。

4．2．10 档案装具的档案存储定额的计算指标应符合下列规定：
1 当采用五节档案柜时，库房每平方米(使用面积)存储档案长度不小于2.70延长米；
2 当采用双面档案架时，库房每平方米(使用面积)存储档案长度不小于3.30延长米；
3 当采用密集架时，库房每平方米(使用面积)存储档案长度不小于7.20延长米。

4．2．11 档案库楼面均布活荷载标准值不应小于5kN／m2，采用密集架时不应小于12kN／m2。

4．2．12 当档案库与其他用房同层布置—巳楼地面有高差时，应满足无障碍通行的要求。

4．2．13 母片库不应设外窗。

4．2．14 珍贵档案存储应专设特藏库。


4．3 对外服务用房

4．3．1 对外服务用房可由服务大厅(含门厅、寄存处等)、展览厅、报告厅、接待室、查阅登记室、目录室、开放档案阅览室、未开放档案阅览室、缩微阅览室、音像档案阅览室、电子档案阅览室、政府公开信息查阅中心、对外利用复印室和利用者休息室、饮水处、公共卫生间等组成。规模较小的档案馆可合并设置。

4．3．2 阅览室设计应符合下列规定：
1 自然采光的窗地面积比不应小于1：5；
2 应避免阳光直射和眩光，窗宜设遮阳设施；
3 室内应能自然通风；
4 每个阅览座位使用面积：普通阅览室每座不应小于3.5m2；专用阅览室每座不应小于4.0m2；若采用单间时，房间使用面积不应小于12.0m2；
5 阅览桌上应设置电源；
6 室内应设置防盗监控系统。

4．3．3 缩微阅览室设计应符合下列规定：
1 应避免阳光直射；
2 宜采用间接照明，阅览桌上应设局部照明；
3 室内应设空调或机械通风设备。


4．4 档案业务和技术用房

4．4．1 档案业务和技术用房可由中心控制室、接收档案用房、整理编目用房、保护技术用房、翻拍洗印用房、缩微技术用房、音像档案技术用房、信息化技术用房组成，并应根据档案馆的等级、规模和实际需要选择设置或合并设置。

4．4．2 中心控制室设计应符合下列规定：
1 室内应设空调；
2 与其他用房的隔墙的耐火极限不应低于2.0h，楼板的耐火极限不应低于1.5h，隔墙上的门应采用甲级防火门。

4．4．3 接收档案用房可由接收室、除尘室、消毒室等组成。

4．4．4 消毒室设计应符合下列规定：
1 应采用单独的密闭门；
2 应设有单独的直达屋面外的排气管道，废气排放应符合国家现行有关环境保护标准的规定；
3 室内顶棚、墙面及楼、地面材料应易于清洁；
4 消毒室应在室内外分设控制开关，其排气管道不应穿越其他用房。

4．4．5 整理编日用房可由整理室、编目室、修史编志室、展览加工制作室、出版发行室组成。

4．4．6 保护技术用房可由去酸室、理化试验室、档案有害生物防治室、裱糊修复室、装订室、仿真复制室等组成。

4．4．7 裱糊修复室内应设电热装置、给水排水设施，并应采取相应的安全防护措施。

4．4．8 装订室内应设摆放裁纸设备、压力机及装订机的位置。

4．4．9 翻拍洗印用房应由翻拍室、冲洗室、印像放大室、水洗烘干室、翻版胶印室组成，其中翻拍室和冲洗室可与缩微用房的缩微摄影室和冲洗处理室合用。

4．4．10 缩微技术用房可由资料编排室、缩微摄影室(分大型机室和小型机室)、冲洗处理室、配药和化验室、质量检测室、校对编目室、拷贝复印室、放大还原室和备品库组成。缩微技术用房宜设于首层，应自成一区，并应符合下列规定：
1 缩微摄影室应远离振源及空气污染源。各设备之间严禁灯光干扰。室内地面应坚实平整，便于清洗，墙面不宜采用强反射材料。
2 拷贝复印室应环境清洁，地面应防止产生静电，门窗应密闭、防紫外光照射，并应有强制排风和空气净化设施。
3 冲洗处理室应严密遮光；室内墙面、地面和管道应采取防腐措施，并应有满足冲洗要求的水质、水压、水温和水量的设施设备；冲洗池污水应单独集中处理。

4．4．11 音像档案技术用房可由音像档案技术处理室、编辑室等组成。

4．4．12 信息化技术用房可由服务器机房、计算机房、电子档案接收室、电子文件采集室、数字化用房组成。数字化用房由档案前期处理室、纸质档案扫描室、其他载体档案数字化室、数字化质量检测室、档案中转室组成。

4．4．13 服务器机房和计算机房的设计应符合现行国家标准《电子信息系统机房设计规范》GB 50174的规定。


4．5 办公用房和附属用房

4．5．1 办公用房应符合现行行业标准《办公建筑设计规范》JCJ 67的规定。

4．5．2 附属用房可包括警卫室、车库、卫生间、浴室、医务室、变配电室、水泵房、电梯机房、空调机房、通信机房、消防用房等，并应根据档案馆的等级、规模和实际需要选择设置或合并设置。


5 档案防护

5．1 一般规定

5．1．1 档案防护内容应包括温湿度要求，外围护结构要求，防潮、防水、防日光及紫外线照射，防尘、防污染、防有害生物和安全防范等。

5．1．2 温湿度要求应根据档案的重要性和载体等因素确定。

5．1．3 音像、缩微、电子文件等非纸质档案储存库设计，除应符合本规范有关规定外，尚应满足使用保管的特殊要求。


5．2 温湿度要求

5．2．1 纸质档案库的温湿度要求应符合表5．2．1的规定。

5．2．2 特藏库、音像磁带库、胶片库等特殊档案库的温湿度要求应符合表5．2．2的要求。

5．2．3 档案库在选定温、湿度后，每昼夜温度波动幅度不得大于±2℃、相对湿度波动幅度不得大于±5％。

5．2．4 部分技术用房和对外服务用房温湿度要求应符合表5．2．4的规定。


5．3 外围护结构要求

5．3．1 档案库应减少外围护结构面积。外围护结构应根据其使用要求及室内温湿度、当地室外气象计算参数和有无采暖、通风、空调设备等具体情况，通过技术经济比较，合理确定其构造，并应符合下列规定：
1 当需要设置采暖设备时，外围护结构的传热系数应在现行国家标准《公共建筑节能设计标准》GB 50189规定的基础上再降低10％；
2 当需要设置空气调节设备时，外围护结构的传热系数应符合现行国家标准《公共建筑节能设计标准》GB 50189的规定。

5．3．2 库房屋顶应采取保温、隔热措施，并应符合下列规定：
1 平屋顶上采用架空层时，基层应设保温、隔热层；架空层应通风流畅，其高度不应小于0.30m；
2 炎热多雨地区的坡屋顶其下层为空间夹层时，内部应通风流畅。

5．3．3 档案库门应为保温门；窗的气密性能、水密性能及保温性能分级要求应比当地办公建筑的要求提高一级。

5．3．4 档案库每开间的窗洞面积与外墙面积比不应大于1：10，档案库不得采用跨层或跨间的通长窗。


5．4 防潮和防水

5．4．1 馆区内应排水通畅，不得出现积水。

5．4．2 室内外地面高差不应小于0.50m；室内地面应有防潮措施。

5．4．3 档案库应防潮、防水。特藏库和无地下室的首层库房、地下库房应采取可靠的防潮、防水措施。屋面防水等级应为Ⅰ级；地下防水等级应为一级，并应设置机械通风或空调设备。


5．5 防日光直射和紫外线照射

5．5．1 档案库、档案阅览、展览厅及其他技术用房应防止日光直接入，并应避免紫外线对档案、资料的危害。

5．5．2 档案库、档案阅览、展览厅及其他技术用房的人工照明应选用紫外线含量低的光源。当紫外线含量超过75μW／1m时，应采取防紫外线的措施。


5．6 防尘和防污染

5．6．1 档案馆区内的绿化设计，应有利于满足防尘、净化空气、降温、防噪声等要求。

5．6．2 档案库应防止有害气体和颗粒物对档案的危害。

5．6．3 锅炉房、除尘室、消毒室、试验室以及洗印暗室等的位置应合理安排，并应结合需要设置通风设备。

5．6．4 档案库楼、地面应平整、光洁、耐磨。档案库内部装修、档案装具和固定家具等应表面平整、构造简洁，并应选用环保材料。


5．7 有害生物防治

5．7．1 管道通过墙壁或楼、地面处均应用不燃材料填塞密实，其他墙身孔洞也应采取防护措施，底层地面应采用坚实地坪。

5．7．2 库房门与地面的缝隙不应大于5mm，且宜采用金属门。

5．7．3 档案馆应设消毒室或配备消毒设备。

5．7．4 档案库外窗的开启扇应设纱窗。


5．8 安全防范

5．8．1 档案馆建筑的外门及首层外窗均应有可靠的安全防护设施。

5．8．2 档案馆应设置入侵报警、视频监控、出入口控制、电子巡查等安全防范系统。

5．8．3 档案馆的重要电子档案保管和利用场所应满足电磁安全屏蔽要求。


6 防火设计

6．0．1 档案馆建筑防火设计，应符合现行国家标准《建筑设计防火规范》GB 50016、《高层民用建筑设计防火规范》GB 50045和《建筑内部装修设计防火规范》GB 50222的有关规定。

6．0．2 档案库区中同一防火分区内的库房之间的隔墙均应采用耐火极限不低于3.0h的防火墙，防火分区间及库区与其他部分之间的墙应采用耐火极限不低于4.0h的防火墙，其他内部隔墙可采用耐火极限不低于2.0h的不燃烧体。档案库中楼板的耐火极限不应低于1.5h。

6．0．3 供垂直运输档案、资料的电梯应临近档案库，并应设在防火门外；电梯井应封闭，其围护结构应为耐火极限不低于2.0h的不燃烧体。

6．0．4 特藏库宜单独设置防火分区。

6．0．5 特级、甲级档案馆和属于一类高层的乙级档案馆建筑均应设置火灾自动报警系统。其他乙级档案馆的档案库、服务器机房、缩微用房、音像技术用房、空调机房等房间应设置火灾自动报警系统。

6．0．6 馆区应设室外消防给水系统。特级、甲级档案馆中的特藏库和非纸质档案库、服务器机房应设惰性气体灭火系统。特级、甲级档案馆中的其他档案库房、档案业务用房和技术用房，乙级档案馆中的档案库房可采用洁净气体灭火系统或细水雾灭火系统。

6．0．7 档案库内不得设置明火设施。档案装具宜采用不燃烧材料或难燃烧材料。

6．0．8 档案馆库区建筑及每个防火分区的安全出口不应少于2个。

6．0．9 档案库区缓冲间及档案库的门均应向疏散方向开启，并应为甲级防火门。

6．0．10 库区内设置楼梯时，应采用封闭楼梯间，门应采用不低于乙级的防火门。

6．0．11 档案馆建筑应配置灭火器，并应符合现行国家标准《建筑灭火器配置设计规范》GB 50140的规定。


7 建筑设备

7．1 给水排水

7．1．1 馆区内应设给水排水系统。

7．1．2 档案库区内不应设置除消防以外的给水点，且其他给水排水管道不应穿越档案库区。

7．1．3 给水排水立管不应安装在与档案库相邻的内墙上。

7．1．4 各类用房的污水排放，应符合国家规定的排放标准。


7．2 采暖通风和空气调节

7．2．1 档案库及档案业务和技术用房设置空调时，室内温湿度要求应符合本规范表5．2．1、表5．2．2和表5．2．4的规定。

7．2．2 档案库不宜采用水、汽为热媒的采暖系统。确需采用时，应采取有效措施，严防漏水、漏汽，且采暖系统不应有过热现象。

7．2．3 每个档案库的空调应能够独立控制。

7．2．4 通风、空调管道应有气密性良好的进、排风口。

7．2．5 母片库应设独立的空调系统。


7．3 电 气

7．3．1 档案馆供电等级应与档案馆的级别、建设规模相适应。

7．3．2 特级档案馆应设自备电源。

7．3．3 特级档案馆的档案库、变配电室、水泵房、消防用房等的用电负荷不应低于一级。

7．3．4 甲级档案馆宜设自备电源，且档案库、变配电室、水泵房、消防用房等的用电负荷不宜低于一级；乙级档案馆的档案库、变配电室、水泵房、消防用房等的用电负荷不应低于二级。

7．3．5 库区电源总开关应设于库区外，档案库的电源开关应设于库房外，并应设有防止漏电、过载的安全保护装置。

7．3．6 档案馆的电源线、控制线应采用铜质导体。

7．3．7 档案库、服务器机房、计算机房、缩微技术用房内的配电线路应穿金属管保护，并宜暗敷。

7．3．8 空调设备和电热装置应单独设置配电线路，并应穿金属管槽保护。

7．3．9 档案库灯具形式及安装位置应与档案装具布置相配合。缩微阅览室、计算机房照明宜防止显示屏出现灯具影像和反射眩光。

7．3．10 档案馆照明的照度标准应符合表7．3．10的规定。

7．3．11 档案馆建筑防雷设计应符合现行国家标准《建筑物防雷设计规范》GB 50057的规定，且特级、甲级档案馆应为第二类防雷建筑物，乙级档案馆应为第三类防雷建筑物。

7．3．12 档案馆应适应档案信息化建设的要求，并应根据办公自动化及安全、保密等要求进行综合布线、预留接口，通信与计算机网络设施应满足工作需要。


本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
1)表示很严格，非这样做不可的：
正面词采用“必须”，反面词采用“严禁”；
2)表示严格，在正常情况下均应这样做的：
正面词采用“应”，反面词采用“不应”或“不得”；
3)表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”，反面词采用“不宜”；
4)表示有选择，在一定条件下可以这样做的，采用“可”。

2 条文中指明应按其他有关标准执行的写法为“应符合……的规定”或“应按……执行”。


引用标准名录

1 《建筑设计防火规范》GB 50016

2 《高层民用建筑设计防火规范》GB 50045

3 《建筑物防雷设计规范》GB 50057

4 《建筑灭火器配置设计规范》GB 50140

5 《电子信息系统机房设计规范》GB 50174

6 《公共建筑节能设计标准》GB 50189

7 《建筑内部装修设计防火规范》GB 50222

8 《建筑工程抗震设防分类标准》GB 50223

9 《城市道路和建筑物无障碍设计规范》JGJ 50

10 《办公建筑设计规范》JGJ 67


中华人民共和国行业标准

档案馆建筑设计规范

Code for design of archives buildings

JGJ 25-2010

条文说明

制订说明

《档案馆建筑设计规范》JGJ 25—2010，经住房和城乡建设部2010年8月3日以第723号公告批准、发布。
本规范是在《档案馆建筑设计规范》JGJ 25—2000的基础上修订而成，上一版的主编单位是国家档案局档案科学技术研究所，参编单位是内蒙古自治区建筑勘察设计研究院、中国建筑科学研究院，主要起草人是杨世诚、杨战捷、范祥、王振法、姬仓、林海燕。本次修订的主要技术内容是：1．补充电子档案阅览、政府公开信息查阅、信息化技术等功能用房。2．增加建筑节能、综合布线、供电等级、防水等级、安全防范、重要电子档案电磁安全屏蔽要求等技术内容。3．调整术语、建筑设计、档案防护、防火设计、建筑设备中的部分条文。
本规范修订过程中，编制组进行了广泛的调查研究，总结了原规范实施以来我国档案馆工程建设的实践经验，同时参考了国外先进技术标准。
为便于广大设计、施工、科研、学校等单位的有关人员在使用本标准时能正确理解和执行条文规定，《档案馆建筑设计规范》编制组按章、节、条顺序编制了本标准的条文说明，对条文规定的目的、依据以及执行中需注意的有关事项进行了说明，还着重对强制性条文的强制理由做了解释。但是，本条文说明不具备与标准正文同等的法律效力，仅供使用者作为理解和把握标准规定的参考。


1 总 则

1．0．1 本条阐明了本规范的编制目的。
随着我国经济发展水平的不断提高和社会文化需求的发展，现代化档案馆的功能不仅仅局限于传统的保管和利用。档案馆建筑必须满足“五位一体功能”的需要，即档案馆是党和国家重要档案的保管基地和爱国主义教育的基地，是依法为公众提供档案信息服务的中心，是电子文件中心，同时又是公众了解政府公开信息、利用已公开现行文件的法定场所。档案馆建筑作为档案事业的基础，是档案事业持续稳定发展的保证。档案馆建筑应在满足档案馆的各项功能的前提下，以建筑为主、设备为辅来保证内部环境的稳定。原《档案馆建筑设计规范》JGJ 25—2000由建设部和国家档案局共同批准，但是鉴于我国经济的高速发展、档案馆功能的不断扩展以及社会对档案信息的利用需求不断增强，有些条文已不能适应新的发展要求，如：一些新的功能用房和新的技术手段需要纳入，一些原有技术条款因严重影响了档案馆的使用功能而需要调整等。因此必须对规范进行必要修订，以发挥其应有的作用，促进档案馆事业的发展。

1．0．2 本条明确了本规范的适用范围。
本规范适用于各级综合档案馆和各类专业档案馆。其中，综合档案馆是按照行政区划或历史时期设置的管理规定范围内多种门类档案的具有文化事业机构性质的档案馆。专业档案馆是管理特定范围专业档案的档案馆。

1．0．3 本条划分了档案馆建筑的等级和适用范围，并依据档案馆建筑的重要性及长期和永久保存档案的使用要求，参考相关的建筑标准而确定了耐火等级。专业档案馆应根据本馆的相应行政级别选定建筑等级。

1．0．4 地震灾害对档案的破坏是巨大的，作为当地或本部门重要建筑的档案馆建筑必须做好抗震设计。特级、甲级档案馆的抗震设计应严格按照《建筑工程抗震设防分类标准》GB 50223的要求执行；位于地震基本烈度七度及以上地区的乙级档案馆应按基本烈度设防，地震基本烈度六度地区重要城市的乙级档案馆可根据实际情况按七度设防。

1．0．5 为实现国家节约能源和保护环境的战略，贯彻有关建筑节能政策和法规，特列出本条意在强调建筑节能的重要性。

1．0．6 档案馆建筑设计涉及建筑、结构、防火、热工、节能、电气、照明、给水排水、暖通空调等，各种专业已有规范规定的内容，除必要的重申外，本规范不再重复，因此在设计时除执行本规范外，尚应符合国家现行的有关标准的规定。


3 基地和总平面

3．0．1 档案馆基地应符合城市规划的总体要求。

3．0．2 本条规定了档案馆的基地选址要求。
基地选址是档案馆建筑规划中首先要考虑的问题，应围绕档案馆的基本功能属性——收集、保管、利用进行，主要考虑档案保管的安全性，档案利用的开放性、社会性、文化性。
档案保管的安全性主要从基地的地质条件、地势、与其他建筑物的间距、远离危险源和污染源等几方面考虑。地震、海啸、洪水、泥石流、火灾等自然灾害对档案的破坏是毁灭性的，选择地质条件良好、尽量远离山河湖海、远离易燃易爆的危险源是档案馆选址工作首先考虑的问题。
档案利用的开放性、社会性要求基地的位置应便于档案利用，交通方便、所在区域城市公共设施比较完善。作为文化事业单位，应该为档案利用者提供一个安静、舒适的场所，所以基地的选址一定要避免和减少噪声的干扰，尽量远离噪声较大的厂房、影剧院、商场、体育馆等建筑物。

3．0．3 本条规定了档案馆总平面规划应满足的要求。
1 由于档案馆的功能特殊性，档案馆建筑与一般办公楼建筑的要求有很大不同，如库房的承重、层高、独立的空调系统、灭火系统等，所以档案馆建筑应该独立建造。对于一些规模较小的档案馆来说，在满足档案馆安全保管、便于利用等功能要求的前提下，可以与博物馆、图书馆等文化项目合建，但应有独立的管理区域。
2 档案馆的馆藏量是逐年增长的。建馆时需要考虑一定年限内的档案增长量。这个年限数确定得过短，库容量很快就会饱和；确定得过长，则又增大一次性投资，并长时间保持空库，也不经济合理。为此，要结合具体情况，在设计上考虑和保留各种扩建的可能性。一般扩建做法：
1)在总平面布置上预留水平方向的扩建用地，以便增建新的建筑。
2)设计时考虑建筑物垂直方向的扩建，在基础及结构设计中，保留增加层数的需要。
3 档案馆建筑中，总平面的道路布置应考虑便于大量档案的运送装卸以及消防应急使用。
4 本款规定了室外用地应统筹安排。
5 本款规定了档案馆区内道路、停车设施及建筑物应符合无障碍设计要求，充分考虑到残疾人及行动不便者等特殊人群的特殊要求。


4 建筑设计

4．1 一般规定

4．1．1 根据档案业务工作的实际需要，本条列出了档案馆建筑的主要功能用房，并指出配置各类用房的基本原则。

4．1．2 本条阐明了布置各类用房的位置应按照功能分区的原则进行，并对各类用房分布和联系提出了基本要求。
由于各类用房的业务功能不同，防护要求也不同。设计时要注意功能分区，区别内外联系，避免相互交叉。为了工作人员调卷方便，库房与阅览等业务用房不能距离太远，交通应便捷；为了保护档案原件，各部分之间的档案传送不应通过露天。有温湿度要求的房间尽量集中或分区集中布置，便于统一进行温湿度控制。

4．1．3 档案馆建筑设计应满足各类档案、资料的安全保管。档案馆工作的重点是以保存和利用为宗旨，为利用者提供方便，故必须有相应的与利用有关的业务用房，如目录室、复印室、休息室等，而这些房间都应设在阅览室的附近。

4．1．4 一般馆库为运送档案设置电梯时，应将其布置在档案库附近以便于使用，大型档案馆的垂直交通可分别选用客梯和货梯。为了防火安全，避免遇灾时扩大波及范围，还要注意将电梯设在库区防火门之外，这种做法还可以避免直通电梯井给各层库房温湿度控制带来的不利影响。

4．1．5 本条规定了锅炉房、变配电室、车库等火灾易发生区设置要求。锅炉房、变配电室、车库等是火灾易发生区，应当与库房区保持一定的安全距离，至少不应毗邻，以免火灾发生时直接威胁档案安全。


4．2 档 案 库

4．2．1 本条明确了档案库的基本组成，各档案馆可根据本馆的建筑规模并结合档案工作的实际需要合理设置。

4．2．2 档案库是档案馆建筑的重要组成部分，应集中布置、自成一区，以便于管理。
设立更衣室可以让工作人员更换或暂时存放衣物，不但有利于工作人员的身体健康，也可以避免将外部灰尘等带入库房，影响档案安全保管。

4．2．3 本条进一步说明设计时要注意功能分区。库区应以合理布局来避免与其他功能区相互交叉，真正做到既联系方便，又内外有别，有效地满足档案保管安全、使用方便的要求。

4．2．4 为使库区内温湿度尽可能保持稳定，库区入口处要求设置缓冲间，作为库区内外的过渡和分隔。在国内已建成的档案馆实例中，围绕库房区有设置封闭外廊或环廊的做法。凡经过封闭外廊或环廊进入库房，其目的也是为了在库区内外起缓冲和分隔的作用，尽量保持库区温湿度的稳定，—因此，采用这些做法的库房可不另设缓冲间。
在一些馆库设计中，由于封闭外廊或环廊上的外窗玻璃面积过大，廊内温湿度明显地随室外气候条件起伏波动，不能很好起到缓冲和分隔的作用。如有的档案馆，由于南向、西向日照强烈，形成温室效应，大片玻璃吸收太阳辐射后反而使廊内形成了高温，其效果适得其反。
单设的缓冲间，应能使运送档案的小车转弯灵活。

4．2．5 此条是防止库区外使用水消防等出现有明水时，避免明水流入库区内。因此库区或库房的地面需比库区外或库房外的地面高出15mm。另外地面高差为15mm时，档案小推车或乘轮椅的工作人员也能比较容易顺利通行。为应对万一有明水入库的情况，需在库内设置泄水孔和泄水管道向外排水，以保库内的安全。

4．2．6 为了安全抢救档案和人员撤出，本条作此规定。因为发生事故一般都是由一端开始，所以有两个出入口是安全的。库房采用串通间或套房易出现与楼梯、电梯的距离超过30m的安全距离，且不易形成防火分区。

4．2．7 一些档案馆在档案库房设计时，由于没有考虑到档案装具及其他设备安装的因素，层高过低，在实际使用中造成库房净高不足，主要集中表现在两方面：一是空调、通风管道的底端与档案装具顶端重合；二是自动灭火系统如细水雾灭火系统需要一定的喷射高度，故只能降低档案装具的层数，牺牲档案的装载量，影响了库房的使用效率。
根据档案密集架相关标准的规定和我们实地调研的结果，档案装具的高度一般不超过2.5m，故梁及管线下有效使用空间的净高2.6m完全可以满足档案装具如密集架等的使用要求。

4．2．8 本条规定便于档案装具合理布置、通风换气且便于合理利用自然光。

4．2．9 本条规定了档案装具的排列尺寸，便于合理排列装具、库内空气流通和档案人员工作。

4．2．10 《归档文件整理规则》于2001年1月1日发布实施，其中明确规定归档文件以件为单位，因此本条所述的档案存储量均以延长米为计量单位。
1 本条所述的档案单位存储量，均为调研和测算结果的综合值并加入了一定的保险系数，且均为低限，以密集架为例测算如下。
1)考虑到一些档案库净高不足等原因，密集架以5层计算；
2)每节密集架占地面积约为0.5m2，每个隔板净储存长度约为0.8m，单层双面储存长度约为1.6m；
3)密集架占地面积与库房使用面积的比例系数基本在0.5～0.7之间，取低限0.5；
4)由于档案实际存储中很难达到100％满载，故取保险系数0.9；
5)计算方法及结果：
1.6×5／0.5×0.5×0.9＝7.2延长米／平方米[每平方米(使用面积)存储档案长度]
五节柜和双面档案架可根据同样方法进行测算。
2 鉴于各地档案馆仍有一定数量的档案存储仍然以卷为计量单位，为了便于估算档案所需存储面积，对于“档案延长米／每平方米使用面积”与“卷数／每平方米使用面积”的换算做出如下解释：
国家档案局中央档案馆1983年发布的《中央档案馆接收档案的标准》中规定：“案卷厚度一般不超过2cm或100张。”据此我们取每卷档案平均厚度15mm，几种装具“档案延长米／每平方米使用面积”与“卷数／每平方米使用面积”的换算如下。
五节档案柜每平方米(使用面积)存储量不小于180卷，2.70m÷0.015m／卷＝180卷；
双面档案架每平方米(使用面积)存储量不小于220卷，3.30m÷0.015m／卷＝220卷；
档案密集架每平方米(使用面积)存储量不小于480卷，7.20m÷0.015m／卷＝480卷。

4．2．11 采用五节箱(柜)的荷载是根据以往的使用经验，并参照了图书馆书库荷载而制定。
密集架荷载是以中央档案馆、中国第一历史档案馆、北京市档案馆等各种档案装满后实际称量，测算而得的。称量中最重的达980kg、轻的也达450kg～500kg，一般平均在600kg～800kg，取高值附加20％而定出12kN／m2。档案部门中曾经出现五节柜改成密集架装载时，由于原楼板承载能力不足造成楼板出现裂缝的危险情况。

4．2．12 为了运送档案小推车行进方便。

4．2．13 母片是最原始的复制件，要加强管理。

4．2．14 为保证珍贵档案的安全和有良好的环境条件而设计的珍贵档案库。


4．3 对外服务用房

4．3．1 对外服务用房是档案馆建筑中开展档案工作、对外服务的场所。本条介绍了其房间组成及设置原则。

4. 3．2 本条根据档案馆阅览室的实际调查结果和管理人员的意见而制定，同时参考了图书馆建筑的相关要求。
普通阅览室每阅览座位使用面积指标，是参考了国际标准每座位5m2，根据中国人体型略小而取的最低面积。

4．3．3 本条根据缩微阅览室一般借助缩微阅读机而利用档案的实际情况制定。


4．4 档案业务和技术用房

4．4．1 技术业务用房是档案馆建筑中有关档案的整理编目、保护、信息化等部分的功能用房。本条介绍了其房间组成及设置原则。

4．4．2 本条依据安全和防火要求规定了中心控制室的设置要求。

4．4．3 本条明确了接收档案用房的组成。

4．4．4 本条规定了消毒室的设置要求。
入库文件需经消毒后方能入库。由于选用的消毒剂多为有毒物品，所以要求房门密闭，以免有毒气体外溢。消毒后的废气应通过直通屋面外的排气管道。为了不影响周围环境，废气应符合环境保护规定的标准。

4．4．5 本条明确了整理编日用房的组成。

4．4．6 本条明确了保护技术用房的组成。

4．4．7 根据裱糊修复室的工作要求制定。因室内必须有电源、水源和通风等设备，所以特别提出要采取安全防护措施。

4．4．8 结合国内已建的档案馆实例，本条提出装订室的具体要求。

4．4．9 本条明确了翻拍洗印用房的组成。

4．4．10 本条明确了缩微技术用房的组成，并根据实际工作需要提出相应的要求。

4．4．11 本条明确了音像档案技术用房的组成。

4．4．12 本条根据实际工作的需要，明确了信息化技术用房的组成。

4．4．13 服务器机房已经成为档案信息的一个重要存储场所，其设计要求如安全、温湿度等应严格按照《电子信息系统机房设计规范》GB 50174执行。


4．5 办公用房和附属用房

4．5．1 本条明确了办公用房应根据《办公建筑设计规范》JCJ 67的规定设计。

4．5．2 本条介绍了附属用房的房间组成。有关房间的设置可结合需要确定。


5 档案防护

5．1 一般规定

5．1．1 档案馆建筑应尽量减少外部环境各种因素对档案的影响和损坏，保证档案的安全。

5．1．2 档案库房的温湿度要求应根据档案的重要性和载体的不同，满足各自的要求，对其他各项防护措施要分别设定，不能一刀切。

5. 1．3 非纸质载体的档案材料保管库要根据各自载体材料的理化性质要求进行设计，创造适宜于不同载体保管的库房条件。


5．2 温湿度要求

5．2．1 档案馆是永久保管档案的基地，档案馆建筑是档案馆工作的基础。为有利于档案的长久保存和建筑档案馆时有所遵循，特制定本规定。各级、各类档案馆的纸质档案库均应依照表1执行。

1 制定原则：
1)有利于档案的长期保存；
2)尽可能限制档案霉菌的生长繁殖；
3)参考设备和专用房间的特殊要求；
4)考虑我国经济条件的实际情况；
5)综合考虑我国地理位置和气候条件。
2 参考依据：
1)《纸、纸板和纸浆试样处理和试验的标准大气条件》GB／T 10739—2002规定的测定纸张物理强度的温度为23℃±1℃，相对湿度为50%±2％。
2)霉菌生长繁殖的最适宜温度范围为25℃～37℃，最低相对湿度要求见表2。

3)尽量避开档案害虫最适温区的中心区。8℃～40℃是昆虫维持生命的有效温区。8℃～15℃是昆虫生长发育的起点。22℃～32℃是昆虫的最适温区。35℃～45℃是昆虫的最高有效温区。每一个虫种都有其生存和适宜的温区，表3列举了几种档案害虫维持生命的温度范围。

4)参考国际标准或部分外国国家档案馆温湿度管理现行规定(见表4)。

选用14℃～24℃范围内的某一适当温度。
2)地下库温度可不受规定的限制。
3)办公及其他辅助用房不做规定。

5．2．2 根据档案的珍贵性和重要性设立的特藏库以及根据档案载体材料的特殊性设立的胶片库、磁带库，其温湿度要求不同于普通的纸质档案库。

5．2．3 对各类档案库的每日温湿度波动幅度作出规定，以利于库房环境的稳定。需要说明的是，档案库温、湿度在选定后，其波动幅度、极值不应超过表5．2．1和表5．2．2所要求的范围。

5．2．4 根据实际工作需要制定部分技术用房和对外服务用房的温湿度要求。


5．3 外围护结构要求

5．3．1 我国幅员广阔，各地气候条件不同，除参照当地传统习惯做法，为保证库房温湿度符合标准，对库房的外围护结构应通过热工计算确定其构造作法和具体尺寸。国家标准《公共建筑节能设计标准》GB 50189对公共建筑围护结构的热工性能提出了比以往更高的要求。在冬季的严寒和寒冷地区，室内外温差较大；为保持档案库内温湿度的稳定性，应提高库房外围护结构的热工性能。

5．3．2 为保证库房正常使用要求，屋顶应采取保温、隔热措施。
从国内一些调查实例来看，大部分最高一层的库房，在炎热地区其温度总要高于或在严寒地区则总要低于其他层库房。
在炎热地区采用架空隔热屋面时，应注意保持架空层内通风流畅，以达到散热降温的目的。有些馆库屋顶四周设了封闭的女儿墙，又无其他相应的通风措施，结果使架空层密不透风，效果不佳。另外，有些档案馆结合地区特点，在乎屋顶上架设小青瓦坡屋面的作法，虽有利于防雨隔热，但坡屋面如采用木结构，则其耐火等级降低。

5．3．3 为维护库房内温湿度稳定，库房门应采用保温门，对窗的气密性、水密性及保温性提出更高要求。

5．3．4 为保持库内温湿度的稳定，对外墙上开窗面积提出要求加以限制，主要是防止出现过大或过多的玻璃面积。实践证明，开窗过大或过多时，弊端较多，诸如：受室外气候条件影响库内的温湿度易于上下波动；增大紫外线照射面；缝隙不严、密闭性差时，不利于防尘和防虫等。
在国内调查中，发现有些馆库因采用大面积玻璃窗形式而出现不良后果，同时也给改善库房的使用条件增加了很多不应有的困难。造成这个问题的原因有的是设计人员不合理地套用某种建筑形式，有的是一些地方上的政府官员不喜欢小窗，另外，一些档案馆选建于政府机关的大院中，这个问题就更加普遍。


5．4 防潮和防水

5．4．1 防止馆区内积水。

5．4．2 为保证底层库房的使用，地面必须防潮及避免地面结露。

5．4．3 为了更好地控制库房的湿度，各类档案库房均应做好防潮、防水；无地下室的首层库房、地下库房由于受到地下水的影响，库内湿度不易控制，必须采取防潮、防水措施；特藏库由于其内存档案的特殊性，更应采取防潮、防水措施以利于珍贵档案的保存。本条还对屋面防水等级和地下防水等级进行了规定。


5．5 防日光直射和紫外线照射

5．5．1 避免阳光直射和减少紫外线对档案的影响。光特别是太阳光对于档案纸张和某些字迹有很大的破坏作用。有资料介绍，光波短于486nm的光线即可以断裂C—C键，短于358nm的光线(紫外线)即可断裂有机物分子的线性饱和链。

5．5．2 本条规定了档案库、档案阅览、展览厅及其他技术用房的人工照明应选用紫外线含量低的光源，尽量避免或降低人工光源的紫外线对档案造成危害。当紫外线含量超过75μW／1m时，应采取防紫外线的措施；实际上，档案在展出、阅览或技术处理时，暴露在灯光下的时间更长，更应采取保护措施。
“75μW／1m”的最高限值是参考了国际标准IS0 11799：2003(E)以及博物馆、图书馆等部门相关标准而制定。


5．6 防尘和防污染

5．6．1 本条明确了档案馆区内的绿化设计应利于满足防尘、净化空气、降温、防噪声等要求。

5．6．2 本条明确了档案库房应防止有害气体和颗粒物对档案的危害。

5．6．3、5．6．4 此两条都是为了减少灰尘和有害气体对档案及技术处理过程的影响。从防尘和便于维持库内洁净考虑，要求地面应平整、光洁、耐磨。出于相同考虑，要求内粉刷面层光洁、不起灰尘和便于清扫。从调查中了解到若采用涂料或无光油漆时，可考虑添加防霉剂。采用环保材料可减少有害气体对档案、工作人员的伤害。


5．7 有害生物防治

5．7．1、5．7．2、5．7．4 此三条为防鼠及防有害昆虫的要求。

5．7．3 一方面档案库房温湿度控制不佳时，档案易生霉或发生虫害，另一方面新进馆的档案由于来源不同，情况复杂，上述两种情况均须对档案进行消毒，以确保档案的安全和工作人员的身体健康。


5．8 安全防范

5．8．1 设置必要的防盗设施。

5．8．2 档案馆的安全防范系统应该充分吸收利用现代的先进技术。

5．8．3 档案馆中重要的电子档案保管场所和利用场所应满足安全屏蔽要求，保障重要电子档案的保密安全。


6 防火设计

6．0．1 档案馆作为重要的文化设施是防火重点单位，必须按防火规范设计。

6．0．2 对库区围护结构的耐火极限提出了具体要求，以便万一出现火情时，最大限度地控制其危害范围。

6．0．3 本条规定了电梯的位置及其围护结构的耐火极限。

6．0．4 根据特藏库内保存档案的重要性，特别提出特藏库宜单独设立防火分区。

6．0．5 根据防火规范中的规定以及档案馆用房的特殊性和重要性作出的相应规定。火灾自动报警设施应是档案馆建筑最基本的应该具备的预警、保护措施，考虑到一些小型档案馆经济条件所限，不能将火灾自动报警设施覆盖全馆，但在一些重要用房必须设置。所以，将此条作为强制性条款也是无可厚非的。
《高层民用建筑设计防火规范》GB 50045规定：建筑高度超过50m的建筑物为一类建筑。建筑高度低于100m的一类高层档案楼的档案库、阅览室、办公室均应设火灾自动报警系统，考虑到乙级档案馆中一些规模较大地市级档案馆的建筑高度可能超过50m。为了符合《高层民用建筑设计防火规范》GB 50045的规定，本条提出乙级档案馆中的一类高层档案馆建筑应设置火灾自动报警设施。

6．0．6 根据档案的重要程度、载体种类的不同，消防系统应选择环保、成熟的技术产品。
细水雾灭火系统在各部门应用范围不断扩大，在档案部门的应用实例不断增多，且相关的国家标准也基本制定完成，故细水雾灭火系统的广泛应用前景是可以期待的。从环保性能和资源利用的角度考虑，细水雾灭火系统是其他灭火系统无法比拟的，它必将成为今后灭火系统的重要发展方向。

6．0．7 减少火灾隐患，防范火灾发生。

6．0．8～6．0．10 便于人员及时疏散和防止火势蔓延。

6．0．11 按照有关消防条文执行。


7 建筑设备

7．1 给水排水

7．1．1 本条阐明了馆区内应设必要的给水排水系统。

7．1．2、7．1．3 主要是防潮、防水要求，避免给水排水管道漏水影响库房安全使用。

7．1．4 防止污水排放造成环境污染。


7．2 采暖通风和空气调节

7．2．1 本条规定了档案库及业务和技术用房设置空调时，室内温湿度要求应符合本规范正文中表5．2．1、表5．2．2、表5．2．4的规定。

7．2．2 有条件的档案馆应采用热空气供应库房采暖。当采用水、汽为热媒的采暖系统时，应采取有效措施，严防漏水、漏汽，为防万一有漏水现象，库内应设置地漏和下水管道，保证库内不能积水。

7．2．3 考虑到库房存储的档案载体不同，对温湿度的要求不同，故本条要求每个库房的温湿度可独立调控。

7．2．4 使用通风和空调等机器设备时，管道系统应有良好的气密性。

7．2．5 母片库环境条件要求比较高，温度、湿度值较低，使用集中空调的馆库很难达到要求，所以必须有独立的空调系统，才能保持母片需要的温湿度。


7．3 电 气

7．3．1 本条阐明了档案馆供电等级应与档案馆的级别、建设规模相适应。档案馆从建筑专业角度可分为档案库、对外服务用房、档案业务和技术用房、办公和附属用房几个部分。每个部分的供电等级是有区别的，重要部分的用房供电等级应当高，一般的用房供电等级就可低一些，这种做法一方面保证档案的保管安全，一方面降低投资成本和建成后的运营成本。

7．3．2 本条规定了特级档案馆应设自备电源。自备电源的设置是为了抵御自然灾害。考虑到特级档案馆的重要性，将本条列为强制性条款，以保证特级档案馆的正常运行。

7．3．3 本条规定了特级档案馆的供电要求。

7．3．4 本条规定了甲级、乙级档案馆的供电要求。

7．3．5 库房电源保护和控制设备要求设于库外是考虑库内无工作人员时，可从库外切断电源，防止因电气设备线路长期带电而引起事故。

7．3．6 档案库房供电导线采用铜芯导线是考虑铝芯导线在接头处接触电阻大，长期用电会因接触不良而产生火花，导致火灾危险，因此必须消除安全隐患。

7．3．7 配电电线不外露，保证安全。

7．3．8 安全要求。

7．3．9 依据照明设计要求，保证工作有良好照明环境。

7．3．10 本表照度标准值除档案库外参照最新国家照度标准进行了修订。档案库的照度“0.25m垂直面不低于50lx”，陈述如下：在库房离地0.25m垂直面处，档案人员在照度不低于50lx的情况下，可以看清档案卷盒立面上的标题文字，便于存取档案。在调研过程中，本规范编制组多次利用高精度照度计进行过实际测量，50lx的照明条件，可以满足使用要求。在设计中可以根据本馆实际情况，适当提高。

7．3．11 随着极端气候发生频率的增加以及档案馆现代化设备广泛应用，雷害对建筑设备及生命财产的危害也呈逐年上升的趋势，根据档案馆等级采取相应的防雷措施，将有效地保护档案馆的安全。

7．3．12 根据档案信息化和办公自动化的建设需要，满足安全、保密、美观、整洁等要求的综合布线、预留接口以及通信与计算机网络设施，在档案馆建设项目实施前就要考虑设计，避免项目建成后反复改造施工影响工作的正常开展。