无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


博物馆建筑设计规范 JGJ 66-91

众智软件 http://www.gisroad.com

中华人民共和国行业标准

博物馆建筑设计规范

JGJ 66-91

    主编单位：华东建筑设计院

    批准部门：中华人民共和国建设部

              中华人民共和国文化部

    施行日期：1991年8月1日

    关于发布行业标准《博物馆建筑设计规范》的通知

建标〔1991〕329号

    各省、自治区、直辖市建委(建设厅)、文化厅(局)，文物局(文管局),计划单列市建委、文化局,国务院有关部、委：

    根据建设部(85)城科字第239号文和建设部、文化部(86)城设字第96号文的要求，由华东建筑设计院主编的《博物馆建筑设计规范》,业经审查，现批准为行业标准，编号JGJ66-91，自1991年8月1日起施行。

    本标准由建设部建筑设计标准技术归口单位中国建筑技术发展研究中心(建筑标准设计研究所)归口管理，由华东建筑设计院负责解释。

    中华人民共和国建设部

中华人民共和国文化部

1991年5月16日


第一章 总则

第一章　总则

    第1.0.1条为适应博物馆建设的需要，保证博物馆建筑设计符合适用、安全、卫生等基本要求，特制定本规范。

    第1.0.2条 本规范适用于社会历史类和自然历史类博物馆的新建和扩建设计。改建设计及其它类别博物馆设计可参照本规范有关条文执行。

    第1.0.3条 博物馆分为大、中、小型。大型馆(建筑规模大于10000㎡)一般适用于中央各部委直属博物馆和各省、自治区、直辖市博物馆；中型馆(建筑规模为4000～10000㎡)一般适用于各系统省厅(局)直属博物馆和省辖市(地)博物馆;小型馆(建筑规模小于4000㎡)一般适用于各系统市(地)、县(县级市)局直属博物馆和县(县级市)博物馆。

    注：建筑规模仅指博物馆的业务及辅助用房面积之和，不包括职工生活用房面积。

    第1.0.4条 藏品库区和陈列区建筑的耐火等级不应低于二级。大、中型馆的耐久年限不应少于100年，小型馆的耐久年限不应少于50年。

    第1.0.5条 博物馆建筑必须符合城镇文化建筑的规划布局要求，并应反映所在地区建筑艺术、科学技术和文化发展的先进水平。

    第1.0.6条 博物馆建筑设计必须与完整的工艺设计相配合,满足藏品的收藏保管、科学研究和陈列展览等基本功能，并应设置配套的观众服务设施。

    第1.0.7条 对古建筑的改建设计必须符合各项文物法规，保持原有建筑风貌，并应满足防火、防盗等安全要求。藏品库房以新建为宜。

    第1.0.8条 博物馆建筑设计除应执行本规范外,尚应符合现行的《民用建筑设计通则》(JGJ37)以及国家和专业部门颁布的有关设计标准，规范和规定。


第二章 基地和总平面

第二章　基地和总平面

    第2.0.1条 基地选择应符合下列要求：

    一、交通便利、城市公用设施比较完备、具有适当的发展余地；

    二、不应选在有害气体和烟尘影响较大的区域内，与噪声源及贮存易燃、易爆物场所的相关距离应符合有关部门的规定；

    三、场地干燥，排水通畅、通风良好。

    第2.0.2条 总平面布置应符合下列要求：

    一、因地制宜，全面规划，一次或分期建设；

    二、大、中型馆应独立建造。小型馆若与其它建筑合建，必须满足环境和使用功能要求，并自成一区，单独设置出入口；

    三、馆区内宜合理布置观众活动、休息场地；

    四、馆区内不应建造职工生活用房。若职工生活用房毗邻馆区建筑布置，必须加以分隔，并各设直通外部道路的出入口；

    五、馆区内应功能分区明确，室外场地和道路布置应便于观众活动、集散和藏品装卸运送；

    六、陈列室和藏品库房若临近车流量集中的城市主要干道布置,沿街一侧的外墙不宜开窗；必须设窗时，应采取防噪声、防污染等措施；

    七、除当地规划部门有专门规定外，新建博物馆建筑的基地覆盖率不宜大于40%；

    八、应根据建筑规模或日平均观众流量，设置自行车和机动车停放场地。


第三章 建筑设计

第三章　建筑设计

第一节　一般规定

    第3.1.1条 博物馆应由藏品库区、陈列区、技术及办公用房、观众服务设施等部分组成。

    第3.1.2条 观众服务设施应包括售票处、存物处、纪念品出售处、食品小卖部、休息处、厕所等。

    第3.1.3条 陈列室不宜布置在4层或4层以上。大、中型馆内2层或2层以上的陈列室宜设置货客两用电梯；2层或2层以上的藏品库房应设置载货电梯。

    第3.1.4条 藏品的运送通道应防止出现台阶,楼地面高差处可设置不大于1∶12的坡道。珍品及对温湿度变化较敏感的藏品不应通过露天运送。

    第3.1.5条 当藏品库房、陈列室在地下室或半地下室时，必须有可靠的防潮和防水措施，配备机械通风装置。

    第3.1.6条 藏品库房和陈列室内不应敷设给排水管道，在其直接上层不应设置饮水点、厕所等有可能积水的用房。

    第3.1.7条 除特殊藏品或展品外，藏品库房和陈列室的楼面活荷载应按4KN㎡设计。


第二节 藏品库区

第二节　藏品库区

    第3.2.1条 藏品库区应由藏品库房、缓冲间、藏品暂存库房、鉴赏室、保管装具贮藏室、管理办公室等部分组成。

    第3.2.2条 藏品暂存库房、鉴赏室、贮藏室、办公室等用房应设在藏品库房的总门之外。

    第3.2.3条 收藏对温湿度较敏感的藏品，应在藏品库区或藏品库房的入口处设缓冲间，面积不应小于6㎡。

    第3.2.4条 大、中型馆的藏品宜按质地分间贮藏，每间库房的面积不宜小于50㎡。

    第3.2.5条 重量或体积较大的藏品宜放在多层藏品库房的地面层上。

    第3.2.6条 每间藏品库房应单独设门。窗地面积比不宜大于1/20。珍品库房不宜设窗。

    第3.2.7条 藏品库房的开间或柱网尺寸应与保管装具的排列和藏品进出的通道相适应。

    第3.2.8条 藏品库房的净高应为2.4～3m。若有梁或管道等突出物，其底面净高不应低于2.2m。

    第3.2.9条 藏品库房不宜开设除门窗以外的其它洞口，必须开洞时应采取防火、防盗措施。


第三节 陈列区

第三节　陈列区

    第3.3.1条 陈列区应由陈列室、美术制作室、陈列装具贮藏室、进厅、观众休息处、报告厅、接待室、管理办公室、警卫值班室、厕所等部分组成。

    第3.3.2条 陈列室应布置在陈列区内通行便捷的部分，并远离工程机房。陈列室之间的空间组织应保证陈列的系统性、顺序性、灵活性和参观的可选择性。

    第3.3.3条 陈列室的面积、分间应符合灵活布置展品的要求，每一陈列主题的展线长度不宜大于300m。

    第3.3.4条 陈列室单跨时的跨度不宜小于8m，多跨时的柱距不宜小于7m。室内应考虑在布置陈列装具时有灵活组合和调整互换的可能性。

    第3.3.5条 陈列室的室内净高除工艺、空间、视距等有特殊要求外，应为3.5～5m。

    第3.3.6条 除特殊要求采用全部人工照明外,普通陈列室应根据展品的特征和陈列设计的要求确定天然采光与人工照明的合理分布和组合。

    第3.3.7条 陈列室应防止直接眩光和反射眩光，并防止阳光直射展品。展品面的照度通常应高于室内一般照度，并根据展品特征，确定光线投射角。

    第3.3.8条 当陈列室面积较大时，室内宜有相应的吸声处理。

    第3.3.9条 陈列室的地面应采用耐磨、防滑、易清洁的材料。有条件时可选用有利于减轻观众步行噪声的铺地材料。

    第3.3.10条 大、中型馆内陈列室的每层楼面应配置男女厕所各一间,若该层的陈列室面积之和超过1000㎡,则应再适当增加厕所的数量。男女厕所内至少应各设2只大便器，并配有污水池。

    第3.3.11条 大、中型馆宜设置报告厅，位置应与陈列室较为接近，并便于独立对外开放。

    第3.3.12条 报告厅宜按1～2 ㎡/座设计,室内应设置电化教育设施。当规模大于或等于300座时，室内应作吸声处理。有条件时可设置空气调节。

    第3.3.13条 大、中型馆宜设置教室和接待室，分间面积宜为50 ㎡。小型馆的接待室兼作教学使用时，应设置电化教育设施。


第四节 技术及办公用房

第四节　技术及办公用房

    第3.4.1条 技术及办公用房应由鉴定编目室、摄影室、熏蒸室、实验室、修复室、文物复制室、标本制作室、研究阅览室、行政管理办公室及其库房等部分组成。

    第3.4.2条 大型馆必须设置熏蒸室、物理和化学实验室，位置应方便藏品的运送。中、小型馆若有馆际协作安排，可不设熏蒸室。

    第3.4.3条 鉴定编目室、摄影室、修复室等用房应接近藏品库区布置.专用的研究阅览室及图书资料库应有单独的出入口与藏品库区相通。

    第3.4.4条 鉴定编目室、实验室、修复室、文物复制室、标本制作室等用房的窗地面积比不应小于1/6，室内光线应稳定、柔和。


第四章 藏品防护

第四章　藏品防护

第一节　一般规定

    第4.1.1条 藏品防护应包括温湿度、防潮、防水、光照、防烟尘、防有害气体、防虫、防鼠和防盗等要求。其它如防火、防雷等要求除应符合专业规范外，尚应执行本规范第五、六章的有关规定。

    第4.1.2条 藏品库房和陈列室围护结构的保温和隔热要求应根据室内温湿度要求、当地室外气象的计算参数以及是否设置采暖、通风、空气调节等设备的具体情况合理确定。门窗应密闭，外墙的热惰性指标(D)不应小于4，屋顶的热惰性指标(D)不应小于3。

    第4.1.3条 当藏品库房和陈列室设置采暖时,围护结构的总热阻(Ro)应按现行的《民用建筑热工设计规程》(JGJ24)计算所得的最小总热阻的基数上，外墙再增加20%、屋顶再增加30%进行设计。

    第4.1.4条 当藏品库房和陈列室设置空气调节时,围护结构的传热系数(Ko)可参照现行的《采暖通风与空气调节设计规范》(JGJ19)中推荐的数值采用。

    第4.1.5条 当藏品库房和陈列室不设置采暖、通风与空气调节设备时,外墙的总热阻(Ro)不应小于0.66㎡·K/W，屋顶的总热阻(Ro)不应小于0.90㎡·K/W。

    第4.1.6条 藏品库房应分别装置厚度不小于0.8mm的金属板窗、玻璃窗、金属板门和金属栅栏门;若设置采暖、空气调节设备时则应采取密闭保温措施。

    第4.1.7条 绿化设计宜选用有利于降温、滞尘、净化空气的树种，不得选用易生虫害和飞花扬絮的树种，并应防止紧贴藏品库房和陈列室的散水坡或排水沟种植。


第二节 温湿度要求

第二节　温湿度要求

    第4.2.1条 收藏对温湿度变化较敏感珍品的库房应设置空气调节设备。

    第4.2.2条 设置空气调节设备的藏品库房，冬季温度不应低于10℃，夏季温度不应高于26℃，相对湿度应保持基本稳定，并根据藏品材质类别确定参数，推荐值参照表4.2.2。

    藏品相对湿度 表4.2.2

藏品材质类别 | 相对湿度(%)
金银器、青铜器、古钱币、陶瓷、石器、玉器、玻璃等 | 40～50
纸质书画、纺织品、腊叶植物标本等 | 50～60
竹器、木器、藤器、漆器、骨器、象牙、古生物化石等 | 55～65
墓葬壁画等 | 45～55
一般动、植物标本等 | 40～60

    第4.2.3条 未设空气调节设备的藏品库房，相对湿度不应大于70%，并宜控制昼夜间的相对湿度差不大于5%，贯彻恒湿变温的原则。


第三节 防潮和防水

第三节　防潮和防水

    第4.3.1条 屋顶的排水系统应严防渗漏；藏品库房的地下层室内和地面层地面应有可靠的防潮措施。

    第4.3.2条 水池、喷泉不应紧贴藏品库房和陈列室布置。


第四节 光照要求

第四节　光照要求

    第4.4.1条 藏品库房的窗扇玻璃厚度不应小于3mm,并宜采用漫射玻璃或其它防止阳光直射的装置。收藏对光特别敏感藏品的库房可选用过滤紫外线、吸收红外线的玻璃，或在玻璃上进行滤膜处理。

    第4.4.2条 藏品库房室内和对光特别敏感展品的照明应选用白炽灯，并有遮光装置。陈列室内的一般照明宜用紫外线少的光源。

    第4.4.3条 陈列室的一般照度应根据展品类别确定，推荐值参照表4.4.3。

    展品照度推荐值 表4.4.3

展品类别 | 照度推荐值(LX)
对光不敏感：金属、石材、玻璃、陶瓷、珠宝、搪瓷、珐琅等 | ≤300(色温≤6500K)
对光较敏感：竹感、木器、藤器、漆器、骨器、油画、壁画、角制品、天然皮革、动物标本等 | ≤180(色温≤4000K)
对光特别敏感：纸质书画、纺织品、印刷品、树胶彩画、染色皮革、植物标本等 | ≤50(色温≤2900K)


第五节 防烟尘和防有害气体

第五节　防烟尘和防有害气体

    第4.5.1条 若大气环境中的烟雾灰尘或有害气体的日平均浓度超过限值，设置通风或空气调节的藏品库房和陈列室应对新风采取过滤净化措施。浓度限值应符合表4.5.1的规定。

    烟雾灰尘和有害气体浓度限值 表4.5.1

污染物类别 | 浓度限值(mg/㎡)
烟雾灰尘 | 0.15
二氧化硫(SO2) | 0.01
二氧化氮(NO2) | 0.01
臭氧(O3) | 0.01
一氧化氮(NO) | 0.05
一氧化碳(CO) | 4.00

    第4.5.2条 锅炉房、熏蒸室、化学实验室等用房应与藏品库房和陈列室间隔一定的距离，废气排放应作净化处理。

    第4.5.3条 固定的保管和陈列装具应表面平整，构造简洁紧密。


第六节 防虫和防鼠

第六节　防虫和防鼠

    第4.6.1条 食品小卖部、食品仓库等用房严禁靠近藏品库区和陈列区布置。未设空气调节设备的藏品库房和陈列室应在能开启的外门窗上装置可拆卸的纱扇。

    第4.6.2条 藏品库房和陈列室的通风孔洞应加设防鼠、防虫装置.门与地面的缝隙不应大于5mm。有鼠地区的陈列室外门宜为金属门或下缘包覆金属板的木门。


第七节 防盗

第七节　防盗

    第4.7.1条 藏品库房的外窗和陈列室的地面层、二层外窗必须有可靠的安全防盗装置。

    第4.7.2条 藏品库房和陈列室在外墙上的水平连续遮阳、不同标高建筑相连外的高侧外窗、地下室和半地下室的采光通风口等处应设安全防盗装置。

    第4.7.3条 藏品库房和陈列室周围不应有可供攀缘入室的高大乔木、电杆、外水落管、墙板等物。藏品库区不宜设置室外楼梯。

    第4.7.4条 藏品库房总门、珍品库房及珍品陈列室应设置安全监视系统和防盗自动报警系统。


第五章 防火

第五章　防火

第一节　建筑防火

    第5.1.1条 藏品库区的防火分区面积，单层建筑不得大于1500㎡,多层建筑不得大于1000㎡，同一防火分区内的隔间面积不得大于500㎡。陈列区的防火分区面积不得大于2500㎡，同一防火分区内的隔间面积不得大于1000㎡。

    第5.1.2条 藏品库房、陈列室的隔墙应为非燃烧体。防火分区内的隔间应采用耐火极限不低于3h的隔墙和乙级防火门分隔。封闭式竖井的围护结构应采用非燃烧体及丙级防火门。

    第5.1.3条 藏品库房和陈列室内的固定装修应选用非燃烧体或阻燃材料。


第二节 安全疏散

第二节　安全疏散

    第5.2.1条 藏品库区的电梯和安全疏散楼梯应设在每层藏品库房的总门之外，疏散楼梯宜采用封闭楼梯间。

    第5.2.2条 陈列室的外门应向外开启，不得设置门槛。


第三节 消防设施

第三节　消防设施

    第5.3.1条 大、中型馆必须设置火灾自动报警系统。

    第5.3.2条 珍品库房及大、中型馆内收藏纸质书画、纺织品等遇水即损藏品的库房应设置气体灭火装置。大型馆内的普通藏品库房和陈列室宜设置预防作用的自动喷水灭火系统。


第六章 建筑设备

第六章　建筑设备

第一节　给排水

    第6.1.1条 馆区内应有完整的排水系统将水就近排入城市的排水管网或水体。污水排放应符合国家及地方的规定。

    第6.1.2条 中、小型馆雨水管道的暴雨量设计重现期宜采用一年，大型馆宜采用二年。

    第6.1.3条 应根据结构形式和气候条件选择合适的屋面排水方式。藏品库房和陈列室的屋面应采用外排水系统，当必须采用内排水时应由管道将雨水以最短的距离引至室外。


第二节 暖通空调

第二节　暖通空调

    第6.2.1条 设置空气调节的藏品库房，室内温湿度应满足藏品防护的要求，符合第4.2.2条 的规定。

    第6.2.2条 藏品库房和陈列室的采暖宜采用热风系统。若使用以水或汽为热媒的采暖装置，应采取有效的措施防止渗漏。严禁明火采暖。

    第6.2.3条 藏品库房和陈列室的采暖系统应分布合理，避免局部过热，藏品库房宜设置使室内相对湿度稳定在40～65%的加湿装置。

    第6.2.4条 通风和空气调节的风管及其保温材料应采用非燃烧体。风管不宜穿过防火墙,必须穿过时应在该处设置防火阀,风管穿过墙、板的空隙处应用非燃烧体填充严密。风管应有良好的气密性，连接处必须有可靠的密闭措施。

    第6.2.5条 通风和空气调节的新风应经清洁过滤，在污染严重地区还应采取净化措施，符合第4.5.1条的规定。

    第6.2.6条 空气调节设备宜安装在专门的机房内，并装置防火隔声门。机房内应采取消声、减振措施。

    第6.2.7条 熏蒸室应设置独立的排风系统，废气排放应符合国家及地方的规定。


第三节 电气

第三节　电气

    第6.3.1条 大型馆的电气负荷不得低于二级,中、小型馆不得低于三级.防火、防盗报警系统应按一级电气负荷设计或设置应急备用电源。

    第6.3.2条 监视和报警电气线路应与照明和动力电气线路分开设置，并敷设隐蔽。

    第6.3.3条 藏品库房的电源开关应统一安装在藏品库区的藏品库房总门之外，并有防止漏电的安全保护装置。藏品库房内的照明宜分区控制。

    第6.3.4条 藏品库房和陈列室的电气照明线路应采用铜芯绝缘导线暗线敷设，古建筑改建可为铜芯导线塑料护套线明线敷设。防火、防盗报警系统的电气线路应采用铜芯导线，并装套钢管保护。

    第6.3.5条 陈列室内应设置使用电化教育设施的电气线路和插座。

    第6.3.6条 熏蒸室的电气开关必须在室外控制。

    第6.3.7条 大型馆的陈列室应设置火灾事故照明和疏散导向标志。重要藏品库房宜有警卫照明。

    第6.3.8条 大型馆不应低于二级防雷，中、小型馆不应低于三级防雷。珍品库房应为一级防雷。


附录一 名词解释

附录一　名词解释

    1博物馆建筑：供收集、保管、研究和陈列、展览有关自然、历史、文化、艺术、科学、技术方面的实物或标本之用的公共建筑。

    2馆区：对基地内各类建筑物及道路、广场、绿地等占用的整个区域的总称。

    3藏品库区：对藏品库房及为保管藏品而专设的房间、通道、场地等占用的空间的总称。

    4藏品库房：存放各类文物和标本的专设房间。

    5暂存库房：暂时存放尚未清理、消毒的各类文物和标本的专设房间。

    6珍品库房：存放各类具有较高历史、艺术、科学价值的一级藏品及保密性藏品、经济价值贵重藏品的专设藏品库房。

    7藏品库房总门：藏品库房及其室外通道、场地等所在区域的大门，位于藏品库区之内。

    8缓冲间：在藏品库区或藏品库房的入口处专设的过渡房间，主要用以防止藏品在短时间内经受较剧烈的温湿度变化。

    9装具：陈列和保管中使用的橱柜、台座、屏风、支架、板面、箱盒、镜框、瓶罐等器具。

    10熏蒸室：用化学药品气化的方法对文物和标本进行杀虫灭菌工作的专设房间。

    11陈列区：对陈列室及为参观、教育、休息而专设的房间、通道、场地等占用的空间的总称。

    12陈列室：陈列、展览各类文物和标本的专设房间。

    13技术用房：对藏品和展品进行科学研究、技术处理的专设房间。


附录二 用词说明

附录二　用词说明

    一、为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词，说明如下：

    1表示很严格，非这样作不可的：

    正面词采用“必须”；

    反面词采用“严禁”。

    2表示严格，在正常情况下均应这样作的：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3表示允许稍有选择，在条件许可时，首先应这样作的：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    二、条文中指明按其它有关标准执行的写法为，“应按………执行”或“应符合………要求（或规定）”。非必须按所指定的标准执行的写法为，“可参照………的要求（或规定）”。


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

    主编单位：华东建筑设计院

    参加单位：中国历史博物馆

              上海博物馆

    主要起草人：范守中　李保国　费钦生　许德光　陈志伟

                唐林　　潘德琦　王巧臣　屠涵海　刘焕泉