无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


剧场建筑设计规范JGJ 57-2000

软件 http://www.gisroad.com

中华人民共和国行业标准

剧场建筑设计规范

Design Code for Theater

JGJ 57—2000

主编单位 中国建筑西南设计研究院

批准部门 中华人民共和国建设部

中华人民共和国文化部

施行日期 2001 年7 月1 日

关于发布行业标准《剧场建筑设计规范》的通知 建标[2001]28 号

根据建设部《关于印发一九九八年工程建设城建、建工行业标准制订、修订项目计划的通知》(建标[1998]59 号) 的要求，由中国建筑西南设计研究院主编的《剧场建筑设计规范》，经审查，批准为行业标准，其中3.0.2，5.3.1，5.3.5，5.3.7， 6.7.2，6.7.4，6.7.8，6.7.13，6.7.14，8.1.1，8.1.2，8.1.3，8.1.4，8.1.5， 8.1.7，8.1.8，8.1.9，8.1.10，8.1.11，8.1.12，8.2.2，8.3.1，8.3.2，8.3.3， 8.4.1，10.3.13 为强制性条文。该规范编号为JGJ57-2000， 自2001 年7 月1 日起施行，原标准《剧场建筑设计规范》JGJ 57-88(试行) 同时废止。

本规范由建设部建筑设计标准技术归口单位中国建筑技术研究院负责管理，中国建筑西南设计研究院负责具体解释，建设部标准定额研究所组织中国建筑工业出版社出版。

中华人民共和国建设部

中华人民共和国文化部

2001年2月5日


众智软件 http://www.gisroad.com

1 总则

1.0.1 为保证剧场建筑设计满足使用功能、安全、卫生及舞台工艺等方面的基本要求，制定本规范。

1.0.2 本规范适用于剧场建筑的新建、改建和扩建设计。不适用于观众厅面积不超过200m2 或观众容量不足300 座的剧场建筑。

1.0.3 剧场建筑根据使用性质及观演条件可分为歌舞、话剧、戏曲三类。剧场为多功能时，其技术规定应按其主要使用性质确定，其他用途应适当兼顾。

1.0.4 剧场建筑规模按观众容量可分为：

特大型 1601 座以上；

大 型 1201～1600 座；

中 型 801～1200 座；

小 型 300～800 座。

话剧、戏曲剧场不宜超过1200 座。歌舞剧场不宜超过1800 座。

1.0.5 剧场建筑的等级可分为特、甲、乙、丙四个等级。特等剧场的技术要求根据具体情况确定；甲、乙、丙等剧场应符合下列规定：

1 主体结构耐久年限：甲等100 年以上，乙等51～100 年，丙等25～50 年；

2 耐火等级：甲、乙、丙等剧场均不应低于二级；

3 室内环境标准及舞台工艺设备要求应符合本规范有关章节的相应规定。

1.0.6 剧场设计应进行舞台工艺设计；建筑设计与舞台工艺设计应紧密配合，互提设计参数。

1.0.7 剧场建筑设计除应符合本规范外，尚应符合国家现行的有关强制性标准的规定。


2 术 语

2 术 语

2.0.1 剧场 theater
设有演出舞台、观看表演的观众席及演员、观众用房的文娱建筑。
2.0.2 观众厅 auditorium
设有固定座席的为观看演出用的空间。
2.0.3 池座 stalls
与舞台同层的观众席。
2.0.4 楼座 balcony
池座上的楼层观众席。
2.0.5 包厢 box(in the auditorium)
沿观众厅侧墙或后墙隔成小间的观众席。
2.0.6 舞台 stage
剧场演出部分总称，包括主台、侧台、后舞台、乐池、台唇、耳台、台口、台
仓、台塔。
2.0.7 台塔 fly tower
主台以上至栅顶的空间。它是舞台表演和机械运作的基本空间。
2.0.8 台仓 understage
舞台台面以下的空间。
2.0.9 镜框式舞台 proscenium stage
在观众厅和舞台之间设有台口分隔的舞台，是我国现有剧场舞台的基本形式。
2.0.10 台口 proscenium opening
舞台向观众厅的开口。
2.0.11 台唇 apron stage
台口线以外伸向观众席的台面。
2.0.12 乐池 orchestra pit
为歌剧舞剧表演配乐的乐队使用的空间，一般设在台唇的前面和下面。
2.0.13 主台 main stage
台口线以内的主要表演空间。
2.0.14 侧台 bay area
设在主台两侧，为迁换布景、演员候场、临时存放道具景片及车台的辅助区域。
2.0.15 后舞台 back stage
设在主台后面，可增加表演区纵深方向的舞台。
2.0.16 开敞式舞台 open stage
舞台表演区和观众席在一个空间内的舞台形式，包括伸出式舞台、岛式舞台、尽端式舞台。
2.0.17 伸出式舞台 thrust stage
舞台向观众厅伸出，主要表演区在观众席内，观众席三面环绕舞台。
2.0.18 岛式舞台 arena stage
舞台设在观众厅内，观众席四面环绕舞台。
2.0.19 台口墙轴线 axis of proscenium wall
土建设计图上标注的台口承重墙结构定位轴线。
2.0.20 台口线 curtain line
台口构造内侧边线在舞台面上的投影线，舞台机械定位以此为基准。
2.0.21 栅顶 grid；gridiron
俗称葡萄架，舞台上部为安装悬吊设备的专用工作层。
2.0.22 天桥 fly gallery
沿主台的侧墙、后墙墙身上部一定高度设置的工作走廊。一般舞台均设有多层天桥。
2.0.23 假台口 (或活动台口) movable pretendnd stage door
安装舞台灯具的主要设施，也能将演出台口尺寸作适当调整以适应各种表演。
2.0.24 灯光渡桥 lighting bridge
与吊杆平行设置，可升降，安装、检修灯光用，在演出中能上人操作的桥式刚架。
2.0.25 渡桥码头 portal bridge
由天桥上伸出的平台或吊板。由此通往灯光渡桥或假台口上框。
2.0.26 大幕 proscenium curtain
分隔舞台与观众厅的软幕。其开启方式又分对开式、提升式、串叠式蝴蝶式等。
2.0.27 檐幕 transverse curtain
主台上部的横条幕。
2.0.28 边幕 wings
主台两侧的边条幕。
2.0.29 前檐幕 fore-Proscenium curtain
大幕前面的檐幕。
2.0.30 纱幕 veil curtain
网眼纱制作的无缝幕，挂在台口的叫台口纱幕，挂在天幕灯区前的叫远景纱幕，也可以折叠成装饰衬幕。
2.0.31 防火幕 fire curtain
安装在台口处，当发生火灾时，可立刻下降将舞台与观众厅分隔开，防止火灾漫延的设施。
2.0.32 车台 stage wagon
在主台、侧台、后舞台之间，沿导轨前后左右行走的机械舞台；也有无导轨自由移动的小车台。
2.0.33 升降台 elevating stage
在舞台上可以升降台面的舞台机械。
2.0.34 转台 revolving stage
主要表演区能旋转的舞台机械。
2.0.35 升降乐池 orchestra lift
乐池地面可升降，增加舞台使用功能的乐池。
2.0.36 吊杆 batten
舞台上空悬吊幕布、景物、演出器材的杆状升降机械设备，有手动、电动、液压等多种传动方式。
2.0.37 吊点 point hoist
舞台上空悬吊演出器材或景物的升降点状机械设施。
2.0.38 天幕 cyclorama
悬挂在舞台远景区，表现天空景色的幕布。
2.0.39 面光桥 fore stage lighting gallery
在观众厅顶部安装灯具向舞台投射灯光的天桥。
2.0.40 耳光室 fore stage side 1ighting
在观众厅两侧安装灯具向舞台投射灯光的房间。
2.0.41 台口柱光架 lighting tower
在舞台口内两侧安装灯具的竖向刚架。
2.0.42 灯光吊笼 lighting (cable) basket
在舞台两侧上空设置的安装灯具的笼状吊架，可以升降或前后左右移动。
2.0.43 天桥侧光 fly gallery lighting
在舞台侧天桥上安装的灯光。
2.0.44 流动灯光 movable lighting
在舞台台面安装在灯架上可移动的灯光。
2.0.45 灯控室 lighting control room
控制舞台灯光的操作用房。
2.0.46 声控室 sound control room
控制电声系统的操作用房。
2.0.47 舞台监督指挥系统 Stage manager control system
舞台监督指挥演出的各种信号和双向对讲系统等。
2.0.48 舞台监视系统 stage monitoring (disp1ay) System
观察舞台演职员演出实况的电视监视系统。


3 基地和总平面

3 基地和总平面

3.0.1 剧场基地选择应符合城镇规划要求，合理布点。
3.0.2 剧场基地应至少有一面临接城镇道路，或直接通向城市道路的空地。 临接的城
市道路可通行宽度不应小于剧场安全出口宽度的总和，并应符合下列规定：
1 800 座及以下，不应小于8m；
2 801～1200 座，不应小于12m；
3 1201 座以上，不应小于15m。
3.0.3 剧场主要入口前的空地应符合下列规定：
1 剧场建筑从红线退后距离应符合城镇规划要求，并按不小于0.20m2/座留出集散空地；
2 当剧场前的集散空地不能满足前款规定，或剧场前面疏散口的宽度不能满足计算要求时，应在剧场后面或侧面另辟疏散口，并应设有与其疏散容量相适应的疏散通路或空地。剧场建筑后面及侧面临接道路可视为疏散通路，但其宽度不得小于3.50m。
3.0.4 剧场基地临接两条道路或位于交叉路口时，除主要临接道路应符合本规范第3.0.2 条的规定且剧场基地前集散空地应符合第3.0.3 条1 款规定外，尚应满足车行视距要求，且主要入口及疏散口的位置应符合城市交通规划要求。
3.0.5 剧场基地应设置停车场，或由城镇规划统一设置。
3.0.6 剧场总平面设计应功能分区明确，避免人流与车流交叉。布景运输车辆应能直接到达景物出入口。
3.0.7 剧场总平面设计应为消防提供良好道路和工作场地及回车场地，并应设置照明。内部道路可兼作消防车道，其净宽不应小于3.50m，穿越建筑物时净高不应小于4.00m。
3.0.8 环境设计及绿化应符合城镇规划要求，并应充分进行绿化，创造良好的环境。
3.0.9 设备用房应防止对观众厅、舞台及周围环境的噪声干扰。
3.0.10 演员宿舍、餐厅、厨房等附建于剧场主体建筑时，必须形成独立的防火分区，并有单独的疏散通道及出入口。
3.0.11 总平面设计应符合无障碍设计要求，并应符合现行行业标准《城市道路和建筑物无障碍设计规范》JGJ 50 的有关规定。


4 前厅和休息厅

4 前厅和休息厅

4.0.1 前厅面积，甲等剧场不应小于0.30m2/座，乙等剧场不应小于0.20m2/座，丙等剧场不应小于0.18m2/座。
4.0.2 休息厅面积，甲等剧场不应小于0.30m2/座，乙等不应小于0.20m2/座，丙等剧场不应小于0.18m2/座。
当附设小卖部或冷饮部时，不应小于0.04m2/座。
4.0.3 前厅与休息厅合一时，甲等剧场不应小于0.50m2/座，乙等剧场不应小于0.30m2/座，丙等剧场不应小于0.25m2/座。
4.0.4 衣物存放面积不应小于0.04m2/座。
4.0.5 剧场设吸烟室时，应符合下列规定：
1 有池座和楼座时应分层设置。
2 室内装修天棚应为A 级材料，墙面和地面不得低于B1 级材料，并应符合本规范第8.4.1 条的规定。
4.0.6 剧场应设观众使用的厕所，厕所应设前室。厕所门不得开向观众厅。男女厕所厕位数比率为1:1，卫生器具应符合下列规定：
1 男厕：应按每100 座设一个大便器，每40 座设一个小便器或0.60m 长小便槽，每150 座设一个洗手盆；
2 女厕：应按每25 座设一个大便器，每150 座设一个洗手盆；
3 男女厕均应设残疾人专用蹲位。


5 观 众 厅

7众智软件 http://www.gisroad.com

5 观 众 厅

5.1 视 线 设 计

5.1.1 视线设计应使观众能看到舞台面表演区的全部。当受条件限制时，也应使视觉质量不良的座席的观众能看到80%表演区。
5.1.2 视点选择应符合下列规定：
1 镜框式台口剧场宜选在舞台面台口线中心台面处；
2 大台唇式、伸出式舞台剧场应按实际需要，将设计视点相应适当外移；
3 岛式舞台视点应选在表演区的边缘；
4 当受条件限制时，设计视点可适当提高，但不得超过舞台面0.30m；向大幕投影线或表演区边缘后移，不应大于1.00m。
5.1.3 视线升高设计应符合下列规定：
1 视线升高差“c”值应取0.12m；
2 隔排计算视线升高值时，座席排列应错排布置，保证视线直接看到视点；
3 儿童剧场、伸出式、岛式舞台剧场、露天剧场视线升高值可提高一些要求；
4 为满足较高音质要求，视线升高值设计宜采用较高要求。
5.1.4 舞台面距第一排座席地面的高度应符合下列规定：
1 镜框式舞台面，不应小于0.60m，且不应大于1.10m；
2 伸出式舞台面，宜为0.30～0.60m，附有镜框式舞台的突出式舞台，可与主台齐平。
3 岛式舞台台面，不宜高于0.30m，可与观众席地面齐平。
5.1.5 观众席对视点的最远视距，歌舞剧场不宜大于33m；话剧和戏曲剧场不宜大于28m；伸出式、岛式舞台剧场不宜大于20m。
5.1.6 镜框式舞台观众视线最大俯角，楼座后排不宜大于20°；靠近舞台的包厢或边楼座不宜大于35°。伸出式、岛式舞台剧场俯角不宜大于30°。


5.2 座 席

5.2 座 席

5.2.1 观众厅面积应符合下列规定：
1 甲等剧场不应小于0.80m2/座；
2 乙等剧场不应小于0.70m2/座；
3 丙等剧场不应小于0.60m2/座。
注：大台唇式、伸出式、岛式舞台剧场不计舞台面积。
5.2.2 剧场均应设置有靠背的固定座椅，小包厢座位不超过12 个时可设活动座椅。
5.2.3 座椅扶手中距，硬椅不应小于0.50m；软椅不应小于0.55m。
5.2.4 座席排距应符合下列规定：
1 短排法：硬椅不应小于0.80m，软椅不应小于0.90m，台阶式地面排距应适当增大，椅背到后面一排最突出部分的水平距离不应小于0.30m；
2 长排法：硬椅不应小于1.00m；软椅不应小于1.10m。台阶式地面排距应适当增大，椅背到后面一排最突出部分水平距离不应小于0.50m；
3 靠后墙设置座位时，楼座及池座最后一排座位排距应至少增大0.12m。
5.2.5 每排座位排列数目应符合下列规定：
1 短排法：双侧有走道时不应超过22 座，单侧有走道时不应超过11 座；超过限额时，每增加一座位，排距增大25mm；
2 长排法：双侧有走道时不应超过50 座，单侧有走道时不应超过25 座。
5.2.6 观众席应预留残疾人轮椅座席，座席深应为1.10m，宽为0.80m，位置应方便残疾人入席及疏散，并应设置国际通用标志。


5.3 走 道

5.3 走 道

5.3.1 观众厅内走道的布局应与观众席片区容量相适应，与安全出口联系顺畅，宽度符合安全疏散计算要求。
5.3.2 池座首排座位排距以外与舞台前沿净距不应小于1.50m，与乐池栏杆净距不应小于1m；当池座首排设置残疾人席时，应再增加不小于0.50m 的距离。
5.3.3 两条横走道之间的座位不宜超过20 排，靠后墙设置座位时，横走道与后墙之间座位不宜超过10 排。
5.3.4 走道宽度除应符合计算外，尚应符合下列规定：
1 短排法边走道不应小于0.80m，纵走道不应小于1.00m，横走道除排距尺寸以外的通行净宽度不应小于1.00m；
2 长排法边走道不应小于1.20m。
5.3.5 观众厅纵走道坡度大于1:10 时应做防滑处理，铺设的地毯等应为B1 级材料，并有可靠的固定方式。坡度大于1:6 时应做成高度不大于0.20m 的台阶。
5.3.6 座席地坪高于前排0.50m 时及座席侧面紧临有高差之纵走道或梯步时应设栏杆，栏杆应坚固，不应遮挡视线。
5.3.7 楼座前排栏杆和楼层包厢栏杆高度不应遮挡视线，不应大于0.85m，并应采取措施保证人身安全，下部实心部分不得低于0.40m。


5.4 其 他

5.4 其 他

5.4.1 剧场观众厅兼放电影时，放映光学设计及放映室应符合现行行业标准《电影院建筑设计规范》JGJ 58 的规定。


6 舞 台

6 舞 台

6.1 一 般 规 定

6.1.1 镜框台口箱型舞台的台口宽度、高度和主台宽度、进深、净高均应与演出剧种、观众厅容量、舞台设备、使用功能及建筑等级相适应。宜符合表6.1.1 的规定。

台口和主台尺度 表6.1.1

剧 | 种 | 观众厅容量(座) | 台 | 口(m) | 主 |  | 台(m)
 |  |  | 宽 | 高 | 宽 | 进深 |  | 净高
 |  | 500～800 | 8～10 | 5.0～6.0 | 15～18 | 9～12 |  | 12～16
戏 | 曲 | 801～1000 | 9～11 | 5.5～6.5 | 18～21 | 12～15 |  | 13～17
 |  | 1001～1200 | 10～12 | 6.0～7.0 | 21～24 | 15～18 |  | 14～18
 |  | 600～800 | 10～12 | 6.0～7.0 | 18～21 | 12～15 |  | 14～18
话 | 剧 | 801～1000 | 11～13 | 6.5～7.5 | 21～24 | 15～18 |  | 15～19
 |  | 1001～1200 | 12～14 | 7.0～8.0 | 24～27 | 18～21 |  | 16～20
 |  | 1200～1400 | 12～14 | 7.0～8.0 | 24～27 | 15～21 |  | 16～20
歌舞剧 |  | 1401～1600 | 14～16 | 8.0～10.0 | 27～30 | 18～24 |  | 18～25
 |  | 1601～1800 | 16～18 | 10.0～12.0 | 30～33 | 21～27 |  | 22～30

6.1.2 台唇和耳台最窄处的宽度不应小于1.50m。
6.1.3 主台和台唇、耳台的台面应做木地板，台面应平整防滑。
6.1.4 主台上空应设栅顶和安装各种滑轮的专用梁，并应符合下列规定：
1 栅顶标高至主台台面的垂直距离(主台净高)：
甲等剧场不应小于台口高度的2.5 倍；乙等剧场不应小于台口高度的2 倍加4.00m；丙等剧场不应小于台口高度的2 倍加2.00m；
2 栅顶构造要便于检修舞台悬吊设备，栅顶的缝隙除满足悬吊钢丝绳通行外，不应大于30mm；
3 各种滑轮梁的标高，应使站在栅顶的工作人员便于安装、检修舞台悬吊设备；
4 由主台台面去栅顶的爬梯如超过2.00m 以上，不得采用垂直铁爬梯。甲、乙等剧场上栅顶的楼梯不得少于2 个，有条件的宜设工作电梯，电梯可由台仓通往各层天桥直达栅顶；
5 丙等剧场如不设栅顶，宜设工作桥，工作桥的净宽不应小于0.60m，净高不应小于1.80m，位置应满足工作人员安装、检修舞台悬吊设备的需要。
6.1.5 主台天桥应符合下列规定：
1 天桥应沿主台侧墙和后墙三面布置，边沿应有0.10m 高的护板。甲等剧场不得少于3 层。乙、丙等剧场不得少于2 层；

2 第一层侧天桥标高，应使侧光射向表演区有良好的角度，还应保证主台与侧台间的洞口高度不妨碍布景通行；
3 第一层侧天桥栏杆应满足安装灯具的技术要求；
4 各层侧天桥除满足设备安装所占用的空间外，其通行净宽不应小于1.20m，后天桥通行净宽宜为0.60m。
6.1.6 舞台面至第一层天桥有配重块升降的部位应设护网，护网构件不得影响配重块升降，护网应设检修门。
6.1.7 主台应分别设上场门和下场门，门的位置应使演员上下场和跑场方便，但应避免在天幕后墙开门。门的净宽不应小于1.50m，净高不应低于2.40m。
6.1.8 侧台应符合下列规定：
1 主台两侧均应布置侧台，位置应靠近主台前部，便于演员和景物通向表演区。 两个侧台的总面积：甲等剧场不得小于主台面积的1/2；乙等剧场不得小于主台面积的 1/3；丙等剧场不得小于主台面积的1/4。当丙等剧场受条件限制时可设一个侧台；

2 设有车台的侧台，其面积除满足车台停放外，还应有存放和迁换景物的工作面积，其面积不宜小于车台面积的1/3；
3 侧台与主台间的洞口净宽：甲等剧场不应小于8.00m；乙等剧场不应小于6.00m；丙等剧场不应小于5.00m；
侧台与主台间的洞口净高：甲等剧场不应小于7.00m；乙等剧场不应小于6.00m； 丙等剧场不应小于5.00m；
4 设有车台的侧台洞口净宽，除满足车台通行宽度外，两边最少各加0.60m；
5 侧台进出景物的门，净宽不应小于2.40m，净高不应低于3.60m，门应隔声、不漏光。严寒和寒冷地区的侧台外门应设保温门斗，门外应设装卸平台和雨篷；当条件允许时，门外宜做成坡道；
6 甲等剧场的侧台与主台之间的洞口宜设防火幕。
6.1.9 后舞台面积和使用高度，应根据舞台工艺设计确定，并应符合下列规定：
1 后舞台与主台之间的洞口宜设防火隔音幕；
2 设有车载转台的后舞台洞口净宽，除满足车载转台通行外，两边最少各加0.60m。洞口净高应与台口高度相适应；
3 没有车载转台的后舞台，其面积除满足车载转台停放外，还应有存放和迁换景物的工作面积，其面积不宜小于车载转台面积的1/3；
4 后舞台应设吊杆和灯光等设备。
6.1.10 甲、乙等剧场应设台仓，台仓的面积、层高、层数应根据使用功能确定，并应符合下列规定：
1 台仓通往舞台和后台的门、楼梯要顺畅，并不得少于2 个，应设明显的疏散标志和照明，便于演员上下场和工作人员通行；
2 台仓里为机械舞台而设的机坑、平台、通道和检修空间，必须设固定的工作梯和坚固连续的栏杆。
6.1.11 伸出式舞台应符合下列规定：
1 附在镜框式舞台的伸出式舞台除镜框台口外，在台口两边还应增设演员上下场口；
2 台面技术要求与镜框式舞台的主台同；
3 台面上空应设吊点，位置、数量应按舞台工艺设计确定；
4 表演区除顶光和脚光外，还应有来自三个方位的面光。
6.1.12 岛式舞台应符合下列规定：
1 台面技术要求应与镜框式舞台的主台相同；
2 台面上空应设吊点，位置、数量应按舞台工艺设计确定；
3 表演区除顶光和脚光外，还应有来自四个方位的面光；
4 表演区上下场通道不得少于2 条。


6.2 乐 池

6.2 乐 池

6.2.1 歌舞剧场舞台必须设乐池，其他剧场可视需要而定。乐池面积按容纳乐队人数计算，演奏员平均每人不应小于1.00m2，伴唱每人不应小于0.25m2。
甲等剧场乐池面积不应小于80.00m2；乙等剧场乐池面积不应小于65.00m2；丙等剧场乐池面积不应小于48.00m2。
6.2.2 乐池开口进深不应小于乐池进深的2/3。
6.2.3 乐池进深与宽度之比不应小于1:3。
6.2.4 乐池地面至舞台面的高度，在开口位置不应大于2.20m，台唇下净高不宜低于1.85m。
6.2.5 乐池两侧都应设通往主台和台仓的通道，通道口的净宽不宜小于1.20m，净高不宜小于2.00m。
6.2.6 乐池可做成升降乐池。


6.2 乐 池

6.3 舞台机械

6.3.1 舞台工艺设计应向土建设计提供舞台机械的种类、位置、尺寸、数量、台上和台下机械布置所需的空间尺度、设备荷载、内力分析、预埋件、用电负荷及控制台位置等要求。土建设计应满足舞台机械安装、检修、运行和操作等使用要求。
6.3.2 舞台机械的设计、安装和运行应符合下列规定：
1 舞台机械运行必须采取技术措施，确保安全运行，在运行全过程中应有相应的声、光警示信号，但不得影响演出效果；
2 舞台机械可动台面与不动台面的缝隙不得大于5mm；高差不得大于±3mm；
3 舞台机械台面的水平摆动间隙不应大于5mm；倾斜高差不应大于±3mm。
6.3.3 舞台上部悬吊机械设备运行，除行程开关外，必须安装电源主回路的保护开关，确保安全。
6.3.4 台口内两侧，应留出存放对开大幕的空间位置。
6.3.5 土建设计应为防火幕和假台口预留运行空间，应为各种导轨设置预埋件，在配重通过的各层天桥处应留洞，并为防火幕和假台口的卷扬机设置机座平台。
6.3.6 安装吊杆应符合下列规定：
1 建筑构件不得妨碍舞台任何悬吊设备的排列、安装和运行；
2 景物吊杆间距宜为0.20～0.30m；
3 灯光吊杆前后与相邻吊杆的间距不应小于0.50m；
4 吊杆钢丝绳的吊点间距不应大于5.00m；
5 吊杆的长度和吊点的数量及间距与台口和主台的宽度相适应；
6 吊杆的运行应有确保安全的保护装置，避免机械或电气损坏失灵、坠杆伤人。
6.3.7 装有假台口和灯光渡桥的舞台，天桥必须设置相应的码头与假台口或灯光渡桥相通。
6.3.8 乐池、伸出式舞台及岛式舞台的上空，应设相应数量的吊点，土建设计应为吊点的安装提供条件。


6.4 舞台灯光

6.4 舞台灯光

6.4.1 面光桥应符合下列规定：
1 第一道面光桥的位置，应使光轴射到台口线与台面的夹角为45°～50°；
2 第二道面光桥的位置，应使光轴射到大台唇边沿或升降乐池前边沿与台面的夹角为45°～50°；
3 面光桥除灯具所占用的空间外，其通行和工作宽度：
甲等剧场不得小于1.20m；乙、丙等剧场不得小于1.00m；
4 面光桥的通行高度，不应低于1.80m；
5 面光桥的长度不应小于台口宽度，下部应设50mm 高的挡板，灯具的射光口净高不应小于0.80m，也不得大于1.00m；
6 射光口必须设金属护网，固定护网的构件不得遮挡光柱射向表演区；护网孔径宜为35～45mm，铅丝直径不应大于1.0mm；
7 面光桥挂灯杆的净高宜为1.00m。两排挂灯杆的位置由舞台工艺确定；
8 甲等剧场可根据需要设第三道或第四道面光桥，乙、丙等剧场，如未设升降乐池，面光桥可只设1 道。
6.4.2 耳光室应符合下列规定：
1 第一道耳光室位置应使灯具光轴经台口边沿，射向表演区的水平投影与舞台中轴线所形成的水平夹角不应大于45°，并应使边座观众能看到台口侧边框，不影响台口扬声器传声；
2 耳光室宜分层设置，第一层底部应高出舞台面2.50m；
3 耳光室每层净高不应低于2.10m，射光口净宽：甲、乙等剧场不应小于1.20m， 丙等剧场不应小于1.00m；
4 射光口应设金属护网及应符合本规范第6.4.1 条第6 款规定；
5 甲等剧场可根据表演区前移的需要，设2 道或3 道耳光室；乙、丙等剧场当未设升降乐池时，可只设1 道耳光室。
6.4.3 追光室应符合下列规定：
1 追光室应设在楼座观众厅的后部，左右各1 个，面积不宜小于8.00m2，进深和宽度均不得小于2.50m；
2 追光室射光口的宽度、高度及下沿距地面距离应根据选用灯型进行计算；
3 追光室的室内净高不应小于2.20m，室内应设置机械排风；
4 甲等剧场应设追光室；乙、丙等剧场当不设追光室时，可在楼座观众厅后部或其他合适的位置预留追光电源，容量不得小于30A。
6.4.4 调光柜室应符合下列规定：
1 调光柜室应靠近舞台，其面积应与舞台调光回路数量相适应，甲等剧场不得小于30m2；乙等剧场不得小于25m2；丙等剧场不得小于20m2；
2 调光柜室室内净高不得小于2.50m，室内要有良好的通风。
6.4.5 调光回路应根据剧场类型和舞台大小配置。甲等歌舞剧场不应小于480 回路；甲等话剧院不应小于360 回路；甲等戏曲剧场不应小于240 回路。
除可调回路外，各灯区宜配置1～3 路直通电源。甲等以上的剧场，每回路容量不得小于30A，乙等及以下剧场不得小于20A。
6.4.6 灯光配线应符合下列规定：
1 由可控硅调光装置配出的舞台照明不宜采用多回路共用零线方式。当采用多回路共用零线方式时，则零线截面面积不应小于相线截面积：
2 由可控硅调光装置配出的舞台照明线路应远离电声、电视及通讯等线路。当两种线路必须平行敷设时，其间距应大于1.00m，当垂直交叉时，其间距应大于0.50m，并应采用屏蔽措施。
6.4.7 天幕地排灯区应设置相应调光回路，同时应设零线截面积不小于相线截面积的三相回路专用电源。其电源容量为：甲等剧场不得小于150A，乙等剧场不得小于100A，丙等剧场不得小于75A。
6.4.8 主台两侧的流动灯电源插座应分前、中、后设置在台板下带盖的专用电源盒内，盒内应按流动灯数量设置调光回路。
6.4.9 舞台侧光可安装在一层侧天桥上，舞台宽度在24m 以上的甲、乙等剧场，可设置灯光吊笼或纵向灯光吊杆，数量和尺度应按舞台工艺确定。
6.4.10 不设假台口的丙等剧场应在台口两侧设置柱光架。


6.5 舞台通讯与监督

6.5 舞台通讯与监督

6.5.1 舞台监督主控台应设置在舞台内侧上场口。
6.5.2 灯控室、声控室、舞台机械操作台、演员化妆休息室、候场室、服装室、乐池、追光灯室、面光桥、前厅、贵宾室等位置应设置舞台监督对讲终端器。
6.5.3 舞台监督系统的摄像机应在舞台演员下场口上方和观众席挑台(或后墙)同时设置，舞台内摄像机应配置云台。
6.5.4 灯控室、声控室、舞台监督主控台、演员休息室、贵宾室、前厅、观众休息厅等位置应设置监视器。凡为观众设置的监视器不得送入演职员监视专用的舞台内信号。
6.5.5 甲等剧场可设有红外舞台监视系统等。


6.6 演出技术用房

6.6 演出技术用房

6.6.1 灯控室、声控室均应设在观众厅后部，通过监视窗口应能看到舞台表演区全部，面积不应小于12m2；窗口宽度不应小于1.20m，窗口净高不应小于0.60m，声控室应能听到直达声。
6.6.2 同声翻译室的位置，宜设在观众厅周边，能看到舞台表演区，应有合适的监视窗口，每间面积不应小于5m2。
6.6.3 功放室应远离调光柜室，宜设在靠近主扬声器组的位置，甲等剧场面积不应小于12m2，乙等不应小于10m2，丙等不应小于8m2。功放室与声控室之间应敷设相应的控制管线。功放室应设有通风及空调装置。
6.6.4 台上机械控制室宜设在二层天桥中部，或在一层天桥上部设置专用的台上机械控制室；控制室应有三面玻璃窗，密闭防尘，操作时并能直接看到舞台全部台上机械的升降过程。面积按舞台工艺设计要求确定。
6.6.5 台下机械控制室，可设在电动吊杆控制室相对应的位置，应能直接看到舞台机械运行状况，其他技术要求同台上机械控制室，面积视舞台工艺需要而定。
6.6.6 各种舞台机械电源柜的数量、重量、使用面积和安装位置，按舞台工艺要求而定。


6.7 舞台结构荷载

6.7 舞台结构荷载

6.7.1 舞台结构荷载采用标准值作为代表值。对频遇值和准永久值应按现行国家标准《建筑结构荷载规范》GBJ9 的有关规定采用。
6.7.2 作用在主台和台唇台面上的结构荷载，应符合下列规定：
1 台面活荷载不应小于4.0kN/m2；
2 当有两层台仓时，在底层的楼板活荷载不应小于2.0kN/m2；
3 舞台面上设置的固定设施，应按实际荷载取用；
4 主台面上有车载转台等移动设施时，应按实际荷载计算。
6.7.3 升降乐池台面板的活荷载取值：不动时，不应小于4.0kN/m2；可动时，不应小于2.0kN/m2；
6.7.4 各种机械舞台台面的活荷载取值应按舞台工艺设计的实际荷载取用，不动时均不得小于4.0kN/m2，可动时不得小于2.0kN/m2。
6.7.5 假台口每层搁板的活荷载不应小于2.0kN/m2。
6.7.6 作用于栏杆的水平荷载应符合下列规定：
1 假台口上的栏杆不应小于1.0kN/m；
2 座席地坪高于前排0.50m 及座席侧面紧邻有高差之纵走道或梯步所设置的栏杆不应小于1.0kN/m。
6.7.7 主台上部栅顶或工作桥的活荷载按舞台工艺设计的实际荷载取用，但最低不应小于2.0kN/m2。栅顶应与舞台结构部分牢固连接，保证在水平荷载作用下的稳定性。
6.7.8 天桥的活荷载及垂直向上、向下荷载，均应根据工艺设计的实际荷载计算，但安装吊杆卷扬机或放置平衡重的天桥活荷载不应小于4.0kN/m2；其他不安装卷扬机或放置平衡重的各层天桥不应小于2.0kN/m2；仅作通行使用的后天桥其活荷载不应小于1.5kN/m2。
6.7.9 舞台面至第一层天桥，凡有配重块升降的部位，均应设护网，护网承受的水平荷载不应小于0.5kN/m2。
6.7.10 布景吊杆应有4 个或4 个以上的悬挂点，吊杆可按1.5kN 集中力作用于跨中点验算。
6.7.11 每根景物吊杆的活荷载应按不同台口宽度取用，并应符合下列规定：
台口宽度在12.00m 以下的吊杆不得小于3.5kN；
台口宽度在12.00～14.00m 的吊杆不得小于4.0kN；
台口宽度在14.00～16.00m 的吊杆不得小于5.0kN；
台口宽度在16.00～18.00m 的吊杆不得小于6.0kN；
台口宽度在18.00m 以上的按实际荷载值取用。
6.7.12 每根灯光吊杆的活荷载按不同台口宽度取用：
台口宽度在12.00m 以下的灯光吊杆不得小于5.0kN；
台口宽度在12.00～14.00m 的灯光吊杆不得小于6.0kN；
台口宽度在14.00～16.00m 的灯光吊杆不得小于8.0kN；
台口宽度在16.00～18.00m 的灯光吊杆不得小于10.0kN；
台口宽度在18.00m 以上及安装特殊灯具时应按实际荷载值取用。
6.7.13 面光桥的活荷载不应小于2.5kN/m2，灯架活荷载不应小于1.0kN/m。
6.7.14 主台上部为安装各种悬吊设备的梁、牛腿、平台的荷载，应按舞台工艺设计所提供的实际荷载取用。


7 后 台

7 后 台

7.1 演出用房

7.1.1 化妆室应靠近舞台布置，主要化妆室应与舞台同层。当在其他层设化妆室时，楼梯应靠近出场口，甲、乙等剧场有条件的应设置电梯，并应符合下列规定：
1 1～2 人的小化妆室，每间使用面积不应小于12.0m2；4～6 人的中化妆室，每人不应少于4.0 m2；10 人以上的大化妆室，每人不应少于2.5 m2。
甲等剧场大、中、小化妆室均不宜少于4 间，总面积不宜少于200 m2。
乙等剧场大、中、小化妆室均不宜少于3 间，总面积不宜少于160 m2。
丙等剧场大、中、小化妆室均不宜少于2 间，总面积不宜少于110 m2。
2 采光窗应设遮光设备。
3 化妆室应设洗脸盆，小化妆室每室1 个，中化妆室每室不应少于1 个，大化妆室每室不应少于2 个。
4 甲、乙等剧场供主要演员使用的小化妆室应附设卫生间。
5 甲、乙等剧场的化妆室应设独立的空调系统或分体式空调装置。
7.1.2 服装室应按男、女分别设置。甲等剧场不应少于4 间，使用面积不应少于160 m2；乙等剧场不应少于3 间，使用面积不应少于110 m2；丙等剧场不应少于2 间， 使用面积不应少于64 m2。服装室的门，净宽不应小于1.20m，净高不应低于240m。
7.1.3 候场室应靠近出场口，门净宽不应小于1.20m，净高不应小于2.40m。
7.1.4 小道具室宜靠近演员上、下场口设置。
7.1.5 甲、乙等剧场应设乐队休息室和调音室，休息室和调音室位置应与乐池联系方便，并防止调音噪声对舞台演出的干扰。
7.1.6 盥洗室、浴室、厕所不应靠近主台，并应符合下列规定：
1 盥洗室洗脸盆应按每6～10 人设一个；
2 淋浴室喷头应按每6～10 人设一个；
3 后台每层均应设男、女厕所。男大便器每10～15 人设一个，男小便器每7～15 人设一个，女大便器每10～12 人设一个。
7.1.7 后台应设灯光库房和维修间，面积视剧场规模而定。
7.1.8 后台跑场道地面标高应与舞台一致，净宽不得小于2.10m；净高不得低于2.40m。
7.1.9 当乙、丙等剧场后台跑场道兼做演员候场及休息用时，净宽不得小于2.80m。


7.2 辅助用房

7.2 辅助用房

7.2.1 排练厅的大小应按不同剧种设定，当兼顾不同剧种使用要求时，厅内净高不得小于6.00m。
7.2.2 乐队排练厅应按乐队规模大小设定；面积可按2.0～2.4 m2/人计。
7.2.3 合唱队排练厅地面应做成台阶式，每个合唱队演员所占面积可按1.4 m2/人计。
7.2.4 琴房每间不应小于10.0 m2，应设置空调，保持室内温湿度恒定。
7.2.5 排练厅、琴房不应靠近主台，并应防止声音对舞台演出的干扰。
7.2.6 木工间长不应小于15m，宽不应小于10m，净高不应低于7m，门净宽不应小于2.40m，净高不应小于3.60m。
7.2.7 绘景间宜靠近木工间。长不应小于18m，宽不应小于12m，净高不应低于9m。 沿墙设置吊杆，三面或四面设工作天桥。
7.2.8 绘景间应设3～5 个洗笔水池，地面应防水并设排水设施。
7.2.9 硬景库宜设在侧台后部，如设在侧台或后舞台下部，应设置大型运景电梯。
7.2.10 硬景库净高不应低于6m，门净宽不应小于2.40m，门净高不应低于3.60m。


8.1 防 火

8 防火设计

8.1 防 火

8.1.1 甲等及乙等的大型、特大型剧场舞台台口应设防火幕。 超过800 个座位的特等、甲等剧场及高层民用建筑中超过800 个座位的剧场舞台台口宜设防火幕。
8.1.2 舞台主台通向各处洞口均应设甲级防火门， 或按本规范第8.3.2 条规定设置水幕。
8.1.3 舞台与后台部分的隔墙及舞台下部台仓的周围墙体均应采用耐火极限不低于2.5h 的不燃烧体。
8.1.4 舞台(包括主台、侧台、后舞台)内的天桥、渡桥码头、平台板、栅顶应采用不燃烧体，耐火极限不应小于0.5h。
8.1.5 变电间之高、低压配电室与舞台、侧台、后台相连时，必须设置面积不小于6m2 的前室，并应设甲级防火门。
8.1.6 甲等及乙等的大型、特大型剧场应设消防控制室，位置宜靠近舞台，并有对外的单独出入口，面积不应小于12m2。
8.1.7 观众厅吊顶内的吸声、隔热、保温材料应采用不燃材料。 观众厅(包括乐池)的天棚、墙面、地面装修材料不应低于A1 级，当采用B1 级装修材料时应设置相应的消防设施，并应符合本规范第8.4.1 条规定。
8.1.8 剧场检修马道应采用不燃材料。
8.1.9 观众厅及舞台内的灯光控制室、面光桥及耳光室各界面构造均采用不燃材料 。
8.1.10 舞台上部屋顶或侧墙上应设置通风排烟设施。当舞台高度小于12m 时，可采用自然排烟，排烟窗的净面积不应小于主台地面面积的5%。排烟窗应避免因锈蚀或冰冻而无法开启。在设置自动开启装置的同时，应设置手动开启装置。当舞台高度等于或大于12m 时，应设机械排烟装置。
8.1.11 舞台内严禁设置燃气加热装置，后台使用上述装置时，应用耐火极限不低于2.5h 的隔墙和甲级防火门分隔 ，并不应靠近服装室、道具间。
8.1.12 当剧场建筑与其他建筑合建或毗连时，应形成独立的防火分区， 以防火墙隔开，并不得开门窗洞；当设门时，应设甲级防火门，上下楼板耐火极限不应低于1.5h。
8.1.13 机械舞台台板采用的材料不得低于B1 级。
8.1.14 舞台所有布幕均应为B1 级材料。


8.2 疏 散

8.2 疏 散

8.2.1 观众厅出口应符合下列规定；
1 出口均匀布置，主要出口不宜靠近舞台；
2 楼座与池座应分别布置出口。楼座至少有两个独立的出口，不足50 座时可设一个出口。楼座不应穿越池座疏散。当楼座与池座疏散无交叉并不影响池座安全疏散时，楼座可经池座疏散。
8.2.2 观众厅出口门、疏散外门及后台疏散门应符合下列规定：
1 应设双扇门，净宽不小于1.40m，向疏散方向开启；
2 紧靠门不应设门槛，设置踏步应在1.40m 以外；
3 严禁用推拉门、卷帘门、转门、折叠门、铁栅门；
4 宜采用自动门闩，门洞上方应设疏散指示标志。
8.2.3 观众厅外疏散通道应符合下列规定：
1 坡度：室内部分不应大于1:8，室外部分不应大于1:10，并应加防滑措施，室内坡道采用地毯等不应低于B1 级材料。为残疾人设置的通道坡度不应大于1:12；
2 地面以上2m 内不得有任何突出物。不得设置落地镜子及装饰性假门；
3 疏散通道穿行前厅及休息厅时，设置在前厅、休息厅的小卖部及存衣处不得影响疏散的畅通；
4 疏散通道的隔墙耐火极限不应小于1.00h；
5 疏散通道内装修材料：天棚不低于A 级，墙面和地面不低于B1 级，不得采用在燃烧时产生有毒气体的材料；
6 疏散通道宜有自然通风及采光；当没有自然通风及采光时应设人工照明，超过20m 长时应采用机械通风排烟。
8.2.4 主要疏散楼梯应符合下列规定：
1 踏步宽度不应小于0.28m，踏步高度不应大于0.16m，连续踏步不超过18 级， 超过18 级时，应加设中间休息平台，楼梯平台宽度不应小于梯段宽度，并不得小于 1.10m；
2 不得采用螺旋楼梯，采用扇形梯段时，离踏步窄端扶手水平距离0.25m 处踏步宽度不应小于0.22m，宽端扶手处不应大于0.50m，休息平台窄端不小于1.20m；
3 楼梯应设置坚固、连续的扶手，高度不应低于0.85m。
8.2.5 后台应有不少于两个直接通向室外的出口。
8.2.6 乐池和台仓出口不应少于两个。
8.2.7 舞台天桥、栅顶的垂直交通，舞台至面光桥、耳光室的垂直交通应采用金属梯或钢筋混凝土梯，坡度不应大于60°，宽度不应小于0.60m，并有坚固、连续的扶手。
8.2.8 剧场与其他建筑合建时应符合下列规定：
1 观众厅应建在首层或第二、三层；
2 出口标高宜同于所在层标高；
3 应设专用疏散通道通向室外安全地带。
8.2.9 疏散口的帷幕应采用B1 级材料。
8.2.10 室外疏散及集散广场不得兼作停车场。


8.3 消防给水

8.3 消防给水

8.3.1 超过800 个座位的剧场，应设室内消火栓给水系统。
800 个座位以上，特等、甲等剧场应设室内消火栓给水系统。

机械化舞台台仓部位，应设置消火栓。

剧场超过1500 个座位时，闷顶面光桥处，宜增设有消防卷盘的消火栓。
8.3.2 超过1500 个座位的观众厅的闷顶内、净空高度不超过8m 的观众厅、舞台上部(屋顶采用金属构件时)、化妆室、道具室、储藏室和贵宾室应设置闭式自动喷水灭火系统。
8.3.3 超过1500 个座位的剧场，舞台的葡萄架下，应设雨淋喷水灭火系统。 超过800座的剧场舞台葡萄架下宜设雨淋喷水灭火系统。
8.3.4 剧场内水幕系统设置应符合下列规定：
1 按本规范第8.2.1 条规定设置的防火幕上部，应设防护冷却水幕系统；
2 按本规范第8.1.1 条规定应设置防火幕有困难的部位，超过1500 个座位的剧场舞台台口及与舞台相连的侧台、后台的门窗洞口，应设防火分隔水幕；
3 按本规范第8.1.1 条规定宜设置防火幕有困难的部位，宜设防火分隔水幕。
8.3.5 剧场内设置的自动喷水灭火系统、雨淋灭火系统和水幕系统的设计，应按现行国家标准《自动喷水灭火系统设计规范》GBJ 84 的规定执行。
8.3.6 雨淋喷水灭火系统和水幕系统在设置自动开启的同时，应设置手动开启装置。雨淋喷水灭火系统的雨淋阀和水幕系统的快开阀门，应位置明确，便于操作，并有明显的标志和保护装置。
8.3.7 剧场建筑灭火器配置应按现行国家标准《建筑灭火器配置设计规范》GBJ-140 的有关规定执行。


8.4 火灾报警

8.4 火灾报警

8.4.1 甲等及乙等的大型、特大型剧场下列部位应设有火灾自动报警装置：观众厅、观众厅闷顶内、舞台、服装室、布景库、灯控室、声控室、发电机房、空调机房、前厅、休息厅、化妆室、栅顶、台仓、吸烟室、疏散通道及剧场中设置雨淋灭火系统的部位。甲等和乙等的中型剧场上述部位宜设火灾自动报警装置。当上述部位中设有自动喷水灭火系统(雨淋灭火系统除外)时，可不设火灾自动报警系统。


9.1 声学设计

9 声 学
9.1 声学设计

9.1.1 剧场设计应包括建筑声学设计；建筑声学设计应参与建筑、装饰设计全过程。
9.1.2 扩声设计应与建筑声学设计密切配合；装饰设计应符合声学设计要求。
9.1.3 自然声演出的剧场，声学设计应以建筑声学为主。


9.2 观众厅体形设计

9.2 观众厅体形设计

9.2.1 观众厅每座容积宜符合表9.2.1 的规定：

观众厅每座容积 表9.2.1

剧场类别 | 容积指标(m3/座）
歌剧 | 4.5～7.0
戏曲、话剧 | 3.5～5.5
多用途(不包括电影) | 3.5～5.5

设置扩声系统时，每座容积可适当提高。

9.2.2 观众厅体形设计，应符合下列规定：

1 观众厅体形设计，应使早期反射声声场分布均匀、混响声场扩散，避免声聚焦、回声等声学缺陷。电声设计应避免电声源的声聚焦、回声等声学缺陷；

声学装饰应防止共振缺陷。

2 楼座下挑台开口的高度与挑台深度比，宜大于或等于1:1.2，楼、池座后排净高应大于或等于2.8m。

9.2.3 观众厅声学设计应包括伸出式舞台空间。

9.2.4 剧场作音乐演出时，宜设置舞台声反射罩或声反射面。


9.3 观众厅混响设计

9.3 观众厅混响设计

9.3.1 观众厅满场混响时间设定宜符合下列规定：

1 根据使用要求及不同体积，在500～1000Hz 范围内宜符合表9.3.1-1 的规定：

观众厅混响时间设置 表9.3.1-1

使用条件 | 观众厅混响时间设置
歌舞 | 1.3～1.6s
话剧 | (2000～10000m3) 1．1～1．4s
戏曲
多用途、会议 |

2 混响时间频率特性，相对于500～1000Hz 的比值宜符合表9.3.1-2 的规定：

混响时间频率特性比值 表9.31-2

使用条件 | 125Hz | 250Hz | 2000Hz | 4000Hz | 8000Hz
歌舞 | 1.00～1.35 | 1.00～1.15 | 0.90～1.00 | 0.80～1.00 | 0.70～1.00
话剧 | 1.00～1.20 | 1.00～1.10
戏曲
多用途、会议

上列混响时间及其频率特性，适用于600～1600 座观众厅。

9.3.2 混响时间设计，采用125、250、500、1000、2000、4000、8000Hz 等七个频率；设计与实测值的允许偏差，宜控制在10%以内。

9.3.3 伸出式舞台的舞台空间与观众厅合为同一混响空间，按同一空间进行混响设计。

9.3.4 舞台声学反射罩内的空间属观众厅空间的一部分，具有舞台反射罩(板)的观众厅的混响应另行设计。

9.3.5 舞台及乐池应作声学设计。


9.4 噪声控制

9.4 噪声控制

9.4.1 剧场内各类噪声对环境的影响，应按现行国家标准《城市区域环境噪声标准》GB 3096 执行。
9.4.2 观众席背景噪声应符合以下规定：
1 甲等≤NR25 噪声评价曲线；
2 乙等≤NR30 噪声评价曲线；
3 丙等≤NR35 噪声评价曲线；
9.4.3 设在群楼内或综合楼内的剧场，其振动噪声应符合国家有关环境噪声标准的规定。
9.4.4 升降乐池运行时的机械噪声，在观众席第一排中部应小于60dB(A)，其他舞台机械噪声，在观众席第一排中部应小于或等于50dB(A)。
9.4.5 观众厅宜利用休息厅、前厅、休息廊等空间作为隔声降噪手段，必要时观众厅出入口应设置声闸、隔声门。

侧台直接通向室外的大门，应避免外界噪声的干扰，必要时设隔声门。


9.5 扩声系统设计

9.5 扩声系统设计

9.5.1 扩声系统声学要求应符合现行行业标准《扩声系统声学特性指标》GYJ25 的要求。
9.5.2 主扬声器组的直达声供声应覆盖全部观众席。


9.6 其 他

9.6 其 他

9.6.1 剧场辅助用房声学要求宜符合表9.6.1 的规定。

剧场辅助用房声学要求 表9.6.1
房间名称 |  |  | 声学 | 特性 |  |
 |  | 房间要 | 求 |  | 混响时间(s) T60 | 噪声(dB)
 | 净高(m) | 每席(间) 面积(m2) | 每席体积(m3) |  |  | 背景噪声(NR) | 隔声(Rw)
声控室 | 净高≥2.8 | 10～12/间 | — |  | 0.4(平直) | ≤30 | ≥40
排练厅 |  | — | — |  | — | ≤35 | ≥45
乐队排练厅 | 净高≥6.0 | 2.0～2.4/席 | 8～10 |  | 1.0～1.2 | ≤30
合唱排练厅 |  | 1.2～1.4/席 | 5～7 |  | — | ≤35
琴房、调音室 | 净高≥2.8 | ≥10/间 | — |  | 0.4(平直) | ≤30 | ≥45
同声翻译室 | — | 5～6/间 | — |  | — | ≤35 | ≥45


10.1 给水排水

10 建筑设备

10.1 给水排水

10.1.1 剧场建筑应设置室内、室外给排水系统，并选择与其等级和规模相适应的器具设备。
10.1.2 化妆室、卫生间、淋浴室等，宜设置热水供应装置，前厅或休息厅宜设置观众饮水装置。
10.1.3 观众厅、乐池、台仓和机械化台仓底部应设置相应的消防排水设施。
10.1.4 剧场用水定额、给水排水系统的选择，应按现行国家标准《建筑给水排水设计规范》GBJ 15 的有关规定执行。


10.2 采暖、通风和空气调节

10.2 采暖、通风和空气调节

10.2.1 剧场内的观众厅、舞台、化妆室及贵宾室，甲等应设空气调节；乙等炎热地区宜设空气调节。未设空气调节的剧场，观众厅应设机械通风。
10.2.2 面光桥、耳光室、灯控室、声控室、同声翻译室应设机械通风或空气调节，厕所、吸烟室应设机械排风。前厅和休息厅不能进行自然通风时，应设机械通风。
10.2.3 剧场空气调节室内设计参数应符合表10.2.3 的规定。

空气调节室内设计参数 表10.2.3

参数名称 | 夏季 | 冬季
干球温度(℃) | 24～26 | 20～16
相对湿度(％) | 50～70 | ≥30
平均风速(m/s) | 0.2～0.5 | 0.2～0.3

10.2.4 夏季采用天然冷源降温时，室内温度应低于30℃。
10.2.5 采暖地区未设空气调节的剧场，冬季室内采暖设计参数应符合表10.2.5 的规 定。

室内采暖设计参数 表10.2.5
房 间 名 称 | 室内计算温度(℃)
前 厅 | 12～14
观 众 厅 | 14～18
舞 台 | 20～22
化 妆 室 | 20～22

10.2.6 室内稳定状态下的CO2 允许浓度应小于0.25%(我国人体散发的CO2 量可按0.02m3/人·h 计算)。
10.2.7 剧场最小新风量不应小于：甲等15m3/人·h；乙等12m3/人·h；丙等10m3/人·h。
10.2.8 剧场内观众厅每人散热和散湿量可按表10.2.8 选用。演员和舞台工作人员的散热、散湿量可按中等劳动强度考虑。

剧场内观众厅每人散热量和散湿量 表10.2.8

温度(℃) | 16 | 17 | 18 | 19 | 20 | 25 | 26 | 27 | 28 | 29 | 30
显热(W/人) | 88 | 83 | 80 | 77 | 75 | 60 | 56 | 52 | 48 | 43 | 38
潜热(W/人) | 15 | 18 | 20 | 21 | 22 | 36 | 40 | 44 | 48 | 53 | 58
全热(W/人) | 103 | 101 | 100 | 98 | 97 | 96 | 96 | 96 | 96 | 96 | 96
散湿量(g/人·h) | 23 | 27 | 29 | 31 | 34 | 54 | 61 | 67 | 73 | 80 | 86

注：上表已考虑剧场建筑的群集系数。

10.2.9 计算照明热量，应考虑剧种、灯具种类、灯具平均耗电系数及灯具位置系数等因素。
10.2.10 剧场的空气调节系统应符合下列规定：
1 舞台、观众厅宜分系统设置，化妆室、灯控室、声控室、同声翻译室等可设独立系统或装置；
2 集中式系统宜用淋水室或带淋水的表冷器处理空气；
3 过渡季节应有不进行热、湿处理，仅作机械通风使用的可能；
4 舞台上冬季应有防止下降冷气流的措施。
10.2.11 剧场的送风方式应按具体条件选定，并应符合下列规定：
1 舞台、观众厅的气流组织应进行计算；布置风口时，应避免气流短路或形成死角；
2 舞台送风应送入表演区，但不得吹动幕布及布景。天桥下设置风管应隐蔽；
3 观众厅采用下送风时，应防止尘化。污物和水不得进入风口和风管。地下水位高的地区不宜采用地下风管。地下风道应设置清扫口；
4 舞台上的排风口应设在较高处，如有栅顶，应设在其上方。
10.2.12 剧场的通风与空气调节系统的安全措施应符合下列规定：
1 穿越防火分区的送回风管道应在防火墙两侧的管道中设置防火阀；
2 风管、消声器及其保温材料应采用不燃材料。
10.2.13 通风或空气调节系统，应采取消声减噪措施，通过风口传入观众席和舞台面的噪声应比室内允许噪声标准低5dB。
10.2.14 通风、空气调节及制冷机房与观众厅和舞台邻近时，应采取隔声措施，其隔声能力应使传递到观众厅和舞台的噪声比允许噪声标准低5dB。对动力设备应采取减振措施。
10.2.15 机械化舞台的台仓应设空气调节和排烟系统。
10.2.16 舞台的送风支管宜采用可伸缩的软管，使送风口可以移动。
10.2.17 观众厅闷顶或侧墙上部应设通风和排烟装置。


10.3 电 气

10.3 电 气

10.3.1 剧场用电负荷分三级，并应符合下列规定：
1 一级负荷：应包括甲等剧场的舞台照明、贵宾室、演员化妆室、舞台机械设备、消防设备、电声设备、电视转播、事故照明及疏散指示标志等；
2 二级负荷：应包括乙、丙等剧场的消防设备、事故照明、疏散指示标志，甲等剧场观众厅照明、空调机房电力和照明、锅炉房电力和照明等；
3 三级负荷：不属于一、二级用电设备负荷均属三级负荷；
4 事故照明和疏散指示标志应采用带蓄电池的应急照明装置，连续供电时间不应小于30min。
10.3.2 甲等剧场供电系统电压偏移应符合下列规定：
1 照明为+5%～-2.5%；
2 电力为±5%。
10.3.3 当舞台照明采用可控硅作调光设备时，其电源变压器宜采用接线方式为△/Y0 的变压器。
10.3.4 需要电视转播或拍摄电影的剧场，在观众厅两侧宜装设容量不小于10kW，电压为主220/380V 三相四线制的固定供电点。
10.3.5 乐池内谱架灯、化妆室台灯照明、观众厅座位排号灯的电源电压不得大于36V。
10.3.6 电声、电视转播设备应设屏蔽接地装置。其接地电阻不得大于4Ω，屏蔽接地装置应和电源变压器工作接地装置在电路上完全分开。当单独设置接地极有困难时，可与电气装置接地合用一组接地极，接地电阻不应大于1Ω，但屏蔽接地线应集中一点与变压器工作接地装置联接。
10.3.7 舞台演出过程中，可能频繁起动的交流电动机，当其起动冲击电流引起电源电压波动超过3%时，宜采用与舞台照明负荷分开的变压器供电。
10.3.8 剧场各类房间照度的标准值宜符合表10.3.8 的规定。

剧场照度标准值 表10.3.8

序号 | 房间名称 | 照度(lx) | 序号 | 房间名称 | 照度(lx)
1 | 楼梯走廊 | 15～30 | 13 | 理发室(头部化妆) | 100～300
2 | 前厅、休息厅 | 75～200 | 14 | 排练室 | 100～200
3 | 小卖部、冷饮、存衣 | 50～100 | 15 | 布景仓库 | 15～30
4 | 厕所、卫生间 | 50～100 | 16 | 服装室 | 75～150
5 | 接待室 | 75～150 | 17 | 布景道具服装制作间 | 100～200
6 | 行政管理房间 | 75～150 | 18 | 绘景间 | 150～300
7 | 观众厅 | 75～150 | 19 | 灯控室、调光柜室 | 75～150
8 | 化妆室 | 50～100 | 20 | 声控室、功放室 | 75～150
9 | 服装室 | 75～150 | 21 | 电视转播室 | 75～150
10 | 道具室 | 75～150 | 22 | 消防控制室 | 75～150
11 | 候场室 | 75～150 | 23 | 水、暖、电、通机房 | 20～50
12 | 抢妆室 | 75～150 |  |  |

注：化妆室中化妆台加局部照明200～300lx。

10.3.9 剧场绘景间和演员化妆室的工作照明的光源应与舞台照明光源色温接近。
10.3.10 各等级剧场观众厅照明应能渐亮渐暗平滑调节，其调光控制装置应能在灯控室和舞台监督台等多处设置。
10.3.11 观众厅应设清扫场地用的照明(可与观众厅照明共用灯具)，其控制开关应设在前厅值班室，或便于清扫人员操作的地点。
10.3.12 甲、乙等剧场应设置观众席座位排号灯。
10.3.13 剧场下列部位应设事故照明和疏散指示标志：
1 观众厅、观众厅出口；
2 疏散通道转折处以及疏散通道每隔20m 长处；
3 台仓、台仓出口处；
4 后台演职员出口处。
10.3.14 消防控制室、发电机室、灯控室、调光柜室、声控室、功放室、空调机房、冷冻机房、配电间应设事故照明，其照度不应低于一般照明照度的50%。用于观众疏散的事故照明，其照度不应低于0.5lx。
10.3.15 观众厅、前厅、休息厅、走廊等直接为观众服务的房间，其照明控制开关应集中单独控制。
10.3.16 舞台监督台应设通往前厅、休息厅、观众厅和后台的开幕讯号。
10.3.17 剧场防雷应符合现行国家标准《建筑防雷设计规范》GB50057 二类建筑防雷保护措施的规定。


本规范用词说明

本规范用词说明

1 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词，说明如下：
1)表示很严格，非这样做不可的：
正面词采用“必须”，
反面词采用“严禁”。
2)表示严格，在正常情况均应这样做的：
正面词采用“应”，
反面词采用“不应”或“不得”。
3)表示允许稍有选择，在条件许可时，首先应这样做的：
正面词采用“宜”，
反面词采用“不宜”。
表示有选择，在一定条件下可以这样做的，采用“可”。
2 条文中指定按其他有关标准执行时的写法为“应符合……的规定”或“应按……执行”。


前言

前言

根据建设部建标[1998]59 号文的要求，标准编制组在广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并广泛征求意见基础上，修定了本规范。

本规范的主要技术内容是：1. 总则；2.术语；3.基地和总平面；4.前厅和休息厅；5.观众厅；6.舞台；7.后台；8.防火设计；9.声学；10.建筑设备。

修订的主要技术内容是：1.术语；2.面积指标；3.防火设计；4.增加了伸出式舞台、岛式舞台、舞台工艺设计和舞台结构荷载等内容。

本规范由建设部建筑设计标准技术归口单位中国建筑技术研究院建筑标准设计研究所归口管理，授权由主编单位负责具体解释。

本规范主编单位是：中国建筑西南设计研究院(地址：四川成都市星辉西路8 号；邮政编码：610081)。

本规范参编单位是中国艺术科学技术研究所。

本规范主要起草人员是：成城、李布白、王化卿、赵培生、王鸿章、陈风岩、王

坤贵、苏培义、王明钰。