无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


众智软件 http://www.gisroad.com

中华人民共和国行业标准

电影院建筑设计规范

Code for architectural design of cinema

JGJ58—2008

J785—2008

批准部门：中华人民共和国建设部

施行日期：2008年8月1日

中华人民共和国建设部
公 告
第820号

建设部关于发布行业标准《电影院建筑设计规范》的公告

现批准《电影院建筑设计规范》为行业标准，编号为JGJ58—2008，自2008年8月1日起实施。其中，第3.2.7、4.6.1、4.6.2、6.1.2、6.1.3、6.1.5、6.1.6、6.1.8、6.1.12、6.2.2、7.2.5、7.3.4条为强制性条文，必须严格执行。原《电影院建筑设计规范(试行)》JGJ58—88同时废止。

本规范由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部
2008年2月29日

前 言

根据建设部建标[2004]66号文的要求，规范编制组在广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并在广泛征求意见的基础上，对原行业标准《电影院建筑设计规范(试行)》JGJ58—88进行了修订。
本规范的主要技术内容是：1.总则；2.术语；3.基地和总平面；4.建筑设计；5.声学设计；6.防火设计；7.建筑设备。
修订的主要技术内容是：1.总则、基地和总平面、建筑设计、声学设计、防火设计和建筑设备；2.增加了术语、建筑设计一般规定、室内装修、噪声控制和扬声器布置等内容。
本规范由建设部负责管理和对强制性条文的解释，由主编单位负责具体技术内容的解释。

本规范主编单位：中广电广播电影电视设计研究院(北京市西城区南礼士路13号，邮政编码：100045)
中国电影科学技术研究所(北京市海淀区科学院南路44号，邮政编码：100086)

本规范参编单位：北京建筑工程学院

本规范主要起草人：刘世强 乔柏人 邱正选 黄义成 罗燕翎 陈钧 王振颖 马思泽 郭晋生 宋娜


1 总 则

1.0.1 为保证电影院建筑的设计质量，使其满足适用、安全、卫生及电影工艺等方面的基本要求，制定本规范。

1.0.2 本规范适用于放映35mm的变形宽银幕、遮幅宽银幕及普通银幕三种画幅制式电影和数字影片的新建、改建、扩建电影院建筑设计。

1.0.3 当电影院有多种用途或功能时，应按其主要用途确定建筑标准。

1.0.4 电影院建筑应为观众创造安全和良好的视听环境，为工作人员创造方便有效的工作环境。

1.0.5 电影院建筑设计应遵循电影产业可持续性发展的原则，并应与电影院工艺设计紧密配合。

1.0.6 电影院建筑设计除应符合本规范外，尚应符合国家现行有关标准的规定。


2 术 语

2.0.1 普通银幕电影 standard film
影片宽度为35mm，画面高宽比为1：1.375的电影。

2.0.2 变形宽银幕电影 anamorphic film
拍摄或印片时用变形物镜使记录在感光胶片上的影像沿水平方向压缩，放映时再通过变形镜头使变形影像复原的、画面高宽比为1：2.35的电影。

2.0.3 遮幅宽银幕电影 masking wide-screen film
拍摄时采用画面高宽比为1：1.85(或1：1.66)的片窗，放映时采用比放映普通银幕电影焦距更短的镜头，以获得宽银幕电影效果的电影。

2.0.4 设计视点 view point
影厅垂直视线设计用的基准视点，定在银幕画面下缘中点。

2.0.5 最低设计视点高度 minimum height of viewpoint
银幕上各种制式画面中最低有效画面下缘距第一排观众席地面的高度。

2.0.6 最近视距 minimum viewing distance
观众厅第一排中心座位观众眼点(通常以椅背代替)至设计视点的水平距离。

2.0.7 最远视距 maximum viewing distance
观众厅最后一排中心座位观众眼点(通常以椅背代替)至设计视点的水平距离。

2.0.8 放映距离 projection distance
放映物镜至银幕中心的距离。

2.0.9 仰视角 vertical inclined viewing angle
观众厅第一排中心座位观众眼点的水平线与银幕上缘形成的垂直夹角。

2.0.10 斜视角 horizon talinclined viewing angle
观众厅第一排边座观看银幕中心的视线与银幕中轴线形成的水平夹角。

2.0.11 视线超高值(c值)exceeding value of vertical sight line
后排观众观看设计视点的视线与前排观众眼睛垂线之交点，与前排观众眼睛间的高度差。

2.0.12 水平放映角 horizontal projection angle
放映光轴与银幕中轴线夹角在水平面上的投影角。

2.0.13 垂直放映角vertical projection angle
放映光轴与银幕中轴线的垂直夹角，分为放映仰角和放映俯角两种。

2.0.14 数字影片digital movies
用数字方式发行和放映的电影。


3 基地和总平面

3. 1 基 地

3.1.1 电影院选址应符合当地总体规划和文化娱乐设施的布局要求。

3.1.2 基地选择应符合下列规定：

1 宜选择交通方便的中心区和居住区，并远离工业污染源和噪声源；
2 至少应有一面直接临接城市道路。与基地临接的城市道路的宽度不宜小于电影院安全出口宽度总和，且与小型电影院连接的道路宽度不宜小于8m，与中型电影院连接的道路宽度不宜小于12m，与大型电影院连接的道路宽度不宜小于20m，与特大型电影院连接的道路宽度不宜小于25m；
3 基地沿城市道路方向的长度应按建筑规模和疏散人数确定，并不应小于基地周长的1／6；
4 基地应有两个或两个以上不同方向通向城市道路的出口；
5 基地和电影院的主要出入口，不应和快速道路直接连接，也不应直对城镇主要干道的交叉口；
6 电影院主要出入口前应设有供人员集散用的空地或广场，其面积指标不应小于0.2m2／座，且大型及特大型电影院的集散空地的深度不应小于10m；特大型电影院的集散空地宜分散设置。

3.1.3基地的机动车出入口设置应符合现行国家标准《民用建筑设计通则》GB 350352中的有关规定。


3. 2 总平面

3.2.1 总平面布置应符合下列规定：
1 宜为将来的改建和发展留有余地；
2 建筑布局应使基地内人流、车流合理分流，并应有利于消防、停车和人员集散。

3.2.2 基地内应为消防提供良好道路和工作场地，并应设置照明。内部道路可兼作消防车道，其净宽不应小于4m，当穿越建筑物时，净高不应小于4m。

3.2.3 停车场(库)设计应符合下列规定：
1 新建、扩建电影院的基地内宜设置停车场，停车场的出入口应与道路连接方便；
2 贵宾和工作人员的专用停车场宜设置在基地内；
3 贴邻观众厅的停车场(库)产生的噪声应采取适当的措施进行处理，防止对观众厅产生影响；
4 停车场布置不应影响集散空地或广场的使用，并不宜设置围墙、大门等障碍物。

3.2.4 绿化设计应符合当地行政主管部门的有关规定。

3.2.5 场地应进行无障碍设计，并应符合国家现行行业标准《城市道路和建筑物无障碍设计规范》JOJ50中的有关规定。

3.2.6 综合建筑内设置的电影院，应符合下列规定：
1 楼层的选择应符合现行国家标准《建筑设计防火规范》GB50016及《高层民用建筑设计防火规范》GB50045中的相关规定；
2 不宜建在住宅楼、仓库、古建筑等建筑内。

3.2.7 综合建筑内设置的电影院应设置在独立的竖向交通附近，并应有人员集散空间；应有单独出入口通向室外，并应设置明显标示。


4 建筑设计

4. 1 一般规定

4.1.1 电影院的规模按总座位数可划分为特大型、大型、中型和小型四个规模。不同规模的电影院应符合下列规定：
1 特大型电影院的总座位数应大于1800个，观众厅不宜少于11个；
2 大型电影院的总座位数宜为1201～1800个，观众厅宜为8～10个；
3 中型电影院的总座位数宜为701～1200个，观众厅宜为5～7个；
4 小型电影院的总座位数宜小于等于700个，观众厅不宜少于4个。

4.1.2 电影院建筑的等级可分为特、甲、乙、丙四个等级，其中特级、甲级和乙级电影院建筑的设计使用年限不应小于50年，丙级电影院建筑的设计使用年限不应小于25年。各等级电影院建筑的耐火等级不宜低于二级。

4.1.3 电影院建筑应根据所在地区需求、使用性质、功能定位、服务对象、管理方式等多方面因素合理确定其规模和等级。

4.1.4 电影院宜由观众厅、公共区域、放映机房和其他用房等组成。根据电影院规模、等级以及经营和使用要求，各类用房可增减或合并。主要用房的分区设置应符合下列规定：
1 应根据功能分区，合理安排观众厅区、放映机房区的位置；对于多厅电影院应做到观众厅区相对集中；
2 应解决好各部分之问的联系和分隔要求。各类用房在使用上应有适应性和灵活性，应便于分区使用、统一管理。

4.1.5人流组织应符合下列规定：
1 观众厅人流组织应合理，保证观众的有序入场及疏散，观众入场和疏散人流不得有交叉；
2 应合理安排放映、经营之间的运行路线，观众、管理人员和营业运送路线应便捷畅通，互不干扰。

4.1.6 各个观众厅、放映机房的层高设计应根据观众厅规模、工艺要求和技术经济条件综合确定。

4.1.7 电影院建筑外部应符合下列规定：
1 电影院出入口应设置明显的标识；
2 设有突出的广告牌等设施时，应安全可靠，且不应影响消防车辆的通行和人员疏散。

4.1.8 电影院设置电梯或自动扶梯不宜贴邻观众厅设置。当贴邻设置时，应采取隔声、减振等措施。

4.1.9 电影院建筑的节能设计应符合现行国家标准《公共建筑节能设计标准》GB50189中的有关规定。

4.1.10 锅炉房或冷却塔不宜贴邻观众厅设置；当贴邻设置时，应采取消声、隔声及减振措施。

4.1.11 各类用房应按其噪声等级分区布置。有噪声的用房不宜与观众厅贴邻设置。当贴邻设置时，应采取消声、隔声及减振措施。

4.1.12 当观众厅屋面工程采用轻型屋面时，应采取隔声、减振措施。

4.1.13 电影院建筑应进行无障碍设计，并应符合国家现行行业标准《城市道路和建筑物无障碍设计规范》JGJ50中的有关规定。

4.1.14 电影院建筑中的公共信息标志用图形符号，应符合现行国家标准《公共信息标志用图形符号》GB10001中的有关规定。


4. 2 观众厅

4.2.1观众厅应符合下列规定：
1 观众厅的设计应与银幕的设置空间统一考虑，观众厅的长度不宜大于30m，观众厅长度与宽度的比例宜为(1.5±0.2)：1；
2 楼面均布活荷载标准值应取3kN／m2；
3 观众厅体形设计，应避免声聚焦、回声等声学缺陷；
4 观众厅净高度不宜小于视点高度、银幕高度与银幕上方的黑框高度(0.5～1.0m)三者的总和；
5 新建电影院的观众厅不宜设置楼座；6 乙级及以上电影院观众厅每座平均面积不宜小于1.0 m2，丙级电影院观众厅每座平均面积不宜小于0.6m2。

4.2.2 观众厅视距、视点高度、视角、放映角及视线超高值，应符合表4.2.2的规定(图4.2.2—1、图4.2.2-2)。

4.2.3 观众厅的地面升高应满足无遮挡视线的要求，并可按下式计算(图4.2.3)：

Yn=Xn／Xo·(Yo—c) (4.2.3)

式中Xo——前一排观众眼睛到设计视点的水平距离(m)；
Xn——后一排观众眼睛到设计视点的水平距离(m)；
Yo——前一排观众眼睛到设计视点的垂直距离(m)；
Yn——后一排观众眼睛到设计视点的垂直距离(m)；
c——视线超高值，0.12m；
Hn——地面升高值(m)。

4.2.4 银幕设置应符合下列规定：
1 采用“等高法”画幅制式配置时，三种制式的银幕高度宜一致，左右宽度可根据画幅高宽比调整(图4.2.4—1)。
2 采用“等宽法”画幅制式配置时，应符合下列规定：
1) 宽银幕和遮幅幕的银幕宽度宜一致，上下高度可根据画幅高宽比调整(图4.2.4—2)；
2) 普通幕和遮幅幕的高度宜一致，左右宽度可根据画幅高宽比调整(图4.2.4—2)。
3 采用“等面积法”画幅制式配置时，应符合下列规定：
1) 宽银幕和遮幅幕的面积宜相等，高度可根据画幅高宽比调整(图4.2.4—3)；
2) 普通幕和遮幅幕的高度宜相等，宽度可根据画幅高宽比调整(图4.2.4—3)。

4 银幕画面宽度应由放映距离与放映机片门、放映镜头焦距之间的比例关系(图4.2.4—4)确定。普通银幕画面宽度和变形宽银幕画面宽度可分别按式4.2.4—1和式4.2.4—2计算。

式中 b一一片门宽度(mm)；
Wp——普通银幕画面宽度(m)；
Wb——变形宽银幕画面宽度(m)；
f——镜头焦距(mm)；
L——放映距离(m)。

5 银幕应设置坚固的金属银幕架、幕轨、可调节画面的幕框，可设置保护幕。
6 宽银幕在水平方向呈弧面设计时，其曲率半径宜为放映距离L的1.5～2倍(图4.2.2—1)。银幕弧面中点至幕后的墙面距离不宜小于1.2m。当放映距离和银幕宽度的比值大于1.5且银幕宽度不超过lOre时，银幕可为平面，银幕至幕后的墙面距离不宜小于1.Om。

4.2.5 不同等级电影院的观众座席尺寸与排距宜符合表4.2.5的规定。

4.2.6 每排座位的数量应符合下列规定：
1 短排法：两侧有纵走道且硬椅排距不小于0.80m或软椅排距不小于0.85m时，每排座位的数量不应超过22个，在此基础上排距每增加50mm，座位可增加2个；当仅一侧有纵走道时，上述座位数相应减半；
2 长排法：两侧有走道且硬椅排距不小于1.Om或软椅排距不小于1.1m时，每排座位的数量不应超过44个；当仅一侧有纵走道时，上述座位数相应减半。

4.2.7 观众厅内走道和座位排列应符合下列规定：
1 观众厅内走道的布局应与观众座位片区容量相适应，与疏散门联系顺畅，且其宽度应符合本规范第6.2.7条的规定；
2 两条横走道之间的座位不宜超过20排，靠后墙设置座位时，横走道与后墙之间的座位不宜超过10排；
3 小厅座位可按直线排列，大、中厅座位可按直线与弧线两种方法单独或混合排列；
4 观众厅内座位楼地面宜采用台阶式地面，前后两排地坪相差不宜大于0.45m；观众厅走道最大坡度不宜大于1.8。当坡度为1：10～1：8时，应做防滑处理；当坡度大于1：8时，应采用台阶式踏步；走道踏步高度不宜大于0.16m且不应大于0.20m；供轮椅使用的坡道应符合现行行业标准《城市道路和建筑物无障碍设计规范》JGJ50中的有关规定。

4.2.8 当观众厅内有下列情况之一时，座位前沿或侧边应设置栏杆，栏杆应坚固，其水平荷载不应小于lkN／m，并不应遮挡视线：
1 紧临横走道的座位地坪高于横走道0.15m时；
2 座位侧向紧邻有高差走道或台阶时；
3 边走道超过地平面，并临空时。


4. 3 公共区域

4.3.1 公共区域宜由门厅、休息厅、售票处、小卖部、衣物存放处、厕所等组成。

4.3.2 门厅和休息厅应符合下列规定：
1 门厅和休息厅内交通流线及服务分区应明确，宜设置售票处、小卖部、衣物存放处、吸烟室和监控室等；
2 电影院门厅和休息厅合计使用面积指标，特、甲级电影院不应小于0.50m2／座；乙级电影院不应小于0.30m2／座；丙级电影院不应小于0.10m2／座；
3 电影院设有分层观众厅时，各层的休息厅面积宜根据分层观众厅的数量予以适当分配；
4 门厅或休息厅宜设有观众入场标识系统；
5 严寒及寒冷地区的电影院，门厅宜设门斗。

4.3.3 售票处应符合下列规定：
1 售票窗VI的数量宜为每300座设一个，相邻两个售票窗El的中心距离不应小于0.90m，售票处的建筑面积宜按每窗口1.50～2.00m2计算；中型及其以上电影院宜设团体售票服务间；
2 售票处朝向室外的售票窗口，其窗口上部应设置雨篷；
3 售票处宜安装醒目的显示设施，可显示出节目单、厅号、映出时间表、价格表等。

4.3.4 电影院内宜设置小卖部或冷饮部，并应符合下列规定：
1 可根据观众厅的位置，就近分散设置，面积指标不应小于该区域观众厅0.04m2／座，并宜设置适当的等候区域；
2 柜台宜预留电源和给排水接口；
3 前后柜台宽度不宜小于0.70m，间距不宜小于1.10m。

4.3.5 电影院宜设置小件寄存柜或衣物存放处，衣物存放处面积指标不应小于0.04m2／座。

4.3.6 观众厅分层设置时，吸烟室宜分层设置。

4.3.7 电影院内宜设公用电话，并应有隔声屏障。

4.3.8 电影院内应设厕所，厕所的设置应符合现行行业标准《城市公共厕所设计标准》CJJ14中的有关规定。


4. 4 放映机房

4.4.1 放映机房内应设置放映、还音、倒片、配电等设备或设施，机房内宜设维修、休息处及专用厕所。

4.4.2 各观众厅的放映机房宜集中设置。集中设置的放映机房每层不宜多于两处，并应有走道相通，走道宽度不宜小于1.20m。

4.4.3 当放映机房后墙处无设备时，放映机房的净深不宜小于2.80m，机身后部距放映机房后墙不宜小于1.20m。当放映机房为两侧放映时，放映机房的净深不宜小于4.80m。放映机镜头至放映机房前墙面宜为0.20～0.40m。

4.4.4 放映机房的净高不宜小于2.60m。

4.4.5 放映机房楼面均布活荷载标准值不应小于3kN／m2。当有较重设备时，应按实际荷载计算。

4.4.6 放映机的布置应符合下列规定：
1 当采用一台放映机时，其轴线应与银幕画面的中轴线重合；当采用两台放映机时，两台放映机的轴线应与银幕画面的中轴线对称，且两台放映机的轴线间的距离不宜大于1.40m；
2 放映机轴线与右侧墙面(操作一侧)或其他设备的距离不宜小于1.20m；
3 放映机轴线与左侧墙面(非操作一侧)或其他设备的距离不宜小于1.OOm。

4.4.7 放映窗口及观察窗口应符合下列规定：
1 放映窗及观察窗分别设置时，放映窗口宜呈喇叭口，内口尺寸宜为0.20m×0.20m，喇叭口不应阻挡光束；观察窗内口尺寸宜为0.30m(宽)×0.20m(高)；
2 放映窗与观察窗可等高合并，合并后的放映窗口宜呈喇叭口，内口尺寸宜为0.70m(宽)×0.30m(高)，喇叭口不应阻挡光束；
3 放映窗应安装光学玻璃，观察窗宜安装普通玻璃；
4 垂直放映角为o。时，放映机镜头光轴距离机房地面高度应为1.25m；
5 放映窗口外侧的观众厅最后一排地坪前沿距离放映光束下缘不宜小于1.90m。

4.4.8 放映机房应有一外开门通至疏散通道，其楼梯和出入口不得与观众厅的楼梯和出入口合用。

4.4.9 放映机房应有良好通风，放映机背后墙上不宜开设窗户，当设有窗户时，应有遮光措施。

4.4.10 当放映机房楼(地)面高于室外地坪5m时，宜设影片提升设备。


4. 5 其他用房

4.5.1 其他用房宜包括多种营业用房、贵宾接待室、建筑设备用房、智能化系统机房和员工用房等，可根据电影院的性质、规模及实际需要确定。

4.5.2 甲级及特级电影院宜设置贵宾接待室，贵宾接待室应与观众用房分开，并宜有单独的出入口。

4.5.3 建筑设备用房宜符合下列规定：
l 电影院宜设置空调机房、通风机房、冷冻机房、水泵房、变配电室、灯光控制室等；
2 各种设备用房的位置应接近电力负荷中心，运行、管理、维修应安全、方便，同时应避免其噪声和振动对公共区域和观众厅的干扰。

4.5.4 电影院可根据建筑等级和规模的需要设置智能化系统机房，宜包括消防控制室、安防监控中心、有线电视机房、计算机机房、有线广播机房及控制室；智能化系统机房可单独设置，也可合用设置。

4.5.5 员工用房应符合下列规定：
1 员工用房宜包括行政办公、会议、职工食堂、更衣室、厕所等用房，应根据电影院的实际需要设置；
2 员工用房的位置及出人口应避免员工人流路线与观众人流路线互相交叉。


4. 6 室内装修

4.6.1 室内装修不得遮挡消防设施标志、疏散指示标志及安全出口，并不得妨碍消防设施和疏散通道的正常使用。

4.6.2 观众厅装修的龙骨必须与主体建筑结构连接牢固，吊顶与主体结构吊挂应有安全构造措施，顶部有空间网架或钢屋架的主体结构应设有钢结构转换层。容积较大、管线较多的观众厅吊顶内。应留有检修空间，并应根据需要，设置检修马道和便于进入吊顶的人孔和通道，且应符合有关防火及安全要求。

4.6.3 室内装修应符合下列规定：
1 观众厅室内装修应满足电影院声学要求；
2 室内装修所用材料应符合现行国家标准《民用建筑工程室内环境污染控制规范》GB50325中的有关的规定；应采用防火、防污染、防潮、防水、防腐、防虫的装修材料和辅料；
3 观众厅室内装修选材应防止干扰光，应选用无反光饰面材料；
4 改建、扩建电影院观众厅的室内装修应保证建筑结构的安全性；
5 当观众吊顶内管线较多且空间有限不能进入检修时，可采用便于拆卸的装配式吊顶板或在需要部位设置检修孔；吊顶板与龙骨之间应连接牢靠。

4.6.4 观众厅的走道地面宜采用阻燃深色地毯。观众席地面宜采用耐磨、耐清洗地面材料。银幕边框、银幕后墙及附近的侧墙和银幕前方的顶棚应采角无光黑色或深色装修材料，台口、大幕及沿幕应采用无光黑色或深色装修材料。

4.6.5 放映机房的地面宜采用防静电、防尘、耐磨、易清洁材料。墙面与顶棚宜做吸声处理。


5 声学设计

5. 1 基本要求

5.1.1 电影院建筑设计应包括声学设计，声学设计应贯穿电影院设计的全过程。

5.1.2 观众厅的声学设计应保证观众厅内达到合适的混响时间、均匀的声场、足够的响度，满足扬声器对观众席的直达辐射声能，保持视听方向一致，同时避免回声、颤动回声、声聚焦等声学缺陷并控制噪声的侵入。

5.1.3 观众厅内具有良好立体声效果的座席范围宜覆盖全部座席的2／3以上。

5.1.4 观众厅的后墙应采用防止回声的全频带强吸声结构。

5.1.5 银幕后墙面应做吸声处理。


5. 2 观众厅混晌时间

5.2.1 电影院观众厅混响时间，应根据观众厅的实际容积按下列公式计算或从图5.2.1中确定：

500Hz时的上限公式为：T60≤0.07653V0.287353 (5.2.1—1)

500Hz时的下限公式为：T60≥0.032808V0.333333(5.2.1—2)

式中 T60——观众厅混响时间(s)；
V——观众厅的实际容积(m3)。

5.2.2 特、甲、乙级电影院观众厅混响时间的频率特性应符合表5.2.2的规定。

5.2.3 丙级电影院观众厅混响时问频率特性应符合表5.2.2中125Hz、250Hz、500Hz、lkHz、2kHz、4kHz的规定。


5. 3 噪声控制

5.3.1 电影院内各类噪声对环境的影响，应按现行国家标准《城市区域环境噪声标准》GB3096执行。

5.3.2 观众厅宜利用休息厅、门厅、走廊等公共空问作为隔声降噪措施，观众厅出入口宜设置声闸。

5.3.3 当放映机及空调系统同时开启时，空场情况下观众席背景噪声不应高于NR噪声评价曲线(图5.3.3)对应的声压级(表5.3.3)。

5.3.4 观众厅与放映机房之问隔墙应做隔声处理，中频(500～1000Hz)隔声量不宜小于45dB。

5.3.5 相邻观众厅之间隔声量为低频不应小于50dB，中高频不应小于60dB。

5.3.6 观众厅隔声门的隔声量不应小于35dB。设有声闸的空间应做吸声减噪处理。

5.3.7 设有空调系统或通风系统的观众厅，应采取防止厅与厅之间串音的措施。空调机房等设备用房宜远离观众厅。空调或通风系统均应采用消声降噪、隔振措施。


5. 4 扬声器布置

5.4.1 银幕后电影还音扬声器应采用高、低分频的扬声器系统。系统中高频扬声器应为恒定指向性号筒扬声器，其水平指向性不宜小于90°，垂直指向性不宜小于40°。

5.4.2 扬声器的安装高度与倾斜角应以其高频扬声器的声辐射中心与声辐射轴线定位，声辐射中心宜置于银幕下沿高度的1／2～2／3处，声辐射轴线宜指向最后一排观众席距地面1.10~1.15m处。

5.4.3 扬声器及其支架应安装牢固，避免产生共振噪声。

5.4.4 立体声主声道扬声器的布置应符合下列规定：
1 银幕后宜设置3组或5组扬声器，扬声器的声辐射中心高度应一致；
2 扬声器间距应相等，且有足够大的距离，两侧扬声器的边距不宜超过银幕边框。

5.4.5 立体环绕声扬声器的布置应符合下列规定：
1 扬声器应设置在观众厅的侧墙与后墙，可按两路(左、右)或四路(左、右、左后、右后)布置，配置数量宜根据扬声器的放声距离、功率要求与指向性来确定，配置后的扬声器应能进行合理的阻抗串并联分配；
2 观众厅前区第一台扬声器的水平位置不宜超过第一排座席，前区扬声器与后区扬声器问的最大距离不应大于17m，扬声器间距应一致，并应配合声学装修设计；
3 扬声器的安装高度，可以扬声器声辐射中心距地面高度为基准，根据观众厅的宽度，由下式计算

式中 H——扬声器声辐射中心距地面高度(m)；
W——观众厅的宽度(m)。

4 侧墙扬声器的声辐射轴线宜垂直指向其对面侧边座席1.10～1.15m处，后墙扬声器的声辐射轴线宜垂直指向观众席前排距地面1.10～1.15m处。

5.4.6 次低频声道扬声器的布置宜符合下列规定：
1 宜设置在银幕后中路主声道扬声器任意一侧地面，并做减振处理；
2 配置数量可根据扬声器的放声距离、功率要求来确定；
3 多台扬声器宜集中放置在一处，充分利用扬声器的互耦效应。

5.4.7 观众厅的声压级最大值与最小值之差不应大于6dB，最大值与平均值之差不应大于3dB。


6 防火设计

6. 1 防 火

6.1.1 电影院建筑防火设计应符合现行国家标准《建筑设计防火规范》GB50016及《高层民用建筑设计防火规范》GB50045的规定。

6.1.2 当电影院建在综合建筑内时，应形成独立的防火分区。

6.1.3 观众厅内座席台阶结构应采用不燃材料。

6.1.4 观众厅、声闸和疏散通道内的顶棚材料应采用A级装修材料，墙面、地面材料不应低于B1级。各种材料均应符合现行国家标准《建筑内部装修设计防火规范》GB50222中的有关规定。

6.1.5 观众厅吊顶内吸声、隔热、保温材料与检修马道应采用A级材料。

6.1.6 银幕架、扬声器支架应采用不燃材料制作，银幕和所有幕帘材料不应低于B1级。

6.1.7 放映机房应采用耐火极限不低于2.0h的隔墙和不低于1.5h的楼板与其他部位隔开。顶棚装修材料不应低于A级，墙面、地面材料不应低于Bl级。

6.1.8 电影院顶棚、墙面装饰采用的龙骨材料均应为A级材料。

6.1.9 面积大于100m2的地上观众厅和面积大于50m2的地下观众厅应设置机械排烟设施。

6.1.10 放映机房应设火灾自动报警装置。

6.1.11 电影院内吸烟室的室内装修顶棚应采用A级材料，地面和墙面应采用不低于B1级材料，并应设有火灾自动报警装置和机械排风设施。

6.1.12 电影院通风和空气调节系统的送、回风总管及穿越防火分区的送回风管道在防火墙两侧应设防火阀：风管、消声设备及保温材料应采用不燃材料。

6.1.13 室内消火栓宜设在门厅、休息厅、观众厅主要出入口和楼梯间附近以及放映机房入口处等明显位置。布置消火栓时，应保证有两支水枪的充实水柱同时到达室内任何部位。

6.1.14 电影院建筑灭火器配置应按现行国家标准《建筑灭火器配置设计规范》GB50140中的有关规定执行。

6.1.15 电影院建筑设置自动喷水系统时，应按现行国家标准《自动喷水灭火系统设计规范》GB50084中的有关规定设计系统及水量。


6. 2 疏 散

6.2.1 电影院建筑应合理组织交通路线，并应均匀布置安全出口、内部和外部的通道，分区应明确、路线应短捷合理，进出场人流应避免交叉和逆流。

6.2.2 观众厅疏散门不应设置门槛，在紧靠门口1.40m范围内不应设置踏步。疏散门应为自动推闩式外开门，严禁采用推拉门、卷帘门、折叠门、转门等。

6.2.3 观众厅疏散门的数量应经计算确定，且不应少于2个，门的净宽度应符合现行国家标准《建筑设计防火规范》GB50016及《高层民用建筑设计防火规范》GB50045的规定，且不应小于0.90m。应采用甲级防火门，并应向疏散方向开启。

6.2.4 观众厅外的疏散走道、出口等应符合下列规定：
1 电影院供观众疏散的所有内门、外门、楼梯和走道的各自总宽度均应符合现行国家标准《建筑设计防火规范》GB50016及《高层民用建筑设计防火规范》GB50045的规定；
2 穿越休息厅或门厅时，厅内存衣、小卖部等活动陈设物的布置不应影响疏散的通畅；2m高度内应无突出物、悬挂物；
3 当疏散走道有高差变化时宜做成坡道；当设置台阶时应有明显标志、采光或照明；
4 疏散走道室内坡道不应大于1：8，并应有防滑措施；为残疾人设置的坡道坡度不应大于1：12；
5 电影院疏散走道的防排烟设置应符合现行国家标准《建筑设计防火规范》GB50016及《高层民用建筑设计防火规范》GB50045的有关规定。

6.2.5 疏散楼梯应符合下列规定：
1 对于有候场需要的门厅，门厅内供入场使用的主楼梯不应作为疏散楼梯；
2 疏散楼梯踏步宽度不应小于0.28m，踏步高度不应大于0.16m，楼梯最小宽度不得小于1.20m，转折楼梯平台深度不应小于楼梯宽度；直跑楼梯的中间平台深度不应小于1.20m；
3 疏散楼梯不得采用螺旋楼梯和扇形踏步；当踏步上下两级形成的平面角度不超过10°，且每级离扶手0.25m处踏步宽度超过0.22m时，可不受此限；
4 室外疏散梯净宽不应小于1.10m；下行人流不应妨碍地面人流。

6.2.6 疏散指示标志应符合现行国家标准《消防安全标志》GB13495和《消防应急灯具》GB17945中的有关规定。

6.2.7 观众厅内疏散走道宽度除应符合计算外，还应符合下列规定：
1 中间纵向走道净宽不应小于1.0m；
2 边走道净宽不应小于0.8m；
3 横向走道除排距尺寸以外的通行净宽不应小于1.0m。


7 建筑设备

7. 1 给水排水

7.1.1 电影院应设置给水排水系统。

7.1.2 放映机房、小卖部以及多种经营用房宜根据使用要求设置给水排水设施。

7.1.3 观众厅宜设置消防排水设施。

7.1.4 电影院用水定额、给水排水系统的选择，应按现行国家标准《建筑给水排水设计规范》GB50015中的有关规定执行。


7. 2 采暖通风和空气调节

7.2.1 特级、甲级电影院应设空气调节；乙级电影院宜设空气调节，无空气调节时应设机械通风；丙级电影院应设机械通风。

7.2.2 电影院主要用房空调采暖的室内设计参数应符合下列规定：
1 采暖地区冬季室内设计参数应符合表7.2.2—1的规定。

2 观众厅空气调节室内设计参数应符合表7.2.2—2的规定。

7.2.3 不同等级电影院的观众厅最小新风量不应小于下列规定：

7.2.4 观众厅内人体散热、散湿量可按表7.2.4选用。

7.2.5 放映机房的空调系统不应回风。

7.2.6 放映机房的通风和带有新风的空气调节应符合下列规定：
1 凡观众厅设空气调节的电影院，其放映机房亦宜设空气调节；
2 机械通风或空气调节均应保持负压，其排风换气次数不应小于15次／h；
3 电影放映机的排风量可采用表7.2.6的数值。

7.2.7 通风和空气调节系统应按具体条件确定，并应符合规定：
1 单风机空气调节系统应考虑排风出路；不同季节进排风口气流方向需转换时，应考虑足够的进风面积；排风口位置的设置不应影响周围环境；
2 空气调节系统设计应考虑过渡季节不进行热湿处理，仅作机械通风系统使用时的需要；
3 观众厅应进行气流组织设计，布置风口时，应避免气流短路或形成死角；
4 采用自然通风时，应以热压进行自然通风计算，计算时不考虑风压作用。

7.2.8 通风和空气调节系统应符合下列安全、卫生规定：
1 制冷系统不应采用氨作制冷剂；
2 地下风道应采取防潮、防尘的技术措施，地下水位高的地区不宜采用地下风道；
3 观众用厕所应设机械通风。

7.2.9 通风或空气调节系统应采取消声减噪措施，应使通过风口传入观众厅的噪声比厅内允许噪声低5dB。

7.2.10 通风、空气调节和冷冻机房与观众厅紧邻时应采取隔声减振措施，其隔声及减振能力应使传到观众厅的噪声比厅内允许噪声低5dB。


7. 3 电气

7.3.1 电影院用电负荷和供电系统电压偏移宜符合下列规定：
1 特级电影院应根据具体情况确定；甲级电影院(不包括空气调节设备用电)、乙级特大型电影院的消防用电，事故照明及疏散指示标志等的用电负荷应为二级负荷；其余均应为三级负荷；
2 事故照明及疏散指示标志可采用连续供电时间不少于30min的蓄电池作备用电源；
3 对于特级和甲级电影院供电系统，其照明和电力的电压偏移均应为士5％。

7.3.2 疏散应急照明中疏散通道上的地面最低水平照度不应低于0.51x；观众厅内的地面最低水平照度不应低于1.01x；楼梯间内的地面最低水平照度不应低于5.01x。消防水泵房、自备发电机室、配电室以及其他设备用房的应急照明的照度不应低于一般照明的照度。电影院其他房问的照度应符合现行国家标准《建筑照明设计标准》GB50034的规定。

7.3.3 乙级及乙级以上电影院观众厅照明宜平滑或分档调节明暗。

7.3.4 乙级及乙级以上电影院应设踏步灯或座位排号灯，其供电电压应为不大于36V的安全电压。

7.3.5 观众厅及放映机房等处墙面及吊顶内的照明线路应采用阻燃型铜芯绝缘导线或铜芯绝缘电缆穿金属管或金属线槽敷设。

7.3.6 放映机房专用工艺电源应按照放映设备及配套的音响设备确定。

7.3.7 放映机房、保安监控设备用房及其他弱电系统控制机房内采用专用接地装置时，接地电阻值不应大于4Ω。采用共用接地装置时，接地电阻值不应大于lΩ。

7.3.8 电影院防雷措施应符合现行国家标准《建筑物防雷设计规范》GB50057中的有关规定。


本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
1)表示很严格，非这样做不可的：
正面词采用“必须”，反面词采用“严禁”；
2)表示严格，在正常情况均应这样做的：
正面词采用“应”，反面词采用“不应”或“不得”；
3)表示允许稍有选择，在条件许可时，首先应这样做的：
正面词采用“宜”，反面词采用“不宜”；
表示有选择，在一定条件下可以这样做的，采用“可”。
2 条文中指明按其他有关标准执行时的写法为：“应符合的规定”或“应按执行”。


中华人民共和国行业标准

电影院建筑设计规范

JGJ58-2008

条文说明

前 言

《电影院建筑设计规范》JGJ58—2008，经建设部2008年2月29日以第820号公告批准发布。
本规范第一版JGJ58—88(以下简称“原规范”)的主编单位是中国建筑西南设计院和中国电影科学技术研究所，参加单位有北京建筑工程学院、湖南大学、上海城市建设学院。
为便于广大设计、施工、科研、学校等单位的有关人员在使用本规范时能正确地理解和执行条文规定，《电影院建筑设计规范》编制组按章、节、条顺序编制了本规范的条文说明，供国内使用者参考。在使用中，如发现本条文说明有欠妥之处，请将意见函寄至主编单位：中广电广播电影电视设计研究院(北京市西城区南礼士路13号，邮政编码：100045)或中国电影科学技术研究所(北京市海淀区科学院南路44号，邮政编码：100086)。


1 总 则

1.0.1 随着电影技术的日益进步，电影工艺设计在电影院设计中的作用更显突出，特在本条中增加了“电影工艺”的基本要求。电影工艺即电影院建筑工艺，是指电影院观众厅和放映机房等功能的技术要求。
电影工艺设计专业是电影院建筑设计和电影技术之间交流和沟通的桥梁，建筑设计和工艺设计必须紧密配合，才能设计出合格的电影院来。过去电影院设计中出现一些失误，大都是没有电影工艺设计配合所致。所以本条强调了电影工艺设计的重要性。

1.0.2 随着数字电影的出现，电影院除了放映传统的三种电影之外，还应该能兼映数字电影，特在本条中增加了数字影片。数字影片是指用数字技术实现画面和声音的获取、记录、传输和重放的电影。

1.0.4 强调了视听环境和工作环境的重要性。

1.0.5 强调了电影产业的可持续发展。电影产业随着社会、经济的发展不断进步，电影院设计时，应考虑为电影产业发展带来的变化预留发展空问。电影工艺设计在电影院设计中的作用重大，在设计时应予以重视，做到与建筑设计的紧密结合。


2 术语

本章是以原规范附录二名词解释部分为基础，略有取舍。现本章术语均选自《电影技术术语》GB／T15769—1995，略有改动。


3 基地和总平面

3. 1 基地

3.1.1 电影院建筑是文化建筑类型的重要组成部分，特别是特、甲级大、中型电影院，对当地的文化建设起着重要作用，往往成为当地的重点文化设施，应设置在相适应的城市主要地段，目前是多厅影院发展的转折时期，国家鼓励电影院多种投资渠道和多种经营。电影院选址首先要进行人口密度趋势预测和市场容量的分析，特别是交通、人口密度、地段、多种经营状况等都对电影院经济产生极大影响，所以本条重点强调要符合当地规划、文化设施布点要求，同时要兼顾经济效益和社会效益。

3.1.2 本条规定基地选择设计的要求。电影院的基地选择是指独立建造的电影院和建有电影院的综合建筑的基地选择。
1 电影院的基地选择应充分考虑到人、建筑、环境的基本原则。电影院作为人员密集场所，建筑的基地选择一方面为保证人员的安全、卫生和健康，应选择无害环境，另一方面也不应选择在会对当地环境产生破坏的基地，同时不妨碍当地城市交通，减少对相邻建筑的影响。另外现行《文化娱乐场所卫生标准》GB9664在选址上也作相同规定。
2 电影院建筑属于人员密集建筑，电影院的场地对人员疏散和城市交通的安全都极为重要，故此这里强调基地沿城市道路方向是为了保证电影院基地前有疏散的道路，并保证疏散道路有一定的宽度；这条规定的原则是疏散观众占去的道路宽度在理论上不得超过道路通行宽度的一半，且余下的宽度最小也不得小于3m。
根据每百人室外平坡地面疏散宽度指标0.60m，小型电影院不大于700座，道路宽度为2×0.6×700／100=8.40m，约8m；中型电影院701～1200座，道路宽度8～15m；大型电影院1201～1800座，道路宽度15～22m；特大型电影院1800座以上，道路宽度大于22m。
为了方便统一，作如下调整：
小型：700座以下，不应小于8m；
中型：701～1200座，不应小于12m；
大型：1201～1800座，不应小于20m；特大型：1801座以上，不应小于25m。
6 对于电影院前面空地的规定，其目的是保证观众候场、集散，对城市交通不致造成影响，以及在火灾或紧急情况下迅速疏散出电影院内的观众。
关于空地面积指标，各国均不相同。结合我国已有人员密集专用建筑设计，由于我国地区差异比较大，基本上采用0.20m2／座。考虑到大型及以上电影院满场观众在1200人以上，除了满足上述指标外，其深度不应小于lOm，二者取其较大值。当散场人流的部分或全部仍需经主入口离去，则主入口空地须留足相应的疏散宽度。

3.1.3 本条要引起设计人员的注意，电影院属于人员密集场所，特别是随着人民生活水平提高，私人轿车增多，在进行电影院设计时，要重视电影院建筑基地机动车出入口位置的设计。


3. 2 总平面

3.2.1 电影院建筑内人员较多，观众厅数量和占地较大，使用功能复杂，因投资费用和基地原因限制，常常分期、分阶段实施，应当坚持可持续发展原则，故本条提出了总平面布置的基本原则。

3.2.2 关于建筑基地内道路的设计要求，《民用建筑设计通则》明确了设计要求和规定，这里强调内部道路和空地，以及照明设施均应满足人员疏散、消防车辆通行及使用要求。

3.2.3 电影院的停车场(库)是指提供本建筑车辆停放以及以本建筑为目的地的外来车辆停放的场所。停车场的设置，根据电影院的规模、使用特点、用地位置、交通状况等内容确定，当受条件限制时，停车场可设置在邻近基地的地区。因我国各地公安交通管理部门对停车指标要求不尽相同，在设计时，应参考当地的停车指标。
例如：北京市1994年实施的《北京市大中型公共建筑停车场建设管理暂行规定(修定)》中规定：建筑面积2000m2以上(含2000m2)的电影院应设停车场，电影院每100座，小型汽车1～3辆，自行车45辆；剧院每100座，小型汽车3～10辆，自行车45辆；停车场的建筑面积：小型汽车按每车位25m2计算，自行车按每车位1.2m2计算。
再如：长沙市2005年实施的《长沙市建筑工程配建停车场(库)规划设置规则》中规定：建筑面积大于500m2的建筑物运营要求设置停车设施；电影院：机动车2.5车位／lOO座，非机动车35.0车位／l00座；剧院：机动车3.5车位／100座，非机动车28.0车位／100座。

3.2.4 根据目前我国电影院现状的调查，很多电影院做不到当地绿化率的要求，且各地对绿化率计算方法也分别有所规定，故不作量化规定，目前主要强调环境设计及绿化的重要性。

3.2.5 电影院建筑内观众众多：老年人和行动不便的残疾观众也是其中的重要部分，这同时也体现了社会文明程度。当前我国电影院能完全满足这方面要求的还较少，故专门列出本条加以强调。

3.2.6 本条是对综合建筑内设置的电影院选址提出的要求。
综合建筑内设置的电影院：即选择在商厦、市场、广场等商业建筑内，可利用这些建筑中的餐饮、购物、休闲等各种设施，并且可以相互促进各自的使用效率，从而使双方获得更好的经济效益。从20世纪末开始的这种模式的多厅电影院已经从北京、上海等大城市向全国大中城市发展。建在商业建筑内的多厅电影院固然有许多好处，但也受到一些限制，如观众厅的平面尺寸要与原建筑的柱网模数相适应；观众厅的高度要与原建筑物的框架结构相配合；电影院的出入口要与原建筑相结合，以便观众集散等。
关于楼层的选择，这是一个很复杂的问题。目前电影院设在建筑物顶层的比较多，大都设在五层以上，也有设在十层以上的(见表1)，这需要根据通过当地消防部门的规定和许可。设在顶层对电影厅的高度较易解决，但对观众的出入较难解决好，所以除了从商场内部出入外，还应有至地面的单独出入口，并设有电梯，提高电影院专用疏散通行能力，并解决晚场电影商场停止营业后的交通疏散问题，同时在非正常情况下，能够尽快到达安全地带。


4 建筑设计

4. 1 一般规定

4.1.1 根据近年来已建成的多厅电影院来看，观众厅数量最少为4个，最多为10个左右。观众总容量从600余座到1500余座，只有个别的超过1500座。这些在目前来讲应该还是比较合适的。但是每个厅的平均容量则出入很大，最多的平均可达200多座／厅，最少的平均只有100多座／厅，所以有必要对电影院的规模进行调整。
《电影院建筑设计规范》JGJ58—88曾对电影院的规模进行过分级，但那是20世纪80年代针对单厅、大厅作的规定。随着小厅、多厅电影院的出现，需要对此进行修改，现将多厅电影院的规模分级如下：
特大型：1801座以上，宜有11个厅以上，平均164座／厅；
大型：1201～1800座，宜有8～10个厅，平均150～180座；
中型：701～1200座，宜有5～7个厅，平均140～171座；
小型：700座以下，不宜少于4个厅，平均175座／厅。
从上可见，厅数仍维持在4～10厅，总容量则为700～1800座，比原规范略有增加。最主要的是每个厅的平均座位数有明显的变化，即平均为140～180座／厅。

4.1.2 电影院建筑质量划分为特、甲、乙、丙四个等级，以便于区别对待，保证最低限度的技术要求，便于设计、验收。四个等级电影院的设计使用年限、耐火等级、环境功能、电影工艺等标准均应符合本规范的规定。

4.1.3 电影院在场地选定后影响电影院等级和规模是有多种因素的，要综合考虑。从我国目前电影院建设实践看，经常出现两个方面的问题：一是追求过大规模和过高标准等级，造成在建设过程中资金准备不足，工期延长，质量标准不高，严重影响以后的经营使用；二是盲目追求规模过大、豪华型电影院，建完后观众过少，票房收入达不到预期值，资金回报期延长。上述两种情况均严重影响了电影院建设事业的发展，因此，必须因地制宜地合理确定建筑的等级和规模。

4.1.4 由于电影院的功能配置比较多，使用人员多，安全要求比较高，经营类型也不同，应结合建筑的实际情况，合理分布功能分区，特别是多厅影院的观众厅应集中布置：一是平面上集中，一是剖面上集中，有利于人员疏散和管理。另外强调放映机房集中，作为多厅影院，为了减少成本和方便放映工艺，建议集中布置。目前市场上有许多新建建筑，把观众厅和放映机房分散布置，造成很多不必要的人力成本浪费。因此，本条强调功能分区要合理，详见图1功能分区示意图。

4.1.5 电影院是功能性比较强的民用建筑之一，人员较多，需要合理安排观众入场和出场人流，以及放映、管理人员和营业之问的运行线路，使观众、管理人员和营业便捷、畅通、互不干扰。要达到上述设计要求，首先必须有一个好的功能布局，合理安排人员运行流程用以指导设计。当前，从传统单厅电影院向多厅电影院转化的过渡阶段，有的设计只考虑观众厅的出入人流，忽略了管理人员和营业人员的运行路线，顾此失彼，要么运行路线不简便，要么相互干扰，因此，在进行建筑方案设计之前，要合理组织安排人流线路。

4.1.6 由于多厅电影院建筑的规模、大小、使用要求有较大差异，观众厅又有空间大且无窗等特点，如何进行剖面层高设计，掌握适度，在国内外的电影院建筑中有正反两面的实例。因此，提出必须结合观众厅的规模、工艺要求及技术条件，确定各个观众厅和放映机房的层高。
另外，有的电影院用地紧张，需要观众厅上下两层布置时，应在同一位置，这样有利于结构安全和建筑节能。
休息厅、小卖部及卫生问等辅助用房，宜放在较大厅后排座位下的空间内，一是避免空间浪费，二是能创造出形态迥异的使用空间。

4.1.7 由于电影院既属于文化建筑，又属于娱乐建筑，人员比较多，电影海报广告更换比较频繁，夜间电影院的使用率更高，这是电影院的一大特点。因此，对出入口标识、广告作了规定。

4.1.8 由于电影院人流较大，随着人民生活水平提高，遵循“以人为本”和“观众为主，服务第一”的原则，结合经济水平的发展与电影院等级标准，电影院宜设置乘客电梯或自动扶梯。
如受经济条件限制，可预留电梯井。本条规定主要强调电梯的运行会对观众厅的隔声、隔振产生影响，应采取必要的措施。
另外，乘客电梯的数量应通过设计和计算确定；主要乘客电梯应设置于门厅内易于看到且较为便捷的位置；自动扶梯上下两端水平部分3m范围内不应兼作它用；当只设单向自动扶梯时，附近应设置相配套的楼梯。

4.1.9 电影院的使用特点是观众集中，营业时间长，观众厅比较暗，降低建筑物的日常运行费用和能耗是运行管理的基本原则。因此，对建筑节能的指标，应按规定取值，以达到建筑节能的目的，建筑设计中要贯彻执行有关规定。

4.1.10～4.1.11 对于在一个建筑内有噪声源的锅炉房、冷却塔、空调机房、通风机房、各种泵房、排烟机房等动力用房与餐厅、游艺室等噪声比较大的经营用房，为确保观众厅的安全并阻止噪声对观众厅的干扰，必须采取一定的防火、消声、隔声、减振技术措施，或远离观众厅。

4.1.12 为避免暴雨和上人屋面对观众厅的噪声影响，作此规定。

4.1.13 为方便老年人和行动不便的残疾观众，除总平面上考虑对出入口、道路的特殊要求外，建筑设计中也要贯彻执行有关规定。

4.1.14 公共信息标志设施是多厅电影院建筑现代化程度、美化建筑的重要标志之一，特别是观众厅、经营用房较多，电影院建筑更应高度重视。电影院公共场所凡涉及人身财产安全以及指导人们行为的有关安全事项，管理单位应按规定设置相应的公共信息标志和安全标志，需要设置中、英文字说明的引导标志，应符合国家、行业标准的有关规定。


4. 2 观众厅

4.2.1 观众厅基本要求。
1 过去原规范中观众厅的长度按照声音的延迟时间与距离关系确定厅长为36～40m，并用厅后墙的反射面来加强后座的声级。但是随着电影立体声的出现，特别是模拟立体声又发展为数字立体声，上述做法就不适宜了，过长的延迟声会造成的声音和画面不同步，主扬声器与环绕扬声器的声相定位干扰，影响了数字立体声的应有效果。本规范的观众厅的尺度参照《数字立体声电影院的技术标准》GY／T183—2002规定，长度不宜大于30m，长度与宽度的比例宜为(1.5±0.2)：1。
2 观众厅楼面荷载除应考虑楼面均布活荷载外，还应考虑因增加台阶产生的静荷载。楼面均布活荷载标准值取自《建筑结构荷载规范》GB50009。
6 乙级及以上电影院观众厅每座平均面积不宜小于1.0m2，来源于现行的防火规范，考虑到地区和等级的差别，故此规定丙级电影院观众厅每座平均面积不宜小于0.6m2。

4.2.2 观众厅视距、视点高度、视角、放映角及视线超高值。
1 视点选择的规定
各种画幅制式的高度H相等，则设计视点高度也统一为h，但各画面高度不等时，则可按图2及公式设计。

注意：各画幅中心高度的水平轴线应为同一轴线，而不能将各画幅的下缘比齐。
2 视距的规定
视距改用W的倍数表示，因为这样更为明确，且不易误解。
本规范规定最近视距取0.5～0.6W，最远视距取1.8～2.2W(丙级电影院放宽至2.7W)的依据是：与最近视距0.6W相对应的水平视角为80°，与最远视距1.8W相对应的水平视角为31°从图3中可见水平视角80°介乎双目周边视场和辨别视场之间，观众可以获得很好的视觉临场感；水平视角31°也可达到辨别视场的大部分。所以银幕尺寸如果提供了不小于31°且不大于80°水平视角，即0.6～1.8W，已被国内外业内公认为最佳的视觉范围。
3 视线超高值c=0.12m，取自我国人体工程学，即人眼至头顶的高度，是用来计算视线无遮挡设计的一个参数。但是在需要的时候，如后排座位下的高度不够利用，使用高靠背座椅时，都可以增加附加值C＇，以增加地面标高。但一定要注意，后排观众站起来时不能遮挡放映光束；也不能因此提高机房标高而使放映俯角超过6°。

4　观众坐着时眼睛离地高度h'=1.15m，也取自人体工程学坐姿为腓骨水平时地面至眼睛的高度。而在影院中实测时h'=1.10m，这是因为座椅向后有4°的倾斜。因此h'可取1.10～1.15m。
5　丙级电影院视线超高值可按隔排0.12m计算，但前、后排座位必须错位布置，且只有普通银幕能达到视线无遮挡，其他银幕视线仍有遮挡。

4.2.3　视线设计：从图4.2.3中可见观众厅的地面升高(Hn)应符合视线无遮挡的要求，即后一排观众的视线从前一排观众的头顶能够看到银幕画面的下缘，使视线不受遮挡。这条视线与银幕画面下缘的水平线形成两个相似三角△0AD△OBE。
因为△OAD与△OBE相似，所以
Hｎ=h一(h’+Yn)=Yo—Yn
其中：Yo=h—h’，Yn=Xn／X0·(Yo—c)
式中Hｎ可化为表格进行计算，如下表2。

4.2.4 银幕画幅制式配置
1“等高法”：1957年我国第一家宽银幕电影院——北京首都电影院首例使用宽银幕、遮幅银幕、普通银幕三幕统高的配置方法，后被称之为“等高法”。经过多年的实践和提高，“等高法”订入国家标准《电影院工艺设计——观众厅银幕的设置》GB5302—85，其要点是：①变形宽银幕、遮幅银幕、普通银幕这三种画幅高度基本一致，这可由调整镜头焦距的方法来获得:②银幕四周应设有黑色边框，上下边框可以固定，左右边框应移动至画面所需的宽度处。“等高法”的优点是各种画面的银幕影像质量比较接近，而且都比较好；另一优点是银幕的上下黑边可以固定，只有左右黑框需要移动，结构简单、容易施工。目前大多数电影院仍采用此法。
2“等宽法”：当电影院中出现小厅后，则“等高法”的遮幅银幕与普通银幕画面显得太小。于是出现了将银幕的宽度做成基本一样的“等宽法”。其要点是：①变形宽银幕与遮幅银幕画幅宽度应基本一致，而普通银幕则与遮幅银幕画幅高度基本一致，这可由调整镜头焦距的方法来获得；②银幕四周应设有黑色边框；通过移动上下、左右边框，使画面达到所需的画幅格式银幕的高度与宽度。“等宽法”的优点是突出了遮幅银幕加大的优势，给观众更强的临场感。但缺点也随之出现：
此法遮幅银幕画面面积是变形宽银幕的127％，因此在银幕宽度较大、氙灯光源不足的的情况下，银幕的亮度、均匀度等指标均很难达到要求，且上下、左右边框均需要移动，结构复杂，施工难度大。
3“等面积法”：顾名思义，采用使宽银幕、遮幅银幕的面积基本统一的配置方法，其要点是：①通过改变变形宽银幕的高度与遮幅银幕的宽度，保证二种画幅格式银幕面积基本一致，这可由调整幕框与镜头焦距的方法来获得；同样，将普通银幕与遮幅银幕画幅高度设置为基本一致。②银幕四周应设有活动黑色边框，通过移动上下、左右边框，使画面达到所需的高度与宽度。“等面积法”的优点是充分利用观众厅的有效高度与宽度与氙灯光源的光效，确保各种画幅格式银幕的有效画面与银幕的亮度、均匀度等指标的有效提高，既加大了面积，又保证了质量；同时可以很方便地实现数字电影的画幅制式，满足电影数字化发展的需要。其缺点是：改变银幕的任意一种画幅格式，均需要改变银幕边框位置，增加了银幕边框的机械结构的复杂程度。
4 片门尺寸(mm)：
变形宽银幕21.3×18.1
遮幅宽银幕20.9×II.3；20.9×12.6
普通银幕20.9×15.2

4.2.5 观众席座位尺寸与排距的排列尺度的规定基于三个方面的考虑：1)必须满足现行消防规范中的有关要求；2)应充分考虑观众观赏电影的舒适度，观众席座椅宜采用表面吸声的软椅；3)采用的软椅应具有良好的吸声性能。为此，按照电影院的等级划分，列出表4.2.5中的要求规定，其中丙级电影院的规定要求是为了适应投资规模小、经济条件差的农村乡镇电影院。对于高等级的特、甲级电影院，观众席的座距与排距，规定要求予以适当增大，例如，座距增至0.56m，排距增至1.00～1.10m。

4.2.7 主要强调观众厅内走道和座位的排列设计原则。
3 中厅、大厅弧线座位排列问题
过去曾有将座位弧线排列为：以O为圆心，以最后一排为半径R，这样做的依据是每个观众都应面向银幕中心，但这样第一排的弧度太弯，两端的观众几乎成为“面对面”而不是面向银幕(见图4)，故现在已不再使用。为此，现在可采用下列两种方法：

1) 从斜视角的最边座，通过银幕宽度1／4处，与厅中轴线相交点为圆心，作为弧线排列的曲率半径(见图5)。依据是最边座只需面向银幕宽度1／4处就可以了。
2) 原规范第3.3.5条对座位弧线排列曾规定为“观众厅正中一排或1／2厅长处弧线的曲率半径一般等于放映距离”，此法虽依据不足，但仍不失为解决问题的作图法(见图6)。

关于观众厅的大、中、小厅，应根据观众厅的建筑面积来划分，见表3。大、中厅座位排列示意见图7。


4. 3 公共区域

4.3.2 本条是对电影院门厅和休息厅的设计要求。
1 门厅和休息厅是电影院的重要区域，一个多厅电影院通常是以门厅和休息厅为主骨架，其他区域均以此为中心和枢纽，将各种主要空间联系起来，在人流的集散、方向的转换、空问的过渡，与走道、楼梯等空间的连接等方面，起到交通枢纽和空间过渡的作用，是整个电影院的咽喉要道，是人流出入汇集的场所。门厅、休息厅内部功能分区和设施应当合理、适中。
2 关于门厅和休息厅的面积计算和分配是一个比较复杂的课题，由于每一个电影院的规模、等级不相同，建筑形式有分散设置，也有集中布置，门厅和休息厅分设也越来越多。经过大量已建电影院和剧场调查以及国内外规范比较，原规范面积指标比较恰当，因此，保留原来规范指标。关于人数计算的取值：电影院属有标定人数的建筑物，可按标定的使用人数计算。
另外关于门厅、休息厅合并设置时的面积指标，可参考《建筑设计资料集》中规定(表4)。

3 对于观众厅分层设置，各层休息厅面积人数取值可按每层标定人数来取值。
4 由于多厅电影院观众厅数量比较多，为了方便观众入场、等候，在门厅和各个观众厅入口要做到标识明显，指示明确。电影院的内部设施应充分表现电影特色，充分利用电影海报、宣传画及电影明星照片的广告效应，海报和宣传画应定期更新，以创造新片的热点和保持新鲜感。
观众入场标识系统主要有观众入场标识、多厅电影院分布图、安全出入口示意图、座位图等。

4.3.3 本条是对电影院售票处的设计要求。
根据大量的调研，售票处主要有以下三种布置：一是售票处独建在场地或门厅入口处；二是在主体建筑内辟一售票问，窗口向室外；三是影院门厅内设柜台式的售票处。这三种方式应当根据电影院的规模、等级以及所处的环境进行合理选择。当售票处独建在场地或门厅入口处时，应避免影响交通。
目前国内大部分电影院售票处均有显示设施，为方便观众购票，故此在设计时应当预留强弱电管线。售票处显示设施是电影院与其他建筑的重要区别，也是电影院特色之一。
随着经济的发展，售票处应以更亲切的开放式柜台取代传统的狭小窗口的设计，柜台式的售票处将被广泛使用，观众可以亲自在电脑显示屏上选择座位的位置，对号入座。

4.3.4 本条是对电影院小卖部的设计要求。
小卖部的销售收入是影院收入的重要来源，我国的影院还一直没有重视起来，同时，明快整洁的小卖部及特色食品和饮料是招揽观众的一个重要手段，国外的影院很重视爆米花的销售。目前国内外影院小卖部柜台分为前柜台、后柜台，后柜台上方设价目表和食品广告灯箱。
前柜台台面上设施主要有收银机、饮料机，前柜台正面有食品展示柜和爆米花保温柜，前柜台背面主要有分杯器、储冰槽和杆盖分配器等。
后柜台台面设施主要有：爆米花机、雪泥机、热饮机、热狗机、玉米脆片保温柜、热水器等，以及洗手盆和洗碗盆。
落地设施有制冰机和冰柜。
考虑到上述设备对小卖部前、后柜台宽度以及之间的距离，作了本条第3款的规定。

4.3.5 衣物存放处，北方地区使用比较多，南方地区应考虑存放雨具，随着人民生活水平的提高，对衣物存放处要求越来越多。面积指标保留原规范指标。
衣物存放处的布置主要由柜台和衣架组成，其布置方式有敞开式、半敞开式和滑动存衣架的方式。以下给出的面积指标供参考(见表5、表6)。

在调研过程中，发现很多多厅电影院均设置了自助式小件寄存柜，使用率比较高，故作此规定。

4.3.6 吸烟有害健康，这是全世界的共识。考虑人性化设计和人文关怀，在公共场所集中设置吸烟室。国内外规范均有规定：一般不少于0.07m2／座，且总面积不少于40m2，并设置排风装置。我国电影院专设吸烟室的较少，大多是规定在公共区域或观众厅内不准吸烟。由于电影放映时间比较长，多片放映时间更长，因此，在门厅和休息厅宜设置吸烟室。

4.3.7 本条新增。经过多个电影院的调查，等级较高的电影院均设有固定电话，故作此规定。


4. 5 其他用房

4.5.1 多种营业用房设计说明：
根据电影院规模和等级，灵活掌握设置多种营业用房，开发多层次电影市场。建立电影产品的多元营利模式，充分发挥电影产业带动相关产业发展的优势，改变电影产品仅靠票房收入的单一经营模式。
多种营业用房主要由电影产品专卖店、餐饮经营用房、室内游艺、娱乐设施、电影产品陈列室等用房组成。
电影产品专卖店主要指电影海报、小道具、电子产品、卡通产品、时钟产品、电影地毯、电影邮票、电影名人卡、电影座椅等产品的专卖店。
为了适应电影院的国际化发展趋势，餐饮业可吸引国内外知名品牌企业加盟到电影院的餐饮经营体系中。
电影产品陈列室：电影产品主要是电影海报、小道具、名人卡等产品，电影产品的宣传是电影院的重要特色之一，同时也是吸引观众的一个重要手段。

4.5.2 考虑到特、甲级电影院举办首映式、电影明星与影迷见面会的需要宜设置贵宾接待室。

4.5.3 建筑设备用房设计要求：
1 作为一个现代化电影院，技术设备用房是必不可少的。
无论新建还是改建电影院，均应根据电影院的规模、等级和实际需要设置风、水、电等动力设备用房；对于电影院建在综合建筑内，应首先考虑利用电影院周围已有的技术设备设施。
多用途观众厅的扩声、灯光控制室，基本上都是设置在放映机房内，这有利于设备的操作与管理。对于要求有渐明渐暗场灯控制的调光设备和控制系统，通常也可以设置在放映机房内。
2 动力设备技术用房噪声比较大，应避免对观众厅的影响。

4.5.4 智能化系统的设计，是电影院建筑现代化的重要标志之一，考虑未来数字影院的发展，电影院可根据实际使用情况，增设卫星接收、有线电视机房、计算机机房等。

4.5.5 员工用房是电影院除了业务用房外，与其他部门联系最为频繁的房间。除了值班、保卫工作用房外，都不宜设置在观众活动的交通线上。为了联系方便，行政用房宜设置在底层或占电影院一角，单独设门，方便管理人员出入。


4. 6 室内装修

4.6.1 目前电影院建筑设计单位，在进行观众厅内部疏散设计过程中，往往忽略声学装修厚度，使得原有满足疏散宽度的土建设计，在装修后不能满足疏散宽度要求。另外，观众厅通常有消火栓、疏散指示等设施，因此，对观众厅声学装修作此规定。

4.6.2 由于观众厅的声强比较高，有时会达到110～120dB，要求声学装修所有固定件、龙骨等连续、牢靠，不得有任何松动。
另外，面积较大的观众厅结构体系往往采用空间网架或钢屋架，这些结构的下弦杆要有钢结构转换层，以便做吊杆。对于面积较大的观众厅吊顶内，特别是多用途观众厅，顶棚上灯光系统、扩声系统，以及机械系统等设施，应设置检修马道。

4.6.3 室内装修设计要求：
1 根据目前电影院建设的市场状况，往往电影院建筑设计由建筑设计部门完成，大部分观众厅的装修设计，则往往交由普通装修施工单位去做，这是不符合国家建设和设计程序的，观众厅室内装修设计应由包含声学设计的设计单位来完成，并应满足电影院声学设计要求。因此，强调观众厅室内装修设计的完整性。
2 观众厅内室内声学装修大量使用声学材料，特别是阻燃织物、玻璃棉、阻燃木质材料、石膏板类、矿棉板类、木拉丝板等，均应当有国家权威环境部门的认证和检测报告。
3 目前国内电影院大量建设的是改建工程，特别是原有建筑使用性质的改变，观众厅视线的升起，往往要增加楼面荷载。因此，本条强调要对建筑结构安全性进行核验、确认。
5 本条主要强调在设计过程中，要充分考虑维护和检修。同时，任何吊顶上的材料和构件，均应牢固可靠，不得有任何松动。

4.6.4 根据观众厅防止干扰光原则，强调银幕四周均应做无光、深色处理。

4.6.5 目前放映机房地面做法比较多，选用什么材料，应充分考虑管线的敷设和材料的耐久性。因此规定此条。


5 声学设计

5. 1 基本要求

5.1.1 电影院声学设计应包括建声与电声两个方面设计工作。
在电影院的设计中，声学设计与室内声学装修设计是相辅相成的，为了保证观众厅内的最佳声 学效果，室内声学装修设计的材料选用与结构形式应服从建声设计要求，同时要根据电声设计 要求给予电声设备安装合适的安装位置，既保证室内装饰效果，又满足声场音质效果。

5.1.2 建声与电声设计的相互配合是建成良好音质观众厅的重要条件，建声设计重在观众厅的 体形设计与声学缺陷的消除、混响时间及其频率特性的控制以及噪声的抑制，电声设计重在控 制房间常数，电声设备的选择与布置，确保观众厅内声场分布的均匀、声辐射方向的合理与电 影还音音质良好。

5.1.3 在观众厅内要扩大电影立体声的聆听范围，须考虑以下几个方面因素：
1 观众厅体形设计要合适；
2 扬声器的安装位置与高度要符合观众厅声场客观条件；
3 扬声器的特性(指向性、频率特性、功率等)必须满足电影立体声还音的技术条件；
4 银幕后主声道扬声器与环绕声扬声器的相对距离要满足电影立体声的声像定位条件(不宜超过50ms的声距离)。

5.1.4 观众厅后墙的全频带吸声，能有效地控制观众厅后墙回声及其对环绕声声场的干扰。

5.1.5 银幕后做中高频吸声材料能够有效控制银幕后中、高频反射声，有利于银幕后多组主扬声器的声像定位。


5. 2 观众厅混响时间

5.2.1 1995年ISO／WDl2610提出了电影院混响时间的计算公式，即：

RT60≤0.027477V0.287353(s)

式中RT60——混响时间(s)；
V——房间容积(立方英尺)。
广电总局电影局1999年5月公布试行的《数字立体声电影院技术规范》确定了混响时间上限的计算公式，并附有上、下限的图表。
广播影视行业标准《数字立体声电影院的技术标准》GY／T183—2002，增加了混响时间的下限计算公式，建立了一套完整的电影观众厅混响时间计算公式。
小于500m2的小容积电影厅，其混响时间可在上限范围内选取。

5.2.2 关于混响时间的频率特性，特将我国及国外的几种标准制成下图(图8)。

从上图中可见我国低频段曲线较国外翘的少，高频段较国外也降的少，这是历年来过度强调所谓“平直”所致(其实从图中可见，我国标准是“平”了些，但并不比其他标准“直”)。因此建议《电影院建筑设计规范》改用新的“建议值”。
随着数字立体声的发展和普及，对电影院建筑声学的要求越来越高，混响时问频率特性向两端各延伸一个倍频带完全必要。但是历来建声设计只考虑6个倍频带，为此可在计算时仍用6个倍频带，而在画曲线时两端按趋势各加一个倍频带，用虚线表示。待测试后与实测值相比较，供以后设计时参考。这样久而久之，即可找出63Hz和8kHz的设计值。

5.2.3 丙级电影院观众厅混响时问频率特性的建声设计按6个倍频带，与相关测试规范、声学材料或构造所提供的数据比较协调，设计计算相对要简单一些。


5. 3 噪声控制

5.3.3 观众厅噪声的评价。
NC噪声评价曲线(见图9)是美国1957年的噪声评价标准，后来已演变为ISO国际通用标准中的NR噪声评价曲线(见图10)。电影院的噪声评价理应也使用NR曲线评价，但是历来电影业所用的测量仪器，如DN60／RT60实时频谱分析仪，B／K4417(或4418)建筑声学分析仪，THX-R2频谱分析仪等都仍使用NC噪声评价曲线，有的仪器还能将测量值NC曲线自动打印出测试报告，所以如何改用NR曲线需要慎重考虑。为此，特将两种噪声评价曲线并列以资比较。从两图中可以看出两种曲线在低频时NR低于NC，到中频时渐趋接近，至高频中NR超过NC。电影院常用的NC25、NC30、NC35曲线在1000Hz时比NR曲线各高2dB，相差不是太悬殊。再看某影院用THX-R2频谱分析仪实测的测试报告(见图11)，图中所示的该影厅的噪声频谱和NC25曲线，说明该厅的噪声水平小于NC25。为了改用NR曲线评价，特在该图上添加了NR25噪声评价曲线，而原噪声频谱正好落在NR25曲线上，说明该影厅的噪声水平也是符合NR25曲线的。因此，特在本规范修订中改用NR噪声评价曲线来评价电影院噪声水平，特此说明。

5.3.5 隔声量以影院等级划分没有必要，特别是含有多厅的电影院，相邻电影厅之间隔声量控制十分重要，本规范相邻电影厅的隔声量参照THX标准；门厅、休息厅与观众厅之间隔声量的数据是设定在门厅与休息厅内有80dB的噪声，在观众厅内的噪声评价曲线≤NR25；室外与观众厅之间隔声量的数据是设定在室外有85dB的噪声。


5. 4 扬声器布置

5.4.1 对于一个符合基本要求的电影院，银幕后扬声器还音应具备两个条件：1)扬声器频率响应曲线应符合“标准”规定的要求；2)扬声器的频率响应应能在整个观众区内保持基本一致的程度。这就必须对所使用的扬声器提出一定的要求。
根据国际标准《电影录音控制室和室内影院B环电一声响应规范及测量》ISO2969：1987(E)和国家广播电影电视行业标准《电影鉴定放映室声光技术条件》GY／T112—93中B环电一声响应要求，银幕后扬声器频率响应在40一12500Hz范围内，能符合这种规定要求的扬声器，最低要求应该是具有高、低音分频的二分频扬声器系统，对于要求更高的数字立体声电影还音，除了应采用二分频系统外，也可以使用三分频、四分频系统。
扬声器所发出的声音，在低频段，向各个方向的传播是均匀的，而在高频段，则随着频率的升高逐步集中在扬声器的正轴线方向上，偏离轴线越远，衰减越大，频率越高，偏轴衰减越大。为了克服扬声器的这一明显缺陷，有效地控制扬声器的水平与垂直辐射角度，保证扬声器对整个观众区均匀的声覆盖，均匀的频率响应，在本条款中特别强调提出应选用指向性恒定的高频号筒扬声器，而且规定：水平指向性不宜小于90°，垂直指向性不宜小于40°。

5.4.2 扬声器的安装高度与倾斜角直接影响到扬声器对观众厅的声覆盖是否均匀。在扬声器的声场中，声压级除了随着偏轴角度的增大而衰减外，还随着距离的增大而衰减，这就要求扬声器的辐射中心轴的方向必须对准观众厅内最远距离的座席，保证银幕后扬声器声音能最大限度地传到观众席最远位置。
因此选择合适的扬声器安放高度，控制好扬声器的辐射方向，保证距离的衰减与偏轴的衰减基本一致，就可以控制观众厅内的声场均匀度。本条款中所规定的观众席距地面1.15m处，是根据观众席上人耳距地的距离为1.15m而设定的。
图12示出距离衰减与偏轴衰减的计算关系。可以根据电影厅内的放声距离，观众席的起坡高度，进行详细计算。

5.4.3 扬声器的支架与箱体固定不牢，将会产生撞击声，金属声及其他共振噪声。直接影响电影还音质量，本条款提出此要求。

5.4.4 目前世界上实用的35mm电影立体声有三种，主要为Dolby、DTS与SDDS三种制式，并包括五种六声道或八声道立体声还音方式。

其中Dolby与DTS的四种还音方式影片在我国应用较多，SDDS八声道还音方式影片在我国应用较少。因此，在本款中对银幕后扬声器数量的设置是符合我国国情的。图13示出了典型的电影立体声扬声器在观众厅内的布置方式。

1 置于银幕后三组(或五组)扬声器构成波阵面立体声重放系统使观众有明确的方位感，又能随画面的影像移动而感到声像移动，克服声像空洞现象，为保证银幕多组扬声器的声像一致，本条款规定，扬声器的声辐射中心高度应一致，问距相等。
2 在电影立体声的声道中，观众对立体声的聆听感受，很大程度来自声像的相对位置，而这相对位置则取决于观众对来自前面不同方向声音的声程差的分辨，特别是要让远离银幕的观众能感受到银幕后各声道音响与影像画面移动的一致性，感受到银幕后各声道音响的方位感，最理想的方式是拉大左、右两侧扬声器距离，扩大声场的动态平衡区。鉴于此，本条款中提出扬声器的间距要足够大的距离，并以不超出银幕画面为宜。

5.4.5 环绕声扬声器与主扬声器系统构成波阵面型平面环绕立体声系统。环绕声扬声器系统的良好设计可配合主扬声器的声像定位，增强整个电影立体声信息的空间感、分布感和方位感。
1 环绕声扬声器系统的声场设计应要求：在观众厅内有均匀的声波覆盖，要有足够的功率余量，这就需要根据观众厅的大小与所选取环绕声扬声器的灵敏度、额定功率、指向性特性等技术参数来计算环绕声扬声器的声场。环绕声扬声器的声场设计应按左(左后)、右(右后)二(四)路进行计算。当多台环绕声扬声器与功放输出连接时，必须注意多台环绕声扬声器并串后的最终阻抗是否能和功放的输出阻抗相匹配。环绕声扬声器并串后的最终阻抗应控制在4～16Ω。
2 环绕声水平位置确定，应保证主扬声器声场对环绕声声场的“优先效应”。一般考虑以下两个条件：①与银幕要有一定距离，避免前区扬声器产生“环绕声从前方发出”效应；②前区第一只扬声器与后墙扬声器间距的声延迟，应尽量控制在“优先效应”所规定的时域内，以便于在整个环绕声声场中，主扬声器声场“优先效应”的调整。鉴于“优先效应”，环绕声扬声器的前后位置如果超过17m，其前后声场的延时将超过50ms，这对主扬声器与环绕声扬声器的声场调整十分不利。因此在本条款中规定：观众厅前区第一台扬声器的水平位置不宜超过第一排座席，前区扬声器与后区扬声器问的最大距离不应大于17m。
3 环绕声扬声器的安装高度应选取适当，通常较高的扬声器安装位置有利于扩大立体声聆听范围，而且易于形成空间感。
本条款中所给出的计算公式，是根据对国内近百个电影厅的计算，并结合THX推荐的环绕声扬声器高度计算公式而总结出的。
4 有了环绕声扬声器的安装高度，控制好扬声器的垂直辐射角，对于创造均匀的环绕声扬声器声场非常重要，控制原则为：扬声器中心轴对准的方向必须是距其最远距离的观众席，而观众席上人耳距地的距离为1.15m。扬声器的倾斜角的确定，可以利用扬声器的距离衰减差值(符合1／r2定律)和偏轴衰减差值(指向特性)相互补偿获得。通常侧墙扬声器对称悬挂，只要安装高度符合规范中的公式要求，其倾斜角度曰值计算也十分方便(见图14)：

θ=tan-1(H／W)

对于悬挂在观众厅后墙上的扬声器，其倾斜角度也可以按上式进行计算。

5.4.6 次低频扬声器担负20～200Hz频段还音，由于人耳听觉特性对低频特别不灵敏，低频扬声器的效率又十分低，设计中应充分考虑。
1 扬声器在低频段无方向性，因此对次低频扬声器的安放位置要求并不十分严格，放在银幕后任意一个位置都可以，但是，为了避免由于对称安装而引起的房间驻波激发，本条款特别说明将次低频扬声器置于银幕后中路主声道扬声器任意一侧地面，以构成不对称的放置方法。有条件时也可利用障板固定连接，以使低频幅声能尽可能地向前辐射，减少声波的后辐射，造成不必要的声能损失。扬声器直接放在地面，利用地面反射声加强次低频的辐射声能。
2 次低频扬声器系统的声场设计主要应根据观众厅的大小、对低频效果声的要求与所选取扬声器的低频灵敏度、额定功率等技术参数来进行综合计算，必要时，必须增加扬声器与功率放大器数量，将二台、四台甚至八台扬声器组合在一块，用对应数台功放分别驱动，从而实现交叉互耦效应，成倍地提高系统效率。


6 防火设计

6. 1 防火

6.1.1 国家标准《建筑设计防火规范》GB50016、《高层民用建筑设计防火规范》GB50045以及《建筑内部装修设计防火规范》GB50222对电影院建筑防火设计的一般性要求作了规定，设计过程中必须遵循。
本规范是电影院建筑设计的专用性规范，体现了电影院建筑特有的防火要求，是电影院建筑防火设计的重要组成部分，设计过程中必须遵循。

6.1.2 电影院建在综合建筑内防火分区的设计要求。
随着电影院的市场化和技术发展，电影院建在综合建筑内的情况会越来越多。本条强调建在综合建筑内的电影院应形成独立的防火分区，有利于限制火势蔓延、减少损失，同时便于平时使用管理，以节省投资。

6.1.3 在改建和扩建的电影院中，观众厅视线升起要调整座席台阶的高度。许多座席台阶采用木质，极易引起火灾。本条规定采用不燃烧体，其耐火极限不应小于0.5h。

6.1.4 关于观众厅装修材料燃烧性能等级，各防火规范都有规定，当设置在四层及四层以上或地下室时，室内装修的顶棚、墙面材料选择应符合《建筑内部装修设计防火规范》GB50222有关规定。

6.1.5 电影院观众厅吊顶内的吸声、隔声材料一般是微孔材料或松散材料，位置在两个地方，一是在屋面板(或楼面板)下，一是放在吊顶上，吊顶是灯具、风管线路交错的地方，闷顶内容易起火。另外，吊顶内设备均须经常检修，为了避免火灾，作此条规定。

6.1.6 银幕架、扬声器支架均是观众厅重要设备承重构件，通常采用型钢结构，为了避免火灾严禁使用木质结构。银幕从材料上分为：布质银幕、白色涂料、银幕、塑料幕、玻珠银幕、金属幕等。另外，银幕前的大幕帘和沿幕，以及遮光门帘均以织物为主，极易燃烧，故作此条规定。

6.1.8 为了保障电影院内部装修的消防安全，提出本条规定。

6.1.9 大多火灾案例表明，绝大部分的人员死亡是由于吸入有毒气体和窒息死亡的，观众厅属于无窗房间，参照《建筑设计防火规范》GB50016和《高层民用建筑设计防火规范》GB50045，提出只要大于100m2的地上观众厅和面积大于50m2的地下观众厅均应设置机械排烟设施。
关于排烟量，参照《高层民用建筑设计防火规范》GB50045第8.4.2条中庭的排烟量计算方法，考虑到观众厅净高比中庭低，人员密集，且由于有座椅的障碍，火灾时人员疏散较困难。因此建议观众厅以13次／h换气标准计算，或90m3／(m2·h)换气标准计算，两者取其大者。

6.1.12 放映时观众厅人数较多，本条是强调防火安全的重要性。


6. 2 疏 散

6.2.1 本条提出电影院建筑设计时应合理组织交通线路，均匀布置疏散出口、内部和外部通道，使分区明确，线路便捷，既是满足电影院建筑日常使用的基本要求，也是在火灾和非正常情况下，满足人员疏散需要的必备条件。

6.2.2 本条主要是对观众厅疏散门设计提出的要求，为保证人员疏散路线快捷、畅通，不出现意外伤害事故制定的。
为防范偷盗事件的发生，疏散门常上了门锁，一旦火灾发生，门打不开，由此造成大量人员伤亡，国内已发生过火灾时由此原因造成人员大量死亡的案例，是我们应汲取的教训。为此强调疏散外门应设自动推闩式门锁。此锁的特点是人体接触门扇，触动门闩，门被打开，但从外面无法开启，使用方便又有很高的安全性。在实践中，通常一个观众厅两道疏散门，一道为出场门，一道为进场门。出场门上作推闩式门锁，门外无把手，人出去就进不来；进场门口通常有管理人员值班，可以没有锁，若带锁应是推闩式门锁，门外还要有把手。因此，门若有锁，应采用推闩式门锁。

6.2.3 本条疏散门数目和宽度规定应符合现行国家标准《建筑设计防火规范》GB50016及《高层民用建筑设计防火规范》GB50045的规定，门的净宽不应小于0.9m，疏散门必须为甲级防火门，并向疏散方向开启，这一条很重要。电影院观众厅之间的防火问题，首先是将观众厅与观众厅之问分隔开来，避免相互影响。使观众厅与观众厅形成独立的防火间隔，另外，要求出入场门均为甲级防火门。甲级防火门主要是指设置在观众厅隔墙上的门。

6.2.4 本条规定观众厅外的疏散走道、出口的设计要求：
1 本条提出与《建筑设计防火规范》GB50016统一，观众厅座位数为每层观众厅的总合人数。
2 本条提出为了保证人员在观众厅外，穿越休息厅或其他房间时的走道疏散通畅，厅内的陈设物不能使疏散路线被中断。
3 疏散通道上有高差变化时，为了便于快速通行，提倡设置坡道，当受限制时，不能设坡道而设台阶时，必须有明显标示和采光照明，大台阶应有护栏，避免出现意外。
4 疏散通道设计时应尽量在统一标高上，若有高差变化，室内坡道不应大于1：8，这是人员行走可以忍受的最大坡度。

6.2.5 本条对疏散楼梯的设计要求：
1 本条的目的在于说明电影院内门厅和休息厅使用开敞的主楼梯或者自动扶梯旁边设置的配套楼梯，由于楼梯四周不封闭，在火灾情况下无法保证安全疏散。
2 这是对楼梯设计的基本要求，楼梯平台宽度与楼梯宽度相同，并且规定最小宽度为1.20m，应满足两股人流同时通过。
3 扇形踏步的楼梯设计中有时选用，须按规范规定的要求设计，以便人员在紧急情况下不易摔倒。
4 有时在影院设计时做室外疏散楼梯，应满足楼梯净宽度不小于1.10m，同时不应影响地面通行人流。

6.2.6 本条是火灾情况下对人员疏散起到重要指示作用的措施，有利于提高走道的通行能力，使人员尽快脱离危险地域。

6.2.7 本条的“走道宽度符合计算”是指观众厅走道按每百人平坡为0.65m，台阶为0.75m，分别计算走道宽度。


7 建筑设备

7. 1 给水排水

7.1.4《建筑给水排水设计规范》GB50015对给排水系统选择、用水量、水压都已有规定。


7. 2 采暖通风和空气调节

7.2.1 本条对乙级电影院的空气调节，可根据不同地区气候条件和经济条件区别对待。炎热地区，推荐设空气调节，但不硬性规定必须设置；非炎热地区，标准可低些，有条件可以设空气调节，资金紧张也可设机械通风。丙级电影院规定应设机械通风。

7.2.2 冬季室内采暖计算温度及夏季室内空调计算参数给出的范围较大，设计时可根据电影院的等级和经济条件确定，根据现有的经济发展水平，原标准偏低，此次修订标准适当提高。天然冷源包括地道风、地下水、山涧水等。本条规定室温低于30℃，是考虑我国不少地区地下水温度较低，用天然冷源完全有可能低于此值。这里只规定上限温度，使室温允许值范围更大，设计时灵活性也更大。上海市电影发行公司颁布的《上海市新建(改建)影院(包括兼映剧场)验收办法》中规定：“有空调设备的单位，在夏季室内温度达30℃时必须使用”。所以本条取30℃为上限温度。

7.2.3 无论是工业建筑还是民用建筑，人员所需新风量都应根据室内的卫生要求、人员的活动和工作性质，以及在室内的停留时问等因素确定。卫生要求的最小新风量，民用建筑主要是对CO2的浓度要求(可吸入颗粒物的要求可通过过滤措施达到)。
国家标准《文化娱乐场所卫生标准》GB9664规定，影剧院、音乐厅、录像厅(室)的新风量标准为：≥20m3／(h·P)，《剧场建筑设计规范》JGJ57规定最小新风量标准为10～15m3／(h·P)。室内稳定状态下的CO2允许浓度应小于0.25％[我国人体散发的C02量可按每人每小时0.02m3／(人·h)计算]。
由于新风量的大小不仅与能耗、初投资和运行费用有关，而且关系到保证人员健康，本规范汇总了国内现行有关规范和标准的数据，并综合考虑了众多因素，也考虑了我国中小城市的实际情况，故本次修订按不同等级分别规定。

7.2.4 本条人体散热散湿量，参阅《冷冻与空调》1983年第5期中“人体散热散湿量”一文。本条表中所列数据，已考虑群集系数，使用时不再分男、女、老、少计算。

7.2.5 本条考虑放映机房内放映机工作时散发毒气，宜排至建筑物外，因此空气调节不允许回风，以免影响整个系统，并保持负压，使其不散发进入其他部分。排风次数是根据毒气的散发量确定的。放映机的排风量根据灯的性质和种类按厂家提供的数据确定，一般不小于15次／h。

7.2.6 本条考虑观众厅设空气调节，则等级和要求较高，因此放映机房亦相应设带新风的空气调节。

7.2.7 观众厅的送风方式。
本条主要的目的是要求空调系统设计时，应充分考虑到合理的气流组织，以使整个观众厅的温湿度大致相同，避免产生冷热不均的现象，同时为了最大限度的节约能源，规定在过渡季节，空调系统不做除湿处理，可做机械通风系统使用。

7.2.8 1 氨制冷剂的缺点是毒性大(B2级)，对人体有害，且对食品有污染作用，为安全起见，不应采用。
3 本条强调卫生、环保。放映前后厕所人员较多，为保证污秽气体迅速排走，强调设置机械通风。

7.2.9 本条参照前苏联《电影院建筑设计规范》第3.15条编写。

7.2.10 本条参照《民用建筑采暖通风设计技术措施》第5.56条编写。


7. 3 电 气

7.3.1 作为人员密集的场所，从保障生命和财产安全考虑延长了蓄电池作为备用电源的供电时间。
对照明设备、电力设备包括工艺用电设备实际端电压的规定。此规定是为了避免电压偏差过大对设备使用工作运行状态、使用寿命和能耗的不利影响。

7.3.2 作为整个建筑物安全运行的动力设备机房、消防设备机房在发生火灾事故时仍应继续工作。作为人员密集的场所，从保障生命和财产安全考虑，并参照国内其他规范的规定。

7.3.8 电影还声的设备外壳接地属于屏蔽接地，其功能在于将干扰源产生的电场限制在设备金属屏蔽层内部，并将感应所产生的电荷传人大地。电影院接地技术要求及措施应符合国家和专业部门颁布的有关设计标准、规范和规定。