无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


众智软件 http://www.gisroad.com

中华人民共和国行业标准

办公建筑设计规范

Degin code for office building

JGJ 67--2006
J 556--2006

批准部门：中华人民共和国建设部

旅行日期：2007年5月1日

中华人民共和国建设部

公 告

第510号
建设部关于发布行业标准《办公建筑设计规范》的公告

现批准《办公建筑设计规范》为行业标准，编号为JGJ 67—2006，自2007年5月1日起实施。其中，第4.5.8、4.5.13、5.O.2条为强制性条文，必须严格执行。原行业标准《办公建筑设计规范》JGJ 67—89同时废止。

本规范由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部
2006年11月29日

前 言

根据建设部建标[2003]104号文的要求，规范编制组在广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并在广泛征求意见的基础上，修订了本规范。

本规范的主要技术内容是：1.总则；2.术语；3.基地和总平面；4.建筑设计；5.防火设计；6.室内环境；7.建筑设备。

修订的主要技术内容是：1.增加了术语；2.增加和补充了室内环境的有关技术内容和规定；3.增加和补充了办公建筑智能化及节能的有关技术内容和规定；4.增加了无障碍设计要求的内容；5.参照现行防火规范增加和补充了相关内容；6.对办公建筑中部分技术经济指标进行了修订和补充。

本规范由建设部负责管理和对强制性条文的解释，由主编单位负责具体技术内容的解释。

本规范主编单位：浙江省建筑设计研究院(地址：杭州安吉路18号。邮政编码：310006)

本规范参编单位：浙江大学建筑设计研究院 江苏省建筑设计研究院 福建省建筑设计研究院

本规范主要起草人：方子晋 徐延峰 陈政恩 庄逸苏 吴藻生 姚国梁 沈介骏 张建良 谷玲玲


1 总 则

1.0.1 为保证办公建筑的设计质量，使其符合安全、卫生、适用以及技术、经济等方面的基本要求，制定本规范。

1.0.2 本规范适用于所有新建、改建、扩建的办公建筑的设计。

1.0.3 办公建筑设计应依据使用要求分类，并应符合表1.0.3的规定：

表1.0.3 办公建筑分类

类别 | 示 例 | 设计使用年限 | 耐火等级
一类 | 特别重要的办公建筑 | 100年或50年 | 一 级
二类 | 重要办公建筑 | 50年 | 不低于二级
三类 | 普通办公建筑 | 25年或50年 | 不低于二级

1.0.4 办公建筑设计除应符合本规范规定外，尚应符合国家现行有关标准的规定。


2 术 语

2.0.1 办公建筑 office building
供机关、团体和企事业单位办理行政事务和从事各类业务活动的建筑物。

2.0.2 公寓式办公楼 apartment-office building
由统一物业管理，根据使用要求，可由一种或数种平面单元组成。单元内设有办公、会客空间和卧室、厨房和厕所等房间的办公楼。

2.0.3 酒店式办公楼 hoteL-office building
提供酒店式服务和管理的办公楼。

2.0.4 综合楼 multiple-use building
由两种及两种以上用途的楼层组成的公共建筑。

2.0.5 商务写字楼 business office budilding
在统一的物业管理下，以商务为主，由一种或数种单元办公平面组成的租赁办公建筑。

2.0.6 开放式办公室 open office space
灵活隔断的大空间办公空间形式。

2.0.7 半开放式办公室 semi-open office space
由开放式办公室和单间办公室组合而成的办公空间形式。

2.0.8 单元式办公室 unit-typed office space
由接待空间、办公空间、专用卫生间以及服务空间等组成的相对独立的办公空间形式。

2.0.9 单间式办公 office space in single moclule
一个开间(亦可以几个开间)和以一个进深为尺度而隔成的独立办公空间形式。


3 基地和总平面

3.1 基 地

3.1.1 办公建筑基地的选择，应符合当地总体规划的要求。

3.1.2 办公建筑基地宜选在工程地质和水文地质有利、市政设施完善且交通和通信方便的地段。

3.1.3 办公建筑基地与易燃易爆物品场所和产生噪声、尘烟、散发有害气体等污染源的距离，应符合安全、卫生和环境保护有关标准的规定。


3.2 总 平 面

3.2.1 总平面布置应合理布局、功能分区明确、节约用地、交通组织顺畅，并应满足当地城市规划行政主管部门的有关规定和指标。

3.2.2 总平面布置应进行环境和绿化设计。绿化与建筑物、构筑物、道路和管线之间的距离，应符合有关标准的规定。

3.2.3 当办公建筑与其他建筑共建在同一基地内或与其他建筑合建时，应满足办公建筑的使用功能和环境要求，分区明确，宜设置单独出入口。

3.2.4 总平面应合理布置设备用房、附属设施和地下建筑的出入口。锅炉房、厨房等后勤用房的燃料、货物及垃圾等物品的运输应设有单独通道和出入口。

3.2.5 基地内应设置机动车和非机动车停放场地(库)。

3.2.6 总平面设计应符合现行行业标准《城市道路和建筑物无障碍设计规范》JGJ 50的有关规定。


4 建筑设计

4.1 一般规定

4.1.1 办公建筑应根据使用性质、建设规模与标准的不同，确定各类用房。办公建筑由办公室用房、公共用房、服务用房和设备用房等组成。

4.1.2 办公建筑应根据使用要求、用地条件、结构选型等情况按建筑模数选择开间和进深，合理确定建筑平面，提高使用面积系数，并宜留有发展余地。

4.1.3 五层及五层以上办公建筑应设电梯。

4.1.4 电梯数量应满足使用要求，按办公建筑面积每5000m2至少设置1台。超高层办公建筑的乘客电梯应分层分区停靠。

4.1.5 办公建筑的体形设计不宜有过多的凹凸与错落。外围护结构热工设计应符合现行国家标准《公共建筑节能设计标准》GB 50189中有关节能的要求。

4.1.6 办公建筑的窗应符合下列要求：

1 底层及半地下室外窗宜采取安全防范措施；
2 高层及超高层办公建筑采用玻璃幕墙时应设有清洁设施，并必须有可开启部分，或设有通风换气装置；
3 外窗不宜过大，可开启面积不应小于窗面积的30％，并应有良好的气密性、水密性和保温隔热性能，满足节能要求。全空调的办公建筑外窗开启面积应满足火灾排烟和自然通风要求。

4.1.7 办公建筑的门应符合下列要求：

1 门洞口宽度不应小于1.OOm，高度不应小于2.10m；
2 机要办公室、财务办公室、重要档案库、贵重仪表间和计算机中心的门应采取防盗措施，室内宜设防盗报警装置。

4.1.8 办公建筑的门厅应符合下列要求：

1 门厅内可附设传达、收发、会客、服务、问讯、展示等功能房间(场所)。根据使用要求也可设商务中心、咖啡厅、警卫室、衣帽间、电话间等；
2 楼梯、电梯厅宜与门厅邻近，并应满足防火疏散的要求；
3 严寒和寒冷地区的门厅应设门斗或其他防寒设施；
4 有中庭空间的门厅应组织好人流交通，并应满足现行国家防火规范规定的防火疏散要求。

4.1.9 办公建筑的走道应符合下列要求：

1 宽度应满足防火疏散要求，最小净宽应符合表4.1.9的规定：

表4.1.9 走道最小净宽
走道长度 | 走道净宽(m)
(m) | 单面布房 | 双面布房
≤40 | 1.30 | 1.50
＞40 | 1.50 | 1.80
注：高层内筒结构的回廊式走道净宽最小值同单面布房走道。

2 高差不足两级踏步时，不应设置台阶，应设坡道，其坡度不宜大于1:8。

4.1.10 办公建筑的楼地面应符合下列要求：

1 根据办公室使用要求，开放式办公室的楼地面宜按家具位置埋设弱电和强电插座；
2 大中型计算机房的楼地面宜采用架空防静电地板。

4.1.11 根据办公建筑分类，办公室的净高应满足：一类办公建筑不应低于2.70m；二类办公建筑不应低于2.60m；三类办公建筑不应低于2.50m。

办公建筑的走道净高不应低于2.20m，贮藏间净高不应低于2.OOm。

4.1.12 办公建筑应进行无障碍设计，并应符合现行行业标准《城市道路和建筑物无障碍设计规范》JGJ 50的规定。

4.1.13 特殊重要的办公建筑主楼的正下方不宜设置地下汽车库。


4.2 办公室用房

4.2.1 办公室用房宜包括普通办公室和专用办公室。专用办公室宜包括设计绘图室和研究工作室等。

4.2.2 办公室用房宜有良好的天然采光和自然通风，并不宜布置在地下室。办公室宜有避免西晒和眩光的措施。

4.2.3 普通办公室应符合下列要求：

1 宜设计成单间式办公室、开放式办公室或半开放式办公室；特殊需要可设计成单元式办公室、公寓式办公室或酒店式办公室；
2 开放式和半开放式办公室在布置吊顶上的通风口、照明、防火设施等时，宜为自行分隔或装修创造条件，有条件的工程宜设计成模块式吊顶；
3 使用燃气的公寓式办公楼的厨房应有直接采光和自然通风；电炊式厨房如无条件直接对外采光通风，应有机械通风措施，并设置洗涤池、案台、炉灶及排油烟机等设施或预留位置；
4 酒店式办公楼应符合现行行业标准《旅馆建筑设计规范》JGJ62的相应规定；
5 带有独立卫生间的单元式办公室和公寓式办公室的卫生间宜直接对外通风采光，条件不允许时，应有机械通风措施；
6 机要部门办公室应相对集中，与其他部门宜适当分隔；
7 值班办公室可根据使用需要设置；设有夜间值班室时，宜设专用卫生间；
8 普通办公室每人使用面积不应小于4m2，单间办公室净面积不应小于1Om2。

4.2.4 专用办公室应符合下列要求：

1 设计绘图室宜采用开放式或半开放式办公室空间，并用灵活隔断、家具等进行分隔；研究工作室(不含实验室)宜采用单间式；自然科学研究工作室宜靠近相关的实验室；
2 设计绘图室，每人使用面积不应小于6m2；研究工作室每人使用面积不应小于5m2。


4.3 公共用房

4.3.1 公共用房宜包括会议室、对外办事厅、接待室、陈列室、公用厕所、开水间等。

4.3.2 会议室应符合下列要求：
1 根据需要可分设中、小会议室和大会议室；
2 中、小会议室可分散布置；小会议室使用面积宜为30m2，中会议室使用面积宜为60m2；
中小会议室每人使用面积：有会议桌的不应小于1.80m2，无会议桌的不应小于0.80m2；
3 大会议室应根据使用人数和桌椅设置情况确定使用面积，平面长宽比不宜大于2:1，宜有扩声、放映、多媒体、投影、灯光控制等设施，并应有隔声、吸声和外窗遮光措施；大会议室所在层数、面积和安全出口的设置等应符合国家现行有关防火规范的要求；
4 会议室应根据需要设置相应的贮藏及服务空间。

4.3.3 对外办事大厅宜靠近出入口或单独分开设置，并与内部办公人员出入口分开。

4.3.4 接待室应符合下列要求：
1 应根据需要和使用要求设置接待室；专用接待室应靠近使用部门；行政办公建筑的群众来访接待室宜靠近基地出入口，与主体建筑分开单独设置；
2 宜设置专用茶具室、洗消室、卫生间和贮藏空间等。

4.3.5 陈列室应根据需要和使用要求设置。专用陈列室应对陈列效果进行照明设计，避免阳光直射及眩光，外窗宜设遮光设施。

4.3.6 公用厕所应符合下列要求：
1 对外的公用厕所应设供残疾人使用的专用设施；
2 距离最远工作点不应大于50m；
3 应设前室；公用厕所的门不宜直接开向办公用房、门厅、电梯厅等主要公共空间；
4 宜有天然采光、通风；条件不允许时，应有机械通风措施；
5 卫生洁具数量应符合现行行业标准《城市公共厕所设计标准》CJJ14的规定。
注：1 每间厕所大便器三具以上者，其中一具宜设坐式大便器；
2 设有大会议室(厅)的楼层应相应增加厕位。

4.3.7 开水间应符合下列要求：
1 宜分层或分区设置；
2 宜直接采光通风，条件不允许时应有机械通风措施；
3 应设置洗涤池和地漏，并宜设洗涤、消毒茶具和倒茶渣的设施。


4.4 服务用房

4.4.1 服务用房应包括一般性服务用房和技术性服务用房。一般性服务用房为档案室、资料室、图书阅览室、文秘室、汽车库、非机动车库、员工餐厅、卫生管理设施间等。技术性服务用房为电话总机房、计算机房、晒图室等。

4.4.2 档案室、资料室、图书阅览室应符合下列要求：
1 可根据规模大小和工作需要分设若干不同用途的房间，包括库房、管理间、查阅间或阅览室等；
2 档案室、资料室和书库应采取防火、防潮、防尘、防蛀、防紫外线等措施；地面应用不起尘、易清洁的面层，并有机械通风措施；
3 档案和资料查阅间、图书阅览室应光线充足、通风良好，避免阳光直射及眩光。

4.4.3 文秘室应符合下列要求：
1 应根据使用要求设置文秘室，位置应靠近被服务部门；
2 应设打字、复印、电传等服务性空间。

4.4.4 汽车库应符合下列要求：
1 应符合现行国家标准《汽车库、修车库、停车场设计防火规范》GB 50067和现行行业标准《汽车库建筑设计规范》JGJ 100的要求；
2 每辆停放面积应根据车型、建筑面积、结构形式与停车方式确定；
3 设有电梯的办公建筑，应至少有一台电梯通至地下汽车库；
4 汽车库内可按管理方式和停车位的数量设置相应的值班室、管理办公室、控制室、休息室、贮藏室、专用卫生间等辅助房间。

4.4.5 非机动车库应符合下列要求：
1 净高不得低于2.00m；
2 每辆停放面积宜为1.50～1.80m2
3 300辆以上的非机动车地下停车库，出入口不应少于2个，出入口的宽度不应小于2.50m；
4 应设置推行斜坡，斜坡宽度不应小于0.30m，坡度不宜大于1:5，坡长不宜超过6m；当坡长超过6m时，应设休息平台。

4.4.6 员工餐厅可根据建筑规模、供餐方式和使用人数确定使用面积，并应符合现行行业标准《饮食建筑设计规范》JGJ 64的有关规定。

4.4.7 卫生管理设施间应符合下列要求：
1 宜每层设置垃圾收集间：
1)垃圾收集间应有不向邻室对流的自然通风或机械通风措施；
2)垃圾收集间宜靠近服务电梯间；
3)宜在底层或地下层设垃圾分级集中存放处，存放处应设冲洗排污设施，并有运出垃圾的专用通道。
2 每层宜设清洁间，内设清扫工具存放空间和洗涤池，位置应靠近厕所间。

4.4.8 技术性服务用房应符合下列要求：
1 电话总机房、计算机房、晒图室应根据工艺要求和选用机型进行建筑平面和相应室内空间设计；
2 计算机网络终端、小型文字处理机、台式复印机以及碎纸机等办公自动化设施可设置在办公室内；
3 供设计部门使用的晒图室，宜由收发间、裁纸间、晒图机房、装订间、底图库、晒图纸库、废纸库等组成。晒图室宜布置在底层，采用氨气熏图的晒图机房应设独立的废气排出装置和处理设施。底图库设计应符合本规范第4.4.2条第2款的规定。


4.5 设备用房

4.5.1 办公建筑设备用房除应执行本规范外，尚应符合国家现行有关标准的规定。

4.5.2 动力机房宜靠近负荷中心设置，电子信息机房宜设置在低层部位。

4.5.3 产生噪声或振动的设备机房应采取消声、隔声和减振等措施，并不宜毗邻办公用房和会议室，也不宜布置在办公用房和会议室的正上方。

4.5.4 设备用房应留有能满足最大设备安装、检修的进出口。

4.5.5 设备用房、设备层的层高和垂直运输交通应满足设备安装与维修的要求。

4.5.6 有排水、冲洗要求的设备用房和设有给排水、热力、空调管道的设备层以及超高层办公建筑的敞开式避难层，应有地面泄水措施。

4.5.7 雨水、燃气、给排水管道等非电气管道，不应穿越变配电间、弱电设备用房等有严格防水要求的电气设备间。

4.5.8 办公建筑中的变配电所应避免与有酸、碱、粉尘、蒸汽、积水、噪声严重的场所毗邻，并不应直接设在有爆炸危险环境的正上方或正下方，也不应直接设在厕所、浴室等经常积水场所的正下方。

4，5.9 高层办公建筑每层应设强电间，其使用面积不应小于4m2，强电间应与电缆竖井毗邻或合一设置。

4.5.10 高层办公建筑每层应设弱电交接间，其使用面积不应小于5m2。弱电交接间应与弱电井毗邻或合一设置。

4.5.11 弱电设备用房应远离产生粉尘、油烟、有害气体及贮存具有腐蚀性、易燃、易爆物品的场所，应远离强振源，并应避开强电磁场的干扰。

4.5.12 弱电设备用房应防火、防水、防潮、防尘、防电磁干扰。其中计算机网络中心、电话总机房地面应有防静电措施。

4.5.13 办公建筑中的锅炉房必须采取有效措施，减少废气、废水、废渣和有害气体及噪声对环境的影响。


5 防火设计

5.0.1 办公建筑的防火设计除应执行本规范外，尚应符合现行国家标准《建筑设计防火规范》GB 50016、《高层民用建筑设计防火规范》GB 50045等有关规定。

5.0.2 办公建筑的开放式、半开放式办公室，其室内任何一点至最近的安全出口的直线距离不应超过30m。

5.0.3 综合楼内的办公部分的疏散出入口不应与同一楼内对外的商场、营业厅、娱乐、餐饮等人员密集场所的疏散出入口共用。

5.0.4 超高层办公建筑的避难层(区)、屋顶直升机停机坪等设置应执行国家和专业部门的有关规定。

5.0.5 机要室、档案室和重要库房等隔墙的耐火极限不应小于2h，楼板不应小于1.5h，并应采用甲级防火门。


6 室内环境

6.1 一般规定

6.1.1 办公建筑除应满足本规范采光、通风、保温、隔热、隔声和污染物控制等室内环境要求外，尚应符合国家现行有关标准的规定。

6.1.2 办公建筑室内环境设计应执行节约能源的国策。


6.2 室内小气候环境

6.2.1 办公建筑可按需采用不同类别的室内空调环境设计标准。其主要指标应符合本规范第7.2.2条的规定。

6.2.2 室内空气质量各项指标应符合现行国家标准《室内空气质量标准》GB／T18883的要求。

6.2.3 办公室应有与室外空气直接对流的窗户、洞口，当有困难时，应设置机械通风设施。

6.2.4 采用自然通风的办公室，其通风开口面积不应小于房间地板面积的1／20。

6.2.5 设有全空调的办公建筑宜设吸烟室，吸烟室应有良好的通风换气设施。

6.2.6 办公建筑室内建筑材料和装修材料所产生的室内环境污染物浓度限量应符合现行国家标准《民用建筑工程室内环境污染控制规范》GB 50325的规定。


6.3 室内光环境

6.3.1 办公室、会议室宜有天然采光，采光系数的标准值应符合表6.3.1的规定。

6.3.2 采光标准可采用窗地面积比进行估算，其比值应符合表6.3.2的规定。

表6.3.1 办公建筑的采光系数最低值
采光 等级 | 房间类别 | 侧面采光
 |  | 采光系数最低值 Cmin(％) | 室内天然光临界 照度(1x)
Ⅱ | 设计室、绘图室 | 3 | 150
Ⅲ | 办公室、视屏工作室、 会议室 | 2 | 100
Ⅳ | 复印室、档案室 | 1 | 50
Ⅴ | 走道、楼梯间、卫生间 | 0.5 | 25

表6.3.2 窗地面积比
采光等级 | 房间类别 | 侧面采光
Ⅱ | 设计室、绘图室 | 1／3.5
Ⅲ | 办公室、视屏工作室、会议室 | 1／5
Ⅳ | 复印室、档案室 | 1／7
Ⅴ | 走道、楼梯间、卫生间 | 1／12

注:1 计算条件：1)Ⅲ类光气候区；2)普通玻璃单层铝窗；3)其他条件下的窗地面积比应乘以相应的系数；
2 侧窗采光口离地面高度在O.80m以下部分不计人有效采光面积；
3 侧窗采光口上部有宽度超过1m以上的外廊、阳台等外部遮挡物时，其有效采光面积可按采光口面积的70％计算。

6.3.3 办公室应进行合理的日照控制和利用，避免直射阳光引起的眩光。

6.3.4 办公室照明应满足办公人员视觉生理要求，满足工作的照度需要。照度标准值应符合本规范第7.3.4条的规定。

6.3.5 办公室应有良好的照明质量，其照明的均匀度、眩光程度等均应符合现行国家标准《建筑照明设计标准》GB 50034的规定。


6.4 室内声环境

6.4.1办公建筑主要房间室内允许噪声级应符合表&4.1的规定。

表6.4.1 室内允许噪声级
房间类别 | 允许噪声级(A声级·dB)
 | 一类办公建筑 | 二类办公建筑 | 三类办公建筑
办公室 | ≤45 | ≤50 | ≤55
设计制图室 | ≤45 | ≤50 | ≤50
会议室 | ≤40 | ≤45 | ≤50
多功能厅 | ≤45 | ≤50 | ≤50

6.4.2 办公建筑围护结构的空气声隔声标准(计权隔声量dB)应符合表6.4.2的规定。

表6.4.2 空气声隔声标准
围护结构部位 | 计权隔声量(dB)
 | 一类办公建筑 | 二类办公建筑 | 三类办公建筑
办公用房隔墙 | ≥45 | ≥40 | ≥35

6.4.3 对噪声控制要求较高的办公建筑应对附着于墙体和楼板的传声源部件采取防止结构声传播的措施。


7 建筑设备

7.1 给水排水

7.1.1 办公建筑的生活用水水质及防污染措施应符合现行行业标准《饮用净水水质标准》CJ 94和现行国家标准《建筑给水排水设计规范》GB 50015的有关规定。

7.1.2 生活用水定额及小时变化系数可按表7.1.2确定。

表7.1.2 生活用水定额及小时变化系数
序号 | 办公方式 | 单 位 | 最高日生活用 水定额(L) | 使用时数 (h) | 小时变化系数 Ks
1 | 坐班制办公 | 每人每班 | 30～50 | 8～10 | 1.5～1.2
2 | 公寓式办公 | 每人每日 | 130～300 | 10～24 | 2.5～1.8
3 | 酒店式办公 | 每人每日 | 250～400 | 24 | 2.0

7.1.3 卫生器具进水管处的静水压不宜大于0.35MPa。卫生器具和配件应采用节水性能良好的产品。

7.1.4 办公建筑如需设置热水系统，可根据办公性质选择系统运行方式。坐班制办公宜采用局部热水供应，酒店式办公宜采用集中热水供应。

7.1.5 办公建筑的饮用水供应设施(包括开水和饮用净水)，应根据办公性质和办公人员的生活习惯设置。当采用管道直饮水系统时，应符合现行行业标准《管道直饮水系统技术规程》CJJ 110的规定。

7.1.6 饮用水定额及小时变化系数可按表7.1.6确定。

表7.1.6 饮用水定额及小时变化系数
序号 | 办公方式 | 单 位 | 最高日生活用 水定额(L) | 使用时数 (h) | 小时变化 系数Ks
1 | 坐班制办公 | 每人每班 | 1～2 | 8～10 | 1.5
2 | 公寓式办公 | 每人每日 | 5～7 | 10～24 | 1.5～1.2
3 | 酒店式办公 | 每人每日 | 3～5 | 24 | 1.2

7.1.7 水泵应采用低噪声产品。高层办公建筑的给水加压系统应有防水锤措施。

7.1.8 档案室、重要资料室、计算机网络中心和晒图室等服务用房如有给排水管道穿越，应采取严防漏水和结露的措施。

7.1.9 办公建筑中水系统的设计应按现行国家标准《建筑中水设计规范》GB 50336执行。


7.2 暖通空调

7.2.1 根据办公建筑的分类、规模及使用要求，宜设置集中采暖、集中空调或分散式空调，并应根据当地的能源情况，经过技术经济比较，选择合理的供冷、供热方式。

7.2.2 根据办公建筑分类，其室内主要空调指标应符合下列要求：

1 一类标准应符合下列条件：
1)室内温度：夏季应为24℃，冬季应为20℃；
室内相对湿度：夏季应小于或等于55％，冬季应大于或等于45％；
2)新风量每人每小时不应低于30m3；
3)室内风速应小于或等于0.20m／s；
4)室内空气中含尘量应小于或等于0.15mg／m3。

2 二类标准应符合下列条件：
1)室内温度：夏季应为26℃，冬季应为18℃；
室内相对湿度：夏季应小于或等于60％，冬季应大于或等于30％；
2)新风量每人每小时不应低于30m3；
3)室内风速应小于或等于0.25m／s；
4)室内空气含尘量应小于或等于0.15mg／m3。

3 三类标准应符合下列条件：
1)室内温度：夏季应为27℃，冬季应为18℃；
室内相对湿度：夏季应小于或等于65％，冬季不控制；
2)新风量每人每小时不应低于30m3；
3)室内风速应小于或等于0.30m／s；
4)室内空气含尘量应小于或等于0.15mg／m3。

7.2.3 采暖、空调系统的划分应符合下列要求：

1 采用集中采暖、空调的办公建筑，应根据用途、特点及使用时间等划分系统；
2 进深较大的区域，宜划分为内区和外区，不同的朝向宜划为独立区域；
3 全年使用空调的特殊房间，如计算机房、电话机房、控制中心等，应设独立的空调系统。

7.2.4 采暖、空调系统宜设置温度、湿度自控装置，对于独立计费的办公室应装分户计量装置。

7.2.5 办公建筑宜设集中或分散的排风系统，办公室的排风量不应大于新风量的90％，卫生间、吸烟室应保持负压。

7.2.6 办公建筑不宜采用直接电热式采暖供热设备。


7.3 建筑电气

7.3.1 办公建筑负荷等级应符合下列规定：
1 一类办公建筑和建筑高度超过50m的高层办公建筑的重要设备及部位按一级负荷供电；
2 二类办公建筑和高度不超过50m的高层办公建筑以及部、省级行政办公建筑的重要设备和部位按二级负荷供电；
3 三类办公建筑和除一、二级负荷以外的用电设备及部位均按三级负荷供电。

7.3.2 办公建筑的电源进线处应设置明显切断装置和计费装置。
用电量较大时应设置变配电所。

7.3.3 办公建筑电气管线应暗敷，管材及线槽应采用非燃烧材料。

7.3.4 办公建筑的照度标准应符合现行国家标准《建筑照明设计标准》GB 50034的规定，并符合表7.3.4办公建筑照明标准值。

表7.3.4 办公建筑照明标准值
房间或场所 | 参考平面及其高度 | 照度标准值(1x)
普通办公室 | 0.75m水平面 | 300
高档办公室 | 0.75m水平面 | 500
会议室 | 0.75m水平面 | 300
接待室、前台 | 0.75m水平面 | 300
营业厅 | 0.75m水平面 | 300
设计室 | 实际工作面 | 500
文件整理、复印、发行室 | 0.75m水平面 | 300
资料、档案室 | 0.75m水平面 | 200

7.3.5 办公建筑的照明应采用高效、节能的荧光灯及节能型光源，灯具应选用无眩光的灯具。

7.3.6 办公建筑配电回路应将照明回路和插座回路分开，插座回路应有防漏电保护措施。

7.3.7 办公建筑的防雷分类应符合下列规定：

1二类防雷建筑物：
1)一类办公建筑；
2)预计雷击次数大于O.3次／a的二类办公建筑。

2 三类防雷建筑物：
1)预计雷击次数大于或等于0.012次／a，且小于0.06次／a的二类办公建筑；
2)预计雷击次数大于或等于0.06次／a，且小于或等于0.3次／a的三类办公建筑。

7.3.8 办公建筑应有总等电位联结。接地装置采用联合接地体时，接地电阻值应按设备要求的最小值确定。

7.3.9 公寓式办公楼和酒店式办公楼内的卫生间应设局部等电位联结。

7.3.10 办公建筑的火灾自动报警、自动灭火、火灾事故照明、疏散指示标志、消防用电设备等电源与回路和消防控制室的设计应符合现行国家有关防火规范的规定。


7.4 建筑智能化

7.4.1 办公建筑智能化设计应符合现行国家标准《智能建筑设计标准》GB／T 50314的规定。

7.4.2 办公建筑应设有信息通信网络系统，实现办公自动化功能。

7.4.3 信息通信网络系统的布线应采用综合布线系统，满足语音、数据、图像等信息传输要求。

7.4.4 一类办公建筑及高层办公建筑宜设置建筑设备监控系统及安全防范系统。

7.4.5 办公建筑内的大、中型会议室宜设扩声、投影等音响、声光系统。根据需要宜设同声传译及电视电话会议的功能。

7.4.6 有汽车库的办公建筑宜设置汽车库管理系统。

7.4.7 办公建筑内弱电机房的设备供电电源采用UPS集中供电方式时，应有电源隔离和过电压保护措施。

7.4.8 具有电子信息系统的办公建筑防雷设计应按现行国家标准《建筑物电子信息系统防雷技术规范》GB 50343执行。


本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

1)表示很严格，非这样做不可的：
正面词采用“必须”；
反面词采用“严禁”；

2)表示严格，在正常情况下均应这样做的：
正面词采用“应”；
反面词采用“不应”或“不得”；

3)表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”；
反面词采用“不宜”；
表示有选择，在一定条件下可以这样做的，采用“可”。

2 条文中指定应按其他有关标准执行的写法为“应符合……的规定”或“应按……执行”。


中华人民共和国行业标准

办公建筑设计规范

JGJ 67--2006

条文说明

前 言

《办公建筑设计规范》JGJ 67—2006，经建设部2006年11月29日以510号公告批准，业已发布。

本规范第一版的主编单位是浙江省建筑设计研究院。为便于广大设计、施工、科研、学校等单位的有关人员在使用本规范时能正确理解和执行条文规定，《办公建筑设计规范》修订编制组按章、节、条顺序编制了本规范的条文说明，供使用者参考。在使用中如发现本条文说明有不妥之处，请将意见函寄浙江省建筑设计研究院(地址：杭州安吉路18号。邮政编码：310006)


1 总 则

1.0.1 本规范是在《办公建筑设计规范》JGJ 67—89(以下简称原规范)的基础上修订的，为保证办公建筑符合功能、安全、卫生、技术、经济等方面的基本要求，阐明本规范的修订目的，作本条规定。

原规范自1990年实施以来，对于指导我国办公建筑设计工作，提高设计质量起了积极的作用。但是随着国民经济发展，原规范一些条文已不适应当前提高办公建筑设计质量的要求。国家已制定了新的办公用房建筑标准，与此相适应，原规范也应修改不适应的条文，补充各专业新的内容。同时为了加强立法，使本规范具有强制性法规的性质，增加了执行规范的保证措施，使其成为综合性的设计法规，规定了设计中基本的低限要求，实施后必将进一步保证办公建筑的设计质量。

1.0.2 为了明确本规范的适用范围特作本条规定。办公建筑因使用性质、单元平面组合、使用对象和管理模式等不同而有很多类型。改革开放以来，办公建筑不再是单一办理行政事务的行政性办公建筑，近年来，供商业(包括外贸)、金融、保险等各类公司、企业、经济集团从事商务活动的办公建筑层出不穷。其形式和管理模式也多种多样，但一个规范很难涵盖，经与有关主管部门商讨，并在调研中大多数设计单位认为，适用范围应包括新建、改建、扩建的办公建筑。

公寓式办公楼、酒店式办公楼除参照本规范执行外，还需执行住宅设计规范和旅馆建筑设计规范的相关条文。

1.0.3 目前国内部分国家行业标准，对本行业的建筑类型的分级、分类都作了相应的规定。为规范办公建筑的设计，特设本条文。

办公建筑的分类主要依据使用功能的重要性而定。本条文对办公建筑的主体结构的设计使用年限及耐火等级作了相应的规定。

对条文中所指“特别重要的办公建筑”，可以理解为：国家级行政办公建筑，部省级行政办公建筑，重要的金融、电力调度、广播电视、通信枢纽等办公建筑以及建筑高度超过该结构体系的最大适用高度的超高层办公建筑。


3 基地和总平面

3.1 基 地

3.1.1 办公建筑基地的选择应根据当地城市规划和公共建筑布局的要求，因为已经批准实施的城市规划具有一定的法律效力，规划内容中已对城市交通、市政、环境和城市发展等重大因素作了周密的分析和考虑，尤其是当前有一些主要办公建筑大都体量较大，装饰标准较高，对城市面貌有一定影响，故其基地的选择应服从总体规划要求，由城市规划部门统一考虑基地问题。

3.1.2 办公建筑基地不仅要有一个适宜的环境，而且还要求交通方便，公共服务设施条件较好，有利于办公人员上下班和对外联系。随着人们对地震、水患等各种自然灾害的深入认识，办公建筑基地应综合各种因素，周密考虑，选择自然条件较为有利的地段。

3.1.3 环境污染已成为目前一个十分突出的问题，国家对此十分重视，已颁布了多项法规。办公建筑是人流集中，各类重要档案资料较多，对环境质量要求较高的单位，不允许发生爆炸或受到有害气体、粉尘的污染。因此，基地的选择应远离各种污染源和易爆易燃场所，按照有关法规，满足防护距离的要求。


3.2 总 平 面

3.2.1 功能分区合理，是总平面布置的一项基本原则。通过合理布局，使办公建筑与相邻的其他建筑有必要的间距，并具有良好的朝向和日照。近几年来办公建筑机动车辆有较大增加。因此，安排好各种出入口和场地内部的交通组织也是总平面布置的主要内容之一，做到人、车分流，交通流畅，道路布置便于人员进出。

3.2.2 提高环境质量，重视绿化已成为当前办公建筑设计一项重要工作，绿化环境已不是可有可无的事。应该根据基地情况、办公建筑性质和所在地区的气候特点做好绿化设计，其绿地覆盖率应符合当地有关规定。绿化布局和树种选择应有利于美化环境、净化空气和阻隔噪声，创造安静、卫生的良好环境。

本条还增加绿化与建筑物、构筑物、道路、管线之间的距离应符合有关规定的要求，防止植物根系影响建筑物安全和构筑物妨碍树木花草生长。本条与原规范2.2.1条内容基本一致。

3.2.3 本条与原规范2.2.2条基本相同。办公建筑与其他建筑合建在同一块基地内，为满足办公建筑的使用功能、交通畅顺和环境的要求，必须有合理的布局，自成一区，并宜有单独出入口。

随着我国经济的发展，目前，除一般的行政性办公建筑外，商务写字楼的趋势使高层办公建筑向多功能、综合性发展。高层办公建筑一般设有裙房，在裙房内设置商场、餐饮、文化娱乐和金融、旅游、电信等各类营业厅。还有如公寓式办公楼和酒店式办公楼，它们有可能与公寓和酒店合建在同一幢楼内的某些层面或区域中。以上这些办公建筑内容多，功能杂，消防疏散和设备机房都需在同一幢楼内解决。为合理安排它们之间的关系，避免互相干扰，有利于安全疏散，方便办公人员上下班，本条主要规定办公楼与其他功能用房合建时，总平面布置中办公用房应与裙房商场、餐饮、文化娱乐和各类营业厅等分别设置独自出入口。

与公寓、酒店等同在一幢楼内的办公区域，其办公人员要求独立设置出入口可能有困难，因此条文中作宜独立设置的规定。

3.2.4 调查中，发现许多单位在总平面布置中没有安排好厨房、锅炉房、变配电间等附属设施的位置，造成交通流线混乱，尤其是一些改建、扩建的办公建筑，防火、卫生防护要求得不到满足，故特列出本条予以强调。

3.2.5 目前我国大中城市机动车数量迅猛增加，停车难的问题甚为突出，尤其一些大型公共建筑停车场地问题亟待解决。无论何种办公建筑，在基地中必须考虑汽车停放场地(库)，并按当地的实际情况酌情考虑非机动车的停放场地(库)。北京、上海、广州、杭州、昆明等城市，有关部门已明确规定，凡建设大中型建筑时都必须配建停车场(库)，并与主体工程同时设计、同时实施、同时交付使用。关于停车数量和位置的要求，因每一城市和地区情况不同，条文中要求设计时应根据该城市或地区已有的地方法规或统一规划执行。停车场地(库)最好将内部使用和外部使用的场所分开设置。有条件时汽车停车可充分利用社会停车设施。一些用地紧张的大中城市，为节约用地，应充分利用地下空间。

3.2.6 新增条文。为满足老年人、伤残人的特殊使用要求，方便他们参与各类社会活动和进行业务联系，并体现社会文明和社会对伤残人的关心，故总平面设计除执行本规范外，还必须执行方便残疾人使用的现行行业标准《城市道路和建筑物无障碍设计规范》JGJ 50。


4 建筑设计

4.1 一般规定

4.1.1 随着经济发展，我国办公建筑的使用性质、管理模式、建设规摸和标准发生了巨大变化，各种形式的办公建筑层出不穷。以前主要是行政办公建筑，而现在有商务写字楼、公寓式办公楼、酒店式办公楼和综合楼等不同形式的办公建筑，因此办公建筑所组成的各类用房也有所不同，一般由办公室用房、公共用房、服务用房和设备用房等组成。

根据《国家计委关于印发党政机关办公用房建设标准的通知》计投资[1999]2250号文件(以下简称“国家计委文件”)中规定：“党政机关办公用房包括：办公室用房、公共服务用房、设备用房和附属用房”。目前新型的办公建筑中服务用房增加很多新内容，故本规范将“国家计委文件”中的公共服务用房分为两类：公共用房和服务用房。而“国家计委文件”中附属用房主要包括食堂、汽车库等，是指在主体建筑之外的独立建筑，但目前国内很多写字楼、办公楼都将食堂(餐厅)、汽车库结合到主楼中统一设计，因此本规范将它们归人服务用房中比较合适。

4.1.2 办公建筑(尤其是高层和超高层建筑)的标准层建筑平面的确定是非常重要的，它不仅应满足使用功能要求，还要有很好的经济性。因此，除选择好开间和进深外，还应提高平面的使用面积系数(K值)。“国家计委文件”中规定：“办公用房建筑总使用面积系数，多层建筑不应低于60％，高层建筑不应低于57％”。

4.1.3 随着国民经济发展，为了提高办公工作效率和体现对人的关怀，原规范规定：“六层及六层以上办公建筑应设电梯”已不能适应当前办公建筑现代化发展要求，故改为“五层及五层以上办公建筑应设电梯”。“国家计委文件”中也规定“新建的五层及五层以上的各级党政机关办公建筑应设置电梯”。

4.1.4 调查中，发现各地很多办公建筑的电梯数量严重不足，造成上、下班时间拥挤不堪，并影响办公工作效率。故对电梯的数量作了规定，根据2003年版《全国民用建筑工程设计技术措施》中对电梯数量的有关规定制定本条文见表1：

表1 电梯数量、主要技术参数表
标准 建筑类别 |  | 数 量 |  |  |  | 额定 载重量 | 额定 速度
 |  | 经济级 | 常用级 | 舒适级 | 豪华级 | (kg) | (m／s)
办 公 | 按建筑面积 | 6000 m2／台 | 5000 m2／台 | 4000 m2／台 | <4000 m2／台 | 630 800 1000 1250 1600 | 0.63 1.00 1.60 2.50
 | 按办公有效 使用面积 | 3000 m2／台 | 2500 m2／台 | 2000 m2／台 | <2000 m2／台
 | 按人数 | 350 人／台 | 300 人／台 | 250 人／台 | <250 人／台
注：本表的电梯台数不包括消防和服务电梯。

表1中，建筑标准分为四级，我国经济发展很快，对办公建筑要求也越来越高，采用“常用级”作为最低限是合适的，故本条规定电梯数量一般应按办公建筑面积每5000m2设一台，此处“办公建筑面积”是指电梯所服务的总建筑面积，不包括裙房中商场、营业厅等面积。如果消防电梯或服务电梯是独立设置，那么该电梯无法与其他电梯共同发挥作用，故不能计算在电梯数量内，反之，可以计算在内。电梯载重量建议选择1000kg和大于1OOOkg，因办公建筑上下班人流较为集中，大容量电梯能较好解决这个问题。电梯速度建议采用1.60m／s以上，大型高层或超高层办公建筑应采用中速或高速电梯。

4.1.6 第1款至第3款对原条文作了补充，增加了窗节能方面的要求。条文中提出可开启面积不应小于窗面积30％的数值，主要根据现行国家标准《公共建筑节能设计标准》GB 50189—2005第4.2.8条提出的。

4.1.7 第2款：增加计算机中心机房门的防盗要求。因为计算机中心机房是整个办公建筑的核心部分，尤其是银行、证券公司、税务、海关等的计算机房更是要害部门。同时计算机中心机房的门还应考虑防火要求。

4.1.8 第1款：从目前和未来发展来看，大型写字楼、商务办公楼和公寓式、酒店式办公楼对门厅要求更高，在空间上有的设置了中庭，并增加了很多商务活动功能，如商业洽谈、电话、传真、邮政、银行、预订机票等，因此在本条中增加“商务中心、咖啡厅”等相关内容。
第4款：增加门厅的中庭空间设计的基本要求。

4.1.9 第1款：增加“走道宽度应满足防火疏散要求”。
表4.1.9中双面布房走道净宽(走道长度≤40m)改为1.50m(原条文为1.40m)。

4.1.10 当前办公建筑中大量出现“开放式办公室”和“低隔断写字间”，各种弱电和强电插座无法埋设在办公桌附近，必须考虑在地面内埋设管线和插座，通常采用网络地板综合布线。

大中型的计算机房大量的管线应在地下铺设，地面做成架空层有利于管线安装，并利用架空层作为空调风管，这样能更好地满足大型计算机房设备使用要求。

4.1.11 办公建筑的室内净高是指有中央空调的条件下，吊顶底的净高要求。若无空调时，净高应相应加大。原规范中规定走道净高不应低于2.10m，现在看来不能满足办公建筑的需要，本条改为2.20m。

4.1.13 考虑到安全因素，特增加本条文。


4.2 办公室用房

4.2.2 我国幅员辽阔，各地气候、日照均有差异，因此本条对朝向的问题不作一概而论，只要求根据当地气候等自然条件和能源、经济、卫生环境等多方面因素考虑，办公室宜有良好的朝向和自然通风。

地下室比较潮湿(尤其在南方和地下水位高的地区)，自然通风不好，采光条件差，长期使用对人体健康不利。因此本条规定除少量的物业管理人员办公室外，办公室不宜布置在地下室。但对有较好的机械通风措施和人工采光的特殊建筑，本条不作严格规定。

半地下室有对外开放窗户井，但也应采取必要的采光、通风防潮措施后才能布置办公用房。

4.2.3 第1款：据对行政机关、团体、企事业单位、金融贸易、商业性开发以及小型公司的办公空间调查，将普通办公室按其办公空间形式归纳成单间式办公、开放式办公、半开放式办公、单元式办公、公寓式办公和酒店式办公六种形式。

第2款：商业开发性质的开放式或半开放式办公室，由于业主的性质与规模的不同，对面积的要求和平面的布置有很大的差别。为适应业主对平面灵活性的要求，减少二次装修中不必要的浪费，建议在吊顶布置上，将空调风口、灯具、火灾自动报警及自动灭火喷水等按其各自规范要求容纳在一个模块中，业主可根据自己的平面布局及面积要求，按模块划分不同的空间，以满足各自的要求。

第3款：由于公寓式办公室具备了居住建筑的部分特征，因此在厨房、卫生间的设置上作了相应规定。

第5款：单元式办公室一般空间较小，通风条件相对较差，因此在卫生间的设置上作了相应规定。

第8款：每人最小使用面积定额及单间办公室净面积要求的说明见本章附件。

4.2.4 第1款：设计部门办公室往往以专业组或工程设计组为单位配置，小组内信息沟通较多，有的设计部门以室(所)为办公单位，小组为其构成单元，小组间的联系也较频繁。因此开放式或半开放式办公室比较适合设计绘图室的使用要求。研究部门对办公室的要求有其特殊性，为便于思考，希望人少、安静，因此单间式办公室比较适合(实验室有较大房间，但实验室不属本规范的内容)。

第2款：提出设计绘图室和研究工作室每人最小使用面积指标的说明见本章附件。


4.3 公共用房

4.3.2 第2款：会议室每人最小使用面积指标的说明见本章附件。

第3款：大会议室情况比较复杂，不提面积指标。对有某些其他使用要求的会议室(电话、电视会议、学术报告厅、多功能厅和高级大会议室)，条文中提出隔声、吸声、遮光、平面长宽比等设计要求，主要为了保证听觉和视觉的需要。
第4款：大会议室常常有多功能用途，因此应设临时放置桌椅、茶具等的贮藏和服务性空间。

4.3.3 近年来，政府部门为方便群众，将对外服务的部门集中在一个对外办事大厅中，这是提高办公效率的一种趋势，因此增加此条款。

对外办事大厅可设在办公建筑内，也可作为独立建筑存在。其出入口宜与内部办公人员出入口分设。规模较大的对外办事大厅，可为对外办事大厅设置配套性功能用房。

4.3.4 接待室由各部门根据使用需要而定。有些出租写字楼集中设几间接待室或间隔几层设一间接待室，供各租赁单位随时使用。另外接待室的面积大小和装修标准根据接待对象和规格而定，一些高级接待室往往附有专用卫生间等。

4.3.6 第3款：公用厕所应设前室，除设置洗手盆供盥洗外，还能使厕所不致直接暴露在外，阻挡视线和臭气外溢。有些男女厕所在入口处有一缓冲间(与走道等有一个过渡小间)，在此情况下也可以不设前室而把洗手盆与厕所合设一间。

第5款：根据一些单位反映，年龄大的职工上厕所使用蹲坑较为困难，所以提出三只大便器以上者，其中一只宜设坐式大便器(或按适当比例配备)。如有些地区不习惯使用坐式大便器也可不设。


4.4 服务用房

4.4.1 本条文主要是提示办公建筑应根据需要可设置的一些服务用房。

4.4.2 档案室、资料室、图书阅览室等，其要求可塑性很大，应视规模与标准而变。存放人事、统计部门和重要机关的重要档案与资料的库房以及书刊多、面积大、要求高的科研单位图书阅览室，应分别按档案馆和图书馆建筑设计规范要求设计。

4.4.4 第3款：由于机动车辆逐渐增多，为方便驾乘人员顺利到达办公室，因此增加此条款。

4.4.5 参照及引用我国和日本建筑设计资料集，以及2003年版《全国民用建筑工程设计技术措施“规划、建筑”》中停车场部分有关自行车设计数据。

4.4.6 新增条文。由于现代办公的性质、节奏和工作时间的变化，一些办公楼内都设置了为员工服务的餐厅，特增加本条文。

4.4.7 由于垃圾管道容易滋生蝇虫，给办公建筑空间环境造成污染，因此取消了原规范中有关垃圾管道的条款。

4.4.8 第1款：电话总机房、计算机房、晒图室是专用设备用房，其产品更新换代快，应按所选机型、工艺要求和专项(专业)设计规范进行设计，本规范不作详细叙述。

第3款：无氨晒图机的要求与本条不一致，应根据设备要求具体设计。


4.5 设备用房

4.5.10 近年来办公建筑智能化程度不断提高，弱电设计内容越来越多，为了便于集中、安全地进行管理，高层办公建筑每层应设弱电交接间，根据现行国家标准《建筑与建筑群综合布线系统工程设计规范》12.3.2条的规定“交接间的面积不应小于5m2，如覆盖的信息插座超过200个时，应适当增加面积”。

4.5.11、4.5.12 为了保证计算机系统的正常运行、信息安全和计算机的使用寿命等，弱电机房位置应远离产生粉尘、有害气体、强振源等场所，避开强电磁场干扰。当无法避开强电磁场干扰时，应采取有效的电磁屏蔽措施。

附件：面积计算

本规范第4.2.3条第8款、第4.2.4条第2款和第4.3.2条第2款提出的每人最小使用面积指标的主要依据如下：

参照有关标准、规范和手册，每人平均使用面积(常用面积定额)指标见表2(单位：m2／人)：

表2 每人平均使用面积(常用面积定额)指标
资料来源 | 办公室面积 (m2) | 会议室面积(m2)
 |  | 有会议桌 | 无会议桌
原建工部1956年 建筑设计规范 | 3.50 (一般工作人员) |  |
建筑设计资料集第四册(1994年6月第二版) | 3.50 (一般办公室) | 1.80 | 0.80
日本建筑设计 资料集成(4) | 3.50～3.70 (小型事务所) |  |
日本建筑设计 资料集成(2) |  | 2.0～3.0 (10～14人) 1.50～2.50 (100人左右) | 1.0～2.0 (500人以上)
党政机关办公 用房建设标准[注] | 不超过6.0 (处、科级以下) |  |
注：国家发展计划委员会 计投资(1999)2250号文。

最小使用面积计算：
每人最小使用面积按“基本面积+辅助面积”两部分组成。基本面积为办公(会议)桌椅[a)及相距间隔所占面积[b]；辅助面积为办公桌行距之间的走道面积[c]和辅助家具[d]以及必要的活动空间所需面积的分摊数[e](如其他交通、公用家具和开门位置所占的面积)。

1 办公：
1)基本面积：
[a])常用三屉办公桌：1.20×0.65(长×宽，单位m。下同)＝0.78m2；
[b]相距间隔按建筑设计资料集规定(下同)1.20×0.80＝0.96m2。

2)辅助面积：
[c]中间走道一半计(0.65＋0.80)×1.2／2＝0.87m2；
[d]常用橱1.20×0.5＝0.60m2；
[e]按0.80m2计；
合计：4.O1m2。

2 设计绘图室：
1)基本面积(标准单元绘图桌面积)：
1.95×1.95＝3.80m2。

2)辅助面积：
[c]中间走道一半计1.95×1.20／2＝1.17m2；
[e]按1.Om2计；
合计：5.97m2。

3 研究工作室：
以办公室3.50m2为基数另加常用橱一只0.50m2和增加必要活动空间所需面积0.50m2，合计4.50m2。

4 会议室：
无会议桌的最小使用面积参照下列专项规范：
1)《电影院建筑设计规范》JGJ 58--88观众厅每座最小使用面积0.80m2；

2)《图书馆建筑设计规范》JGJ 38—99报告厅每座最小使用面积0.80m2；

3)《旅馆建筑设计规范》JCJ 62(征求意见稿)会议室面积应按0.70m2／座计。

有会议桌的最小使用面积计算比较困难，以建筑设计资料集平面分析的下限数1.80m2为指标。

综上各项分析，以最小使用面积计算为基础，结合以常用开间和进深尺寸进行平面分析的数据，适当参考每人平面使用面积指标而得出办公室、设计绘图室、研究工作室和中、小会议室每人使用面积指标为：办公室4m2，设计绘图室6m2；研究工作室5m2；中、小会议室内有会议桌为1.80m2；无会议桌为0.80m2。

原规范第3.2.3条第5款规定单间办公室净面积不宜小于10m2。调查表明，目前单间办公室净面积大多为15～20m2，个别为14.40m2(3.60m×4m)和15.12m2(3.60m×4.20m)，如果单间净面积小于1Om2，既不经济，也不适用。


5 防火设计

5.0.2 本条为强制性条文。据调查，各地高层办公建筑设计中，大量出现开放式、半开放式办公室，这类房间面积大、人员集中、疏散距离远，且易燃的家具、低隔断很多，火灾危险性较大。因此，参照现行国家标准《高层民用建筑设计防火规范》GB 50045的要求，对距离进行规定。

该条中“安全出口”是指房间开向疏散走道的出口。大空间办公室内套小房间时，小房间的门不能算安全出口。因此，距离应从小房间的最远点进行计算。

5.0.3 在综合楼内，除办公部分之外常带有对外营业的商场、餐厅、营业厅、舞厅和其他娱乐设施，这些地方往往人员较密集，如果它们的疏散楼梯和疏散出入口与办公部分共用，在紧急情况下就会造成拥挤、堵塞，若是为商场营业专用的办公室则不受此规定限制。


6 室内环境

6.1 一般规定

6.1.2 随着经济与科技的发展，办公建筑如何为办公人员提供高效率、舒适、安全、卫生的室内环境，如何提高办公建筑物理环境、化学环境租b理环境的质量已日益受到社会的重视和关注。近年来，我国已有越来越多的国家规范和标准对办公建筑的室内环境提出了新的标准。我国是一个人口众多且能源比较紧张的发展中国家，办公建筑在满足室内舒适度的同时，应注重节约能源。


6.2 室内小气候环境

6.2.3 由于人类活动和建筑装饰材料所产生的室内空气中的甲醛、氨、氡、二氧化碳、二氧化硫、氮氧化物、可吸人颗粒物、总挥发性有机物、细菌、苯等污染物导致人们患上各种疾病，引起传染病传播。这些疾病的普遍性和危害性尤其是2003年SARS疫病的发生引起了全世界对空气环境卫生前所未有的关注，建筑通风成了一条重要的设计原则。建筑通风主要指通过开设窗口、洞口，或通过机械方式通风换气，保证办公建筑各类用房均能达到规定的空气质量。

6.2.4 办公用房作为人们频繁活动的工作空间，宜采用直接自然通风，其通风面积的最低值参照美国、日本及我国台湾地区建筑法规的规定和国内专家的意见，普通可开启窗的通风面积与房间地面面积之比不应小于1／20。


6.3 室内光环境

6.3.1、6.3.2 办公用房宜考虑天然采光。采光系数标准按现行国家标准《建筑采光设计标准》GB／T 50033执行。采光系数需进行计算，表6.3.2是为了方便建筑方案设计时对天然采光进行估算用。

6.3.3 日照控制是指按不同的地域、季节和办公楼的朝向，对直射阳光进行合理遮挡。其主要方式有室外设置遮阳板、窗玻璃采用各种形式的反射、节能玻璃、窗内安装遮阳百叶及采用将可见光引进建筑物内等。

6.3.4 本规范制定的办公建筑的照度标准比原规范有所提高。因为现代办公建筑—般进深较大，在相当程度上需要依靠人工照明来创造良好的视觉环境。而且室内照度标准随着时代和经济状况发展而提高，如美国的标准照度大约是日本的2倍，而我国的照度标准特别是公用场所的照度标准低于日本。表3为日本办公楼室内照度标准。

表3 (日本JIS照度标准)办公楼
照度 (1x) | 场 所 |  |  | 工 作
 | -- |  |  | --
 | 办公室、营业室、设计室、制图室、门口大厅(白天) |  |  | ·设计·制图 ·打字·计算 ·键控穿孔
 | -- | 办公室、干部办公室、会计室、印80室、电话转接室、电子计算机室、控制室、诊察室 ·电子、机械室等配电盘 ·接待室 |  |
 | 集会室、接待室 等候室、食堂 整理室、娱乐室 学习室、门卫室 门口大厅(夜晚) 电梯大厅
 |  | 书库、保险室、电房、讲厅,机械室、电梯、闲杂工作室 |
 | -- |  | 洗衣间、开水房、浴室、走廊、台阶、洗漱间、厕所
 | 饮茶室、休息室、值班室、更衣室、仓库，门口(车库)
 | 室内特殊的台阶 |  |  |
注：1 主要工作面(没有特别指定时为地板上0.85m)。走廊、室外等是指地板或地面。照度值为维持照度。
2 上表选自日本《建筑设计资料集成》／日本建筑学会编；重庆大学建筑城规学院译／中国建筑工业出版社2003。


6.4 室内声环境

办公室内工作条件的质量很大程度上取决于噪声干扰的影响，所以控制室内噪声是办公室室内环境设计中不容忽视的一个重要课题。我国的《民用建筑隔声设计规范》GBJ 118—88尚未对办公建筑作出专门规定，仅在旅馆建筑中有所提及。本规范在调研国内外相关标准和推荐值并结合我国工程实践的基础上，对办公建筑的声环境提出了相关规定条文。

6.4.1 根据我国现阶段经济发展水平，本规范制定了办公建筑主要房间室内允许噪声等级(表6.4.1)，此标准低于日本标准和北京市建筑设计研究院的推荐值，略高于我国旅馆建筑中的办公用房的现行标准。我国《民用建筑隔声设计规范》GBJ 118—88在旅馆建筑中有如下规定(见表4)：

表4 室内允许噪声级
房间名称 | 允许噪声级(dB)
 | 特级 | 一级 | 二级 | 三级
客 房 | ≤35 | ≤40 | ≤45 | ≤55
会议室 | ≤40 | ≤45 | ≤50
多用途大厅 | ≤40 | ≤45 | ≤50 | --
办公室 | ≤45 | ≤50 | ≤55
餐厅、宴会厅 | ≤50 | ≤55 | ≤60 | --

北京市建筑设计研究院声学研究室的推荐值见表5：

表5 我国办公室、会议室允许噪声推荐值
房间类别 |  | 允 许 噪 声
 |  | 评价曲线NC--NR-- | 单值(A声级dB)
办公 | 办公室 | 35 | 40
 | 设计室、制图室 | 40 | 45
 | 会议厅 | 25 | 30
会议 | 会议室 | 30 | 35
 | 多功能厅 | 35 | 40

日本建筑学会编制的日本室内噪声的适用等级见表6：

表6 日本室内噪声适用等级
建筑物 | 房间用途 | 噪声水准(dBA) |  |  | 噪声等级
 |  | 1级 | 2级 | 3级 | 1级 | 2级 | 3级
集中 住宅 | 居室 | 35 | 40 | 45 | N-35 | N-40 | N-45
宾馆 | 客房 | 35 | 40 | 45 | N-35 | N-40 | N-45
办公 | 高官办公室 | 40 | 45 | 50 | N-40 | N-45 | N-50
地点 | 会议室、接待室 | 35 | 40 | 45 | N-35 | N-40 | N-45
学校 | 普通教室 | 35 | 40 | 45 | N-35 | N-40 | N-45
医院 | 病房(个人) | 35 | 40 | 45 | N-35 | N-40 | N-45
音乐厅、演奏厅、 歌剧厅 |  | 25 | 30 | -- | N-25 | N-30 | --
剧场、多用大厅 |  | 30 | 35 | -- | N-30 | N-35 | --
录音室 |  | 20 | 25 | -- | N-20 | N-25 | --
注：选自日本《建筑设计资料集成》

6.4.2 本规范制定的办公建筑围护结构的空气声隔声标准略低于我国的住宅标准，与日本办公建筑标准相仿(见表7、表8)：

表7 关于室内平均声压水准差的适用等级(日本)
建筑物 | 房间用途 | 部 位 | 适用等级
 |  |  | 特级 | 1级 | 2级 | 3级
集中住宅 | 居 室 | 分户墙、楼板 | D-55 | D-50 | 13-45 | D-40
宾 馆 | 客 房 | 客房分隔墙、楼板 | D-55 | D-50 | D-45 | D-40
办公 地点 | 业务上要求隐 蔽一点的房间 | 房间隔墙 | 13-50 | D-45 | D-40 | D-35
学 校 | 普通教室 | 室内隔墙 | 1)-45 | D-40 | D-35 | D-30
医 院 | 病房(个人) | 室内隔墙 | D-50 | D-45 | D-40 | D-35
注：选自日本《建筑设计资料集成》。

表8 我国民用建筑空气声隔声标准
建筑类别 | 围护结构部位 | 计权隔声量(dB)
 |  | 特级 | 一级 | 二级 | 三级
住宅 | 分户墙及楼板 |  | ≥50 | ≥45 | ≥40
 | 客房与客房间隔墙 | ≥50 | ≥45 | ≥40 | ≥40
旅馆 | 客房与走廊间隔墙 (包含门) | ≥40 | ≥40 | ≥35 | ≥30
 | 客房外墙(包含窗) | ≥40 | ≥35 | ≥25 | ≥20
注：摘自GBJ 118—88《民用建筑隔声设计规范》。


7 建筑设备

7.1 给水排水

7.1.1 现行国家标准《建筑给水排水设计规范》GB 50015—2003中关于生活用水水质及防污染措施的要求已较详尽，为避免赘述或遗漏，本次修订删除原条文在这方面的阐述。

7.1.2 随着社会发展，办公建筑的类型不断增加，用水方式一般可以归纳为坐班制办公、公寓式办公和酒店式办公。公寓式办公用水量参照住宅，但使用时间可以少一些；酒店式办公用水量与酒店相近。

7.1.3 本条文修订着重考虑办公建筑的节水要求。据了解，舒适水压宜控制在0.20～0.30MPa的范围内，但分区太多对系统设计和运行管理不利，所以系统净水压设计仍参照国家标准《建筑给水排水设计规范》GB 50015—2003中3.3章节的条文执行。

7.1.4 新增条文。由于坐班制办公用水时间短的特点，采用局部加热有利于节能和计量。酒店式办公用水有一定持续性，采用集中热水系统可节约一次性投资。公寓式办公采用局部或集中热水系统均可。

7.1.5 饮用水供应是较重要的课题。传统的开水炉已不适应现代办公建筑的多元化需要，设置中央管道直饮水(饮用净水)系统的建筑日益增多，但根据办公人员特别是坐班制办公人员的用水有间歇性大的特点，系统的卫生和防污染要求很高。本条文对管道直饮水系统终端的保鲜和抑菌提出特别要求。由于循环系统很难做到支管循环，所以一方面应尽量缩短支管长度，另一方面建议采用更先进的措施，如终端抑菌器等设备。“保鲜”是要求支管在设定的时间间隔内无水流流动时，系统有定时自动机械循环或自动泄水的功能。由于直饮水系统在我国的发展尚属起步阶段，如何满足终端饮水卫生和防止二次污染的措施将会随着办公智能化系统和自动化仪表的发展而不断完善，本条文只是提出保鲜的概念。

7.1.6 饮用水的用水定额参照国家标准《建筑给水排水设计规范》GB 50015有关条文确定。但考虑到公寓式办公有烹饪用水的需要，酒店式办公用水时间较长，所以用水定额可适当增加。

7.1.8 办公服务用房内的重要物资和设备受潮引起的损失较大，在设计中应特别注意减少漏水和结露的可能性。

7.1.9 新增条文。随着全球性水资源的匮乏，节约用水已越来越成为社会的共识。我国缺水城市、缺水地区的建筑设置中水系统已不鲜见。但就办公建筑而言，公寓式办公建筑和酒店式办公建筑设置中水系统在经济上较合理；坐班制办公因洗涤废水量较小，投资中水系统所带来的节能效益可能不明显。因此办公建筑是否设置应遵照当地有关部门的意见和规定。


7.2 暖通空调

7.2.1 由于我国幅员辽阔，各地区气候条件及自然资源差异较大，对办公楼设置采暖或空调系统的方式，应视实际情况确定，并应根据各地能使用的能源情况，可采用煤、油、燃气、热网或电，并经过经济技术比较，来确定采暖或空调冷热源的方式及使用能源的种类。

7.2.2 原规范把办公室分为一般办公室和高级办公室二类，其温度、湿度、噪声、新风量均不同。根据本规范办公建筑的分类，将室内主要空调指标分为一类、二类、三类三个标准，规定了室内净空高度、照度、温度、湿度的不同要求。而在2003年3月1日实施的国家标准《室内空气质量标准》GB／T 8883—2002中，明确规定新风量每人每小时不小于30m3，空气含尘量不大于0.15mg／m3，以及空气中总挥发性有机物TVOC不大于O.60mg／m3等指标，该标准明确规定的适用范围是住宅和办公楼。所以在本次修订中把空气质量的一些主要指标也写进去，以提供一个环保、健康的工作环境。新风量直接关系到人体的新陈代谢和健康。经过SARS以后，人们对通风换气和新风有了更深的认识和更高的要求。一般说来，新风量越大，室内的空气越新鲜。但是送人室内的新风必须经过过滤、冷却(或加热)、除湿(或加湿)等处理过程，达到规定的清洁度和温湿度。而新风的处理都需要消耗一定的能量，送人室内新风越多，消耗的能量也越多，从节能的角度看，新风量又不能过大。原标准中一般办公室新风的下限为20m3／h·p，低于国家标准《室内空气质量标准》GB／T／8883—2002规定的30m3／h·p。根据《公共建筑节能设计标准》GB 50189—2005规定，办公室的新风量统一规定为30m3／h·p，故本规范中三类办公室的新风量统一取30m3／h·p。本规范中未列出的其他空气质量标准，应符合国家标准《室内空气质量标准》GB／T 18883—2002的相关规定。

7.2.4 根据《民用建筑节能管理规定》建设部76号令“推行温度调节和户用热计量装置”的规定，办公楼集中采暖、空调系统应设置温度控制及分户计量装置，以达到节能的目的。

7.2.5 由于目前建筑门窗的密闭性较好，如办公楼内仅设置新风系统而无排风系统，会造成室内正压，新风送不进去，达不到设计规定的新风量。不少工程实践证明，在设置新风系统的同时，设置排风系统，才能使通风换气达到最佳效果，因此，本条文强调办公楼要设置排风系统。

7.2.6 对于电力有富裕，电价又较便宜的地区，可采用电加热设备采暖。但电力供应紧张的地区，不应采用这种方式采暖或供热。直接用电加热，无论从一次能效率，还是从能级利用来分析，绝对属于能源的不合理使用，这是无可争议的基本概念。从运行成本来分析，也是不合算的。因此，在能采用燃气、燃油的场所一般不宜采用电加热直接供热。


7.3 建筑电气

7.3.1 电力负荷等级的划分是决定建筑物供电方式的重要因素，对一、二级负荷应由两个电源独立供电，以保证供电可靠性。特殊的重要设备和部位还应配置UPS装置，如计算机中心、消防控制中心等。

重要设备及部位系指重要办公室、会计室、总值班室、主要通道的照明、各种场所事故照明、消防电梯、消防排烟、正压送风设施、紧急广播、消防水泵、火灾自动报警、自动灭火装置设备消防等的电力设施，以及电话总机房、计算机房、变配电所、柴油发电机房等部位。

7.3.2 供电部门无法用低压供电方式供电的办公建筑，应设置用户变配电所。为确保用电安全，用户与供电部门应设置明显断开点。

7.3.3 电气管线暗敷是考虑办公建筑的美观、大方，保证用电安全，因此应采用非燃烧管材，包括阻燃型塑料管。但塑料管不能在吊顶内敷设，主要是考虑小动物对其破坏。对于导线与管材的选用还应符合现行国家防火规范及防雷设计规范的要求。但对于办公楼内的设备用房可穿管明敷。

7.3.4 办公建筑的照度标准比原条文有所提高，主要是考虑改善办公室的工作环境。

7.3.5 采用节能型光源是节能的一个措施。办公室采用荧光灯，一方面光色接近于日光，显色性好，另一方面节省能源。

7.3.6 插座和照明回路分开，不但减少相互影响，而且保障用电安全。目前办公用电设备增多，插座数量、容量相应增加，原条文中规定标准间插座数量为2～3个，本次条文修改未作具体规定，可参照现行国家标准《智能建筑设计标准》GB／T 50314有关规定执行。插座回路安装防漏电保护措施，原条文中未作规定，修改中明确规定应考虑防漏电保护措施，目的是保证用电设备和人身安全，特别对可移动电气设备更为重要，同时与相应电气规范一致。

7.3.7 凡一类办公建筑均应按二类防雷建筑物考虑。

7.3.8 建筑物的总等电位联结和局部等电位联结，是保护接地的措施，涉及用电设备和人身安全。

7.3.9 强调在公寓式办公楼和酒店式办公楼内的卫生间设局部等电位措施，主要是因为该类型办公楼内的卫生间有洗浴设备，因此按住宅和酒店要求执行此规范。


7.4 建筑智能化

7.4.1 为了明确办公建筑智能化掌握的力度，本条文规定办公建筑智能化应按现行国家标准《智能建筑设计标准》CB／T 50314执行。原因一：办公建筑设计规范是作业规范，应服从技术规范标准要求；原因二：《智能建筑设计标准》6B／T 50314已较为详细写明各系统的有关内容，完全能满足办公建筑设计的要求。

7.4.3 综合布线系统是信息通信网络系统最优化的布线系统，它不但具有开放性、灵活性、实用性及可扩展功能，还具有安全可靠、经济合理的功能，能实现网络系统的信息资源共享，同时具有局域网连接的能力，还能保障系统有良好的安全防范措施，以满足办公自动化的数据、语音、图像的传输及数据处理的使用。

7。4.4 楼字的自动化管理系统(趾)应能满足管理的需要。办公建筑内的水、电、空调等设备多而分散，如采用分散管理和就地控制、监视和测量，工作量大、面广。为了合理利用设备，节约能源，确保设备的安全运行，建筑设备监控系统是行之有效的手段。

安全防范系统的内容丰富，其主要子系统有：入侵报警、电视监控、出入口控制、巡更系统、重要部位防盗等。这些内容可根据办公建筑自行要求增减，具体配置必须遵照国家相关规范执行。

7.4.5 办公建筑内的大、中型会议室，具有多功能特征，用途广泛。调查中发现，较多会议室还用作员工培训、健身、娱乐、休闲等场所，功能复杂。会议室内设置音控室、光控室，目的是提高扩声、光控制能力及其他服务功能。

7.4.6 有汽车库的办公建筑设置汽车库管理系统是为了加强车库管理，能做到对出入车辆实施监控、计费、防盗报警等功能。

7.4.7 本条文是对计算机中心、电话总机房设置的供电电源的基本要求。