无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


综合医院建筑设计规范 JGJ 49-88

 众智软件 http://www.gisroad.com

中华人民共和国建设部

    中华人民共和国卫生部 　标准

综 合 医 院 建 筑 设 计 规 范

JGJ 49-88

                              （试行）

    主编单位：上海市民用建筑设计院

    批准部门：中华人民共和国建设部

              中华人民共和国卫生部

    试行日期：1989年4月1日

            关于发布部标准《综合医院建筑设计规范》的通知

                    (88) 建标字第 263 号

    根据原城乡建设环境保护部(83)城科字第224号文及原城乡建设环境保护部、卫生部(83)城设字第154号文的要求，由上海市民用建筑设计院负责编制的《综合医院建筑设计规范》，经审查，现批准为部标准，编号JGJ49-88，自1989年4月1日起实施。在实施过程中如有问题和意见，请函告上海市民用建筑设计院。

                                                中华人民共和国建设部

                                                中华人民共和国卫生部

                                                      1988年10月4日


第一章 总则

第一章　总则

    第1.0.1条 为使综合医院建筑设计符合安全、卫生、使用功能等方面的基本要求，特制订本规范。

    第1.0.2条 本规范适用于城镇新建、改建和扩建的综合医院建筑设计，其它专科医院可参照执行。

    第1.0.3条 同时具备下列条件者为“综合医院”：

    一、设置包括大内科、大外科等三科以上；

    二、设置门诊和服务24小时的急诊；

    三、设置正规病床。

    第1.0.4条 医院规模、标准的确定，医技科室和专科病房的设置，应按照批准的设计任务书执行。

    第1.0.5条 兼供残疾人使用的综合医院设计，应符合有关专业规范的规定。

    第1.0.6条 综合医院的建筑设计除应执行本规范外,尚应符合《民用建筑设计通则》JGJ37-87,以及国家和专业部门颁布的有关设计标准、规范和规定。


第一节 基地

第二章　基地和总平面

    第一节　基地

    第2.1.1条 综合医院选址，应符合当地城镇规划和医疗卫生网点的布局要求。

    第2.1.2条 基地选择应符合下列要求：

    一、交通方便，宜面临两条城市道路；

    二、便于利用城市基础设施；

    三、环境安静，远离污染源；

    四、地形力求规整；

    五、远离易燃、易爆物品的生产和贮存区；并远离高压线路及其设施；

    六、不应邻近少年儿童活动密集场所。


第二节 总平面

第二节　总平面

    第2.2.1条 总平面设计应符合下列要求：

    一、功能分区合理，洁污路线清楚，避免或减少交叉感染；

    二、建筑布局紧凑，交通便捷，管理方便；

    三、应保证住院部、手术部、功能检查室、内窥镜室、献血室、教学科研用房等处的环境安静；

    四、病房楼应获得最佳朝向；

    五、应留有发展或改、扩建余地；

    六、应有完整的绿化规划；

    七、对废弃物的处理，应作出妥善的安排，并应符合有关环境保护法令、法规的规定。

    第2.2.2条 医院出入口不应少于二处，人员出入口不应兼作尸体和废弃物出口。

    第2.2.3条 在门诊部、急诊部入口附近应设车辆停放场地。

    第2.2.4条 太平间、病理解剖室、焚毁炉应设于医院隐蔽处，并应与主体建筑有适当隔离。尸体运送路线应避免与出入院路线交叉。

    第2.2.5条 环境设计

    一、应充分利用地形、防护间距和其它空地布置绿化，并应有供病人康复活动的专用绿地。

    二、应对绿化、装饰、建筑内外空间和色彩等作综合性处理；

    三、在儿科用房及其入口附近，宜采取符合儿童生理和心理特点的环境设计。

    第2.2.6条 病房的前后间距应满足日照要求，且不宜小于12m。

    第2.2.7条 职工住宅不得建在医院基地内；如用地毗连时，必须分隔，另设出入口。


第一节 一般规定

第三章　建筑设计

第一节　一般规定

    第3.1.1条 主体建筑的平面布置和结构形式，应为今后发展、改造和灵活分隔创造条件。

    第3.1.2条 建筑物出入口

    一、门诊、急诊，住院应分别设置出入口。

    二、在门诊、急诊和住院主要入口处，必须有机动车停靠的平台及雨棚。如设坡道时，坡度不得大于1/10。

    第3.1.3条 医院的分区和医疗用房应设置明显的导向图标。

    第3.1.4条 电梯

    一、四层及四层以上的门诊楼或病房楼应设电梯，且不得少于二台；当病房楼高度超过24m时，应设污物梯。

    二、供病人使用的电梯和污物梯，应采用“病床梯”。

    三、电梯井道不得与主要用房贴邻。

    第3.1.5条 楼梯

    一、楼梯的位置，应同时符合防火疏散和功能分区的要求。

    二、主楼梯宽度不得小于1.65m,踏步宽度不得小于0.28m,高度不应大于0.16m.

    三、主楼梯和疏散楼梯的平台深度，不宜小于2m.

    第3.1.6条 三层及三层以下无电梯的病房楼以及观察室与抢救室不在同一层又无电梯的急诊部，均应设置坡道，其坡度不宜大于1/10，并应有防滑措施。

    第3.1.7条 通行推床的室内走道，净宽不应小于2.10m；有高差者必须用坡道相接，其坡度不宜大于1/10。

    第3.1.8条 半数以上的病房，应获得良好日照。

    第3.1.9条 门诊、急诊和病房，应充分利用自然通风和天然采光。

    第3.1.10条 主要用房的采光窗洞口面积与该用房地板面积之比，不宜小于表3.1.10的规定。

    主要用房采光表 　　　　　　　　　　　　　　　　　　　　表3.1.10
名 称 | 比 值
诊查室、病人活动室、检验室、医生办公室 | 1/6
候诊室、病房、配餐室、医护人员休息室 | 1/7
更衣室、浴室、厕所 | 1/8

    第3.1.11条 室内净高在自然通风条件下，不应低于下列规定：

    一、诊查室2.60m,病房2.80m;

    二、医技科室根据需要而定。

    第3.1.12条 护理单元的备餐室、浴厕、盥洗室等辅助用房的位置，应力求减少噪声对病房的影响。

    第3.1.13条 室内装修和一般防护要求

    一、一般医疗用房的地面、墙裙、墙面、顶棚，应便于清扫、冲洗，其阴阳角宜做成圆角。

    二、手术室、无菌室、灼伤病房等洁净度要求高的用房,其室内装修应满足易清洁、耐腐蚀的要求；放射科,脑电图等用房的地面应防潮、绝缘。

    三、生化检验室和中心实验室的部分化验台台面，通风柜台面，采血与血库的灌液室和洗涤室的操作台台面，病理科的染色台台面，均应采用耐腐蚀、易冲洗、耐燃烧的面层；相关的洗涤池和排水管亦应采用耐腐蚀材料。

    四、药剂科的配方室、贮药室、中心药房、药库，均应采取防潮、防鼠等措施。

    五、太平间、病理解剖室，均应采取防蚊、防蝇、防雀、防鼠以及防止其它动物侵入的措施。

    第3.1.14条 厕所

    一、病人使用的厕所隔间的平面尺寸，不应小于1.10m×1.40m，门朝外开，门闩应能里外开启。

    二、病人使用的坐式大便器的坐圈宜采用“马蹄式”，蹲式大便器宜采用“下卧式”，大便器旁应装置“助立拉手”。

    三、厕所应设前室，并应设非手动开关的洗手盆。

    四、如采用室外厕所，宜用连廊与门诊、病房楼相接。


第二节 门诊用房

第二节　门诊用房

    第3.2.1条 门诊部的出入口或门厅，应处理好挂号问讯、预检分诊、记帐收费、取药等相互关系，使流程清楚，交通便捷，避免或减少交叉感染。

    第3.2.2条 候诊处

    一、门诊应分科候诊，门诊量小的可合科候诊。

    二、利用走道单侧候诊者，走道净宽不应小于2.10m，两侧候诊者，净宽不应小于2.70m。

    第3.2.3条 诊查室的开间净尺寸不应小于2.40m，进深净尺寸不应小于3.60m。

    第3.2.4条 妇、产科和计划生育

    一、应自成一区，设单独出入口。

    二、妇科和产科的检查室和厕所，应分别设置。

    三、计划生育可与产科合用检查室，并应增设手术室和休息室。各室应有阻隔外界视线的措施。

    第3.2.5条 儿科

    一、应自成一区，宜设在首层出入方便之处，并应设单独出入口。

    二、入口应设预检处、并宜设挂号处和配药处。

    三、候诊处面积每病儿不宜小于1.50㎡。

    四、应设置仅供一病儿使用的隔离诊查室，并宜有单独对外出口。

    五、应分设一般厕所和隔离厕所。

    第3.2.6条 肠道科应自成一区，应设单独出入口、观察室、小化验室和厕所。宜设专用挂号、收费、取药处和医护人员更衣换鞋处。

    第3.2.7条 处科换药室宜分无菌室和一般换药室。

    第3.2.8条 门诊手术用房由手术室、准备室和更衣室组成；手术室平面尺寸不应小于3.30m×4.80m。

    第3.2.9条 厕所按日门诊量计算,男女病人比例一般为6∶4，男厕每120人设大便器1个，小便器２个；女厕每75人设大便器1个。设置要求见第3.1.14条。


第三节 急诊用房

第三节　急诊用房

    第3.3.1条 急诊部应设在门诊部之近旁，并应有直通医院内部的联系通路。

    第3.3.2条 用房组成

    一、必须配备的用房：抢救室、诊查室、治疗室、观察室；护士室、值班更衣室；污洗室、杂物贮藏室。

    二、可单独设置或利用门诊部、医技科室的用房及设施:挂号室、病历室、药房、收费处；常规检验室、X线诊断室、功能检查室、手术；厕所。

    第3.3.3条 门厅兼作分诊时，其面积不宜小于24㎡。

    第3.3.4条 抢救室宜直通门厅，面积不应小于24㎡；门的净宽不应小于1.10m。

    第3.3.5条 观察室

    一、宜设抢救监护室。

    二、平行排列的观察床净距不应小于1.20m，有吊帘分隔者不应小于1.40m，床沿与墙面净距不应小于1m。


第四节 住院用房

第四节　住院用房

    第3.4.1条 出入院

    一、住院部应设出入院处，并宜设置卫生处理等设施。

    二、卫生处理包括接诊处、理发室、浴室、洁衣室(柜)、污衣室(桶)等，其相互关系应按流程布置。

    三、浴室应设大便器、洗脸盆、淋浴器、浴盆各1个；浴盆仅应一端靠墙。

    四、传染病科和病床较多的儿科，宜设置专用卫生处理设施，其设施同前款。传染病科不得设浴盆。

    五、应设探望病人管理处；宜设小卖部。

    第3.4.2条 护理单元的规模

    一、一般为30～50床。专科病房或因教学科研需要者可少于30床。

    二、一个护理单元宜为同一病科；性质相近的，病床数较少的可合并为一个护理单元。

    三、传染病科应单独设置护理单元。

    第3.4.3条 护理单元用房的配备

    一、必须配备的：

    病房、重病房；病人厕所、盥洗室、浴室；配餐室、库房、污洗室；护士室、医生办公室、治疗室、男女更衣值班室、医护人员厕所。

    二、根据需要配备的：重点护理病房、病人餐室兼活动室；主任医生办公室、换药室、处置室；勤杂人员更衣休息室；教学医院的示教室、小化验室。

    第3.4.4条 病房

    一、病床的排列应平行于采光窗墙面。单排一般不超过3床，特殊情况不得超过4床；双排一般不超过6床，特殊情况不得超过8床。

    二、平行二床的净距不应小于0.80m，靠墙病床床沿同墙面的净距不应小于0.60m。

    三、单排病床通道净宽不应小于1.10m双排病床(床端)通道净宽不应小于1.40m。

    四、病房门应直接开向走道，不应通过其它用房进入病房。

    五、重点护理病房宜靠近护士室，不宜超过4床；重病房宜近护士室，不得超过2床。

    六、病房门净宽不得小于1.10m，门扇应设观察窗。

    第3.4.5条 护士室宜以开敞空间与护理单元走道连通，到最远病房门口不应超过30m，并宜与治疗室以门相连。

    第3.4.6条 配餐室应近餐车入口处，并宜有烧开水和热饭菜的设施。

    第3.4.7条 护理单元的盥洗室和浴厕

    一、设置集中使用厕所的护理单元，男女病人比例一般为6∶4，男厕每16床设1个大便器和1个小便器；女厕每12床设1个大便器。

    二、医护人员厕所应单独设置。

    三、设置集中使用盥洗室和浴室的护理单元，每12～15床各设1个盥洗水嘴和淋浴器,但每一护理单元均不应少于２个。盥洗室和淋浴室应设前室。

    四、附设于病房中的浴厕面积和卫生洁具的数量，根据使用要求确定。并宜有紧急呼叫设施。

    第3.4.8条 污洗室应近污物出口处，并应有倒便设施和便盆、痰杯的洗涤消毒设施。

    第3.4.9条 病房楼不宜设置垃圾管道；护理单元内不得设置垃圾管道。

    第3.4.10条 监护病房

    一、监护病房可分别设在护理单元内，亦可若干护理单元集中建立监护中心。

    二、监护控制室的位置应便于观察病人。

    三、监护病床的床间净距不应小于1m。

    第3.4.11条 儿科病房

    一、宜设在四层或四层以下。

    二、应设配奶室和奶具消毒设施。宜设监护病房、新生儿病房，儿童活动室、母亲陪住室。

    三、应设隔离病房和专用厕所，每病房不得多于２床。

    四、病房的分隔墙应采用玻璃隔断。

    五、儿童用房的窗和散热片应有安全防护措施。

    六、浴厕设施应适合儿童使用。

    第3.4.12条 妇、产科病房

    一、妇、产二科合为一个单元时，妇科的病房、治疗室、浴厕应与产科的产休室、产前检查室、浴厕分别设置。

    二、产房应自成一区，入口处应设卫生通过室和浴厕。

    三、待产室应邻近产房，宜设专用厕所。

    四、应设隔离待产室和隔离产房，如条件限制，两者可兼用。应设产期监护室。

    五、一般产房平面净尺寸宜为4.20m×5.10m，剖腹产产房宜为5.40m×5.10m。两者的室内装修和设施均应与“无菌手术室”相同，但无观片灯装置。

    六、洗手池的位置必须使医护人员在洗手时能观察临产产妇的动态。

    第3.4.13条 产科的婴儿室

    一、应近产房区和产休室。

    二、婴儿室宜朝南，应设观察窗，并应有防鼠、防蚊蝇等措施。

三、洗婴池应贴邻婴儿室，水嘴离地面高度为1.20m并应有防止蒸气窜入婴儿室的措施。

    四、宜设隔离婴儿室和隔离洗婴设施。

    五、配乳室与奶具消毒室不得同护士室合用。

    第3.4.14条 计划生育休息室

    一、可自成一个护理单元，亦可同产科合为一个单元。

    二、手术用房由手术室、更衣室、准备室和无菌贮藏室(柜)组成。

    三、手术室平面尺寸宜为3.30m×4.80m，采暖、空调、室内装修和设施应与“无菌手术室”相同。

    第3.4.15条 康复病房

    一、可设于相关护理单元的尽端，或单独建立护理单元。

    二、每一个护理单元不宜大于30床，每间病房不宜多于3床，病房内宜设浴厕。

    三、走道两侧墙面宜装扶墙拉手。

    第3.4.16条 肿瘤病房宜设于相关护理单元的尽端，或单独建立护理单元；每间病房不宜多于3床，并宜设少量单人病房。

    第3.4.17条 灼伤病房

    一、应设在环境良好，空气清洁之处。

    二、可设于外科护理单元的尽端，自成一区，或单独建立一个单元。

    三、由处理室、抢救室、治疗室、单人隔离病房、重点护理病房、康复病房、护士室、洗涤消毒室、消毒品贮藏室(柜)和器械室(柜)等组成。

    四、入口处应设医护人员卫生通过室，应有换鞋、更衣、厕所和淋浴设施；宜设风淋。

    五、重点护理病房和康复病房每间不应多于3床，设专用厕所，并应有防止交叉感染措施。

    六、应设观察窗。

    第3.4.18条 血液病房可设于内科护理单元内，亦可自成一区。可根据需要设置洁净病房。洁净病房应自成一区，并符合下列要求：

    一、由准备和康复病床、病人浴厕、净化室、护士室、洗涤消毒处和消毒品贮藏柜等组成；

    二、入口处应设医护人员卫生通过室，应有换鞋、更衣、厕所和淋浴设施；宜设风淋。

    三、病人浴厕应同时设有淋浴器和浴盆；

    四、净化室仅供一病人使用，应符合三级净化标准，并在入口处设第二次换鞋、更衣处；

    五、应设观察窗。

    第3.4.19条 血液透析室

    一、可设于内科护理单元内，自成一区，平面应按清洁区、半清洁区、污染区顺序布置，不得混淆。如条件限制，准备、洗手、化验可合于一室，洗涤、污物可合于一室。

    二、医务人员入口应设于清洁区，并设卫生通过室；病人入口应设于污染区，并设换鞋、更衣处。

    三、血液透析治疗室的室内装修和设施与“一般手术室”相同；治疗床(椅)之间的净距不得小于1.20m，通道净距不得小于1.30m。

    四、洗涤室的墙面、墙裙、洗涤池应耐酸碱。洗涤池宜设专用冲洗设施。

    五、宜设隔离透析治疗室和隔离洗涤池。


第五节 传染病用房

第五节　传染病用房

    第3.5.1条 20床以下的一般传染病房，宜设在病房楼的首层，并设专用出入口，但其上一层不得设置产科和儿科护理单元；20床以上，或兼收烈性传染病者，必须单独建造病房，并与周围的建筑保持一定距离。

    第3.5.2条 门诊

    一、宜设在单独建造传染病房的首层；设于门诊部者应自成一区，并设单独出入口。

    二、几个病种不得同时使用一间诊室。

    三、平面应严格按照使用流程和洁污分区布置，病人与医护人员的通行路线以及诊查室的门宜分别设置。

    四、应设隔离观察室；宜设专用化验室和发药处。

    第3.5.3条 病房

    一、平面应严格按照清洁区、半清洁区和污染区布置。

    二、应设单独出入口和入院处理处。

    三、需分别隔离的病种，应设单独通往室外的专用通道。

    四、每间病房不得超过4床。两床之间的净距不得小于1.10m。

    五、完全隔离房应设缓冲前室；盥洗、浴厕应附设于病房之内；并应有单独对外出口。

    六、每一病区都应设医护人员的更衣室和浴厕，并应设家属探视处。

    第3.5.4条 消毒室

    一、传染病房应设消毒室。

    二、消毒室面积不宜小于20㎡，分发洁物和收受污物的门应分别设置。

    三、消毒室宜单独设置工作人员淋浴设施。


第六节 手术部

第六节　手术部

    第3.6.1条 用房组成

    一、必须配备的：一般手术室、无菌手术室、洗手室；护士室、换鞋处、男女更衣室、男女浴厕；消毒敷料和消毒器械贮藏室、清洗室、消毒室、污物室、库房。

    二、根据需要配备的：洁净手术室、手术准备室、石膏室、冰冻切片室;术后苏醒室或监护室;医生休息室、麻醉师办公室、男女值班室；敷料制作室、麻醉器械贮藏室；观察、教学设施；家属等候处。

    第3.6.2条 设置位置及平面布置

    一、手术室应邻近外科护理单元，并应自成一区。

    二、不宜设于首层；设于顶层者，对屋盖的隔热，保温和防水必须采取严格措施。

    三、平面布置应符合功能流程和洁污分区要求(洁污分区见附录一)。

    四、入口处应设卫生通过区；换鞋(处)应有防止洁污交叉的措施；宜有推床的洁污转换措施。

    五、通往外部的门应采用弹簧门或自动启闭门。

    第3.6.3条 手术室的间数及平面尺寸

    一、按外科病床计算，每25～30床一间。

    二、教学医院和以外科为重点的医院，每20～25床一间。

    三、应根据分科需要，选用手术室平面尺寸；无体外循环装备的手术部，不应设特大手术室；平面尺寸不应小于表3.6.3的规定。

    手术室平面最小净尺寸 　　　　表3.6.3
手术室 | 平面净尺寸(m)
特大手术室 | 8.10×5.10
大手术室 | 5.40×5.10
中手术室 | 4.20×5.10
小手术室 | 3.30×4.80

    第3.6.4条 手术室的门窗

    一、通向清洁走道的门净宽，不应小于1.10m。

    二、通向洗手室的门净宽，不应大于0.80m；应设弹簧门。当洗手室和手术室不贴邻时,则手术室通向清洁走道的门必须设弹簧门或自动启闭门。

    三、手术室可采用天然光源或人工照明。当采用天然光源时，窗洞口面积与地板面积之比不得大于1/7，并应采取有效遮光措施。

    第3.6.5条　室内设施

    一、面对主刀医生的墙面应设嵌装式观片灯。

    二、病人视线范围内不应装置时钟。

    三、无影灯装置高度一般为3～3.20m。

    四、宜设系统供氧和系统吸引装置。

    五、无影灯、悬挂式供氧和吸引设施，必须牢固安全。

    六、手术室内不宜设地漏，否则应有防污染措施。

    第3.6.6条 洗手室(处)

    一、宜分散设置；洁净手术室和无菌手术室的洗手设施，不得和一般手术室共用。

    二、每间手术室不得少于2个洗手水嘴，并应采用非手动开关。


第七节 放射科

第七节　放射科

    第3.7.1条 X线诊断

    一、X线诊断部分，由透视室、摄片室、暗室、观片室、登记存片室等组成；透视、摄片室前宜设候诊处。

    二、摄片室应设控制室。

    三、设有肠胃检查室者，应设调钡处和专用厕所。

    四、悬挂式球管天轨的装置，应力求保持水平。

    五、暗室宜与摄片室贴邻，并应有严密遮光措施；室内装修和设施，均应采用深色面层。

    六、一般诊断室门的净宽，不应小于1.10M；CT诊断室的门，不应小于1.20m；控制室门净宽宜为0.70m。

    第3.7.2条 X线治疗

    一、治疗室应自成一区。

    二、室内允许噪声不应超过50dB(A)。

    三、钴60、加速器治疗室的出入口，应设“迷路”。

    四、防护门和“迷路”的净宽不应小于1.2m，转弯处净宽不应小于2.10m。

    第3.7.3条 防护

    对诊断室、治疗室的墙身、楼地面、门窗、防护屏障、洞口、嵌入体和缝隙等所采用的材料厚度、构造均应按设备要求和防护专门规定有安全可靠的防护措施。


第八节 核医学科

第八节　核医学科

    第3.8.1条 设置位置和平面布置

    一、宜单独建造；如与其他部门合建时，应设于建筑物的顶层或首层，自成一区，并应有单独出入口。

    二、平面布置应按“三区制”(见附录二)原则顺序布置。

    三、污染区应设于尽端，并应有贮运放射性物质及处理放射性废弃物的设施。

    四、污染区人员出入口处应设卫生通过室。

    第3.8.2条 实验室

    一、分装、标记和洗涤室，应相互贴邻布置，并应联系便捷。

    二、计量室不应与高、中活性实验室贴邻。

    三、高、中活性实验室应设通风柜，通风柜的位置应有利于组织实验室的气流不受扩散污染。

    四、通风柜排气口应高出50m范围内最高建筑物高度3～4m，并应设过滤装置。

    第3.8.3条 治疗病房

    一、应自成一区，每病室不得多于３床，平行两床的净距不应小于1.50m，病房内宜单设浴厕。

    二、治疗室应接近病室。医生办公室、护士室、备餐室宜设于病房入口前部。

    第3.8.4条 防护

    一、贮源、分装、标记、高、中活性实验室、洗涤室、注射室、γ照相机室和治疗病房的防护，应符合有关规定要求。

    二、实验室的地面、墙面、顶棚和实验台的台面、通风柜的内衬，均应采用易清洁、不吸附、无缝隙的材料。

    三、γ照相机室应设专用候诊处；其面积应使候诊者相互间保持1m的距离。


第九节 检验科

第九节　检验科

    第3.9.1条 检验科

    一、临床检验室应设于近检验科入口处；为门诊服务的临床检验，应有标本采取室和等候处。

    二、生化检验室应设通风柜、仪器室(柜)、药口室(柜)、防振天平台；并应有贮藏贵重药物和剧毒药品的设施。

    三、细菌检验室应设于检验科的尽端。设无菌接种室时，应有前室；如设培养基室，操作台应右侧采光；接种室与细菌检验室、培养基室之间应设传递窗。

    四、检验室应设洗涤设施，细菌检验应设专用洗涤设施；每一间检验室至少应装有一个非手动开关的洗涤池。


第十节 病理科

第十节　病理科

    第3.10.1条 病理科由取材、制片、镜检、标本陈列、洗涤消毒，以及病理解剖等组成。

    第3.10.2条 病理解剖室

    一、病理解剖室宜和太平间合建，与停尸室宜有内门相通；并应设工作人员更衣及淋浴设施。

    二、取材台和解剖台之一端均应安装水池，另一端应有冲洒装置；病理解台，应在距水池0.70m处泄水口。

    三、病理解剖台两侧均可操作，教学医院应有观察设施。


第十一节 功能检查室

第十一节　功能检查室

    第3.11.1条 功能检查室

    一、包括心电图、超声波、基础代谢等，宜分别设于单间内，无干扰的检查设施亦可置于一室。

    二、检查床之间的净距，不应小于1.20m，并宜有隔断设施。

    三、肺功能检查室应设洗涤池。

    四、脑电图检查室宜采用屏蔽措施。


第十二节 内窥(内腔)镜室

第十二节　内窥(内腔)镜室

    第3.12.1条 内窥镜室

    一、上、下消化道内窥镜不宜共用一室。

    二、洗手池和洗涤池应分别设置；观片灯应固定于墙上；宜有悬挂软管的设施。

    三、教学电视内窥镜室应另设电视室。


第十三节 理疗科

 众智软件 http://www.gisroad.com

  第十三节　理疗科

    第3.13.1条 理疗科设计应按《疗养院建筑设计规范》JGJ40-87有关规定设计。


第十四节 血库

第十四节　血库

    第3.14.1条 血库

    一、宜临近手术部，并不得与产生放射线的用房贴邻。

    二、由贮血、配血、清洗、消毒等室组成；规模较大者贮血与配血室宜分室，与走道之间应设前室。设于检验科的血库应有适当的卫生隔离。

    三、有自采血的血库，应增设献血室、灌液室、血细胞分离室，以及献血员休息室，并应自成一区。


第十五节 药剂科

第十五节　药剂科

    第3.15.1条 药房设置

    一、医院规模较大者，门急诊药房与中心药房宜分别设置；医院规模较小者，可集中设一药房。

    二、药库和中药煎药处均应单独设置。

    第3.15.2条 门诊、急诊药房

    一、中、西药房宜分开设置。

    二儿科和各传染病科门诊宜设单独发药处。

    三、服务窗口中距不应小于1.20m。

    四、中药贮药室应通中药配方室。

    五、西药调剂室可与西药配方室合用，普通制剂室、分装室应贴邻调剂室。

    六、无急诊药房应设急诊专用发药处。

    第3.15.3条 药库

    一、贵重药、剧毒药、限量药，以及易燃、易爆药物的贮藏处应有安全设施。

    二、门的宽度应适应运输车的出入和冰箱的搬运。

    三、中药加工整理处和晒药场应近中药库。


第十六节 中心(消毒)供应室

  第十六节　中心(消毒)供应室

    第3.16.1条 中心供应室由收受、分类、清洗、敷料制作、消毒、贮存、分发和更衣室等组成;规模较小时收受与分类可合用一室，贮存与分发可合用一室。

    第3.16.2条 平面布置

    一、应符合工艺流程和洁污分区的要求。

    二、敷料制作的粉尘不得影响其它用房。

    三、消毒室应贴邻贮存、分发室，并宜有传递窗相通。

    四、清洗室应分别设置通用和专用洗涤池。


第十七节 辅助用房

  第十七节 辅助用房

    第3.17.1条 营养厨房

    一、应在入口处设置营养办公室、配餐室和餐车停放室(处)，并应有冲洗和消毒餐车的设施。

    二、严禁设在有传染病科的病房楼内。

    三、独立建造的营养厨房应有便捷的联系廊；设在病房楼中的营养厨房应避免蒸气、噪声和气味对病区的窜扰。

    第3.17.2条 洗衣房

    一、平面布置应符合收受、分类、浸泡消毒(传染科应单独设置)、洗衣、烘干、整补、熨烫、折叠、贮存、分发的工艺流程。

    二、污衣入口和洁衣出口处应分别设置。

    三、宜单独设置更衣、休息和浴厕。

    第3.17.3条 太平间

    一、尸体停放数宜按总病床数的2%计算。

    二、存尸应有冷藏设施。最高一层存尸抽屉的下沿高度不宜大于1.30m。三、宜设遗体告别室。四、室内应防鼠。

    第3.17.4条 焚毁炉应有消烟除尘的措施。


第四章 防火与疏散

第四章　防火与疏散

    第4.0.1条 综合医院的防火设计除应遵守国家现行建筑设计防火规范的有关规定外，尚应符合本章的要求。

    第4.0.2条 医院建筑耐火等级一般不应低于二级，当为三级时，不应超过三层。

    第4.0.3条 防火分区

    一、医院建筑的防火分区应结合建筑布局和功能分区划分。

    二、防火分区的面积除按建筑耐火等级和建筑物高度确定外；病房部分每层防火分区内，尚应根据面积大小和疏散路线进行防火再分隔；同层有二个及二个以上护理单元时，通向公共走道的单元入口处，应设乙级防火门。

    三、防火分区内的病房、产房、手术部、精密贵重医疗装备用房等，均应采用耐火极限不低于1小时的非燃烧体与其他部分隔开。

    第4.0.4条 楼梯、电梯

    一、病人使用的疏散楼梯至少应有一座为天然采光和自然通风的楼梯。

    二、病房楼的疏散楼梯间，不论层数多少，均应为封闭式楼梯间；高层病房楼应为防烟楼梯间。

    三、每层电梯间应设前室，由走道通向前室的门，应为向疏散方向开启的乙级防火门。

    第4.0.5条 安全出口

    一、在一般情况下，每个护理单元应有二个不同方向的安全出口。

    二、尽端式护理单元，或“自成一区”的治疗用房，其最远一个房间门至外部安全出口的距离和房间内最远一点到房门的距离，如均未超过建筑设计防火规范规定时，可设一个安全出口。

    第4.0.6条 医疗用房应设疏散指示图标；疏散走道及楼梯间均应设事故照明。

    第4.0.7条 供氧房宜布置在主体建筑的墙外；并应远离热源、火源和易燃、易爆源。


第一节 一般规定

 众智软件 http://www.gisroad.com

第五章　建筑设备

    第一节 一般规定

    第5.1.1条 设备管线的总平面设计，应统一规划，全面考虑，合理安排层次、走向、坡度等，并应力求适应维修和改、扩建的需要。

    第5.1.2条 明设管道应排列整齐，并应根据不同用途以不同颜色分别标明。


第二节 给水排水和污水消毒处理

第二节　给水排水和污水消毒处理

    第5.2.1条 医院给水的水质，应符合《生活饮用水卫生标准》GB 5749-85的规定。

    第5.2.2条 生活用水量定额应符合表5.2.2的规定。

    生活用水量 　　　　　　　　　　　　表5.2.2
病人 | 设施标准 | 最高用水量 (升/日) | 小时变化系数
每病床 | 集中厕所、盥洗 | 50～100 | 2.50～2
 | 集中浴室、厕所、盥洗 | 100～200 | 2.50～2
 | 集中浴室、病房设厕所、盥洗 | 200～250 | 2.50～2
 | 病房设浴室、厕所、盥洗 | 250～400 | 2
门急诊病人 | 厕所、洗手池 | 15～25 | 2.50

    注：本表所列用水量不包括医疗装备、制药、厨房、洗衣房以及医院职工和病人陪同人员的生活用水。

    第5.2.3条 下列用房的洗涤池，均应采用非手动开关。并应防止污水外溅：

    一、诊查室、诊断室、产房、手术室、检验科、医生办公室、护士室、治疗室、配方室、无菌室；

    二、其他有无菌要求或需要防止交叉感染的用房。

    第5.2.4条 中心供应室、中药加工室、外科、口腔科的洗涤池和污洗池的排水管管径不得小于75mm。

    第5.2.5条 穿越各类无菌室的管道应护封，不得明设。

    第5.2.6条 洗婴池的热水供应应有控温、稳压装置。

    第5.2.7条 X线片洗片池的漂洗池，应持续从池底进水，池面溢水。

    第5.2.8条 热水用水量定额应符合表5.2.8的规定。

    热水用水量 　　　　　　　　　　　　　　表5.2.8
病人 | 设施标准 | 65℃用水量(升/日)
每病床 | 集中厕所、盥洗 | 30～60
 | 集中浴室、厕所、盥洗 | 60～120
 | 集中浴室、病房设厕所、盥洗 | 120～150
 | 病房设浴室、厕所、盥洗 | 150～200
门急诊病人 | 洗手池 | 5～8

    注：本表所列热水用水量不包括医疗装备、制药、厨房、洗衣房以及医院职工和病人陪同人员的热水用水。

    第5.2.9条 医院污水必须按照《医院污水排放标准》GBJ48-83的要求进行消毒处理。

    第5.2.10条 核医学科污水的排放应符合《放射卫生防护基本标准》GB4792-84的要求。在地面上未经处理的污水管道，应有防漏和防护措施。器皿洗涤和病人生活污水，应经过衰变等处理。


第三节 采暖和空调

第三节　采暖和空调

    第5.3.1条 针炙科诊查室、产房区、婴儿室、灼伤病房、血液病房、手术部、X线诊断室和治疗室、功能检查室、内窥镜室等用房，均应采用“早期采暖”。

    第5.3.2条 室内采暖计算温度推荐值可参照表5.3.2的规定。

    室内采暖计算温度　　　　　　　　表5.3.2
用 房 名 称 | 计算温度℃
诊查室、病人活动室、医生办公室、护士室 | 18～20
病房、病人厕所、治疗室、放射科诊断室 | 18～22
儿科病房、待产室 | 20～22
病人浴室、盥洗室 | 21～25
手术室、产房 | 22～26

    第5.3.3条 用散热器采暖的，应采用热水作为介质，不应采用蒸气。散热器应便于清扫。

    第5.3.4条 手术室、术后监护室、产房、监护病房、灼伤病房、血液透析室，以及高精度医疗装备用房等，宜采用空气调节。

    第5.3.5条 下列用房在采用空调时，应符合相关净化要求：

    一、抢救室、观察室、病房、专科病房和一般手术室的新风及回风，均应经初、中效过滤器处理；

    二、血液病房、无菌手术室、无菌室和细菌培养室的新风及回风，均应经初效、中效过滤器处理；

    三、洁净手术室的新风及回风，应经初效、中效和高效过滤器处理，并宜在手术区内组成层流气流；

    四、灼伤病房、传染病房应采用直流式空调系统，排风应经过滤器处理后再排入大气。

    第5.3.6条 灼伤病房、净化室、手术室、无菌室应保护空气正压。

    第5.3.7条 空调用房的夏季室内计算温度宜采用25～27℃；其相对湿度为60%左右。

    第5.3.8条 采用空调的手术室、产房工作区和灼伤病房的气流速度宜为≤0.2m/s。

    第5.3.9条 核医学科的通风柜应采用机械排风，排风口的风速应保持1m/s左右。


第四节 电气

第四节　电气

    第5.4.1条 医院供电宜采用二路电源，如受条件限制，下列用房应有自备电源供电。

    急诊部的所有用房；监护病房、产房、婴儿室、血液病房的净化室、血液透析室；手术部、CT扫描室、加速器机房和治疗室、配血室，以及培养箱、冰箱，恒温箱和其它必须持续供电的精密医疗装备；

    各部门的消防和疏散设施。

    第5.4.2条 医疗装备电源的电压、频率允许波动范围和线路电阻，应符合设备要求，否则应采取相应措施。

    第5.4.3条 放射科的医疗装备电源，应从变电所单独进线。

    第5.4.4条 放射科、核医学科、功能检查室等部门的医疗装备电源，应分别设置切断电源的总闸刀。

    第5.4.5条 照度推荐值可参照表5.4.5的规定。

    照度推荐值　　　　　　　　　　　　表5.4.5
用 房 名 称 | 推荐照度(LX)
病房、监护病房 | 15～30
候诊室、病人活动室、放射科诊断室、核医学科、理疗室 | 50～100
诊查室、检验科、病理科、配方室、医生办公室、护士室、值班室 | 75～150
手术室、CT诊断室、放射科治疗室 | 100～200
夜间守护照明 | 5

    第5.4.6条 成人病房照明宜采用一床一灯。

    第5.4.7条 护理单元走道灯的装置，应避免对卧床病人产生眩光。

    第5.4.8条 护理单元走道和病房应设“夜间照明”，床头部位照度不应大于0.10LX，儿科病房不应大于1LX。

    第5.4.9条 儿科门诊和儿科病房的电源插座和开关的装置高度，离地面不得低于1.50m；病房内离最近病床的水平距离不应小于0.60m。

    第5.4.10条 x线诊断室、加速器治疗室、核医学科扫描室和γ照相机室等用房，应设防止误入的红色信号灯，其电源应与机组连通。

    第5.4.11条 成人病房和护士室之间应设呼叫信号装置。

    第5.4.12条 教学医院宜有闭路电视设施。


第五节 系统供氧和系统吸引

第五节　系统供氧和系统吸引

    第5.5.1条 供氧管道应采用紫铜管明设，铜焊或银焊焊接；穿过梁和墙时，应采用套管。

    第5.5.2条 供氧管道不得与电缆、电话线和可燃气管道，敷设在同一管道井或管道沟内；并应单独接地。

    第5.5.3条 吸引管道采用镀锌钢管,宜明设；坡向总管和缓冲真空罐的坡度不应小于3‰。，并应避免上升坡度，否则应在管道低处转折点设小型集污罐。

    第5.5.4条 系统供氧应设中断供氧的报警装置，吸引真空泵应有备用泵及自控装置。


附加说明

附加说明　本规范主编单位和主要起草人名单

    主编单位：上海市民用建筑设计院

    主要起草人：陶师鲁　郑光照　柴慧娟　陆寿云

    医疗卫生咨询单位：北京医科大学

    标准技术归口单位：中国建筑技术发展中心建筑标准设计所


附录一 手术部洁污分区

  附录一　手术部洁污分区

    手术部洁污分区表

入口处以外 | 供应与准备 |  |  |  |  | 术后监护 | 一般手术 | 无菌手术 | 洁净手术 | 废弃物
家属等候处 | 石膏室、 会议会诊室 | 换鞋处、衣帽领发处、更衣室、浴厕 | 敷料制作室、洗涤室、杂物贮藏室 | 护士室、医生休息室、 值班室 | 麻醉室、麻醉器械室消毒室、消毒品贮藏室、准备室 | 苏醒室、 术后监护室 | 一般手术室、清创抢救室、洗手室 | 无菌手术 室洗手室 | 洁净手术室洗手室 | 污物室
污染区 |  | 半清洁区 |  | 清洁区 |  |  |  | 无菌区 |  | 污染区


附录二 核医学科洁污分区

附录二　核医学科洁污分区

    核医学科洁污分区表

分区 | 用房名称
清洁区 | 登记室、等候处、诊查室、非活性实验室、办公室、资料室、贮藏室
中间区 | 功能测定室、候诊处、扫描室、γ照相机室、计量室
污染区 | 卫生通过室、贮源室、分装(源)室、标记室、高活性实验室、中活性实验室、低活性实验室、动物实验室、洗涤室、注射室、治疗病房


附录三 本规范用词说明

  附录三 本规范用词说明

    一、为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明明如下：

    1表示很严格，非这样作不可的用词：

    正面词采用“必须”；反面词采用“严禁”。

    2表示严格，在正常情况下均应这样作的用词：

    正面词采用“应”；反面词采用“不应”或“不得”。

    3表示允许稍有选择，在条件许可时首先应这样作的用词：

    正面词采用“宜”或“可”；反面词采用“不宜”。

    二、条文中指明必须按其他有关标准、规范执行的写法为，“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为“可参照……执行”。