无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


疗养院建筑设计规范 JGJ 40-87

众智软件 http://www.gisroad.com

中华人民共和国城乡建设环境保护部部标准

疗养院建筑设计规范

JGJ 40-87

（试行）

主编单位：福建省建筑设计院

批准部门：城乡建设环境保护部

试行日期：1988年1月1日

关于发布《疗养院建筑设计规范》为部标准的通知

（８７）城设字第４７３号

根据我部（８４）城设字第２４６号文件要求，由福建省建筑设计院编制的《疗养院建筑设计规范》，经审查同意为部标准，编号为ＪＧＪ４０—８７，自１９８８年１月１日起试行。试行中如有问题和意见，请函告福建省建筑设计院，以便解释和供今后修订时参考。

中华人民共和国城乡建设环境保护部

１９８７年９月８日

编制说明

本规范系根据城乡建设环境保护部（８４）城设字第２４６号文，关于制订《疗养院建筑设计规范》通知的要求，由福建省建筑设计院负责编制而成。

本规范编制过程中，对全国各地疗养院进行了比较广泛的调查研究，吸取了我国三十多年来疗养院建设的实践经验，同时广泛征求全国各有关单位的意见，经过几次研究修改，最后经过主管部门审查定稿。

本规范共分四章和附录一。主要内容有：总则、基地和总平面，建筑设计、建筑设备等。

《疗养院建筑设计规范》编制组

１９８７年１月


第一章 总则

第一章 总则

第１．０．１条 为保证疗养院建筑设计的质量，使疗养院建筑符合适用、安全、卫生和环境等方面的基本要求，特制订本规范。

第１．０．２条 本规范适用于综合性慢性疾病疗养院及专科疾病疗养院新建、扩建和改建的设计。传染性疾病疗养院，其特殊要求部分应按医院建筑设计规范中传染科有关规定执行，休养所可参照执行。

第１．０．３条 疗养院建筑设计除应按本规范的规定执行外，还应执行《民用建筑设计通则》以及国家或专业部门颁发的有关设计标准、规范和规定。


第二章 基地和总平面

第二章 基地和总平面

第一节 基地选择

第２．１．１条 疗养院建设应符合城乡建设总体规划和疗养区综合规划的要求。

第２．１．２条 疗养院宜设在气候适宜，风景优美，具有利用某种天然疗养因子预防和治疗疾病条件的地区。

注：天然疗养因子系指含有负离子的新鲜空气、矿泉水、治疗泥等。

第２．１．３条 基地位置应是交通方便，环境幽静，日光充足，通风良好并具有电源、给排水条件和便于种植、造园之处。

第２．１．４条 基地应为总平面布置中的功能分区、主要出入口和供应入口的设置，以及庭园绿化、活动场地等的合理安排提供可能性。


第二节 总平面布置

第二节 总平面布置

第２．２．１条 疗养院由疗养、理疗、医技用房，以及文体活动场所，行政办公，附属用房等组成。

第２．２．２条 总平面设计应充分注意基地原有地貌，地物、园林、绿化、水面等的利用。

第２．２．３条 疗养院的疗养用房与理疗用房、营养食堂若分开布置时，宜用通廊联系。

第２．２．４条 疗养用房主要朝向的间距，除应符合当地日照要求外，最小间距不应小于１２ｍ。

第２．２．５条 疗养院绿化设计应结合当地条件和使用功能的要求并选择能美化环境，净化空气的树种花草。

第２．２．６条 疗养院可根据需要和地形条件，设置室外体育活动场地。

第２．２．７条 职工生活用房不应建在疗养院内，若建在同一基地，则应与疗养院分隔，并另设出入口。

第２．２．８条 当疗养院设在疗养区内，应充分利用该疗养区已有或准备建设的公用医疗设施，文体活动场所及其他公共设施。


第三章 建筑设计

第三章 建筑设计

第一节 一般规定

第３．１．１条 疗养院的建筑布局应功能分区明确，联系方便，并必须保证疗养用房具有良好的室内外环境。

第３．１．２条 疗养院建筑不宜超过四层，若超过四层应设置电梯。

第３．１．３条 疗养室室内净高不应低于２．６０ｍ。

第３．１．４条 主要用房应直接天然采光，其采光窗洞口面积与该房间地板面积之比（窗地比）不应小于表３．１．４的规定。

第３．１．５条 疗养院主要建筑物的坡道、出入口、走道应满足使用轮椅者的要求。

第３．１．６条 疗养、理疗、医技用房及营养食堂的外门、外窗宜安装纱门纱窗。

第３．１．７条 疗养院主要用房的楼地面除有专门要求外，其面层应用不起尘、易清洁、防滑的材料。


第二节 疗养用房

第二节 疗养用房

第３．２．１条 疗养用房按病种及规模分成若干个互不干扰的护理单元，一般由以下房间组成：

一、疗养室、疗养员活动室；

二、医生办公室、护士站、治疗室、监护室（心血管疗区设）、护士值班室；

三、污洗室、库房、疗养员用厕所、浴室及盥洗室、开水间、医护人员专用厕所。

第３．２．２条 每护理单元的床位数，可根据疗养院的性质、医疗护理条件等具体情况确定，一般不宜少于４０床、亦不宜多于７５床。

第３．２．３条 疗养室宜面临风景点或绿化庭园，并保证大部分房间具有良好的朝向。

第３．２．４条 疗养室每间床位数一般为２～３床，最多不应超过４床。

第３．２．５条 疗养室如护理需要，床位两侧应留有间距；当为单面采光时，其单排床位数不应超过３床，并应符合下列规定：

一、床长边与装置采光窗外墙的墙面间距不应小于０．６０ｍ。

二、两床长边的间距不应小于０．８５ｍ。

三、靠通道的床端部与墙面间距不应小于１．０５ｍ。

第３．２．６条 疗养室附设卫生间时，卫生间的门宜向外开启，门锁装置应内外均可开启。

第３．２．７条 疗养室应设每人可分隔使用的壁橱，橱净深不宜小于０．５０ｍ。

第３．２．８条 疗养室宜设阳台，其净深不宜小于１．５０ｍ。长廊式阳台可根据需要做灵活的隔断予以分隔。

第３．２．９条 疗养室的门宽不应小于０．９０ｍ，并应设观察窗。

第３．２．１０条 医护用房

一、护士站位置应设在护理单元的近中心处，护理单元较短时，可设在护理单元入口附近。

二、护士站与治疗室应有内门相通。

三、护士值班室内应有更衣装置。

四、心血管病疗区的监护室应靠近护士站。

第３．２．１１条 公共设施

一、每一护理单元应设疗养员活动室，其面积按每床０．８０ｍ２计算，但不应小于４０ｍ２。

活动室必须光线充足，朝向和通风良好，并宜选择有两个采光方向的位置。活动室宜设阳台，其净深不应小于１．５０ｍ。

二、公用盥洗室应按６～８人设一个洗脸盆（或０．７０ｍ长盥洗槽）。

三、公用厕所应按男每１５人设一个大便器和一个小便器（或０．６０ｍ长的小便槽），女每１２人设一个大便器。大便器旁宜装助立拉手。

四、公用淋浴室应男女分别设置。炎热地区按８～１０人设一个淋浴器，寒冷地区按１５～２０人设一个淋浴器。

五、凡疗养员使用的厕所和淋浴隔间的门扇宜向外开启。

六、护理单元内宜设供疗养员使用的晾衣设施，其位置应设在使用方便，易于管理及不妨碍观瞻处。


第三节 理疗用房

第三节 理疗用房

第３．３．１条 理疗部分一般由电疗、光疗、水疗、体疗、蜡疗、泥疗、针灸、按摩等疗室组成。各疗室应符合下列规定：

一、各疗室的设置应视疗养院的性质、规模及天然疗养因子资源等情况确定；

二、各疗室宜集中组合成独立区，水疗室、体疗室可单独设置；

三、各疗室宜有等候空间，治疗床的间距视各种疗法确定，但不应小于０．７５ｍ，床之间宜有活动分隔。

第３．３．２条 电疗室

一、高频、超高频、静电、电睡眠及四槽浴应单独设室。

二、高频、超高频室宜有屏蔽措施。医护人员工作台与治疗机中线的距离不应小于３ｍ。

三、电睡眠室应有遮光隔声措施，治疗床之间应分隔，隔间净宽不应小于１．８０ｍ。

四、静电室应有通风换气设施。

五、地面应有绝缘、防潮措施。墙面应做不低于１．２０ｍ的绝缘墙裙。

六、暖气片宜嵌入墙内，并应设置非导电体的护栏。

七、各种管线应暗装。

八、四槽浴台座应有绝缘措施，给水管宜敷设于管沟内。数量较多的四槽浴治疗室室内地面排水宜采用带孔盖板的排水沟。

第３．３．３条 光疗室

一、紫外线治疗宜单独设室，并应有通风换气设施。

二、激光室墙面、顶棚应为深冷色调，窗玻璃应避免反光。

三、光疗室地面应有绝缘、防潮措施，墙面应有不低于１．２０ｍ的绝缘墙裙。

第３．３．４条 水疗室

一、水疗室由等候空间、医护办公室、浴室、更衣休息室、厕所、贮存室等组成。

二、更衣休息室应与各浴室有门相通，其休息床数与水疗设施使用人数比例为１∶１～２∶１，两平行休息床的间距不应小于０．６０ｍ。

三、盆浴室两平行浴盆间距宜为０．７０ｍ，浴盆应设上下盆扶手。

四、大池浴室、旋涡浴室的进口处应设淋浴喷头和洗脸盆。

１．大池宜做成矩形，旋涡浴池应做成圆形或椭圆形，深度宜为１．３０ｍ，拉手棒中线离池底高度宜为１．２０ｍ，池的溢水口底离池底高度宜为１．１０ｍ，池底应采用防滑易清洗的面层材料；

２．在大池的适当位置应设带扶手的上下池台阶或固定便梯，旋涡浴池应设方便上下池的活动便梯。

五、设“８”字形槽浴者，槽壁上缘离地面高度宜为０．８５ｍ，槽深宜为０．５０ｍ。

六、脉冲水力按摩机浴室应有隔声措施。

七、淋浴室包括全身浴、坐浴、针状浴、雨状浴、直喷浴、扇形浴等。

１．操纵台应设在工作人员能看到每个淋浴者处；

２．操纵台与直喷浴、扇形浴的距离为３．５０～４．００ｍ。直喷浴墙上应装把手；

３．各淋浴位置之间宜用透明材料分隔，坐浴、针状浴、雨状浴的隔间中距不应小于１．１０ｍ，全身浴不应小于１．５０ｍ；

４．地面排水应坡向直喷浴处。排水沟宜采用带孔盖板。

八、浴室的墙面，顶棚应用防水面层材料，顶棚应防冷凝水下滴。

九、浴室的窗户应有视线遮挡措施，并应有通风排气设施。

第３．３．５条 体疗室

一、体疗室视需要可附设诊察室，气功室及贮存室等。

二、体疗室布置应避免其声响对邻近用房的干扰，若布置在楼层，应采取隔声措施。

三、楼地面面层宜采用有弹性、耐磨损材料。

四、体疗室设有球类活动时，其窗户、灯具应有防护措施。体疗室墙面应采用耐碰撞、易擦拭的面层材料。

五、体疗室的净高应按体疗设施要求确定。

第３．３．６条 蜡疗室

一、蜡疗室由治疗、贮蜡、熔蜡、制蜡等部分组成。治疗部分应独自设室。规模较大的蜡疗室视需要可附设洗涤小间。

二、蜡疗室应防止其气味对周围用房的影响。熔蜡室应有通风换气设施。

第３．３．７条 泥疗室

一、泥疗室由治疗、贮泥、泥搅拌、泥加温、调泥、淋浴、厕所、洗涤等部分组成。治疗部分应男女分别设室。

二、设有原泥池进行全身泥疗的治疗房，应有上下池便道及抽排地下水的设施。

三、泥疗室宜设于底层，并应有良好通风。

第３．３．８条 针灸室与按摩室两平行治疗床的间距不应小于０．９０ｍ。针灸室应有通风换气设施。


第四节 医技用房

第四节 医技用房

第３．４．１条 放射科用房

一、放射科用房由透视、摄片、暗室、登记、存片、办公、读片和候诊等部分组成。

二、放射用房应单独布置或布置在建筑物底层一翼的尽端。

三、一般透视、摄片室的面积不应小于２４ｍ２；２００ｍＡ以上的Ｘ光诊断机机房每间面积不应小于３６ｍ２（包括控制台位置）。室内净高应满足设备安装的要求。

１．窗户及装有机械通风的通风口应有遮光措施；

２．地面面层应采用防潮、绝缘的材料，并宜设带有活动盖板的电缆地沟；

３．装有风扇者，其旋转部分离地不应低于２．２０ｍ，并不得影响Ｘ光机组的运行；

４．门的净宽不应小于１．１０ｍ，通向控制室的门的净宽不应大于０．７０ｍ；

５．四周墙体、楼面、顶盖及其相关设施必须达到卫生部门规定的防护要求。

四、暗室的位置应与摄片室相邻。

１．暗室与摄片室相邻的墙面应装置传片箱，箱内尺寸应能容纳最大胶片盒横放，并应加防护措施；

２．暗室进口处、窗户及机械排风口应有遮光措施。墙面、顶棚应用较深色调；

３．洗片池内壁应用深色耐酸碱材料，池底用浅色耐酸碱材料，其断面应符合Ｘ光片夹子搁置要求。

五、存片室应有防潮、通风措施，其位置应与观片室相邻。规模较小者两室可合并。

第３．４．２条 检验科用房

一、检验用房包括临床、生化、洗涤等部分。根据疗养院规模大小可分设或合并设置。

二、显微镜观察台宜沿外窗设置，天平台应有防震措施。

三、生化检验室应设通风柜，并应有电源、水源及排水等设施。通风柜的排气管应高出屋面。

四、洗涤室宜靠近临床、生化检验室，洗涤池内壁及排水管应用耐酸碱材料。

第３．４．３条 功能检查用房

一、功能检查包括心功能检查、脑功能检查、基础代谢测定、超声波及肺功能检查等部分组成。可按实际需要设置，其位置应远离电磁干扰处或采取屏蔽措施。

二、脑功能检查室宜设于尽端，避免有穿过式交通。

三、基础代谢测定室应布置在较安静处。

四、超声波检查室应有遮光措施。

五、肺功能检查室应设洗涤池，墙裙应采用可冲洗的面层材料。

六、检查床旁应有放置仪器和操作的空间。一床独用净宽不应小于１．０ｍ，两床共用净宽不应小于１．４０ｍ。检查室应有医师工作台位置。

七、地面应有绝缘防潮措施。

第３．４．４条 药剂用房

一、中药房由配方、贮药、整理加工、原药库、煎药等部分组成。

１．整理加工室宜紧靠中药原药库，并应有良好通风、排烟、除尘等条件；

２．配方、贮药、整理加工、原药库等应有防潮、防鼠害措施；

３．煎药室宜单独设置，并应有排烟、排气设施。

二、西药房由调剂室、普通制剂室（可按实际需要设置）及药库等部分组成。

１．调剂室应设领药处；

２．普通制剂室位置应邻近调剂室和药库，室内应设制剂台及洗涤池，台面及池壁应用耐酸碱材料；

３．普通制剂室的地面、墙面、顶棚和工作台应采用耐冲洗、易清洁材料；

４．易燃、易爆、剧毒和贵重药品存放必须有安全防护措施；

５．调剂室、药库应有防潮，防鼠害的措施，并避免阳光直射。

第３．４．５条 供应室

一、供应室由接收、洗涤、敷料制作、消毒、贮存、分发、工作人员更衣等部分组成。规模较小的疗养院可合并使用，但应避免洁污交叉。

二、洗涤池面层应采用耐酸碱材料。

三、敷料制作及消毒室应有通风换气设施。


第五节 营养食堂和洗衣房

第五节 营养食堂和洗衣房

第３．５．１条 营养食堂

一、营养食堂可根据疗养院规模及疗养员不同疾病对饮食的不同要求，进行适当分隔或分设。

二、少数民族疗养员的饮食应另设烹调室和餐室。

三、食堂应避免厨房噪声干扰及气味串通。

四、食堂进口处应设洗手盆。

五、除符合上列要求外，尚应符合有关规范的规定。

第３．５．２条 洗衣房

一、洗衣房由接收、分类、洗涤、烘干；缝补、烫平折叠、贮存分发及工作人员更衣休息等部分组成。

二、洗衣房平面应按洗衣工艺流程布置，工作人员出入口、污衣入口和洁衣出口应分别设置。

三、洗衣间应设带孔盖板排水沟。

四、除应设烘干房外，宜另设晒衣场。若晒衣场设在洗衣房屋面上时，应有垂直提升设施。


第六节 防火和疏散

第六节 防火和疏散

第３．６．１条 疗养院建筑防火设计除应执行国家现行的建筑设计防火规范外，尚应符合本节所列各条之规定。

第３．６．２条 疗养院建筑物耐火等级一般不应低于二级，若耐火等级为三级者，其层数不应超过三层。

第３．６．３条 疗养院主要建筑物安全出口或疏散楼梯不应少于两个，并应分散布置。室内疏散楼梯应设置楼梯间。

第３．６．４条 建筑物内人流使用集中的楼梯，其净宽不应小于１．６５ｍ。

第３．６．５条 主要建筑物内应设置火灾事故照明和疏散指示标志。


第四章 建筑设备

第四章 建筑设备

第一节 给水排水

第４．１．１条 疗养院应有给水排水系统，并应有热水供应系统。

第４．１．２条 蜡疗室盆蜡制作，若采用热水熔蜡时，水温不应低于９５℃；若采用压蜡机通蒸汽熔蜡制作蜡垫时，其底部集水坑应采用盖板排水沟排至室外除污井，蜡疗室应单独敷设不小于１００ｍｍ管径的排水管，接至下水道。

第４．１．３条 泥疗室淋浴间应有热水供应。冲洗泥浆应先排至室外沉淀池后再排入下水道。

第４．１．４条 水疗室矿泉水温应为３５～４２℃。当水温过高时，应在进入水疗室前设降温池（塔）。

第４．１．５条 基地内应有污水处理设施。其污水净化方法则应根据使用性质、污染程度、排放标准等因素综合确定。


第二节 采暖通风

第二节 采暖通风

第４．２．１条 采暖区的疗养院应有热水采暖系统。

第４．２．２条 疗养院各种用房的室内采暖设计温度应符合表４．２．２规定：

第４．２．３条 一般用房、走廊和楼梯间等应采取自然通风。

第４．２．４条 疗养院下列用房应设有机械排风装置，其换气次数参照表４．２．４规定：


第三节 电气

第三节 电气

第４．３．１条 疗养室应使用光线均匀、减少眩光的照明灯具，每床位应装设一个插座，每疗养室装一、二只备用插座。

第４．３．２条 疗养院的人工照明光源一般采用白炽灯或荧光灯。各室人工照明装置照度标准推荐值见表４．３．２：

第４．３．３条 疗养室和护理单元走道除一般照明外，宜设置照度不超过２ｌｘ的夜间照明灯。走道照明不应有强烈光线射入疗养室。

第４．３．４条 根据需要护理单元可设置呼叫信号。

第４．３．５条 放射科用房，功能检查室，理疗科用房等应在入口处分别设置电源切断开关。

第４．３．６条 透视摄片室的门口应装置红色指示灯，其开关应与记录台红色照明灯及Ｘ线机的开关联动。

第４．３．７条 Ｘ线机的电源电阻值（包括供电线路电阻）和其电源电压允许波动范围应满足制造厂规定。

第４．３．８条 Ｘ线机部件之铁皮、操作台、高压电缆金属保护套、电动床、管式立柱等金属部分除应接到接地干线外，还应就近设一组重复接地装置，其接地电阻不应大于４Ω。

第４．３．９条 在离静电治疗机３．０ｍ以内不应设置任何金属物，设在静电治疗室中的采暖散热片应有防感应措施。

第４．３．１０条 心电图和脑电图设备应设单独接地装置，其接地电阻不应大于４Ω。

第４．３．１１条 非医用电气设备的零线不应与医用电气设备的接地线混用，可采用三相五线制，并应分别与接地网相连，医用电气设备的接地线宜采用铜线，医用与非医用插座型式应区别。

第４．３．１２条 凡是带有金属外壳的移动式医用电气设备应设专用的保护接地（接零）线，不得与工作零线合用，且应采用铜芯线。

第４．３．１３条 疗养楼根据楼房结构和周围环境宜设电视共用天线，疗养室内设电视插座。

第４．３．１４条 水疗室电气设备选型及线路敷设应有防水、防潮措施。


附录一 本规范用词说明

附录一 本规范用词说明

一、执行本规范条文时，对于要求严格程度的用词说明如下：以便执行中区别对待。

１．表示很严格，非这样作不可的用词： 正面词采用“必须”； 反面词采用“严禁”。

２．表示严格，在正常情况下均应这样作的用词： 正面词采用“应”； 反面词采用“不应”或“不得”。

３．表示允许稍有选择，在条件许可时首先应这样作的用词： 正面词采用“宜”或“可”； 反面词采用“不宜”。

二、条文中指明必须按其他有关标准、规范执行时，写法为“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行时，写法为“可参照……执行”。


附加说明

附加说明

本规范主编单位、参编单位和主要起草人名单

主编单位：福建省建筑设计院

主要起草人：林维焜 陈家骅 汪滨藩 林元英 林佑南 王国松 唐兆琦