无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


旅馆建筑设计规范JGJ62-90

 众智软件 http://www.gisroad.com

中华人民共和国行业标准

旅馆建筑设计规范

JGJ 62-90

    主编单位：建设部建筑设计院

    批准部门：中华人民共和国建设部

              中华人民共和国商业部

              国家旅游局

    施行日期：1990年12月1日

              关于发布行业标准《旅馆建筑设计规范》的通知

                            (90) 建标字 310 号

    根据原城乡建设环境保护部(84)城科字第153号文及(84)城设字第162号文的要求,由建设部建筑设计院主编的《旅馆建筑设计规范》,经建设部、商业部、国家旅游局审查,现批准为行业标准,编号JGJ62-90,自1990年12月1日起施行。在施行过程中如有问题和意见，请函告建设部建筑设计院。
    当设计旅游涉外饭店时，应有明确的星级目标，其功能要求尚应符合有关规定。

                                                          建 设 部

                                                          商 业 部

                                                          国家旅游局

                                                      1990年6月20日


第一章 总则

第一章　总则

    第1.0.1条 为使旅馆建筑设计符合适用、安全、卫生等基本要求，特制定本规范。

    第1.0.2条 本规范适用于新建、改建和扩建的至少设有20间出租客房的城镇旅馆建筑设计。有特殊需求的旅馆建筑设计，可参照执行。

    第1.0.3条 根据旅馆的使用功能,按建筑质量标准和设备,设施条件,将旅馆建筑由高至低划分为一、二、三、四、五、六级6个建筑等级。

    第1.0.4条 旅馆建筑设计除执行本规范外，尚应符合现行的《民用建筑设计通则》以及国家现行的有关标准、规范。当设计旅游涉外饭店时，应有明确的星级目标，其功能要求尚应符合有关标准的规定。


第二章 基地和总平面

第二章　基地和总平面

    第2.0.1条 基地。

    一、基地的选择应符合当地城市规划要求，并应选在交通方便、环境良好的地区。

    二、在历史文化名城、风景名胜地区及重点文物保护单位附近，基地的选择及建筑布局，应符合国家和地方有关管理条例和保护规划的要求。

    三、在城镇的基地应至少一面临接城镇道路，其长度应满足基地内组织各功能区的出入口、客货运输、防火疏散及环境卫生等要求。

    第2.0.2条 总平面。

    一、总平面布置应结合当地气候特征、具体环境，妥善处理与市政设施的关系。

    二、主要出入口必须明显，并能引导旅客直接到达门厅。主要出入口应根据使用要求设置单车道或多车道，入口车道上方宜设雨棚。

    三、不论采用何种建筑形式，均应合理划分旅馆建筑的功能分区，组织各种出入口，使人流、货流、车流互不交叉。

    四、在综合性建筑中，旅馆部分应有单独分区，并有独立的出入口；对外营业的商店、餐厅等不应影响旅馆本身的使用功能。

    五、总平面布置应处理好主体建筑与辅助建筑的关系。对各种设备所产生的噪声和废气应采取措施，避免干扰客房区和邻近建筑。

    六、总平面布置应合理安排各种管道，做好管道综合，并便于维护和检修。

    七、应根据所需停放车辆的车型及辆数在基地内或建筑物内设置停车空间，或按城市规划部门规定设置公用停车场地。

    八、基地内应根据所处地点布置一定的绿化，做好绿化设计。


第一节 一般规定

第三章　建筑设计

    第一节　一般规定

    第3.1.1条 公共用房及辅助用房应根据旅馆等级、经营管理要求和旅馆附近可提供使用的公共设施情况确定。

    第3.1.2条 建筑布局应与管理方式和服务手段相适应，做到分区明确、联系方便，保证客房及公共用房具有良好的居住和活动环境。

    第3.1.3条 建筑热工设计应做到因地制宜，保证室内基本的热环境要求，发挥投资的经济效益。

    第3.1.4条 建筑体型设计应有利于减少空调与采暖的冷热负荷，做好建筑围护结构的保温和隔热，以利节能。

    第3.1.5条 采暖地区的旅馆客房部分的保温隔热标准应符合现行的《民用建筑节能设计标准》的规定。

    第3.1.6条 锅炉房、冷却塔等不宜设在客房楼内，如必须设在客房楼内时，应自成一区，并应采取防火、隔声、减震等措施。

    第3.1.7条 室内应尽量利用天然采光。

    第3.1.8条 电梯。

    一、一、二级旅馆建筑3层及3层以上，三级旅馆建筑4层及4层以上，四级旅馆建筑6层及6层以上，五、六级旅馆建筑7层及7层以上，应设乘客电梯。

    二、乘客电梯的台数应通过设计和计算确定。

    三、主要乘客电梯位置应在门厅易于看到且较为便捷的地方。

    四、客房服务电梯应根据旅馆建筑等级和实际需要设置，五、六级旅馆建筑可与乘客电梯合用。

    五、消防电梯的设置应符合现行的《高层民用建筑设计防火规范》的有关规定。

    第3.1.9条 当旅馆建筑中采用方便残疾人设施时，应符合现行的《方便残疾人使用的城市道路和建筑物设计规范》的有关规定。


第二节 客房部分

第二节　客房部分

    第3.2.1条 客房。

    一、客房类型分为：套间、单床间、双床间(双人床间)、多床间。

    二、多床间内床位数不宜多于4床。

    三、客房不宜设置在无窗的地下室内，当利用无窗人防地下空间做为客房时，必须设有机械通风设备。

    四、客房内应设有壁柜或挂衣空间。

    五、客房的隔墙及楼板应符合隔声规范的要求。

    六、客房之间的送风和排风管道必须采取消声处理措施，设置相当于毗邻客房间隔墙隔声量的消声装置。

    七、天然采光的客房间，其采光窗洞口面积与地面面积之比不应小于1∶8。

    八、跃层式客房内楼梯允许设置扇形踏步，其内侧0.25m处的宽度不应小于0.22m。

    第3.2.2条 客房净面积不应小于表3.2.2的规定。

  客房净面积(㎡)　　　　　　　　表3.2.2

建筑等级 | 一级 | 二级 | 三级 | 四级 | 五级 | 六级
单床间 | 12 | 10 | 9 | 8 | -- | --
双床间 | 20 | 16 | 14 | 12 | 12 | 10
多床间 |  |  |  | 每床不小于4

    注：双人床间可按双床间考虑。

    第3.2.3条 卫生间。

    一、客房附设卫生间应符合表3.2.3—1的规定。

    二、对不设卫生间的客房，应设置集中厕所和淋浴室。每件卫生器具使用人数不应大于表3.2.3—2的规定。

    三、当卫生间无自然通风时，应采取有效的通风排气措施。

    客房附设卫生间　　　　　　　　表3.2.3—1
建筑等级 | 一级 | 二级 | 三级 | 四级 | 五级 | 六级
净面积(㎡) | ≥5.0 | ≥3.5 | ≥3.0 | ≥3.0 | ≥2.5 | --
占客房总数百分比(%) | 100 | 100 | 100 | 50 | 25 | --
卫生器具件数(件) | 不应少于3 |  |  | 不应少于2

    每件卫生器具使用人数 　　　　　表3.2.3—2
 |  | 洗脸盆 或水龙头 | 大便器 | 小便器 或0.6m长 小便槽 | 淋浴喷头
 |  |  |  |  | 严寒地区 寒冷地区 | 温暖地区 炎热地区
男 | 使用人数60人以下 | 10 | 12 | 12 | 20 | 15
 | 超过60人部分 | 12 | 15 | 15 | 25 | 18
女 | 使用人数60人以下 | 8 | 10 | -- | 15 | 10
 | 超过60人部分 | 10 | 12 | -- | 18 | 12

    四、卫生间不应设在餐厅、厨房、食品贮藏、变配电室等有严格卫生要求或防潮要求用房的直接上层。

    五、卫生间不应向客房或走道开窗。

    六、客房上下层直通的管道井，不应在卫生间内开设检修门。

    七、卫生间管道应有可靠的防漏水、防结露和隔声措施，并便于检修。

    第3.2.4条 室内净高。

    一、客房居住部分净高度，当设空调时不应低于2.4m；不设空调时不应低于2.60m。

    二、利用坡屋顶内空间作为客房时，应至少有8㎡面积的净高度不低于2.4m。

    三、卫生间及客房内过道净高度不应低于2.1m。

    四、客房层公共走道净高度不应低于2.1m。

    第3.2.5条 客房层服务用房。

    一、服务用房宜设服务员工作间、贮藏间和开水间，可根据需要设置服务台。

    二、一、二、三级旅馆建筑应设消毒间；四、五、六级旅馆建筑应有消毒设施。

    三、客房层全部客房附设卫生间时，应设置服务人员厕所。

    四、客房层开水间应设有效的排气措施；不应使蒸汽和异味窜入客房。

    五、同楼层内的服务走道与客房层公共走道相连接处如有高差时，应采用坡度不大于1∶10的坡道。

    第3.2.6条 门、阳台。

    一、客房入口门洞宽度不应小于0.9m，高度不应低于2.1m。

    二、客房内卫生间门洞宽度不应小于0.75m，高度不应低于2.1m。

    三、既做套间又可分为两个单间的客房之间的连通门和隔墙，应符合客房隔声标准。

    四、相邻客房之间的阳台不应连通。


第三节 公共部分

第三节　公共部分

    第3.3.1条 门厅。

    一、门厅内交通流线及服务分区应明确，对团体客人及其行李等，可根据需要采取分流措施；总服务台位置应明显。

    二、一、二、三级旅馆建筑门厅内或附近应设厕所、休息会客、外币兑换、邮电通讯、物品寄存及预订票证等服务设施；四、五、六级旅馆建筑门厅内或附近应设厕所、休息、接待等服务设施。

    第3.3.2条 旅客餐厅。

    一、根据旅馆建筑性质、服务要求、接待能力和旅馆邻近的公共饮食设施水平，应设置相应的专供旅客就餐的餐厅。

    二、一、二级旅馆建筑应设不同规模的餐厅及酒吧间、咖啡厅、宴会厅和风味餐厅；三级旅馆建筑应设不同规模的餐厅及酒吧间、咖啡厅和宴会厅；四、五、六级旅馆建筑应设餐厅。

    三、一、二、三级旅馆建筑餐厅标准不应低于现行的《饮食建筑设计规范》中的一级餐馆标准；四级旅馆建筑餐厅标准不应低于二级餐馆标准；五、六级旅馆建筑餐厅标准不应低于三级餐馆标准。

    四、为旅客就餐的餐厅座位数，一、二、三级旅馆建筑不应少于床位数的80%；四级不应少于60%；五、六级不应少于40%。

    五、旅客餐厅的建筑设计除应符合上述各款规定外，还应按现行的《饮食建筑设计规范》中有关餐馆部分的规定执行。

    第3.3.3条 会议室。

    一、大型及中型会议室不应设在客房层。

    二、会议室的位置、出入口应避免外部使用时的人流路线与旅馆内部客流路线相互干扰。

    三、会议室附近应设盥洗室。

    四、会议室多功能使用时应能灵活分隔为可独立使用的空间，且应有相应的设施和贮藏间。

    第3.3.4条 商店。

    一、一、二、三级旅馆建筑应设有相应的商店；四、五、六级旅馆建筑应设小卖部。设计时可参照现行的《商店建筑设计规范》执行。

    二、商店的位置、出入口应考虑旅客的方便，并避免噪声对客房造成干扰。

    第3.3.5条 美容室、理发室。

    一、一、二级旅馆建筑应设美容室和理发室；三、四级旅馆建筑应设理发室。

    二、理发室应分设男女两部，并妥善安排作业路线。

    第3.3.6条 康乐设施。

    一、康乐设施应根据旅馆要求和实际需要设置。

    二、康乐设施的位置应满足使用及管理方便的要求，并不应使噪声对客房造成干扰。

    三、一、二级旅馆建筑宜设游泳池、蒸汽浴室及健身房等。


第四节 辅助部分

第四节　辅助部分

    第3.4.1条 厨房。

    一、厨房应包括有关的加工间、制作间、备餐间、库房及厨工服务用房等。

    二、厨房的位置应与餐厅联系方便，并避免厨房的噪声、油烟、气味及食品储运对公共区和客房区造成干扰。

    三、厨房平面设计应符合加工流程，避免往返交错，符合卫生防疫要求，防止生食与熟食混杂等情况发生。

    四、厨房的建筑设计除应符合上述各款规定外，还应按现行的《饮食建筑设计规范》中有关厨房部分的规定执行。

    第3.4.2条 洗衣房。

    一、各级旅馆应根据条件和需要设置洗衣房。

    二、洗衣房的平面布置应分设工作人员出入口、污衣入口及洁衣出口，并避开主要客流路线。

    三、洗衣房的面积应按洗作内容、服务范围及设备能力确定。

    四、一、二、三级旅馆应设有衣物急件洗涤间。

    第3.4.3条 设备用房。

    一、旅馆应根据需要设置有关给排水、空调、冷冻、锅炉、热力、煤气、备用发电、变配电、防灾中心等机房，并应根据需要设机修、木工、电工等维修用房。

    二、设备用房应首先考虑利用旅馆附近已建成的各种有关设施或与附近建筑联合修建。

    三、各种设备用房的位置应接近服务负荷中心。运行、管理、维修应安全、方便并避免其噪声和振动对公共区和客房区造成干扰。

    四、设备用房应考虑安装和检修大型设备的水平通道和垂直通道。

    第3.4.4条 备品库。

    一、备品库应包括家具、器皿、纺织品、日用品及消耗物品等库房。

    二、备品库的位置应考虑收运、贮存、发放等管理工作的安全与方便。

    三、库房的面积应根据市场供应、消费贮存周期等实际需要确定。

    第3.4.5条 职工用房。

    一、职工用房包括行政办公、职工食堂、更衣室、浴室、厕所、医务室、自行车存放处等项目，并应根据旅馆的实际需要设置。

    二、职工用房的位置及出入口应避免职工人流路线与旅客人流路线互相交叉。


第四章 防火与疏散

第四章　防火与疏散

    第4.0.1条 旅馆建筑的防火设计除应执行现行的防火规范外，还应符合本章的规定。

    第4.0.2条 高层旅馆建筑防火设计的建筑物分类应符合表4.0.2的规定。

    建筑物的分类　　　　　　　　　表4.0.2
 | 一级 | 二级 | 三级 | 四级 | 五级 | 六级
≤50m | 一类 | 一类 | 二类 | 二类 | 二类 | 二类
＞50m | 一类 | 一类 | 一类 | 一类 | 一类 | 一类

    第4.0.3条 一、二类建筑物的耐火等级、防火分区、安全疏散、消防电梯的设置等均应按现行的《高层民用建筑设计防火规范》执行。

    第4.0.4条 集中式旅馆的每一防火分区应设有独立的、通向地面或避难层的安全出口，并不得少于２个。

    第4.0.5条 旅馆建筑内的商店、商品展销厅、餐厅、宴会厅等火灾危险性大、安全性要求高的功能区及用房，应独立划分防火分区或设置相应耐火极限的防火分隔，并设置必要的排烟设施。

    第4.0.6条 旅馆的客房、大型厅室、疏散走道及重要的公共用房等处的建筑装修材料，应采用非燃烧材料或难燃烧材料，并严禁使用燃烧时产生有毒气体及窒息性气体的材料。

    第4.0.7条 公共用房、客房及疏散走道内的室内装饰，不得将疏散门及其标志遮蔽或引起混淆。

    第4.0.8条 各级旅馆建筑的自动报警及自动喷水灭火装置应符合现行的《火灾自动报警系统设计规范》,《自动喷水灭火系统设计规范》的规定。

    第4.0.9条 消防控制室应设置在便于维修和管线布置最短的地方，并应设有直通室外的出口。

    第4.0.10条 消防控制室应设外线电话及至各重要设备用房和旅馆主要负责人的对讲电话。

    第4.0.11条 旅馆建筑应设火灾事故照明及明显的疏散指示标志，其设置标准及范围应符合防火规范的规定。

    第4.0.12条 电力及照明系统应按消防分区进行配置，以便在火灾情况下进行分区控制。

    第4.0.13条 当高层旅馆建筑设有垃圾道、污衣井时，其井道内应设置自动喷水灭火装置。


第一节 给水排水

第五章　建筑设备

    第一节　给水排水

    第5.1.1条 给水排水设计除应符合现行的《建筑给水排水设计规范》及防火规范外，还应符合本节的各条规定。

    第5.1.2条 给水。

    一、给水设计应有可靠的水源和供水管道系统，以满足生活和消防用水要求，当仅有一条供水管或供水量不足时，应按有关防火规范和生活供水要求设置蓄水池。

    二、生活用水定额应符合表5.1.2的规定。

    生活用水定额 　　　　　　表5.1.2
建筑等级 | 用水量(升/最高日·每床) | 小时变化系数
一级、二级 | 400～500 | 2.0
三 级 | 300～400
四级、五级 | 200～300
六 级 | 100～200 | 2.5～2.0

    注：食堂、洗衣房、游泳池、理发室及职工用水等用水定额应按现行的《建筑给水排水设计规范》执行。

    三、客房卫生间卫生器具给水配件处的静水压,最高不宜超过350kpa(3.5kg/c㎡)，水压超过上述规定时,应考虑分区供水或设减压装置.

    四、水箱间和水泵房位置应尽量避免与客房及需要安静的房间(电子计算机房、消防中心等房间)毗邻，并应便于维修和管理。泵房及设备应采取消声和减震措施。高层建筑的水泵出水管应有消除水锤措施。

    五、贮水池、高位水箱应有防污染措施，且容积不宜过大，以防水质变坏。

    六、采用非饮用水做冲洗和浇洒等用水时，应有明显的标志，非饮用水管道不得与饮用水管道相连。

    第5.1.3条　排水。

    一、排水系统应根据室外排水系统的制度和有利于废水回收利用的原则，选择生活污水与废水的合流或分流。

    二、地下室排水泵宜采用潜水泵，自动开、停。

    三、厨房宜采用明沟排水。

    第5.1.4条　热水。

    一、热水系统应优先采用废热和城市热力管道为热源。有条件的地区可采用太阳能热水器，但一、二级旅馆建筑应有备用热源。加热设备宜采用容积式热交换器，并有一定贮备量。

    二、生活热水用水定额应符合表5.1.4的规定。

    生活热水用水定额　　　　　　　　　表5.1.4
建筑等级 | 65℃热水(升/最高日·床)
一级、二级 | 150～200
三 级 | 120～150
四级、五级 | 100～120
六 级 | 50～100

    注：①食堂、洗衣房、游泳池、理发室及职工用水等用水定额应按现行的《建筑给水排水设计规范》执行。

    ②表内所列用水量已包括在表5.1.2生活用水定额中。

    ③集中热水供应系统的设计小时耗热量；一、二、三级旅馆建筑应根据使用热水的计算单位数、用水户额计算；四、五、六级及用于会议的旅馆按卫生器具数、同时使用百分数计算。

    三、集中热水供应系统加热前是否需要软化，应根据水质、水量、使用要求等确定。

    四、热水系统各用水点处的水压应与该处冷水水压基本相同，高层建筑热水系统的竖向分区应与冷水系统相同。

    五、热水管道应设机械循环系统，一、二、三级旅馆建筑应连续供应热水，四、五、六级旅馆建筑宜定时供应热水。


第二节 暖通空调

    第二节　暖通空调

    第5.2.1条 暖通空调设计除应符合现行的《采暖通风和空气调节设计规范》的规定外，还应符合下列各条规定。

    第5.2.2条 一、二、三级旅馆建筑应设空调;四级旅馆建筑在夏季宜设降温空调;五、六级旅馆建筑不宜设空调。室内暖通空调设计参数及噪声标准应符合表5.2.2的规定。

室内暖通空调设计参数及噪声标准　　　　　　　　　　　　　表5.2.2

 |  | 一级 |  | 二级 |  | 三级 |  | 四级 |  | 五级 |  | 六级
 |  | 夏季 | 冬季 | 夏季 | 冬季 | 夏季 | 冬季 | 夏季 | 冬季 | 夏季 | 冬季 | 夏季 | 冬季
温度 (℃) | 客房 | 24-25 | 22 | 25-26 | 22 | 26-27 | 20 | 27-28 | 20 | -- | 18 | -- | 18
 | 餐厅、宴会厅 | 24-25 | 22 | 24-25 | 22 | 26-27 | 20 | 26-27 | 20 | -- | 18 | -- | 18
相对湿度 (%) | 客房 | 50-60 | 40-50 | 55-65 | 40-50 | ＜65 | ≥40 | --
 | 餐厅、宴会厅 | 50-60 | 40-50 | 55-65 | 40-50 | ＜65 | ≥40
新风量 ( [image] /h·p) | 客房 | 50 |  | 40 |  | 30 |  | --
 | 餐厅、宴会厅 | 25 |  | 20 |  | 20
停留区 风 速 (m/s) | 客房 | ≤0.25 | ≤0.15 | ≤0.25 | ≤0.15 | ≤0.25 | ≤0.15 | --
 | 餐厅、宴会厅 | ≤0.25 | ≤0.15 | ≤0.25 | ≤0.15 | --
空 气 含尘量 (mg/ [image] ) | 客房 | ＜0.20 |  | ＜0.35 |  |  |  | --
 | 餐厅、宴会厅 | ＜0.35
噪声标准 (NR) | 客房 | 30 |  | 35 |  | 35 |  | 50 |  | --
 | 餐厅、宴会厅 | 35 |  | 40 |  | 40 |  | 55

    第5.2.3条 空调系统。

    一、严寒地区、寒冷地区和温暖地区(沿海地区除外)一、二、三级旅馆建筑客房的新风系统应有加湿措施。

    二、客房内卫生间应保持负压。

    三、一、二级旅馆建筑门厅出入口宜采用冷、热风空气幕；三、四级旅馆建筑宜采用循环风空气幕。

    四、餐厅、宴会厅、商店等公共部分宜采用低速空调系统；三、四级旅馆建筑可采用独立机组空调。厨房宜采用直流式低速通风或空调系统。

    五、厨房应保持负压，餐厅应维持正压。

    六、新风系统宜采用二次过滤措施。

    七、严寒地区公共建筑物宜设值班采暖。

    第5.2.4条 冷源、热源。

    一、严寒地区空调冷源宜优先考虑利用室外空气。

    二、严禁采用氨制冷机，有条件时宜采用溴化锂吸收式制冷机。

    三、空调冷、热水管的系统环路，应按建筑层数、使用规律及设备承受压力大小划分。

    四、系统环路宜采用同程式系统，如采用导程式系统时，宜装设平衡阀。

    五、冷冻水和冷却水应采取水质控制措施，蒸发器及冷凝器水侧的污垢系数应不大于0.0001k㎡℃/Kcal(0.086㎡℃/kw)。

    第5.2.5条 排烟、排风。

    一、防排烟设计除应符合现行的《高层民用建筑设计防火规范》的规定外，四季厅内应考虑排烟，并宜与通风系统相结合，排烟量不小于4次/h的换气量。

    二、空调系统的新风与排风系统宜设冷热量回收装置。

    三、地下室排水泵房及设备用房等应设机械排风。

    四、一、二、三级旅馆建筑宜采用水路自动调节控制；四级旅馆建筑仅开停风机控制。


第三节 电气

第三节　电气

    第5.3.1条 供电电源除应按现行的《民用建筑电气设计规程》及防火规范的有关规定执行外，尚应符合下列规定：

    一、根据旅馆建筑等级、规模的不同，用电负荷分为三级，并应符合表5.3.1—1的规定。

    用电负荷等级　　　　　　　　　　　　　　　　表5.3.1—1

 | 一、二级 | 三级 | 四、五、六级
电子计算机、电话、电声及录像设备电源、新闻摄影电源及部分旅客电梯等 地下室污水泵、雨水泵等 宴会厅、餐厅、康乐设施、门厅及高级客房等场所照明设备 | 一级负荷 | 二级负荷 | 三级负荷
其它用电设备 | 二级负荷 | 三级

    电力负荷需用系数、功率因数　　　　　　　　　　表5.3.1—2

序 号 | 负荷名称 | 需用系数KX 自然平均功率因数cosφ
 |  | 平均值 | 推荐值 | 平均值 | 推荐值
1 | 总负荷 | 0.45 | 0.40～0.50 | 0.84 | 0.80
2 | 总电力负荷 | 0.55 | 0.50～0.60 | 0.82 | 0.80
3 | 总照明负荷 | 0.40 | 0.35～0.45 | 0.90 | 0.85
4 | 制冷机房 | 0.65 | 0.65～0.75 | 0.87 | 0.80
5 | 锅 炉 房 | 0.65 | 0.65～0.75 | 0.80 | 0.75
6 | 水 泵 房 | 0.65 | 0.60～0.70 | 0.86 | 0.80
7 | 通风机房 | 0.65 | 0.60～0.70 | 0.88 | 0.80
8 | 电 梯 | 0.20 | 0.18～0.22 | 直流0.50 交流0.80 | 直流0.40 交流0.80
9 | 厨 房 | 0.40 | 0.35～0.45 | 0.70～0.75 | 0.70
10 | 洗衣机房 | 0.30 | 0.30～0.35 | 0.60～0.65 | 0.70
11 | 窗式空调器 | 0.40 | 0.35～0.45 | 0.80～0.85 | 0.80
12 | 总同时使用系数KC |  | 0.92～0.94

    二、一、二级旅馆建筑及三级高层旅馆建筑宜设应急发电机组，其发电机容量应能满足消防用电设备及事故照明的使用负荷。

    三、在一、二级旅馆建筑中，由于电压偏移过大而不能满足要求时，宜采用有载自动调压变压器或采用其它调压措施。

    四、用电负荷的确定，宜采用需用系数法，其需用系数及自然功率因数推荐值，可按表5.3.1—2采用。

    第5.3.2条 照明。

    一、照度标准应按现行的《民用建筑照明设计标准》执行。

    二、走道、门厅、餐厅、宴会厅、电梯厅等公共场所应设供清扫设备使用的插座。插座回路(包括客房插座)宜设漏电保护开关。供移动电器使用时，应选用带接地孔的插座。

    三、一、二级旅馆建筑的公共场所如餐厅、宴会厅、门厅等宜设可控硅调光装置。

    四、一、二级旅馆建筑客房内宜设有分配电箱或专用照明支路。

    五、照明装置应选用高效光源及灯具。

    第5.3.3条 电话和呼应信号。

    一、一、二、三级旅馆建筑宜设自动交换机，每间客房宜装设电话分机，其分机号码宜与房间号一致。一、二级旅馆建筑的客房卫生间宜设副机，各级旅馆建筑的门厅、餐厅、宴会厅等公共场所及各设备用房值班室宜设电话分机。

    二、除设有程控交换机的旅馆建筑外，一、二、三、四级旅馆建筑宜设呼应信号系统。

    三、一、二、三级旅馆建筑应设世界钟系统。

    第5.3.4条 广播和音响系统。

    一、一、二、三级旅馆建筑及四、五级高层旅馆建筑宜设广播系统，其紧急广播应符合现行的《民用建筑电气设计规程》的规定。

    二、一、二级旅馆在床头柜控制台上宜设有能收听不少于三套节目的接收设备。

    三、一、二级旅馆建筑的多功能大厅等场所宜设独立式扩声系统。

    四、一般广播系统馈电回路应按用户的性质分配，应急广播线路应按楼层和消防分区分配。

    第5.3.5条 天线和闭路电视系统。

    一、一、二、三、四级旅馆建筑应设有共用天线电视系统，并应能接收VHF及UHF全部电视频道的节目。在有调频广播的地区宜能接FM调频广播。

    二、一、二、三级旅馆建筑应设有闭路电视设备，有使用要求时可设自播节目设备及节目制作用房。

    三、一、二、三级旅馆建筑有使用要求时，宜设保安监视闭路电视系统。

    第5.3.6条 自动控制。

    一、二级旅馆建筑空调设备、通风设备及给排水设备等宜设有自动控制及集中监控装置。三级旅馆建筑宜设有自动控制装置。

    第5.3.7条 电子计算机管理系统。

    一、二级旅馆建筑宜设有电子计算机管理系统。


附加说明

附加说明

    本规范主编单位和主要起草人名单

    主编单位：建设部建筑设计院

    主要起草人：刘福顺　张妙红　石唐生

                郭　文　张国柱　杨世兴

                张义士　王振声


附录一 本规范用词说明

附录一　本规范用词说明

    一、为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词，说明如下：

    1表示很严格，非这样作不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

    2表示严格，在正常情况下均应这样作的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3表示允许稍有选择，在条件许可时首先应这样作的用词：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    二、条文中指明必须按其它有关标准和规范执行的写法为，“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准和规范执行的写法为，“可参照……”。