无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


商店建筑设计规范JGJ48－88（试行）

 众智软件 http://www.gisroad.com

中华人民共和国建设部

        中华人民共和国商业部　　标准

商 店 建 筑 设 计 规 范

JGJ 48－88

                               (试行）

    主编单位：中南建筑设计院

    批准部门：中华人民共和国建设部

              中华人民共和国商业部

    实行日期：1989年4月1日

              关于发布专业标准《商店建筑设计规范》的通知

                        （88）建标字第 223 号

    根据原城乡建设环境保护部（83）城科字第224号和原城乡建设环境保护部、商业部（83）城设字第189号文的要求，由中南建筑设计院负责编制的《商店建筑设计规范》，经审查，现批准为专业标准，编号JGJ48－88，自1989年4月1日起实施。在实施过程中如有问题和意见，请函告中南建筑设计院。

                                              中华人民共和国建设部

                                              中华人民共和国商业部

                                              1988年9月14日


第一章 总则

第一章 总则

    第1.0.1条 为保证商店建筑设计符合适用、安全、卫生等基本要求，特制定本规范。

    第1.0.2条 本规范适用于全国城镇及工矿区新建、扩建和改建的商店建筑（含综合性建筑的商店部分）。

    第1.0.3条 商店建筑设计应符合城市规划和环境保护的要求，并应合理地组织交通路线，方便群众和体现对残疾人员的关怀。

    第1.0.4条 商店建筑的规模，根据其使用类别、建筑面积分为大、中、小型，应符合表1.0.4的规定。

    商店建筑的规模　　　　　　　　表1.0.4

    第1.0.5条 商店建筑设计，除应符合本规范的规定外,还应符合《民用建筑设计通则》（JGJ37－87）以及国家和专业部门颁发的有关设计标准、规范和规定。


第一节 选址和布置

  第二章 基地和总平面

    第一节 选址和布置

    第2.1.1条 大中型商店建筑基地宜选择在城市商业地区或主要道路的适宜位置。

    大中型菜市场类建筑基地，通路出口距城市干道交叉路口红线转弯起点处不应小于70m。

    小区内的商店建筑服务半径不宜超过300m。

    第2.1.2条 商店建筑不宜设在有甲、乙类火灾危险性厂房、仓库和易燃、可燃材料堆场附近；如因用地条件所限，其安全距离应符合防火规范的有关规定。

    第2.1.3条 大中型商店建筑应有不少于两个面的出入口与城市道路相邻接;或基地应有不小于1/4的周边总长度和建筑物不少于两个出入口与一边城市道路相邻接。

    第2.1.4条 大中型商店基地内，在建筑物背面或侧面，应设置净宽度不小于4m的运输道路。基地内消防车道也可与运输道路结合设置。

    第2.1.5条 新建大中型商店建筑的主要出入口前，按当地规划部门要求，应留有适当集散场地。

    第2.1.6条 大中型商店建筑，如附近无公共停车场地时，按当地规划部门要求，应在基地内设停车场地或在建筑物内设停车库。


第二节 步行商业街

    第二节 步行商业街

    第2.2.1条 步行商业街内应禁止车辆通行，并应符合城市规划和消防、交通部门的有关规定。

    第2.2.2条 原有城市道路改为步行商业街时，必须具备邻近道路能负担该区段车流量的条件。

    第2.2.3条 步行商业街的宽度，根据不同情况，应符合下列规定：

    一、改、扩建两边建筑与道路成为步行商业街的红线宽度不宜小于10m；

    二、新建步行商业街可按街内有无设施和人行流量确定其宽度，并应留出不小于5m的宽度供消防车通行。

    第2.2.4条 步行商业街长度不宜大于500m并在每间距不大于160m处，宜设横穿该街区的消防车道。

    第2.2.5条 步行商业街上空如设有顶盖时，净高不宜小于5.50m，其构造应符合防火规范的规定，并采用安全的采光材料。

    第2.2.6条 步行商业街两侧如为多层建筑，因交通功能而设置外廊、天桥和梯道时，应符合防火规范的规定。

    第2.2.7条 步行商业街的各个出入口附近应设置停车场地。


第一节 一般规定

  第三章 建筑设计

    第一节 一般规定

    第3.1.1条 商店建筑按使用功能分为营业、仓储和辅助三部分。建筑内外应组织好交通,人流、货流应避免交叉,并应有防火、安全分区。

    第3.1.2条 商店建筑的营业、仓储和辅助三部分建筑面积分配比例可参照表3.1.2的规定。

    商店建筑面积分配比例　　　　　　　　　表3.1.2
建筑面积（㎡） | 营业（%） | 仓储（%） | 辅助（%）
＞15000 | ＞34 | ＜34 | ＜32
3000～15000 | ＞45 | ＜30 | ＜25
＜3000 | ＞55 | ＜27 | ＜18

    注：①商店建筑，如营业部分混有大量仓储面积时，可仅采用其辅助部分配比。

        ②仓储及辅助部分建筑可不全部建在同一基地内。

        ③如城市设置集中商品储配库和社会服务设施等较完善时，可适当调减仓储、辅助部分配比。

    第3.1.3条 商店建筑外部所有凸出的招牌、广告均应安全可靠，其底部至室外地面的垂直距离不应小于5m。

    第3.1.4条 商店建筑，如设置外向橱窗时，应符合下列规定：

    一、橱窗平台高于室内地面不应小于0.20m，高于室外地面不应小于0.50m；

    二、橱窗应符合防晒、防眩光、防盗等要求；

    三、采暖地区的封闭橱窗一般不采暖，其里壁应为绝热构造，外表应为防雾构造。

    第3.1.5条 营业和仓储用房的外门窗应符合下列规定：

    一、连通外界的底（楼）层门窗应采取防盗设施；

    二、根据具体要求，外门窗应采取通风、防雨、防晒、保温等措施。

    第3.1.6条 营业部分的公用楼梯，坡道应符合下列规定：

    一、室内楼梯的每梯段净宽不应小于1.40m，踏步高度不应大于0.16m，踏步宽度不应小于0.28m；

    二、室外台阶的踏步高度不应大于0.15m，踏步宽度不应小于0.30m；

    三、供轮椅使用坡道的坡度不应大于1∶12，两侧应设高度为0.65m的扶手，当其水平投影长度超过15m时，宜设休息平台。

    第3.1.7条 大型商店营业部分层数为四层及四层以上时，宜设乘客电梯或自动扶梯；商店的多层仓库可按规模设置载货电梯或电动提升机、输送机。

    第3.1.8条 营业部分设置的自动扶梯应符合下列规定：

    一、自动扶梯倾斜部分的水平夹角应等于或小于30°；

    二、自动扶梯上下两端水平部分3m范围内不得兼作它用；

    三、当只设单向自动扶梯时，附近应设置相配伍的楼梯。

    第3.1.9条 商店营业厅应尽可能利用天然采光。

    第3.1.10条 营业厅内采用自然通风时,其窗户等开口的有效通风面积，不应小于楼地面面积的1/20，并宜根据具体要求采取有组织通风措施，如不够时应采用机械通风补偿。

    第3.1.11条 设系统空调或采暖的商店营业厅的建筑构造应符合下列规定：

    一、围护结构应符合建筑热工要求；

    二、营业厅内应无明显的冷（热）桥构造缺陷和渗透的变形缝；

    三、通风道、口应设消音、防火装置；

    四、营业厅与空气处理室之间的隔墙应为防火兼隔音构造，并不得直接开门相通。


第二节 营业部分

    第二节 营业部分

    第3.2.1条 普通营业厅设计应符合下列规定：

    一、应按商品的种类、选择性和销售量进行适当的分柜、分区或分层，顾客较密集的售区应位于出入方便地段；

    二、厅内柱网尺寸，根据商店规模大小、经营方式和结构选型而定，应便于柜台、货架布置并有一定灵活性。通道应便于顾客流动并有均匀的出入口。

    第3.2.2条 普通营业厅内各售区面积可按不同商品种类和销售繁忙程度而定。营业厅面积指标可按平均每个售货岗位15㎡计（含顾客占用部分）；也可按每位顾客1.35㎡计。

    注：营业厅内，如堆置大量商品时，应将指标计算以外的面积计入仓储部分。

    第3.2.3条 普通营业厅内通道最小净宽度应符合表3.2.3的规定。

    普通营业厅内通道最小净宽度　　　　　表3.2.3
通道位置 | 最小净宽度（m）
1、通道在柜台与墙面或陈列窗之间 | 2.20
2、通道在两个平行柜台之间，如： A、每个柜台长度小于7.50m B、一个柜台长度小于7.50m，另一个柜台长度7.50～15m C、每个柜台长度为7.50～15m D、每个柜台长度大于15m E、通道一端设有楼梯时 | 2.20 3.00 3.70 4.00 上下两个梯段宽度之和再加1m
3、柜台边与开敞楼梯最近踏步间距离 | 4m，并不小于楼梯间净宽度

    注：①通道内如有陈设物时，通道最小净宽度应增加该物宽度。

        ②无柜台售区、小型营业厅可根据实际情况按本表数字酌减不大于20%。

        ③菜市场、摊贩市场营业厅宜按本表数字增加20%。

    第3.2.4条 营业厅的净高应按其平面形状和通风方式确定，并应符合表3.2.4的规定。

    营业厅的净高　　　　　　　表3.2.4

    注：①设有全年不断空调，人工采光的小型厅或局部空间的净高可酌减，但不应小于2.40m。

        ②营业厅净高应按楼地面至吊顶或楼板底面之间的垂直高度计算。

    第3.2.5条 营业厅内或近旁，为售货需要年所加的小间或场地应符合下列规定：

    一、出售服装的柜台较多时应设试衣室；

    二、检修钟表、电器、电子产品等的用地面积可按每一工作人员6㎡计；

    三、出售乐器和音响器材等宜设试音室，其面积不应小于2㎡。

    第3.2.6条 自选营业厅设计应符合下列规定：

    一、综合性营业厅内宜分开设置工业制品类及食品类商品的自选场地；

    二、厅前应设置顾客衣物寄存处、进厅闸位、供选购用盛器堆放位及出厅收款包装位等，其面积总数不宜小于营业厅面积的8%；

    三、应根据厅内可容纳顾客人数，在出厅位按每100人设收款包装台1个（含0.60m宽顾客通过口）；

    四、每个面积超过1000㎡的营业厅宜设闭路电视监控装置。

    第3.2.7条 自选营业厅的面积指标可按每位顾客1.35㎡计（如用小车选购按1.70㎡计）。

    第3.2.8条 自选营业厅内通道最小净宽度应符合表3.2.8的规定，并应按该厅设计容纳人数复核兼作疏散用的通道宽度。

    自选营业厅内通道最小净宽度　　　　　　　表3.2.8
通道位置 | 最小净宽度（m）
1、通道在两个平行货架之间，如： A、靠墙货架长度不限，离墙货架长度小于15m B、每个货架长度小于15m C、每个货架长度为15～24m | 1.60（1.80） 2.20（2.40） 2.80（3.00）
2、与各货架相垂直的通道，如： A、通道长度小于15m B、通道长度不小于15m | 2.40（3.00） 3.00（3.60）
3、货架与出入闸位间的通道 | 3.80（4.20）

    注：①如采用货台、货区时，其周围留出的通道宽度，可按商品的选择性强弱等情况，调整上表所列数字。

        ②兼作疏散的通道应尽量直通至出厅口或安全门。

        ③括号内数字为使用小车选购时要求。

    第3.2.9条 联营商场、商业中心类建筑设计，除商店建筑部分应符合本规范的规定外，饮食业、文娱建筑部分等还应符合各有关专项建筑设计规范的规定。

    第3.2.10条 联营商场内连续排列店铺设计应符合下列规定：

    一、各店铺的内业运输于营业时间内不应占用公共通道（内街），必要时可另设作业通道；

    二、饮食店的灶台不宜面向公共通道，并应有良好排烟通风设施；

    三、店铺内，如有面向公共通道营业的柜台，其前沿应后退道边线不小于0.50m；

    四、各店铺的隔墙、吊顶等的饰面材料和构造不得降低商场建筑物的耐火等级规定，并不得任意添加设计规定以外的超载物；

    五、各公共通道的安全出口及其间距等应符合防火规范的规定。

    第3.2.11条 联营商场内连续排列店铺间的公共通道最小净宽度应符合表3.2.11的规定。

    连续排列店铺间的公共通道最小净宽度　　　　表3.2.11

    注：①括号内数字为公共通道仅有一侧设铺面时的要求。

        ②主要通道长度按其两端安全出口间距离计。

    第3.2.12条 大中型商店为顾客服务的设施应符合下列规定（不包括在营业厅面积指标内）：

    一、顾客休息面积应按营业厅面积的1～1.40%计，如附设小卖柜台（含储藏）可增加不大于15㎡的面积；

    二、营业厅每1500㎡，宜设一处市内电话位置（应有隔声屏障），每处为1㎡；

    三、应设顾客卫生间；宜设服务问讯台。

    第3.2.13条 大中型商店顾客卫生间设计应符合下列规定：

    一、男厕所应按每100人设大便位1个、小便斗2个或小便槽1.20m长；

    二、女厕所应按每50人设大便位1个，总数内至少有坐便位1～2个；

    三、男女厕所应设前室，内设污水池和洗脸盆，洗脸盆按每6个大便位设1个，但至少设1个；如合用前室则各厕所间入口应加遮挡屏；

    四、卫生间应有良好通风排气；

    五、商店宜单独设置污洗、清洁工具间。


第三节 仓储部分

    第三节 仓储部分

    第3.3.1条 仓储部分应根据商店规模大小、经营需要而设置供商品短期周转的储存库房（总库房、分部库房、散仓）和与商品出入库、销售有关的整理、加工和管理等用房；该部分占商店总建筑面积的比例数可按第3.1.2条的规定。

    第3.3.2条 库房设计应符合下列规定：

    一、建筑物应符合防火规范的规定，并应符合防盗、通风、防潮、和防鼠等要求；

    二、分部库房、散仓应靠近营业厅内有关售区，便于商品的搬运，少干扰顾客。

    第3.3.3条 食品类商店仓储部分尚应符合下列规定：

    一、根据商品不同保存条件和商品之间存在串味、污染的影响，应分设库房或在库内采取有效隔离措施；

    二、各种用房地面、墙裙等均应为可冲洗的面层，并严禁采用有毒和起化学反应的涂料。

    三、如附设加工场，其设施应符合食品卫生法的规定。

    第3.3.4条 库内存放商品应紧凑、有规律，货架或堆垛间通道净宽度应符合表3.3.4的规定。

    库房内通道净宽度　　　　　　　　　表3.3.4
通道位置 | 净宽度（m）
1、货架或堆垛端关与墙面内的通风通道 | ＞0.30
2、平行的两组货架或堆垛间手携商品通道，按货架或堆垛宽度选择 | 0.70～1.25
3、与各货架或堆垛间通道相连的垂直通道，可通行轻便手摊车 | 1.50～1.80
4、电瓶车通道（单车道） | ＞2.50

    注：①单个货架宽度为0.30～0.90m，一般为两架并靠成组；堆垛宽度为0.60～1.80m。

        ②库内电瓶车行速不应超过75m/min，其通道宜取直，或设回车场地不宜小于6m×6m。

    第3.3.5条 库房的净高应由有效储存空间及减少至营业厅垂直运距等确定，并应符合下列规定：

    一、设有货架的库房净高不应小于2.10m；

    二、设有夹层的库房净高不应小于4.60m；

    三、无固定堆放形式的库房净高不应小于3m。

    注：库房净高应按楼地面至上部结构主梁或桁架下弦底面间的垂直高度计算。

    第3.3.6条 商店建筑的地下室、半地下室，如用作商品临时储存、验收、整理和加工场地时，应有良好防潮、通风措施。


第四节 辅助部分

    第四节 辅助部分

    第3.4.1条 辅助部分应根据商店规模大小、经营需要而设置。包括外向橱窗、办公业务和职工福利用房，以及各种建筑设备用房和车库等；该部分所占商店总建筑面积的比例数可按第3.1.2条的规定。

    第3.4.2条 商店的办公业务和职工福利用房面积可按每个售货岗位配备3～3.50㎡计。

    第3.4.3条 商店内部用卫生间设计应符合下列规定：

    一、男厕所应按每50人设大便位1个、小便斗1个或小便槽0.60m长；

    二、女厕所应按每30人设大便位1个，总数内至少有坐便位1～2个；

    二、盥洗室应设污水池1个，并按每35人设洗脸盆1个；

    四、大中型商店可按实际需要设置集中浴室，其面积指标按每一定员0.10㎡计。


第五节 专业商店

    第五节 专业商店

    第3.5.1条 菜市场类建筑设计尚应符合下列规定：

    一、如因基地所限而需场内设商品运输通道时，其宽度应包括顾客避止范围；

    二、商品装卸和堆放场地应与垃圾废弃物场地相隔离；

    三、场内净高应满足良好通风、排除异味的要求，其地面、货台和墙裙应采用易于冲洗的面层。

    第3.5.2条 大中型书店建筑设计尚应符合下列规定：

    一、营业厅宜按书籍的文种、科目等适当划分范围或层次，顾客较密集的售区应位于出入方便地段；

    二、营业部分宜单独设置机关供应部和邮购业务部，并可按经营需要设置书展场地（可不占营业厅面积指标）；

    三、设有较大的语音、声象售区时，宜设试听小室或利用书展室兼作试看室；

    四、如采用开架书廊营业方式时，可充分利用空间设置夹层，其净高不应小于2.10m；

    五、开架书廊和书库储存面积指标，可按400～500册/㎡计；

    书库底层入口宜设汽车卸货平台。

    第3.5.3条 粮油店建筑设计尚应符合下列要求：

    一、营业厅内，应分设粮、油售区，收款发票台位面积可按15～20㎡计（含顾客等候面积）；

    二、粮油库房宜与营业厅隔开，并应采取防火、防潮、防鼠雀等措施，同时具有良好通风和易于清扫的地面；

    三、一般粮油店库房面积可按不大于营业厅面积的200%计；

    如按规定存放量来确定面积时，则库房总面积可按粮油堆垛总面积的170%计（含通道和空位）。

    第3.5.4条 中药店建筑设计尚应符合下列规定：

    一、营业厅内，配售饮片的每个售货岗位面积指标可按20㎡计（含顾客占用部分）；

    二、营业部分如附设门诊时，面积指标可按每一医师10㎡计（含顾客候诊面积），但单独诊室面积不宜小于12㎡；

    三、仓储部分建筑宜按各类药材、饮片及成药不同保存温湿度和防止霉变的要求而分设库房；

    四、饮片、膏、剂加工场和煎药间均应符合卫生标准和消防规定。

    第3.5.5条 西医药商店建筑设计尚应符合下列规定：

    一、营业厅内，应按药品性质与医疗器材种类进行适当的分区、分柜；

    二、营业部分如附设配方部时，应设专用调剂室，其面积为25～40㎡（含储药小间，其设施可参照中小门诊部调剂室）。收方发药柜位面积宜为20㎡（含顾客等候面积）；

    三、仓储部分建筑应设置与商店规模相适应的整理包装间、检验间及按药品性质、医疗器材类别而分设库房；一般药品库应通风良好，空气干燥，无阳光直射和室温不大于30℃。

    第3.5.6条 专业商店附设的作坊或工场部分建筑设计，应按生产工艺要求和防火、卫生有关规范进行设计。


第一节 防火

    第四章 防火与疏散

    第一节 防火

    第4.1.1条 商店建筑防火与疏散设计，除应符合防火规范的规定外，尚应符合本章各项规定。

    第4.1.2条 商店的易燃、易爆商品库房宜独立设置；存放少量易燃、易爆商品库房如与其它库房合建时，应设有防火墙隔断。

    第4.1.3条 专业商店内附设的作坊、工场应限为丁、戊类生产，其建筑物的耐火等级、层数和面积应符合防火规范的规定。

    第4.1.4条 综合性建筑的商店部分应采用耐火极限不低于3h的隔墙和耐火极限不低于1.50h的非燃烧体楼板与其它建筑部分隔开;商店部分的安全出口必须与其它建筑部分隔开。

    注：多层住宅底层商店的顶楼板耐火极限可不低于1h。

    第4.1.5条 商店营业部分的吊顶和一切饰面装修，应符合该建筑物耐火等级规定，并采用非燃烧材料或难燃烧材料。

    第4.1.6条 大中型商业建筑中有屋盖的通廊或中庭（共享空间）及其两边建筑，各成防火分区时，应符合下列规定：

    一、当两边建筑高度小于24m则通廊或中庭的最狭处宽度不应小于6m，当建筑高度大于24m则该处宽度不应小于13m；

    二、通廊或中庭的屋盖应采用非燃烧体和防碎的透光材料，在两边建筑物支承处应为防火构造；

    三、通廊或中庭的自然通风要求应符合第3.1.10条的规定。

    当为封闭中庭时应设自动排烟装置；

    四、通廊或中庭的消防设施应符合防火规范的规定。

    第4.1.7条 商店建筑内如设有上下层相连通的开敞楼梯、自动扶梯等开口部位时，应按上下连通层作为一个防火分区，其建筑面积之和不应超过防火规范的规定。

    第4.1.8条 防火分区间应采用防火墙分隔，如有开口部位应设防火门窗或防火卷帘并装有水幕。


第二节 疏 散

    第二节 疏 散

    第4.2.1条 商店营业厅的每一防火分区安全出口数目不应少于两个；营业厅内任何一点至最近安全出口直线距离不宜超过20m。

    注：小面积营业室可设一个门的条件应符合防火规范的规定。

    第4.2.2条 商店营业厅的出入门、安全门净宽度不应小于1.40m，并不应设置门槛。

    第4.2.3条 商店营业部分的疏散通道和楼梯间内的装修、橱窗和广告牌等均不得影响设计要求的疏散宽度。

    第4.2.4条 大型百货商店、商场建筑物的营业层在五层以上时,宜设置直通屋顶平台的疏散楼梯间不少于2座，屋顶平台上无障碍物的避难面积不宜小于最大营业层建筑面积的50%。

    第4.2.5条 商店营业部分疏散人数的计算，可按每层营业厅和为顾客服务用房的面积总数乘以换算系数（人/㎡）来确定：

    第一、二层，每层换算系数为0.85；

    第三层，换算系数为0.77；

    第四层及以上各层，每层换算系数为0.60。

    第4.2.6条 商店营业部分的底层外门、楼梯、走道的各自总宽度计算应符合防火规范的有关规定。


第一节 给水排水

    第五章 建筑设备

    第一节 给水排水

    第5.1.1条 商店的用水量标准，应根据商店的性质、卫生设备完善程度和当地气候条件等因素综合考虑确定，并应符合表5.1.1的规定。

    商店用水量标准　　　　　　　表5.1.1
用水项目 | 用水量
饮用水 生活用水 | 2～4L/人·d 20～30L/人·d

    注：①生活用水包括洗刷、冲洗厕所用水。

        ②商店加工生产和空调冷却用水量可按实际需要确定。

    第5.1.2条 给水应尽量利用自来水压力，当自来水压力不足时，应设内部贮水箱，其贮备量按日用水量确定。

    第5.1.3条 空调设备的冷却用水量按工艺要求确定。冷却水系统应根据水量大小、气象条件、空调方式等情况而定。一般采用冷却循环用水。

    第5.1.4条 给水管道不宜穿过橱窗、壁柜、木装修等设施；

    营业厅内的各种给、排水管道宜隐蔽敷设。

    第5.1.5条 设置屋项贮水箱和敷设管道，在冬季不采暖而又有可能冰冻的地区，应采取防冻措施。

    第5.1.6条 副食品商店、菜市场等建筑内应设洒水栓和排水设施。

    第5.1.7条 厕所内应设置有冲洗水箱或自闭阀冲洗的便器。

    第5.1.8条 排出的污废水，应根据排水要求进行处理，达到规定的排放标准，才能排入城市下水道、明沟或自然水体。

    第5.1.9条 商店的营业和仓储部分建筑的消防设施应符合防火规范的规定。


第二节 暖通空调

    第二节 暖通空调

    第5.2.1条 位于采暖地区的商店建筑，当室内经常有人逗留时，宜设置集中采暖。

    注：采暖面积不大于1000㎡的一般商店建筑，当无集中采暖热源或距热网较远时，可采用分散采暖（如火炉、火墙等），但必须符合防火要求。

    第5.2.2条 商店营业厅开启频繁的主要大门可设置风幕。

    但应符合下列规定：

    一、严寒地区，大中型商店营业厅，当不可能设置门斗或前室时，可设热风幕；

    二、寒冷地区，经过技术经济比较认为合理时，可设热风幕；

    三、设有空气调节时，大中型商店应设空气幕，小型商店可设空气幕。

    第5.2.3条 商店营业厅应根据其规模大小设计通风或空调：

    一、小型商店营业厅应有良好的自然通风，如自然通风不能保证卫生条件时，应设置机械通风；

    二、大中型百货商店营业厅空气温度不应高于32℃，当采用一般通风降温不能满足要求时，应设置空气调节；

    三、专业商店应视供应对象、商品储存时间和要求，可设置空调。

    第5.2.4条 当商店营业厅设置采暖通风时，室内空气计算参数宜按下列情况采用：

    一、冬季采暖计算温度宜采用16～18℃，平均风速不应大于0.3m/s；

    二、夏季通风室内计算温度应根据夏季通风室外计算温度按表5.2.4确定；

    夏季通风室内计算温度（℃）　　　　　表5.2.4
夏季通风室外计算温度（℃） | ≤22 | 23 | 24 | 25 | 26 | 27 | 28
夏季通风室内计算温度（℃） | ≤32 | 32

    三、除有特殊要求外，室内相对湿度可不予考虑。

    第5.2.5条 当商店营业厅设置空气调节时，室内空气计算参数应符合表5.2.5规定。

    空气调节室内空气计算参数　　　　　　　　　　　　　　表5.2.5

    第5.2.6条 商店营业厅通风设备允许噪声，顶层宜取45～55dB（A），底层宜取50～60dB（A）；当周围环境噪声级较低时，采用下限允许值，当周围环境噪声级较高时，采用上限允许值。

    第5.2.7条 当计算空气调节冷负荷时，营业厅人数应包括顾客和售货员两部分，顾客人数应按星期日平均流量计算。

    第5.2.8条 当计算人体散热量时，应考虑顾客和售货员中成年男子、成年女子和儿童的比例及其散热量不同的群集系数，一般可取0.92。

    第5.2.9条 商店营业厅空气调节宜采用低速全空气单风道系统；有条件时，可采用变风量系统。

    第5.2.10条 商店营业厅空气调节，空气处理宜采用喷水室或带喷水的冷水表面式冷却器；冬季不应加湿。

    第5.2.11条 机械送风系统（包括与热风采暖合并的系统）的送风方式应采用上侧送；当有吊顶可以利用时，可采用散流器直送。

    第5.2.12条 大门热风幕或空气幕宜采用自上向下送风，条缝和孔口处的送风速度应保证气流射向地面；热风幕送风温度不宜超过50℃。


第三节 电气

    第三节 电气

    第5.3.1条 商店建筑电气负荷，根据其重要性和中断供电所造成的影响和损失程度而分级，并应符合下列规定：

    一、大型百货商店、商场的营业厅、门厅、公共楼梯和主要通道的照明及事故照明应为一级负荷，自动扶梯和乘客电梯应为二级负荷；

    二、高层民用建筑附设商店的电气负荷等级应与其相应的最高负荷等级相同；

    三、中型百货商店、商场的营业厅、门厅、公共楼梯和主要通道的照明及事故照明、乘客电梯应为二级负荷，其余应为三级负荷；

    四、凡不属于本条一至三款的其它商店建筑的电气负荷可为三级负荷；

    五、在商店建筑中，当有大量一级负荷时，其附属的锅炉房、空调机房等的电力及照明可为二级负荷；

    六、商店建筑中如设电话总机房，其交流电源负荷等级应与其电气设备之最高负荷等级相同；

    七、商店建筑中的消防用电设备的负荷等级应符合相应防火规范的规定。

    第5.3.2条 商店建筑的照明设计，为达到显示商品特点、吸引顾客和美化室内环境等目的，应符合下列要求：

    一、照明设计应与室内设计和商店工艺设计统一考虑；

    二、对照度、亮度在平面和空间均宜配置恰当，使一般照明、局部重点照明和装饰艺术照明能有机组合；

    三、为表达不同商店、商场的营业厅的特定光色气氛和商品的真实性或强调性显色、立体感和质感，应合理选择光色间对比度、不同色温和照度要求。

    第5.3.3条 各类商店建筑的一般照明，在距地面0.80m参考水平工作面处的推荐照度值可参照表5.3.3的规定。

    一般照明推荐照度　　　　　　　　　　　　　　　　　　表5.3.3
房间或场所名称 | 推荐照度（Lx）
百货自选商场（超级市场）的营业厅 | 150～300
百货商店、商场、文物字画商店、中西药店等的营业厅及选购用房 | 100～200
书店、服装店、钟表眼镜店、鞋帽店等的营业厅及选购用房 | 75～150
百货商店、商场的大门厅、广播室、电视监控室、美工室和试衣间 | 75～150
粮油店、副食店等的营业厅 | 50～100
值班室、换班室和一般工作室 | 30～75
一般商品库及主要的楼梯间、走道、卫生间 | 20～50
供内部使用的楼梯间、走道、卫生间、更衣室 | 10～20

    注：①表中推荐照度适合任一种光源。

        ②设在地下层（室）内建筑物深处的商店营业厅，如无天然光或天然光不足时，宜将表中推荐照度提高一级。

        ③当采用荧光灯等气体放电光源时，其推荐照度不宜低于30Lx。

    第5.3.4条 大中型百货商店、商场宜设重点照明，各类商店、商场的收款台、修理台、货架柜（按需要）等宜设局部照明，橱窗照明的照度宜为营业厅照度2～4倍，货架柜的垂直照度不宜低于50Lx。

    第5.3.5条 商店、商场营业厅照明,除满足一般垂直照度外,柜台区的照度宜为一般垂直照度2～3倍（近街处取低值，厅内深处取高值）。

    第5.3.6条 商店建筑营业厅内的照度和亮度分布应符合下列规定：

    一、一般照明的均匀度（工作面上最低照度与平均照度之比）不应低于0.6；

    二、顶棚的照度应为水平照度的0.3～0.9；

    三、墙面的照度应为水平照度的0.5～0.8；

    四、墙面的亮度不应大于工作区的亮度；

    五、视觉作业亮度与其相邻环境的亮度比宜为3∶1；

    六、在需要提高亮度对比或增加阴影的地方可装设局部定向照明。

    第5.3.7条 按不同商品类别来选择光源的色温和显色性，并应符合下列规定：

    一、商店建筑主要光源的色温，在高照度处宜采用高色温光源，低照度处宜采用低色温光源；

    二、按需反映商品颜色的真实性来确定显色指数Ra，一般商品Ra可取60～80，需高保真反映颜色的商品Ra宜大于80；

    三、当一种光源不能满足光色要求时，可采用两种及两种以上光源混光的复合色；

    四、各类商店建筑常用光源的色温、显色指数、特征及用途可参照表5.3.7的规定。

    商店建筑常用光源的色温、显色指数、特征及用途　　　　表5.3.7

    第5.3.8条 对防止变、退色要求较高的商品（如丝绸、文物、字画等）应采用截阻红外线和紫外线的光源。

    第5.3.9条 一般商店营业厅在无具体工艺设计情况下有使用灵活性，除其基本的一般照明可作均匀布置外，可在适当位置预留插座，每组插座容量可按货柜、架为100～200W及橱窗为200～300W计算。

    第5.3.10条 商店建筑应装设各类事故照明，并应符合下列规定：

    一、大型百货商店、商场的营业厅（含高层民用建筑附设的这类商店营业厅）应装设供继续营业的事故照明，其照度不应低于一般照明推荐照度的10%；

    二、中型百货商店、商场的营业厅：如由两个高压电源供电时，宜按一款处理；如由一个高压电源供电时，应装设供人员疏散用的事故照明，其照度不应低于0.5Lx，并应设置应急照明灯；

    供电方式宜与正常照明供电干线自低压配电柜或母干线上分开；

    三、其它商店的营业厅，可按实际需要，装设供人员疏散的临时应急照明灯；

    四、事故照明不作为正常照明的一部分使用时，必需采用能瞬时点燃的光源，其电源应为自动投入；如事故照明作为正常照明一部分使用时，其电源可不需自动投入，应将两者的配线及开关分开装设；

    五、值班照明宜利用正常照明中能单独控制的一部分，或事故照明的一部分或全部。

    第5.3.11条 商店建筑宜采用铝芯导线；大中型百货商店、商场的营业厅、电梯、自动扶梯、事故照明、易燃品库等则宜采用铜芯导线。

    第5.3.12条 商店、商场的电脑系统、闭路电视系统、电话电声系统以及防火防盗系统等设计应执行有关专业规范、规程的规定。


附加说明

附加说明

    本规范主编单位、参加单位和主要起草人名单

    主编单位：中南建筑设计院

    参加单位：重庆建筑工程学院、黑龙江商学院

    主要起草人：俞蜀瑜、吴冲、马世华、王支松、李声宏

    标准技术归口单位：中国建筑技术发展中心建筑标准设计研究所


附录一 名词解释

附录一 名词解释

    1、百货商店：销售多种类、多花色品种（以工业制品为主）

       商场：民用商品的商店或商场。

    2、专业商店：专售某一类商品的商店。

    3、菜市场类：销售菜、肉类、禽蛋、水产和副食品的场、店。

    4、自选商场：向顾客开放，可直接挑选商品，按标价付款的（超级市场）营业场所。

    5、联营商场：集中各店铺、摊位在一起的营业场所，也可与百货营业厅并存或附有饮食、修理等服务业铺位。

    6、步行商业街：供人们进行购物、饮食、娱乐、美容、憩息等而设置的步行街道。


附录二 本规范用词说明

附录二 本规范用词说明

    一、为便于执行本规范条文时区别对待，对其中要求严格程度不同的用词说明如下：

    1、表示很严格，非这样作不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

    2、表示严格，在正常情况下均应这样作的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3、表示允许稍有选择，在条件许可时首先应这样作的用词：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    二、条文中指明必须按其他有关标准、规范执行的写法为“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准或规范执行的写法为“可参照……执行”。