无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


饮食建筑设计规范 JGJ 64-89

众智软件 http://www.gisroad.com

中华人民共和国行业标准

饮食建筑设计规范

JGJ 64-89

主编单位：中国建筑东北设计院

          辽宁省食品卫生监督检验所

批准部门：中华人民共和国建设部

          中华人民共和国商业部

          中华人民共和国卫生部

试行日期：1990年1月1日

关于发布行业标准《饮食建筑设计规范》的通知

（８９）建标字第４９８号

    根据原城乡建设环境保护部、商业部、卫生部（８６）城科字第２６３号文的要求，由中国建筑东北设计院、辽宁省食品卫生监督检验所负责编制的《饮食建筑设计规范》，经审查，现批准为行业标准，编号ＪＧＪ６４—８９，自一九九○年一月一日起实行。在实施过程中如有问题和意见，请函告中国建筑东北设计院。

中华人民共和国建设部

中华人民共和国商业部

中华人民共和国卫生部

1989年10月18日


第一章 总则

第一章 总则

第１．０．１条 为保证饮食建筑设计的质量，使饮食建筑符合适用、安全、卫生等基本要求，特制定本规范。

第１．０．２条 本规范适用于城镇新建、改建或扩建的以下三类饮食建筑设计（包括单建和联建）：

一、营业性餐馆（简称餐馆）；

二、营业性冷、热饮食店（简称饮食店）；

三、非营业性的食堂（简称食堂）。

第１．０．３条 餐馆建筑分为三级。

一、一级餐馆，为接待宴请和零餐的高级餐馆，餐厅座位布置宽畅、环境舒适，设施、设备完善；

二、二级餐馆，为接待宴请和零餐的中级餐馆，餐厅座位布置比较舒适，设施、设备比较完善；

三、三级餐馆，以零餐为主的一般餐馆。

第１．０．４条 饮食店建筑分为二级。

一、一级饮食店，为有宽畅、舒适环境的高级饮食店，设施、设备标准较高；

二、二级饮食店，为一般饮食店。

第１．０．５条 食堂建筑分为二级。

一、一级食堂，餐厅座位布置比较舒适；

二、二级食堂，餐厅座位布置满足基本要求。

第１．０．６条 饮食建筑设计除应执行本规范外，尚应符合现行的《民用建筑设计通则》（ＪＧＪ３７—８７）以及国家或专业部门颁布的有关设计标准、规范和规定。


第二章 基地和总平面

第二章 基地和总平面

第２．０．１条 饮食建筑的修建必须符合当地城市规划与食品卫生监督机构的要求，选择群众使用方便，通风良好，并具有给水排水条件和电源供应的地段。

第２．０．２条 饮食建筑严禁建于产生有害、有毒物质的工业企业防护地段内；与有碍公共卫生的污染源应保持一定距离，并须符合当地食品卫生监督机构的规定。

第２．０．３条 饮食建筑的基地出入口应按人流、货流分别设置，妥善处理易燃、易爆物品及废弃物等的运存路线与堆场。

第２．０．４条 在总平面布置上，应防止厨房（或饮食制作间）的油烟、气味、噪声及废弃物等对邻近建筑物的影响。

第２．０．５条 一、二级餐馆与一级饮食店建筑宜有适当的停车空间。


第三章 建筑设计

第三章 建筑设计

第一节 一般规定

第３．１．１条 餐馆、饮食店、食堂由餐厅或饮食厅、公用部分、厨房或饮食制作间和辅助部分组成。

第３．１．２条 餐馆、饮食店、食堂的餐厅与饮食厅每座最小使用面积应符合表３．１．２的规定：

第３．１．３条 １００座及１００座以上餐馆、食堂中的餐厅与厨房（包括辅助部分）的面积比（简称餐厨比）应符合下列规定：

一、餐馆的餐厨比宜为１∶１．１；食堂餐厨比宜为１∶１；

二、餐厨比可根据饮食建筑的级别、规模、经营品种、原料贮存、加工方式、燃料及各地区特点等不同情况适当调整。

第３．１．４条 位于三层及三层以上的一级餐馆与饮食店和四层及四层以上的其他各级餐馆与饮食店均宜设置乘客电梯。

第３．１．５条 方便残疾人使用的饮食建筑，在平面设计和设施上应符合有关规范的规定。

第３．１．６条 饮食建筑有关用房应采取防蝇、鼠、虫、鸟及防尘、防潮等措施。

第３．１．７条 饮食建筑在适当部位应设拖布池和清扫工具存放处，有条件时宜单独设置用房。


第二节 餐厅、饮食厅和公用部分

第二节 餐厅、饮食厅和公用部分

第３．２．１条 餐厅或饮食厅的室内净高应符合下列规定：

一、小餐厅和小饮食厅不应低于２．６０ｍ；设空调者不应低于２．４０ｍ；

二、大餐厅和大饮食厅不应低于３．００ｍ；

三、异形顶棚的大餐厅和饮食厅最低处不应低于２．４０ｍ。

第３．２．２条 餐厅与饮食厅的餐桌正向布置时，桌边到桌边（或墙面）的净距应符合下列规定：

一、仅就餐者通行时，桌边到桌边的净距不应小于１．３５ｍ；桌边到内墙面的净距不应小于０．９０ｍ；

二、有服务员通行时，桌边到桌边的净距不应小于１．８０ｍ；桌边到内墙面的净距不应小于１．３５ｍ；

三、有小车通行时，桌边到桌边的净距不应小于２．１０ｍ；

四、餐桌采用其他型式和布置方式时，可参照前款规定并根据实际需要确定。

第３．２．３条 餐厅与饮食厅采光、通风应良好。天然采光时，窗洞口面积不宜小于该厅地面面积的１/６。自然通风时，通风开口面积不应小于该厅地面面积的１/１６。

第３．２．４条 餐厅与饮食厅的室内各部面层均应选用不易积灰、易清洁的材料，墙及天棚阴角宜作成弧形。

第３．２．５条 食堂餐厅售饭口的数量可按每５０人设一个，售饭口的间距不宜小于１．１０ｍ，台面宽度不宜小于０．５０ｍ，并应采用光滑、不渗水和易清洁的材料，且不能留有沟槽。

第３．２．６条 就餐者公用部分包括门厅、过厅、休息室、洗手间、厕所、收款处、饭票出售处、小卖及外卖窗口等，除按第３．２．７条规定设置外，其余均按实际需要设置。

第３．２．７条 就餐者专用的洗手设施和厕所应符合下列规定：

一、一、二级餐馆及一级饮食店应设洗手间和厕所，三级餐馆应设专用厕所，厕所应男女分设。三级餐馆的餐厅及二级饮食店饮食厅内应设洗手池；一、二级食堂餐厅内应设洗手池和洗碗池；

二、卫生器具设置数量应符合表３．２．７的规定：

三、厕所位置应隐蔽，其前室入口不应靠近餐厅或与餐厅相对；

四、厕所应采用水冲式。所有水龙头不宜采用手动式开关。

第３．２．８条 外卖柜台或窗口临街设置时，不应干扰就餐者通行，距人行道宜有适当距离，并应有遮雨、防尘、防蝇等设施。外卖柜台或窗口在厅内设置时，不宜妨碍就餐者通行。


第三节 厨房和饮食制作间

第三节 厨房和饮食制作间

第３．３．１条 餐馆与食堂的厨房可根据经营性质、协作组合关系等实际需要选择设置下列各部分：

一、主食加工间——包括主食制作间和主食热加工间；

二、副食加工间——包括粗加工间、细加工间、烹调热加工间、冷荤加工间及风味餐馆的特殊加工间；

三、备餐间——包括主食备餐、副食备餐、冷荤拼配及小卖部等。冷荤拼配间与小卖部均应单独设置；

四、食具洗涤消毒间与食具存放间。食具洗涤消毒间应单独设置；

五、烧火间。

第３．３．２条 饮食店的饮食制作间可根据经营性质选择设置下列各部分：

一、冷食加工间——包括原料调配、热加工、冷食制作、其他制作及冷藏用房等；

二、饮料（冷、热）加工间——包括原料研磨配制、饮料煮制、冷却和存放用房等；

三、点心、小吃、冷荤等制作的房间内容参照第３．３．１条规定的有关部分；

四、食具洗涤消毒间与食具存放间。食具洗涤消毒间应单独设置。

第３．３．３条 厨房与饮食制作间应按原料处理、主食加工、副食加工、备餐、食具洗存等工艺流程合理布置，严格做到原料与成品分开，生食与熟食分隔加工和存放，并应符合下列规定：

一、副食粗加工宜分设肉禽、水产的工作台和清洗池，粗加工后的原料送入细加工间避免反流。遗留的废弃物应妥善处理；

二、冷荤成品应在单间内进行拼配，在其入口处应设有洗手设施的前室；

三、冷食制作间的入口处应设有通过式消毒设施；

四、垂直运输的食梯应生、熟分设。

第３．３．４条 厨房和饮食制作间的室内净高不应低于３ｍ。

第３．３．５条 加工间的工作台边（或设备边）之间的净距：单面操作，无人通行时不应小于０．７０ｍ，有人通行时不应小于１．２０ｍ；双面操作，无人通行时不应小于１．２０ｍ，有人通行时不应小于１．５０ｍ。

第３．３．６条 加工间天然采光时，窗洞口面积不宜小于地面面积的１/６；自然通风时，通风开口面积不应小于地面面积的１/１０。

第３．３．７条 通风排气应符合下列规定：

一、各加工间均应处理好通风排气，并应防止厨房油烟气味污染餐厅；

二、热加工间应采用机械排风，也可设置出屋面的排风竖井或设有挡风板的天窗等有效自然通风措施；

三、产生油烟的设备上部，应加设附有机械排风及油烟过滤器的排气装置，过滤器应便于清洗和更换；

四、产生大量蒸汽的设备除应加设机械排风外，尚宜分隔成小间，防止结露并做好凝结水的引泄。

第３．３．８条 厨房和饮食制作间的热加工用房耐火等级不应低于二级。

第３．３．９条 各加工间室内构造应符合下列规定：

一、地面均应采用耐磨、不渗水、耐腐蚀、防滑易清洗的材料，并应处理好地面排水；

二、墙面、隔断及工作台、水池等设施均应采用无毒、光滑易洁的材料，各阴角宜做成弧形；

三、窗台宜做成不易放置物品的形式。

第３．３．１０条 以煤、柴为燃料的主食热加工间应设烧火间，烧火间宜位于下风侧，并处理好进煤、出灰的问题。严寒与寒冷地区宜采用封闭式烧火间。

第３．３．１１条 热加工间的上层有餐厅或其他用房时，其外墙开口上方应设宽度不小于１ｍ的防火挑檐。


第四节 辅助部分

第四节 辅助部分

第３．４．１条 辅助部分主要由各类库房、办公用房、工作人员更衣、厕所及淋浴室等组成，应根据不同等级饮食建筑的实际需要，选择设置。

第３．４．２条 饮食建筑宜设置冷藏设施。设置冷藏库时应符合现行《冷库设计规范》（ＧＢＪ７２—８４）的规定。

第３．４．３条 各类库房应符合第３．１．６条规定。天然采光时，窗洞口面积不宜小于地面面积的１/１０。自然通风时，通风开口面积不应小于地面面积的１/２０。

第３．４．４条 需要设置化验室时，面积不宜小于１２ｍ２，其顶棚、墙面及地面应便于清洁并设有给水排水设施。

第３．４．５条 更衣处宜按全部工作人员男女分设，每人一格更衣柜，其尺寸为０．５０×０．５０×０．５０ｍ３。

第３．４．６条 淋浴宜按炊事及服务人员最大班人数设置，每２５人设一个淋浴器，设二个及二个以上淋浴器时男女应分设，每淋浴室均应设一个洗手盆。

第３．４．７条 厕所应按全部工作人员最大班人数设置，３０人以下者可设一处，超过３０人者男女应分设，并均为水冲式厕所。男厕每５０人设一个大便器和一个小便器，女厕每２５人设一个大便器，男女厕所的前室各设一个洗手盆，厕所前室门不应朝向各加工间和餐厅。


第四章 建筑设备

第四章 建筑设备

第一节 给水排水

第４．１．１条 饮食建筑应设给水排水系统，其用水量标准及给水排水管道的设计，应符合现行《建筑给水排水设计规范》（ＧＢＪ１５—８８）的规定，其中淋浴用热水（４０℃）可取４０ｌ／人次。

第４．１．２条 淋浴热水的加热设备，当采用煤气加热器时，不得设于淋浴室内，并设可靠的通风排气设备。

第４．１．３条 餐馆、饮食店及食堂设冷冻或空调设备时，其冷却用水应采用循环冷却水系统。

第４．１．４条 餐馆、饮食店及食堂内应设开水供应点。

第４．１．５条 厨房及饮食制作间的排水管道应通畅，并便于清扫及疏通，当采用明沟排水时，应加盖篦子。沟内阴角做成弧形，并有水封及防鼠装置。带有油腻的排水，应与其他排水系统分别设置，并安装隔油设施。


第二节 采暖、空调和通风

第二节 采暖、空调和通风

第４．２．１条 采暖

一、各类房间冬季采暖室内设计温度应符合表４．２．１的规定：

二、厨房和饮食制作间内应采用耐腐蚀和便于清扫的散热器。

第４．２．２条 空调

一、一级餐馆的餐厅、一级饮食店的饮食厅和炎热地区的二级餐馆的餐厅宜设置空调，空调设计参数应符合表４．２．２的规定；

二、一级餐馆宜采用集中空调系统，一级饮食店和二级餐馆可采用局部空调系统。

第４．２．３条 通风

一、厨房和饮食制作间的热加工间机械通风的换气量宜按热平衡计算，计算排风量的６５％通过排风罩排至室外，而由房间的全面换气排出３５％；

二、排气罩口吸气速度一般不应小于０．５ｍ/ｓ，排风管内速度不应小于１０ｍ/ｓ；

三、厨房和饮食制作间的热加工间，其补风量宜为排风量的７０％左右，房间负压值不应大于５Ｐａ。

第４．２．４条 蒸箱以及采用蒸汽的洗涤消毒设施，供汽管表压力宜为０．２ＭＰａ。

第４．２．５条 厨房的排风系统宜按防火单元设置，不宜穿越防火墙。厨房水平排风道通过厨房以外的房间时，在厨房的墙上应设防火阀门。


第三节 电气

第三节 电气

第４．３．１条 一级餐馆的宴会厅及为其服务的厨房的照明部分电力应为二级负荷。

第４．３．２条 厨房及饮食制作间的电源进线应留有一定余量。配电箱留有一定数量的备用回路及插座。电气设备、灯具、管路应有防潮措施。

第４．３．３条 主要房间及部位的平均照度推荐值宜符合表４．３．３的规定。

第４．３．４条 厨房、饮食制作间及其他环境潮湿的场地，应采用漏电保护器。

第４．３．５条 餐馆、饮食店应设置市内直通电话，一级餐馆及一级饮食店宜设置公用电话。

第４．３．６条 一级餐馆的餐厅及一级饮食店的饮食厅宜设置播放背景音乐的音响设备。


附录一 名词解释

附录一 名词解释

１．餐馆：凡接待就餐者零散用餐，或宴请宾客的营业性中、西餐馆，包括饭庄、饭馆、饭店、酒家、酒楼、风味餐厅、旅馆餐厅、旅游餐厅、快餐馆及自助餐厅等等，统称为餐馆。

２．饮食店：设有客座的营业性冷、热饮食店，包括咖啡厅、茶园、茶厅、单纯出售酒类冷盘的酒馆、酒吧以及各类小吃店等等，统称为饮食店。

３．食堂：设于机关、学校、厂矿等企事业单位、为供应其内部职工、学生等就餐的非盈利性场所，统称为食堂。

４．污染源：一般指传染性医院、易于孳生蚊、蝇的粪坑、污水池、牲畜棚圈、垃圾场等处所。

５．餐厅：餐馆、食堂中的就餐部分统称为餐厅。４０座及４０座以下者为小餐厅，４０座以上者为大餐厅。

６．饮食厅：饮食店中设有客座接待就餐者的部分统称为饮食厅。４０座及４０座以下者为小饮食厅，４０座以上者为大饮食厅。

７．就餐者：餐馆、饮食店的顾客和食堂就餐人统称为就餐者。

８．主食制作间：指米、面、豆类及杂粮等半成品加工处。

９．主食热加工间：指对主食半成品进行蒸、煮、烤、烙、煎、炸等的加工处。

１０．副食粗加工间：包括肉类的洗、去皮、剔骨和分块；鱼虾等刮鳞、剪须、破腹、洗净；禽类的拔毛、开膛、洗净；海珍品的发、泡、择、洗；蔬菜的择拣、洗等的加工处。

１１．副食细加工间：把经过粗加工的副食品分别按照菜肴要求洗、切、称量、拼配为菜肴半成品的加工处。

１２．烹调热加工间：指对经过细加工的半成品菜肴，加以调料进行煎、炒、烹、炸、蒸、焖、煮等的热加工处。

１３．冷荤加工间：包括冷荤制作与拼配两部分，亦称酱菜间、卤味间等。本规范统称为冷荤加工间。冷荤制作处系指把粗、细加工后的副食进行煮、卤、熏、焖、炸、煎等使其成为熟食的加工处；冷荤拼配处系指把生冷及熟食按照不同要求切块、称量及拼配加工成冷盘的加工处。

１４．风味餐馆的特殊加工间：如烤炉间（包括烤鸭、鹅肉等）或其他加工间等，根据需要设置，其热加工间应按本规范要求处理。

１５．备餐间：主、副食成品的整理、分发及暂时置放处。

１６．付货处：主、副食成品、点心、冷热饮料等向餐厅或饮食厅的交付处。

１７．小卖部：指烟、糖、酒与零星食品的出售处。

１８．化验室：主要指自行加工食品的检验处。

１９．库房：包括主食库、冷藏库、干菜库、调料库、蔬菜库、饮料库、杂品库以及养生池等。


附录二 本规范用词说明

附录二 本规范用词说明

一、为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

１．表示很严格，非这样做不可的： 正面词采用“必须”，反面词采用“严禁”。

２．表示严格，在正常情况下均应这样做的： 正面词采用“应”，反面词采用“不应”或“不得”。

３．表示允许稍有选择，在条件许可时首先应这样做的： 正面词采用“宜”或“可”，反面词采用“不宜”。

二、条文中指明应按其他有关标准、规范执行的，写法为“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准、规范执行时，写法为“可参照……执行”。


附加说明

附加说明

本规范主编单位和主要起草人名单

主编单位：中国建筑东北设计院、辽宁省食品卫生监督检验所

主要起草人：陈式桐、陈瑞璜、谭永凤、贾树学、赵先智、 李兴林、李冠儒、王旭太