无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


汽车客运站建筑设计规范 JGJ 60-99

众智软件 http://www.gisroad.com

中华人民共和国行业标准

汽车客运站建筑设计规范

Code for Architectural Design of

Passenger Coach Station

JGJ 60-99

主编单位:甘肃省建筑设计研究院
批准部门:中华人民共和国建设部
         中华人民共和国交通部
施行日期:1999年12月1日

关于发布行业标准《汽车客运站建筑设计规范》的通知
建标[1999]243号

    根据建设部《关于印发1993年工程建设行业标准制订、修订项目计划（建设部部分第一批）的通知》（建标[1993]285号）的要求，由甘肃省建筑设计研究院主编的《汽车客运站建筑设计规范》，经审查，批准为强制性行业标准，编号 JGJ 60-99，自1999年12月1日起施行。原部标准《公路汽车客运站建筑设计规范》JGJ 60-89 同时废止。

    本标准由建设部建筑设计标准技术归口单位中国建筑技术研究院负责管理，甘肃省建筑设计研究院负责具体解释，建设部标准定额研究所组织中国建筑工业出版社出版。

中华人民共和国建设部
中华人民共和国交通部
1999年10月10日

前言

    根据建设部标[1993]285号文的要求，规范编制组在广泛调查研究，认真总结实践经验，并在征求意见的基础上，制定了本规范。

    本规范的主要技术内容是:

    1.总则；2.术语；3.站址和总平面；4.站前广场；5.站房设计；6.停车场；7.防火设计；8.建筑设备。

    修订的主要技术内容是：

    1.旅客最高聚集人数的计算方法；2.多层候车；3.建筑设备设置标准。

    本规范由建设部建筑设计标准技术归口单位中国建筑技术研究院建筑标准设计研究所归口管理，授权由主编单位负责具体解释。

    本规范主编单位是：甘肃省建筑设计研究院
    （地址：兰州小稍门外65号 邮政编码：730030）
    本规范参加单位是：中国交通公路规划设计院
    本规范主要起草人员是：章竟屋 罗永华 吴永明 程万平 史国忠


1 总则

1 总则

1.0.1 为保证汽车客运站建筑设计的质量，使汽车客运站符合安全、卫生和使用功能等方面的基本要求，制定本规范。

1.0.2 本规范适用于新建、改建、扩建的汽车客运站的建筑设计。

1.0.3 汽车客运站的建筑等级应根据车站的年平均日旅客发送量划分为四级，并应符合表1.0.3的规定。

表1.0.3 建筑等级划分

等级 | 发车位 | 年平均日旅客发送量（人次）
一级 | 20～24 | 10000～25000
二级 | 13～19 | 5000～9999
三级 | 7～12 | 1000～4999
四级 | 6以下 | 1000以下

1.0.4 当年平均日旅客发送量超过25000人次时，宜另建汽车客运站分站。

1.0.5 汽车客运站建筑设计除应符合本规范外，尚应符合国家现行有关强制性标准的规定。


2 术语

2 术语

2.0.1 年平均日旅客发送量 Average Passenger Delivery Volume Perdiem In A Year
指车站统计年度平均每天的旅客发送量。

2.0.2 旅客最高聚集人数 Maximum Gather Passenger
指一年中旅客发送量偏高期间，每天最大的同时在站人数的平均值。

2.0.3 发车位 Seat of Delivery Passenger Vehicle
指符合旅客上车条件的停车位。

2.0.4 站前广场 Plaz Before The Station
供旅客进出车站集散用的广场。

2.0.5 停车场 Coach Parking Lot
车站内停放待发客车的场地。

2.0.6 站房 Station
指车站内候车、售票、行包、业务和驻站办公等主要建筑用房的总称。

2.0.7 行包装卸廊 Package Transportation Corridor
指用于装卸行包的廊道。


3 站址和总平面

3 站址和总平面

3.1 站址选择

3.1.1 汽车客运站站址选择应符合下列规定:

1 符合城市规划的总体交通要求；
2 与城市干道联系密切，流向合理及出入方便；
3 地点适中，方便旅客集散和换乘其他交通；
4 具有必要的水源、电源、消防、通信、疏散及排污等条件。


3.2 总平面设计

3.2 总平面设计

3.2.1 汽车客运站总平面设计应符合下列规定：

1 总平面布置应包括站前广场、站房、停车场、附属建筑、车辆进出口及绿化等内容；
2 布局合理，分区明确，使用方便，流线简捷，应避免旅客、车辆及行包流线的交叉；
3 布置紧凑，合理利用地形，节约用地，并留有发展余地，与周围建筑关系应协调；
4 应处理好站区内排水坡度，防止积水。

3.2.2 汽车进站口、出站口应符合下列规定：

1 一、二级汽车站进站口、出站口应分别独立设置，三、四级站宜分别设置；汽车进站口、出站口宽度均不应小于4m；
2 汽车进站口、出站口与旅客主要出入口应设不小于5m的安全距离，并应有隔离措施；
3 汽车进站口、出站口距公园、学校、托幼建筑及人员密集场所的主要出入口距离不应小于20m；
4 汽车进站口、出站口应保证驾驶员行车安全视距。

3.2.3 汽车客运站站内道路应按人行道路、车行道路分别设置。双车道宽度不应小于6m；单车道宽度不应小于4m；主要人行道路宽度不应小于2.5m。


4 站前广场

4 站前广场

4.0.1 站前广场应与城市交通干道相连。

4.0.2 站前广场应明确划分车流路线、客流路线、停车区域、活动区域及服务区域。

4.0.3 旅客进出站路线应短捷流畅；应设残疾人通道，其设置应符合现行行业标准《方便残疾人使用的城市道路和建筑物设计规范》JGJ 50 的规定。

4.0.4 站前广场位于城市干道尽端时，宜增设通往站前广场的道路；位于干道一侧时，宜适当加大站前广场进深。


5 站房设计

5 站房设计

5.1 一般规定

5.1.1 汽车客运站的站房应由候车、售票、行包、业务及驻站、办公等用房组成。

5.1.2 站房设计应做到功能分区明确，客流、货流安排合理，有利安全营运和方便使用。

5.1.3 汽车客运站的候车厅、售票厅、行包房等主要营运用房的建筑规模，应按旅客最高聚集人数计算。

5.1.4 一、二级站的站房设计应有方便残疾人、老年人使用的设施。三、四级站的站房设计宜有方便残疾人的设施。

5.1.5 严寒及寒冷地区的站房建筑应有防寒设施；夏热冬冷、夏热冬暖地区应采取隔热、通风、降温措施。


5.2 候车厅

5.2 候车厅

5.2.1 候车厅使用面积指标应按旅客最高聚集人数每人1.10m2计算。

5.2.2 候车厅室内空间应符合采光，通风和卫生要求。采用自然通风时，室内净高不宜小于3.60m。

5.2.3 一、二级站候车厅内宜设母婴候车室，母婴候车室应邻近站台并单独设检票口。

5.2.4 候车厅内应设检票口，每三个发车位不得少于一个。当检票口与站台有高差时，应设坡道，其坡度不得大于1/12。

5.2.5 候车厅应充分利用天然采光，窗地面积比不应小于1/7。

5.2.6 候车厅室内空间处理应采取吸声减噪措施。

5.2.7 候车厅应设置座椅，其排列方向应有利于旅客通向检票口，每排座椅不应大于20座，二端并应设不小于1.50m通道。

5.2.8 候车厅内应设饮水点；候车厅附近应设男女厕所及盥洗室。


5.3 售票厅

5.3 售票厅

5.3.1 售票厅除四级站可与候车厅合用外，其余应分别设置，其使用面积应按每个售票口15m2计算。

5.3.2 售票厅应设于地面层，不应兼作过厅。售票厅与行包托运处、候车厅等应联系方便，并单独设置出入口。

5.3.3 售票口设置应符合下列规定：

1 售票窗口数应取旅客最高聚集人数除以120；
注：120为每小时每个窗口可售票数。
2 窗口中距不应小于1.20m；靠墙窗口中心距墙边也不应小于1.20m。
3 窗台高度不宜高于1.10m，窗台宽度不宜大于0.60m。

5.3.4 售票窗口前宜设导向栏杆，栏杆高度宜为1.20m～1.40m。

5.3.5 售票厅除满足天然采光及自然通风外，宜保留一定墙面，用于公布各业务事项。


5.4 售票室和票据库

5.4 售票室和票据库

5.4.1 售票室的使用面积按每个售票口不应小于5m2计算。

5.4.2 售票室室内地面至售票口窗台面不宜高于0.80m。

5.4.3 采用计算机售票时，售票室地面应有防静电措施。

5.4.4 一、二、三级站应设票据库，使用面积不应小于9m2。

5.4.5 票据库应采取防火、防盗、防鼠、防潮措施。


5.5 行包托运处、行包提取处和小件行包寄存处

5.5 行包托运处、行包提取处和小件行包寄存处

5.5.1 行包托运处、行包提取处，一、二级站应分别设置；三、四级站可设于同一空间。

5.5.2 一、二级站可设行包装卸机械和传输设施。

5.5.3 行包托、取受理处柜台面距离地面不宜高于0.50m。

5.5.4 行包托、取受理处应有可关闭受理口的设施。

5.5.5 行包托、取受理处与行包托、取厅之间的门，宽度不应小于1m。

5.5.6 行包库房及小件行包寄存处必须具有防盗、防鼠、防水、防潮等设施。


5.6 站台、行包装卸廊和发车位

5.6 站台、行包装卸廊和发车位

5.6.1 汽车客运站应设置站台。

5.6.2 站台设计应有利旅客上下车、行包装卸和客车运转，站台净宽不应小于2.50m。

5.6.3 发车位为露天时，站台应设置雨棚，雨棚净高不得低于5m。

5.6.4 站台雨棚承重柱设置，应符合下列规定：

1 净距不应小于3.50m；
2 柱子与候车厅外墙净距不应小于2.50m；
3 柱子不得影响旅客交通、行包装卸和行车安全。

5.6.5 汽车客运站可设行包装卸廊，其长度及开口数应与发车位相适应。

5.6.6 行包装卸廊宽度不应小于3.60m。

5.6.7 行包装卸廊应高于客车，与车顶行包平台相对高差不宜大于0.30m。

5.6.8 行包装卸廊的栏杆应考虑承受向外水平推力时的整体构造强度。

5.6.9 行包装卸廊栏杆高度不应小于1.20m，车位处应设推拉门，宽度不宜小于1.20m。

5.6.10 行包装卸廊与站场间应设简捷的垂直交通设施。

5.6.11 客流不得通过行包装卸廊。

5.6.12 发车位地面设计应坡向外侧，坡度不应小于5‰。


5.7 其他用房

5.7 其他用房

5.7.1 问讯处应邻近旅客主要入口处，使用面积不宜小于6m2，问讯处前应设不小于8m2的旅客活动场地。

5.7.2 一、二级站宜设计算机控制室，其地面应有防静电措施。

5.7.3 无监控设备的广播室宜设在便于观察候车厅、站场、发车位的部位，使用面积不宜小于6m2，并应有隔声措施。

5.7.4 调度室应邻近站场、发车位，应设外门。一、二级站的调度室使用面积不宜小于20m2；三、四级站的使用面积不宜小于10m2。

5.7.5 一、二级站应设医务室。医务室应邻近候车厅，其使用面积不应小于10m2。

5.7.6 站内应设供旅客使用的通讯设施。

5.7.7 旅客使用的厕所及盥洗台除应按表5.7.7计算其设备数量外，尚应符合下列规定：

1 应设置前室，一、二级站应单独设盥洗室；
2 厕所应有天然采光和良好通风，当采用自然通风时应防止异味串入其他空间。

表5.7.7 厕所及盥洗设备指标

房间名称 | 设备内容（按旅客最高聚集人数计）
男厕 | 每80人设大便器一个和小便斗一个（或小便槽700mm长）
女厕 | 每50人设大便器一个
盥洗台 | 每150人设1个盥洗位（夏热冬冷、夏热冬暖地区按每125人计）

注:1.男旅客按旅客最高聚集人数的60%计；
2.母婴候车室设有专用厕所时应扣除其数量；
3.大便器至少设2个。

5.7.8 一、二、三级站应设到站旅客使用的厕所。


5.8 驻站用房

5.8 驻站用房

5.8.1 公安、海关、检疫、邮电等部门的用房可按有关部门需要设置。

5.8.2 公安用房应与候车厅、售票厅、值班站长室有较方便联系，室内应有独立通信设施。

5.8.3 海关、检疫用房的布局应有利于各方面工作联系，并有各自单独出入口。

5.8.4 邮电业务用房位置宜邻近候车厅。


5.9 附属建筑

5.9 附属建筑

5.9.1 汽车客运站附属建筑应有维修车间、洗车台、办公室等，其内容和规模可根据站级及需要设置。

5.9.2 维修车间应按一级维护及小修规模设置。维修车间场地宜与城镇道路直通，并与站场有隔离设施。

5.9.3 一、二级站旅客出站口处应设验票、补票室。


6 停车场

6 停车场

6.0.1 停车场容量应按交通部现行行业标准《汽车客运站级别划分和建筑要求》JT/T 200-95的规定。

6.0.2 停车场的停车数大于50辆，其汽车疏散口不应少于两个，停车总数不超过50辆时可设一个疏散口。

6.0.3 停车场内的车辆宜分组停放，车辆停放的横向净距不应小于0.80m，每组停车数量不宜超过50辆，组与组之间防火间距不应小于6m。

6.0.4 发车位和停车区前的出车通道净宽不应小于12m。

6.0.5 停车场的进、出站通道，单车道净宽不应小于4m，双车道净宽不应小于6m，因地形高差通道为坡道时，双车道则不应小于7m。

6.0.6 停车场应合理布置洗车设施及检修台。通向洗车设施及检修台前的通道应保持不小于10m的直道。

6.0.7 停车场周边宜种植常绿乔木绿化环境及降低周边环境噪声。


7 防火设计

7 防火设计

7.1 停车场防火

7.1.1 汽车客运站防火及疏散设计除应符合本规范外，尚应符合国家现行建筑设计防火规范的有关规定。

7.1.2 汽车客运站的耐火等级，一、二、三级站不应低于二级，四级站不应低于三级。

7.1.3 站房的吊顶及闷顶内的吸声、隔热、保温等构造不应采用易燃及受高温散发有毒烟雾的材料。

7.1.4 各级汽车客运站的停车场和发车位除设室外消火栓外，还必须设置适用于扑灭汽油、柴油、燃气等易燃物质燃烧的消防设施。体积超过5000m3的站房应设室内消防给水。


7.2 疏散

7.2 疏散

7.2.1 候车厅内安全出口不得少于两个，每个安全出口的平均疏散人数不应超过250人。

7.2.2 候车厅安全出口必须直接通向室外，室外通道净宽不得小于3m。

7.2.3 候车厅安全出口净宽不得小于1.40m，太平门应向疏散方向开启，严禁设锁，不得设门槛。如设踏步应距门线1.40m处起步，如设坡道，坡度不得大于1/12，并应有防滑措施。

7.2.4 候车厅内带有导向栏杆的进站口均不得作为安全出口计算。

7.2.5 楼层设置候车厅时，疏散楼梯不得小于两个，疏散楼梯应直接通向室外，室外通道净宽不得小于3m。

7.2.6 安全出口必须设置明显标志及事故照明设施。

7.2.7 候车厅及疏散通道墙面不应采用具有镜面效果的装修饰面及假门。


8 建筑设备

8 建筑设备

8.1 给水排水

8.1.1 各级汽车客运站应设室内外给排水系统。

8.1.2 一级站宜设置汽车自动冲洗装置；二、三级站应设汽车冲洗台。

8.1.3 严寒及寒冷地区的一级站旅客盥洗间应有热水供应。

8.1.4 站场污水应进行处理，达到排放标准后方可排入下水系统。

8.1.5 汽车客运站及停车场消防给水设计，应符合现行国家标准《建筑设计防火规范》GBJ 16、《汽车库、修车库、停车场设计防火规范》GB 50067 的有关规定。


8.2 采暖通风

8.2 采暖通风

8.2.1 采暖地区的一、二级站应采用热水采暖系统；三、四级站可采用其他方式采暖。

8.2.2 采暖室内计算温度应符合表8.2.2的规定：

表8.2.2 采暖室内计算温度

房间名称 | 室内计算温度（℃）
候车厅、售票厅 | 14～16
母婴候车室、医务室 | 18～20
办公室、广播室 | 16～18
厕所、门厅、走道 | 13～15

8.2.3 候车厅、母婴候车室、售票厅的散热器应有防护罩。

8.2.4 候车厅、售票厅自然通风达不到要求时，可采用机械通风或自然与机械通风相结合的通风方式，其新风量人均不应小于8m3/h。电瓶充电间应有机械通风系统，其换气次数不应小于10次/h，排风量2/3上排，1/3下排。

8.2.5 厕所应有机械排风系统,其换气次数不应小于10次/h。

8.2.6 严寒地区的一、二级站候车厅、售票厅主要出入口宜设热风幕。

8.2.7 夏热冬冷、夏热冬暖地区的一、二级站候车厅、售票厅宜设空调。


8.3 电气

8.3 电气

8.3.1 一、二级站用电负荷应为二级，三、四级站应为三级。

8.3.2 汽车客运站照明可按工作照明、站场照明、事故应急照明、疏散照明、清扫照明系统进行设计。

8.3.3 各级汽车客运站各类房间及场地照度标准值，应符合表8.3.3的规定：

表8.3.3 照度标准值

名称 | 参考平面及其高度 | 照度标准值（lx）
 |  | 低 | 中 | 高
售票厅、调度室、广播室问讯处 | 0.75m水平面 | 75 | 100 | 150
候车厅、行包托运、行包提取、发车位、检修间 | 地面 | 50 | 75 | 100
站前广场、多层停车场、充电间、气泵间 | 地面 | 10 | 15 | 20
停车场 | 地面 | 3 | 5 | 10

注：照度标准值（lx）分低、中、高三级，按功能要求和使用条件选择，通常应取中间值。

8.3.4 售票窗口应设局部照明，局部照明照度值不应小于150lx。

8.3.5 一、二级站的候车厅、售票厅、行包托取处及主要疏散通道应设应急照明，其照度值不应低于正常照度的10%，通道及疏散口应设疏散指示照明。

8.3.6 候车厅、售票厅及站场照明应按使用功能要求进行分区控制。

8.3.7 站内照明不得对驾驶员产生眩光。

8.3.8 站台雨棚不应设悬挂型灯具。

8.3.9 站内应设通信、广播设施。一、二级站宜设计算机管理系统。

8.3.10 客车进出站口宜装设同步的声、光信号装置，其灯光信号必须符合交通信号的规定。

8.3.11 站场具有一个以上进出站口时，应用文字和灯光分别标明进站口及出站口。

8.3.12 汽车客运站防雷及接地设计，应符合现行国家标准《建筑物防雷设计规范》GB 50057 的规定。


附录 本规范用词说明

附录 本规范用词说明

1 为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：

    1)表示很严格，非这样做不可的：
      正面词采用“必须”；
      反面词采用“严禁”；

    2)表示严格，在正常情况下均应这样做的：
      正面词采用“应”；
      反面词采用“不应”或“不得”；

    3)表示允许稍有选择，在条件许可时首先应这样做的：
      正面词采用“宜”；
      反面词采用“不宜”；
    表示有选择，在一定条件下可以这样做的；采用“可”。

2 条文中指明应按其他有关标准执行的写法为：“应按……执行”或“应符合……规定或要求”。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

中华人民共和国行业标准

汽车客运建筑设计规范

JGJ 60—99

条文说明

前言

《汽车客运站建筑设计规范》 JGJ 60—99 ，经建设部、交通部1999 年 10 月 10 日以建标 [1999]243 号文批准，业以发布。

本标准第一版的主编单位是甘肃省建筑勘察设计院、交通部公路规划设计院。

为便于广大设计、施工、科研、学校等单位的有关人员在使用本标准时能正确理解和执行条文规定《汽车客运站建筑设计规范》编制组按章、节、条顺序编制了本规范的条文说明，供国内使用者参考。在使用中如发现本条文说明有不妥之处，请将意见函寄甘肃省建筑设计研究院。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

1 总 则

1.0.1 为保证汽车客运站建筑设计的基本质量，保证车站内正常营运，保证旅客的安全，满足汽车客运发展需要和广大旅客旅行的基本要求，制订本规范，以便汽车客运站建筑设计有所依据。

本规范对汽车客运站的功能、环境、设备等，所制订的标准均为下限。

1.0.2 明确本规范的适用范围，系指新建、改建、扩建的汽车客运站，而不适用于汽车货运站和城市公共汽车站的建筑设计。

1.0.3 表 1.0.3 所提示的是二种规模概念，可以对照引用，发车位是基建规模概念，可认为是静态规模，年平均日旅客发送量是统计规模，也可认为是动态规模。

1.0.4 目前客运汽车的单车载客坐位数为 40～60 左右，当车站的日发送客运量超过 25000 人次时，车站的日发送班车需 500 多个班次，客流、车流等十分繁忙，必然增加车站建筑规模和建设征地的难度，也给车站和城市交通增加压力，因此，当客流量达到一定的限度时，宜按客流方向，按城市交通分区分别设置汽车客运站，这样既能方便旅客，又能减少城市交通负担和建设用地的困难，并能减少投资。

1.0.5 汽车客运站建筑设计内容较多，有关面积标准、设备标准及人员配备、防火、热工、节能、隔声、水、暖、电等除执行本规范的规定外，尚应符合国家现行的有关专业设计规范、标准、规程和交通部颁布的《汽车客运站级别划分和建设要求》中的标准和规定。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

2 术 语

2.0.1 原试行本采用的是旅客日发送折算量，所谓折算因交通部84 建设标准对旅客有长途、短途之分，因长途旅客与短途旅客的站务工作量是不同的，为了统计需要一般应将短途旅客折算成长途旅客人次。自 1995 年以来交通部发布了 95 建设标准，取消了短途旅客的站务概念，而采用了年平均日旅客发送量。年平均日旅客发送量是指统计年度平均每天始发旅客的数量。

2.0.2 本规范直接引用交通部行业标准《汽车客运站级别划分和建设要求》 JT/T200—95 中旅客最高聚集人数作为计算候车厅面积的依据。旅客最高聚集人数按下列公式计算：

旅客最高聚集人数＝发车位总数 × 标准客车容量 × 1.1～1.2( 候车心态系数 )

式中：标准客车容量一般取 45 ，候车心态系数一、二级站取下限，三、四级站取上限。

2.0.3 发车位指有站台能全天候，有秩序的组织旅客上车停泊当班客车的地方。如属供车顶装载行包的车型使用，可有方便、安全装载行包的行包装卸廊的停当班车的地方，称发车位。

2.0.4 站前广场一般指位于站房与城市干道间之开阔场地，供旅客进出车站集散之用，以免旅客滞留于城市干道，影响交通。

2.0.5 停车场指车站内停放待发客车的场地，一般客车应从此处，按调度指令驶人发车位。

2.0.6 站房指车站主要建筑，包括候车、售票、行包、业务及驻站办公等营运用房，这些功能性空间，可按站级规模组合设置。

2.0.6 行包装卸廊指位于发车位上方用于装卸行包的廊道。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

3 站址和总平面

3. 1 站 址

3.1.1 本条规定了汽车客运站基地选择的几条原则：

1 车站场地应符合城市规划的具体交通要求。为城市创造更好的服务条件及环境；

2 为保证运行车辆顺利、简捷、迅速地通过城市干道进出车站，避免进出站车辆在城市中迂回堵塞，提高车辆的运转能力；

3 选择和布置站址时，应把方便旅客到、离站放在首位，并应与市内公共交通汽车站、火车站、轮船客运站等联系紧密，将城市中的各种客运有机地结合，有利组织联运、方便旅客集散和换乘；

4 本条为一般建设和使用的基本条件。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

3.2 总 平 面

3.2.1 总平面布置关系汽车客运站的使用功能，本条作了明确规定。汽车客运站总平面布置应处理好站前广场、站房、停车场、附属建筑、车辆进出口及绿化等内容的平面关系。站房是车站的主要建筑，总平面位置应明显突出并考虑其使用方便。站前广场及站场应根据车站规模、城市环境等因素选择合理的布置方式。这是衡量汽车客运站总平面设计优劣的主要标准之一。站内客运、业务办公、生活用房等应有各自明确的区域划分。在联系方便的前提下，各部分不应互相交叉、互相影响和干扰，各部门都应有较好的环境，以保证站内营运和旅客的安全及卫生要求。汽车客运站由旅客、车辆、行包三大流线组成车站的流线功能，在总平面设计中，各种流线应简捷通畅，应最大可能地避免各种流线交叉，才能保证站内营运的安全和畅通。为保证站内营运和卫生，方便旅客上下车，和车辆顺利通行。应处理好站区内的排水坡度，防止积水。

3.2.2 本条对汽车进出口作下列规定：

1 一、二级规模的汽车客运站，日客运量较大，站内每天需发送几百个班次客车，进出站车辆频繁，为避免车辆堵塞及安全事故，进出站口必须分别独立设置。三、四级规模的汽车客运站，日发送班车量较少，进出站车辆密度较小，但按交通规则，也需分别独立设置。但对日发送班车不超过 50 辆的小站，可适当放宽。进出站口宽度不宜小于 4m ，是由目前客运汽车外型尺寸加上运行安全距离所控制，以保证安全。

2 防止大股客流与车流互相交叉干扰，保证旅客安全。

3 进出站口距公园、学校、托幼建筑及人员密集场所的主要出入口的安全距离从必须与可能考虑确定为 20m 。

4 保证驾驶员有良好的视线，看清进出车辆及过境车辆的运行状态，保证安全行车。

3.2.3 各行其道是效能规则之一，本条规定的车行道路宽度是参照公路设计标准及目前长途客车的外型尺寸和行驶安全距离而确定。主要客流道路指进出站的大股客流道路，其宽度为保证上下车旅客高峰时刻能迅速通过及疏散，避免因急于进出站的紧张心理而造成拥挤现象，为保证车行和人行安全而规定的。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

4 站前广场

4.0.1 站前广场的作用是与站房和城市联系的纽带，车站通过站前广场吸引和疏散客流。因此，站前广场应面向城市主要客流方向，并与城市的交通干道及公共交通联系紧密，使旅客能利用城市公共交通迅速地到达或离开车站。

4.0.2 明确地划分各种车流、客流路线及各功能区域，利于站前广场充分发挥其纽带作用，减轻各种客流、车流对站前广场的压力，保证站前广场的秩序，避免混乱和拥挤，保证站容、市容的整齐。

4.0.3 到、离站的旅客，多数都带随身行李和其他物件，旅客通过站前广场进出站的路线，若不短捷通畅，不但给站前广场带来混乱，更给旅客增加负担。站前广场应考虑残疾人短捷进站通道。

4.0.4 站前广场位于城市尽端时，进出站旅客及车辆等流线都处于混乱状态，为避免相互干扰堵塞及发生事故，应增设通往站前广场的辅助道路，利于划分各进出站流线的运动方向区域，位于干道一侧时，则应加大站前广场的进深。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

5 站房设计

5.1 一般规定

5.1.1 汽车客运站一般来说应该是一组建筑群，其规模是根据站级而有所不同，但总的说来可划分为旅客有直接或间接关系的客运用房。例如有候车厅、母婴候车室、售票厅、行包托取厅等。驻站用房，则为其他系统的派出机构。办公、生产及生活辅助等用房是属行政、生活、福利方面的建筑。至于哪一个站级具有哪些建筑单项或建筑空间，可参照交通部有关《汽车客运站级别划分和建设要求》。

5.1.2 汽车客运站建筑设计首先应满足功能分区的要求，应处理好客流、货流、车流这三条流线的关系，这三条流线既有其各自的程序，又有一定的横向联系，从而组成整个汽车客运站的活动，这些原则是处理好汽车客运站建筑设计的基本要求，贯穿本规范各章节的基点。

5.1.3 汽车客运站的候车厅、售票厅、行包房等主要营运用房是旅客的主要活动区域，在这些空间活动的旅客是该站发车位的多少、每小时发车频率有关，而这些因素恰恰又是确定旅客最高聚集人数的依据，因此按照旅客最高聚集人数计算这些空间的建筑规模是合理的。

5.1.4 随着社会的发展、残疾人参与社会活动的机会也相应的有所增加。汽车客运站，作为一项社会公交事业，应认真执行《方便残疾人使用的城市道路和建筑物设计规范》的有关要求。

5.1.5 严寒及寒冷地区冬季室内外温差很大，在人员密集的建筑空间的出入口应考虑一些防寒设施，诸如门斗、热风幕等以防室外冷空气直接进入室内，影响室内采暖效果。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

5.2 候 车 厅

5.2.1 候车厅使用面积指标，受二个函数的制约，一是旅客最高聚集人数，二是每一个旅客在候车厅候车至少需要占用的使用面积，这二个函数前者是可变数，后者在下限的概念中是一个定数，或者叫常数。不变之处在于每人所占空间 ( 包括简单行包 ) 是一定的，二排坐椅间的通道最小宽度也是一定的，据此作为每一个候车旅客的使用面积指标 1.10m2／人与站级、候车形式、候车心理、候车人数之多少无关，为此将此视作常数。在这次修改中仅将旅客最高聚集人数的计算依据作一些变动外，面积指标的另一个函数仍按原试行本 1.10m2／人不应改变。

5.2.2 候车厅室内净高是按天然采光及自然通风一般卫生的最低要求考虑，是对候车厅的净高下限值的空间规定。

5.2.3 为关怀母亲和婴儿身体健康，使其有较好的候车环境，规定一、二级站宜设母婴候车室，母婴候车室应邻近站台，单独设检票口，方便这部分旅客检票上车。

5.2.4 检票口设在三个车位中间，旅客分批检票后，可由左、中、右三个方向到达三个车位，人流不发生交叉，如二个车位设一个检票口，则将增加 50％检票口，如四个车位设一个检票口，就会人流交叉，造成客流混乱，规定三个车位设一个检票口是经济合理的。

由于地形或设计原因，候车厅与站台有可能不在同一标高，检票口处于候车厅与站台之间，从旅客的心理及动态分析，检票口设踏步是不适宜的，如有高差，提示作缓坡，不但方便旅客还可供残疾人轮椅通行。

5.2.5 候车厅由于受站台雨棚、行包装卸廊及售票厅等影响，可开窗墙面并不多，考虑实际处于单侧采光的大跨度空间，规定不应小于 1/7 的窗地面积比是必须的。

5. 2.6 候车厅系大跨度空间，旅客流动大，噪声大，应考虑吸声减噪措施，满足语言广播的清晰度。

5.2.7 候车厅应设置座椅并提示排列方向，是为了强化功能，明确客流导向，方便通行和疏散。

5.2.8 方便旅客使用。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

5.3 售 票 厅

5.3.1 四级站一般发车较少，旅客最高聚集人数不超过150人。按计算设 1～2 个窗口，如单独设售票厅，要满足各种要求，会带来很多困难，至于一、二、三级站分别设置是必须的。售票厅使用面积指标的确定与售票方式有关，当采用人工售票时，按每个窗口 20m2计算是合理的，进入 90 年代后计算机已逐渐介入售票领域，售票打破了定向分线发售的格局，这就从根本上解决了窗口之间不均的局面，减少丁旅客排长队购票的时间，队伍短了，使用面积指标下调一些，是可以理解的。

5.3.2 按旅客活动规律，一般售票后进人候车厅或行包托运处的可能是比较多的，在平面关系中考虑这些因素是有利流线的形成。本条还提示，考虑这些因素的同时应避免因开门位置不当造成串堂，实际是兼作了过厅，影响了售票厅的基本功能要求。

5.3.3 每个窗口每小时可售票数按原交通部部标为 120 张， 90 年代后计算机进入售票活动，售票过程中钱钞支付过程所需时间不变，所不同的仅是定额撕票与计算机打票，这二者时差不是太大，故仍维持原指标120张/h 不变。关于窗台的高度、宽度则按人体尺度考虑确定。

5.3.4 这是有利于实际管理工作，设置长度可按站级实际需要，不作明确规定。

5.3.5 提示售票厅内有很多业务性图表，诸如线路图、里程表、客货运价表、旅客须知以及临时公告等，均须有一定墙面予以布置，设计时应注意这些内容，在解决好采光、通风的同时，对这些也应有妥善处理。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

5.4 售票室和票据库

5.4.1 以售票工作台、座椅、座后交通道和靠墙小家具的基本尺 寸与 5.3.3—2 所要求的尺寸的乘积约为 5m2。

5.4.2 本条与 5.3.3.3 说明站或坐，手与工作面的关系差一般约 为 0.30m 左右，具体设计中，可将售票员工作位地面局部提高，也可将售票室全部提高，使售票窗口内外均有一个合理的高度。

5.4.3 计算机使用环境的一般防护要求。

5.4.4 一、二、三级站发车班次较多，相应的票据也多，独立设置有利保卫管理工作。

5.4.5 票据为纸页乘车有价凭证，票据应考虑防火、防盗、防鼠、防潮要求。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

5.5 行包托运处、行包提取处和小件行包寄存处

5.5.1 托运与提取均为处理旅客行包的过程，对站务来说，前者是进，后者是出，特别一、二级站行包进出量较大，分别设置是有利营运管理，三、四级站如能合并，无论对空间利用、提高劳动效益均是有利的。

5.5.2 原试行本对本条用词严格程度，确定为“应”，这是由于当时条件所确定的。这十年来随着国民经济的发展，行驶在国道和省道上的新型客车，一般行包均随车装载于侧下位货仓内，已无需设行包装卸机械和传输设施。为此将原用词“应”改为 “可”。即可视须要而设置。

5.5.3 按人体尺度及旅行包规格考虑其适宜的高度。

5.5.4 安全设施及正常业务需要。

5.5.5 方便出入及自行车托取。

5.5.6 库房保卫和适用的基本要求。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

5.6 站台、行包装卸和发车位

5.6.1 站台的设置是有利于停车，有利于旅客上下车。

5.6.2 站台设计必须为站务工作的三条流线创造良好的工作条件，站台净宽系指候车厅外墙突出物至站台另一侧的边缘或雨棚构造柱内侧面的净宽，站台净宽考虑两股人流和一辆手推车通行的要求。

5.6.3 发车位露天时，站台应设置雨棚，站台雨棚是站台设计的一般要求，是对旅客的起码关怀，上下车不致受雨水浸淋影响。站台雨棚净高是按车顶装货平台离地高度约为 3m ，再加工作人员位于工作平台上的操作高度，净高不小于 5m ，是安全操作的最低要求。

5.6.4

1 有些发车位建于中高层或裙房之底层，承重柱结构断面较大，为此条文提示净距要求，以保证客车驶入发车位的安全性。
2 提示附墙柱突出墙面应保证净距，以免影响实际通道宽度。
3 站台雨棚下方面积较小，但人流、货流活动频繁，提示承重柱设置位置应注意人流、货流的活动规律。

5.6.5 一、二、三级站行包装卸量较大，但客车进入发车位停站时间较短，人流、货流、分层设置是比较合理的，长度及开口数与发车位相适应是提示对班装卸行包作业的要求。

5.6.6 按行包暂存带净宽≥ 1.20m ，行包待装带净宽≥ 0.60m 之总和，即行包装卸活动一般规律而确定。

5.6.7 客车车顶行包平台后端在后轮上方，为了装卸方便一般客车进入发车位时，车尾处于行包装卸廊下方，行包装卸廊与车顶行包平台的高差应考虑工作人员上下车顶时的操作条件，大于 0.30m ，既不方便，又不安全。

5.6.8 行包装卸廊的栏杆在作业过程中有可能遭受水平冲撞而危及安全。为此提示设计时应考虑承受水平推力时的整体构造强度。

5.6.9 考虑工作安全。参照现行《民用建筑设计通则》有关室外栏杆要求，规定为 1.20m ，门的开启方向提示采用推拉门，因为外开是不安全的，内开要占有效空间。

5.6.10 行包装卸廊与站场间设铁爬梯等作为辅助垂直交通设施，方便行包员、调度员的工作联系。

5.6.11 提示由于地形高差或二层设置候车厅，有可能简单的直接将旅客通过行包装卸廊引向站台，从而干扰了货流正常操作等不适宜的流线发生。

5.6.12 发车位地坪坡向是方便发车，也有利发车位及时排水，方便旅客上下车。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

5.7 其他用房

5.7.1 旅客往往因为发生了什么事情就想找问讯处了解，因此问讯处应设置于容易找到的地方，提示靠近旅客主要入口处，一般对旅客是比较方便的。问讯处一般工作人员不多，但面积也不能太小，室内应考虑必要的桌椅及开门位置。问讯处前面的 8m2是少量旅客聚集等候问讯所必需的面积。

5.7.2 计算机应用在汽车客运站各项业务中已逐渐推行，作为一、二级宜设计算机控制室，其地面按防静电要求，是一般技术措施。

5.7.3 广播室当无监控设施时，其设置位置应考虑候车厅、站场、发车位在视野范围内，以便及时提示有关工作人员调整即时状态，以利站务管理。

5.7.4 调度室系站务活动指挥中心之一，设外门便于与站场或发车位上的站务人员及时联系。调度室联系、接待等业务较多，使用面积按交通部部标确定。

5.7.5 一、二级站旅客及工作人员较多，应设医务室，方便旅客及站内应急使用。其使用面积按一位医务人员处理日常医务工作所需陈设的最小面积计算。

5.7.6 为一般公用服务设施，提示设计应考虑适当位置布置电话亭，方便旅客使用。

5.7.7 原试行本乃参照铁路旅客站建筑设计标准。这十年来，由于社会的发展和妇女社会地位的不断提高，妇女参与经商、旅行、访亲问友等社会活动也日益增长。早近期设计的一些汽车客运站其厕所男、女比例已不能满足当前使用要求，为此适当调整其比值。

1 前室的设置是作为文明、卫生的要求考虑，使厕所与其他空间有所缓冲，前室也可设置一些必要的洗手盆，设洗手盆的前室不能视为盥洗室，一、二级站应按规定另设盥洗室。
2 明确厕所必须有天然采光，不能置于暗室用人工照明，至于通风，这里提的是良好通风，即自然通风或其他形式通风均可，应注意不要将异味串入其他空间。

5.7.8 旅客出站口一般不从候车大厅通过，为了方便长途旅行到站的旅客，在旅客出站口附近设供到站旅客的厕所是需要的。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

5.8 驻站用房

5.8.1 处于边防地区或特殊地位的汽车客运站，还有规模较大的站，有可能合建或附设公安、海关、检疫、邮电等部门，为此本规范作一些一般规定。

5.8.2 站房内候车厅、售票厅等处旅客比较集中，治安工作也比较多，公安派出机构平面关系能与这些空间有较方便的联系，便于开展正常业务。独立通信设施是公安工作的一般需要。

5.8.3 海关、检疫一般是独立设置，但我国疆域辽阔，亦应考虑有合建的可能，但由于各自的业务内容不同，应分别予以考虑，有利双方工作。

5.8.4 一、二级站旅客较多，相应需要邮电服务的旅客也较多，在附近没有邮电服务点时应考虑附设邮电业务用房，其位置邻近旅客比较集中的候车厅是合理的。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

5.9 附属建筑

5.9.1 一般提示附属建筑包括内容，也有可能随社会发展增加某些单项或减去某些单项。

5.9.2 维修车间设置规模及包括内容按交通部行业标准执行。维修车间与站场虽然有业务联系，但工作内容是不同的，为了各自的安全生产，应该有所分隔。

5.9.3 一、二级站发车多，到站车也多，为了控制到站旅客流向，方便旅客及管理事项，考虑一些有关设施是必须的。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

6 停 车 场

6.0.1 停车场容量变化较大，提示按交通部有关行业标准。

6.0.2 本规范所规定的停车数量大于 50 辆，紧急情况时，疏散口不足，车辆疏散不出去，易造成混乱，因此，设计时应留有足够的疏散口。疏散口应在不同方向设置，且应直通城市道路，保证车辆能迅速地疏散而到达安全地带。

6.0.3 分组停放，有利于停车的整齐存放，避免混乱。每组停车数量过多，增加车辆停放的困难，并不利于疏散。因此本条规定了每组停放车辆不宜超过 50 辆。组与组之间的通道宽度不应小于 6m ，是为满足车辆进出和防火安全距离的要求。

6.0.4 为一般客车回车、调车之下限要求。按要求设一个疏散口的站，亦可作为消防车之回车场地。

6.0.5 提示《汽车库、修车库、停车场设计防火规范》 (GB 50067) 要求。

6.0.6 洗车设施及检修台均有较严格的行车、停车位置要求，在进入就位前有一段直道有利安全操作。

6.0.7 提示绿化环境、保护环境的一般要求。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

7 防火设计

7.1 防 火

7.1.1 汽车客运站是旅客和加满油的大客车密集的场所，为此强调对有关现行建筑设计防火规范必须认真执行。

7.1.2 按照现行建筑设计防火规范相应条文对照各级汽车客运站有关数据确定。

7.1.3 火灾除了发生明火燃烧人身伤亡外，发烟，特别是有毒烟雾，对人员密集的场所危害更大，为此不得将那些在达到或未达到燃烧温度而大量发烟的建筑材料用于候车厅、售票厅的吊顶及闷顶内。

7.1.4 汽车客运站人多、车多、火灾危险性较大，消防设施、灭火器材必须配套齐全。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

7.2 疏 散

7.2.1 遵照现行建筑设计防火规范，人员密集的公共场所安全出口数不应少于两个，每个安全出口的平均疏散人数明确不应超过 250 人，所以明确上述数字原因有二：

1 本规范所确定的一级汽车客运站，旅客最高聚集人数并未超出现行建筑设计防火规范有关条文中所提及当超过 2000 人时，其平均疏散人数的限制。
2 汽车客运站的旅客大多随身携带行包，还有一些旅客携带婴幼儿，这些是不同于一般剧院、电影院、礼堂、体育馆的观众，是直接影。向疏散速度的。

7.2.2 遵照现行建筑设计防火规范明确候车厅在疏散口的设计计算时，候车厅安全出口必须直接通向室外，室外通道净宽不得小于 3m 。

7.2.3 除现行民用建筑防火规范条文外，明确在建筑设计图中严禁在双扇自动门闩平开门上设锁。其他系明确排除一些安全出口人流活动的不利因素。

7.2.4 候车厅内带有导向栏杆的进站口一般开口较窄，只供慢速通行，作为安全出口计算其宽度是不适宜的。

7.2.5 除遵照现行民用建筑设计防火规范有关条文外，对候车厅设置二楼时又作了一些要求，考虑旅客有携带行包等情况，其所需疏散宽度与一般情况应有所区别。

7.2.6 目前一些汽车客运站很少注意这方面安全设施，为此提示设置必要标志，事故发生时，有利于安全疏散。

7.2.7 镜子、不锈钢等建筑材料作为室内材料已屡见不鲜。但用于人员密集的公共场所，容易造成空间尺度概念及疏散方向的迷乱，因此规定候车厅及疏散通道墙面装修中不得使用。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

8 建筑设备

8.1 给水排水

8.1.1 汽车客运站系公共场所，无论那一级站均应设给排水系统，包括站场必要的给水和排水系统。

8.1.2 一级站一般位于大城市，始发车次多，跑车路线长，车身易脏，为了保持市容应及时洗车身，设自动冲洗装置是合适的。二、三级站相对而言能将车冲洗干净即可，应设置一般冲洗台。但无论采用那种方式冲洗，应考虑节约用水，减轻城市供水负担。

8.1.3 一级站一般属省会或地级城市，供热条件较好，有可能为严寒及寒冷地区旅客提供一些方便，解决旅途中盥洗所需。

8.1.4 站场冲洗及汽车冲洗所排放的污水含油污及泥沙较多，未经处理就排放，必然污染城市环境，或堵塞下水管井，为此规定应进行处理，达标后排放。

8.1.5 站房及停车场的消防给水设计应符合《建筑设计防火规范》 (GBJ 16) 《汽车库、修车库、停车场设计防火规范》 (GB 50067) 的有关规定。停车场和发车位除设室外消火栓外，还应设置适用扑灭汽油、柴油类易燃物质的手提式灭火器，用来扑救初起火灾，选择数量按《建筑灭火器配置设计规范》 (GBJ 140) 的有关条文。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

8.2 采暖通风

8.2.1 一、二级汽车客运站一般地处大、中城市，有条件采用热水采暖系统。而三、四级站地处中、小城乡则可因地制宜采取其他合适的采暖方式，但须注意防护及污染环境。

8.2.2 室内设计温度系参照“采暖通风设计技术措施”确定，设计取值时应根据具体条件分别取其上下限值。

8.2.3 保护儿童及旅客，避免被散热器烫伤事故的发生。

8.2.4 候车厅、母婴候车室、售票厅等处，旅客集中，空气污染严重，影响旅客健康，因此要考虑通风换气，一般以考虑自然通风较为经济，如不能满足时可采用机械通风。

8.2.5 公共厕所保持空气的新鲜是必须的，应按换气量要求设置。

8.2.6 严寒地区的一、二级站候车厅、售票厅等主要出入口旅客进出较为频繁，为了保证室内设计温度，为此提示宜设置热风幕。

8.2.7 适应社会发展，适当提高一、二级站旅客主要活动空间的环境条件，在夏热冬冷、夏热冬暖地区提示宜设空调。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

8.3 电 气

8.3.1 汽车客运站一般发车均在黎明 ( 也有发夜班车 ) ，发车前1～2h 旅客聚集较多，这时活动场所均须人工照明。按现行建筑电气设计技术规范供电系统负荷分级要求规定，凡属中断供电将造成公共场所秩序混乱者，应按二级负荷设计供电系统，因此规定一、二级站按二级负荷设计供电系统。三、四级站旅客较少，按三级负荷设计。当附建于综合建筑或高层建筑时，按负荷等级高的考虑。

8.3.2 明确照明分类、有利设计，方便使用。

8.3.3 按民用建筑照明设计标准要求，结合站务需要，如售票、检票要看清票面最小数字，调度、广播、通讯等处工作连续性强，因此确定照度为 75～150 1x 。候车厅是旅客主要活动场所，应有明亮、舒适、安全感，并应满足看报的要求，定为 50～100 1x 。停车场照度适当予以提高，基于以下三方面的原因：

1 停车场车辆、旅客人次比以前都有所增加。
2 停车场由封闭性转向公用性，司乘人员不一定都熟悉场地。
3 发车班次、过境车的数量有所增加。

8.3.4 售票窗口增设局部照明是为了迅速、准确看清票据、钱款、提高售票效率，照度值不低于 150 1x ，是符合民用建筑照明设计标准而定的。

8.3.5 按民用建筑电气设计规范的要求。

8.3.6 按功能分设分控，可节约用电，便于管理。

8.3.7 为驾驶员安全行车创造必要条件。

8.3.8 站台雨棚下空间有限，而装卸搬运等项活动较多，任何吊挂灯具都是不适宜的，为此提示宜设吸顶灯。

8.3.9 通信、广播是汽车客运站必要设备，其设备种类、数量及功能要求应与站级规模相适应。一、二级站站务工作量较大，随着社会发展宜设置计算机管理系统，诸如售票、检票、行包、通信、显示、结算、调度等部门宜设终端设备，对候车厅、发车位等旅客、客车活动频繁区宜设监控系统。

8.3.10 客车进出站口与人行道、城乡干道有交汇点，为了安全应设同步声、光信号。考虑人们的习惯，信号灯应符合交通信号的规定。

8.3.11 明确车流方向，保障行车安全。

8.3.12 按现行建筑电气设计技术规程要求，具体设计时则必须参照当地气象部门有关雷爆参数。对配电室、计算机室、通信室、广播室等处应作接地设计。