无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


港口客运站建筑设计规范 JGJ 86-92

众智软件 http://www.gisroad.com

中华人民共和国行业标准

港口客运站建筑设计规范

JGJ 86-92

    主编单位：大连市建筑设计研究院

    批准部门：中华人民共和国建设部

              中华人民共和国交通部

    施行日期：1993年8月1日

关于发布行业标准《港口客运站建筑设计规范》的通知

建标(1992)891号

    根据建设部(86)城科字第263号文和建设部、交通部(86)城设字第626号文的要求，由大连市建筑设计研究院主编的《港口客运站建筑设计规范》，业经审查，现批准为行业标准，编号JGJ86-92，自1993年8月1日起施行。

    本规范由建设部建筑设计标准技术归口单位中国建筑技术发展研究中心(建筑标准设计研究所)负责归口管理，具体解释等工作由主编单位负责。由建设部标准定额研究所组织出版。

    中华人民共和国建设部

中华人民共和国交通部

1992年12月20日


第一章 总则

第一章　总则

    第1.0.1条 为保证港口客运站建筑设计符合适用、安全和卫生等基本要求，并统一技术要求，制定本规范。

    第1.0.2条 本规范适用于新建、扩建和改建港口客运站的建筑设计。

    第1.0.3条 港口客运站的建设，应按以客运为主、兼顾货运的原则进行设计。

    第1.0.4条 港口客运站的建筑规模应根据设计旅客聚集量按表1.0.4的 规定划分为四级。设计旅客聚集量的计算，见附录一。

    国际航线港口客运站的建筑规模，可根据客运站的实际需要确定。

    港口客运站建筑规模分级 表1.0.4

分级 | 设计旅客聚集量(人)
一级 | ≥2500
二级 | 1500～2499
三级 | 500～1499
四级 | 100～499

    注：政治、经济地位重要的港口客运站，其建筑规模等级可按实际需要确定，报主管部门批准。

    第1.0.5条 对于条件适宜的港口客运站，可根据需要设置方便旅客的综合服务设施。

    第1.0.6条 港口客运站建筑设计除应执行本规范外，尚应符合现行国家和行业的有关标准、规范的规定。


第三章 站前广场

第三章　站前广场

    第3.0.1条 站前广场应包括机动车与非机动车停车场、道路、旅客活动、绿化等用地。

    第3.0.2条 站前广场的规模，可根据客运站规模分级及港口实际情况确定。当按设计旅客聚集量计算时，每人不宜小于2㎡

    第3.0.3条 站前广场与城市道路的衔接，应有利于合理组织交通，并方便旅客安全进出。

    第3.0.4条 站前广场设计应合理组织客流、车流，力求流线短捷、顺畅。

    第3.0.5条 站前广场应有良好的排水设施，防止地面积水。

    第3.0.6条 站前广场的绿化设计，应符合城市和港口的有关要求。


第四章 客运码头

第四章　客运码头

    第4.0.1条 客运码头宜集中布置，亦可根据航线、船型、码头岸线水深等情况分散布置。

    第4.0.2条 客运码头应满足客船靠离、停泊等作业要求，并应设置安全、方便的旅客上、下船设施。

    第4.0.3条 客、车滚装船码头应设置安全、方便的旅客和车辆上、下船设施。在码头附近，应设置乘船车辆的专用停车场。停车场的停车规模，不应小于同时发船所载车辆数的一倍。

    第4.0.4条 客运码头的泊位数，可根据客货吞吐量、航线数、船型、船期、到发船密度等因素合理确定。

    第4.0.5条 客运码头的设计，尚应符合现行港口工程技术规范的有关规定。


第六章 防火和疏散

第六章　防火和疏散

    第6.0.1条 港口客运站的防火和疏散设计，除应执行国家现行的建筑设计防火规范外，尚应符合本章的规定。

    第6.0.2条 各级客运站的站房耐火等级均不应低于二级。

    第6.0.3条 候船厅和售票厅，由厅内的最远一点至最近疏散口的直线距离不宜超过20m。

    第6.0.4条 候船厅和售票厅安全出口的数目均不应少于两个。

    注：设有导向栏杆的门，其疏散宽度按实际宽度的60%计。

    第6.0.5条 底层疏散外门和疏散楼梯的最小宽度不应小于1.40m。疏散外门不应设门槛、门锁，紧靠门口1.40m范围内不应设踏步。如设坡道，其坡度不应大于1/10。

    第6.0.6条 电梯不得计作安全出口。

    第6.0.7条 一、二、三级站应设室内消防给水系统。

    第6.0.8条 一、二、三级站及国际客运站的行包仓库，应设火灾自动报警装置；国内二等舱候船厅和国际客运用房，宜设自动喷水灭火设备。


第二章 站址和总平面

第二章　站址和总平面

第一节　站址

    第2.1.1条 站址选择应符合城市和港口规划的布局要求。

    第2.1.2条 站址应具有足够的水域、陆域面积，适宜的码头岸线和水深。

    第2.1.3条 站址应选在靠近城镇及交通便利的地区，并应具有良好的供水、供电和通讯等外部条件。

    第2.1.4条 站址与危险品、有毒品、粉尘等污染物作业场地的防护距离，应符合环境保护、安全和卫生等有关规定。


第二节 总平面

第二节　总平面

    第2.2.1条 港口客运站应包括站前广场、站房、客运码头及其他附属设施等。

    第2.2.2条 总平面设计应合理利用地形条件，布局紧凑，节约用地，远、近期结合，并留有发展余地。

    第2.2.3条 客运站的总平面布置，应符合城市规划和港口总体布置的要求。一、二级客运站宜与港口货运作业区分开设置，三、四级客运站可根据港口具体情况确定。

    第2.2.4条 总平面设计应功能分区明确，客、货流线通顺简捷，并宜使客、货、车流分开，进、出站口分开。国际客运站的平面布置，尚应符合联检的有关要求。

    第2.2.5条 客运站的站前广场、站房和客运码头应配套设置。站前广场、站房和客运码头应布置在沿江或沿海城市道路的同一侧。

    第2.2.6条 客运站站房的布置，应靠近客运码头。


第五章 站房设计

第五章　站房设计

第一节　一般规定

    第5.1.1条 站房应按客运站等级设置各类用房，一般由候船、售票、行包、站务用房和上下船廊道等组成。

    第5.1.2条 站房应功能分区明确，客流、货流安排合理，有利于安全营运和方便使用。

    第5.1.3条 站房的建筑空间布局和结构选型应具有适当的灵活性和通用性，且能适应改建和扩建要求。

    第5.1.4条 站房应设置保障旅客安全和方便的上下船廊道，且应设置方便残疾人使用的相应设施。


第二节 候船用房

第二节　候船用房

    第5.2.1条 候船厅可根据客运站的等级、旅客构成，设置普通候船厅、母子候船厅、二等舱候船厅和团体候船厅。必要时设候船风雨廊等其他候船设施。

    第5.2.2条 候船厅的位置应接近客运码头。其中母子候船厅应邻近上船设施，上船路线应便捷。

    第5.2.3条 候船厅的设计应符合下列要求：

    一、候船厅的使用面积按设计旅客聚集量计算，每人不应小于1.10㎡；

    二、普通候船厅采用自然通风时，净高不宜低于4.50m

    三、应充分利用天然采光，其窗洞口面积与地面面积比不宜小于1∶6；

    四、天棚和墙面宜作吸声处理；

    五、地面和墙裙应易于清洁，宜设排水地漏；

    六、候船厅座椅排列方式应有利于组织旅客上船；

    七、当候船厅设于楼层时，一、二级站宜设置电梯；

    八、候船厅的检票口应设导向栏杆，其栏杆高度不应低于0.80m；

    九、母子候船厅的墙角、柱角等应作成圆角；

    十、候船厅内应设饮水处。

    第5.2.4条 室外候船处，宜有避雨设施，并设专用检票口。

    第5.2.5条 候船风雨廊宜结合上船通道设置，每道宽度宜为1.20～1.50m；高度不应低于2.40m，并设检票口。

    第5.2.6条 候船厅检票口与客运码头间可根据需要设置登船平台或廊道。平台和廊道均宜设有顶盖，其高度不应低于2.40m。对于无侧墙者应设置安全栏杆，其高度不应低于1.10m。


第三节 售票用房

第三节　售票用房

    第5.3.1条 售票用房应由售票厅、售票室和票据库等组成。

    第5.3.2条 售票厅宜单独设置，并与候船厅联系方便。四级站可与候船厅合并。

    第5.3.3条 售票厅的设计应符合下列要求：

    一、售票厅的使用面积，按设计旅客聚集量计算，每人不应小于0.2㎡；

    二、售票厅采用自然通风时，净高不宜低于4.20m；

    三、应充分利用天然采光，其窗口面积与地面面积比不宜小于1∶6；

    四、天棚和墙面宜作吸声处理；

    五、售票口数目可根据本站历年使用经验确定；

    六、售票口宜面对售票厅主要出入口；

    七、售票口中距不宜小于1.40m，靠墙售票口中心距墙边不宜小于1.20m；

    八、售票口窗台高度宜为1.20m，窗台宽度宜为0.50m；

    九、售票口前宜设导向栏杆，栏杆高度不宜低于1.20m。

    第5.3.4条 售票室应有采光、通风、隔声和安全措施。

    第5.3.5条 售票室地面至售票口窗台面不宜高于0.80m。

    第5.3.6条 票据库应有通风、防火、防盗、防鼠、防水和防潮等措施。


第四节 行包用房

第四节　行包用房

    第5.4.1条 行包用房应由托运厅、提取厅、托运仓库和提取仓库等组成。

    第5.4.2条 行包用房位置应方便托取和装卸。

    第5.4.3条 一、二级站宜有行包装卸运输设施的停放和维修场所。

    第5.4.4条 行包托运厅和提取厅均应设业务办公用房。

    第5.4.5条 行包用房设计应符合下列要求：

    一、行包用房的使用面积，按设计旅客聚集量计算，每人不应小于0.30㎡；

    二、行包托取受理处的门净宽不应小于1m；

    三、行包托取和小件寄存处受理柜台高度不宜高于0.50m；

    四、行包受理口应有可关闭的设施；

    五、行包托运厅、行包提取厅、行包托运仓库和行包提取仓库的主要出入口地面有高差时，宜设坡度不大于1/10的坡道；

    六、行包仓库应有利于运输工具通行和行包堆放，其窗台高度不宜低于1.50m；

    七、行包仓库和小件寄存处应通风良好，并应有防火、防盗、防鼠、防水和防潮等措施。


第五节 站务用房和其他用房

第五节　站务用房和其他用房

    第5.5.1条 站务用房应由站长室、客运值班室、业务办公室、会议室、服务人员休息室和派出所等组成。

    第5.5.2条 每层候船厅应设服务人员值班室。

    第5.5.3条 公安派出所应布置在与售票厅、候船厅、值班站长室联系方便的位置，室内应有专用的通讯设施，其窗口应设栅栏。

    第5.5.4条 问询处应邻近旅客主要出入口，问讯处前应有不少于10㎡的旅客停候面积。

    第5.5.5条 广播室宜设在便于观察旅客活动之处，且应采取隔音、防潮措施。

    第5.5.6条 站内根据需要设置小卖部、书店、邮电、电话亭、医务室和理发室等。

    第5.5.7条 厕所和盥洗室设计应符合下列要求：

    一、站内应设厕所。二等舱候船厅和母子候船厅宜单独设厕所。站内工作人员厕所应与旅客厕所分设，四级站可合设；

    二、厕所应有天然采光和良好通风；

    三、厕所应设前室。一、二级站应单独设盥洗室；

    四、旅客厕所应采用水冲式，厕所内应设挂物钩；

    五、旅客厕所及盥洗设备应符合表5.5.7的规定。

    厕所盥洗设备数量指标 表5.5.7

房间名称 | 指标 | 说明
男厕 | 每80人设大便器一个、小便斗一个(或小便槽0.60m长) | 大便器至少设两个
女厕 | 每50人设大便器一个 | 1．母子候船室有专用厕所，应扣除其数量 2．大便器至少设两个
母子厕所 | 每25～30人设大便器一个 | 1．母子候船人数按设计旅客聚集量的5%计 2．另设部分男孩小便槽
盥洗槽 | 每150人设洗手盆一个(或盥洗槽0.70m长) | 炎热地区按每125人计

    注：①总人数按设计旅客聚集量计算；

        ②男女旅客比例为2∶1。


第六节 国际客运用房

第六节　国际客运用房

    第5.6.1条 国际客运用房应由出境用房、入境用房和驻站业务用房等组成。并可与国内客运用房合建。

    第5.6.2条 出境和入境用房应包括候检、联检、售票、行包和服务等用房。出境用房和入境用房可以互用。

    第5.6.3条 出境和入境用房的布置，必须避免联检前的旅客及行包与联检后的旅客及行包接触混杂。

    第5.6.4条 出境和入境用房应符合联检程序的基本要求，流程短捷，联系方便，并宜具有适当的灵活性和通用性。

    第5.6.5条 出境和入境同一种联检程序用房宜布置在同一层内。当布置在不同楼层时，宜设电梯。

    第5.6.6条 边防、卫生检疫、动植物检疫、公安、海关、海监、旅行社、邮电、银行和免税商店等部门的驻站业务用房，可按需要设置，其布局应有利于联检工作联系。

    第5.6.7条 候船厅、联检厅均应单独设置厕所和盥洗室。可根据需要设置旅客餐厅等服务设施。


第七节 附属建筑和服务配套设施

第七节　附属建筑和服务配套设施

    第5.7.1条 港口客运站的附属建筑，可根据需要，设变配电室、锅炉房、浴室、食堂、宿舍、维修用房、仓库、车库和自行车棚等。

    第5.7.2条 港口客运站的服务配套设施，可根据客运站的需要和城市规划要求，设置旅客餐厅、旅馆和商店等。

    第5.7.3条 附属建筑和服务配套设施的设计要求，应符合现行有关标准和规范的规定。


第七章 建筑设备

第七章　建筑设备

第一节　给水排水

    第7.1.1条 客运站应设置室内外给水排水系统；二等舱候船厅和国际候检厅的盥洗室，宜设置热水供应设施。

    第7.1.2条 作为饮水的开水或自来水，应进行煮沸、过滤或消毒处理。

    第7.1.3条 国际候检厅的化粪池应单独设置。

    第7.1.4条 污水应进行处理，达到排放标准后，方可排入下水系统。


第二节 采暖通风

第二节　采暖通风

    第7.2.1条 采暖地区的一、二、三级客运站，冬季应采用集中采暖系统，四级站可采用其他采暖方式。

    第7.2.2条 采暖室内计算温度应符合表7.2.2的规定。

    采暖室内计算温度 表7.2.2

序号 | 房间名称 | 室内计算温度(℃)
1 | 候船厅、售票厅、行包托运、提取厅 | 14～16
2 | 二等舱候船厅、母子候船厅、医务室 | 18～20
3 | 国际客运用房、通信用房 | 18～20
4 | 售票房、广播室、问询处 | 16～18
5 | 值班室、休息室、各办公室、会议室 | 16～18
6 | 厕所、盥洗室、饮水处、内走道 | 14～16

    第7.2.3条 候船厅、售票厅的散热器及其支管应设防护罩。

    第7.2.4条 候船厅、售票厅应进行通风换气。当自然通风达不到要求时，可采用机械通风或自然与机械相结合的通风方式。其新风量人均不应小于8/h。

    第7.2.5条 机械通风时，冬季可采用值班采暖与热风采暖相结合的采暖方式。

    第7.2.6条 厕所应设排气系统。其换气次数每小时不应小于10次。

    第7.2.7条 采暖室外计算温度低于－10℃地区的一、二级客运站，其候船厅和售票厅通往室外的主要出入口宜设空气幕系统。

    第7.2.8条 二等舱候船厅和国际候检厅宜设舒适型空调系统，其夏季空调室内计算温度宜控制在24～28℃。


第三节 电气

第三节　电气

    第7.3.1条 一、二级站的用电负荷为二级负荷：国际客运站用电负荷等级根据实际情况确定。

    第7.3.2条 客运站照明可分为正常照明、应急照明、值班照明。

    第7.3.3条 客运站及站场照度标准应符合国家现行《民用建筑照明设计标准》的有关规定。

    第7.3.4条 客运站的通讯设施，可根据需要设置调度电话、公用电话、有线广播及无线对讲电话等。

    第7.3.5条 一、二级站和国际客运站，宜设置营运班次动态显示装置。

    第7.3.6条 站房建筑物应设防雷装置。一、二级站为二类防雷建筑；三、四级站为三类防雷建筑。


附录一 设计旅客聚集量的计算

附录一　设计旅客聚集量的计算

    港口客运站的设计旅客聚集量，可按下式计算：

    式中Q——设计旅客年发客量(人)；

    n——客运站的年客运天数；

    K1——聚集系数，见附表1.1；

    K2——客运不平衡系数，由统计资料确定。当无统计资料时，可参照附表1.2确定。

    注：①对于每日发船次数少于两次的港口客运站，设计旅客聚集量可采用最高量(春运期间除外)每航次的平均发客量；

     ②对于国际航线的港口客运站，当站内同时有国际旅客进、出港时，设计旅客聚集量的确定，尚应考虑进客量的因素。

    聚集系数K1 附表1.1

 | 一、二级站 | 三级站 | 四级站
沿海 | 0.35～0.40 | 0.40～0.45 | 0.45～0.50
长江、珠江、西江 | 0.25～0.30 | 0.30～0.35 | 0.35～0.40
黑龙江、松花江 | 0.45～0.50 | 0.50～0.55 | 0.55～0.60
其他内河 | 0.30～0.35 | 0.35～0.40 | 0.40～0.45

    不平衡系数K2 附表1.2

 | 一、二级站 | 三级站 | 四级站
沿海 | 1.20～1.30 | 1.30～1.40 | 1.40～1.50
长江、珠江、西江 | 1.10～1.20 | 1.20～1.25 | 1.25～1.30
黑龙江、松花江 | 1.30～1.40 | 1.40～1.50 | 1.50～1.60
其他内河 | 1.15～1.25 | 1.25～1.35 | 1.35～1.40


附录二 本规范用词说明

附录二　本规范用词说明

    一、为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词，说明如下：

    1表示很严格，非这样做不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

    2表示严格，在正常情况下均应这样做的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3表示允许稍有选择，在条件许可时首先这样做的用词：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    二、条文中指明必须按其他有关标准和规范执行的写法为“应按……执行”或“应符合……要求或规定”。非必须按所指定的标准或规范执行的写法为“可参照……执行”。


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

    主编单位：大连市建筑设计研究院

    参加单位：交通部水运规划设计院

              西安公路学院

              长江航务管理局

    主要起草人：杨连级　李景奎　王恒山　曹振熙　曹大洲　沈永康　杨贵松　郑官振　董文彩