无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


众智软件 http://www.gisroad.com

中华人民共和国国家标准

铁路旅客车站建筑设计规范

Code for design of railway passenger station buildings

GB 50226—2007

主编部门：中华人民共和国铁道部

批准部门：中华人民共和国建设部

施行日期：2 O 0 7年1 2月1日

中华人民共和国建设部公告
第665号

建设部关于发布国家标准
《铁路旅客车站建筑设计规范》的公告

现批准《铁路旅客车站建筑设计规范》为国家标准，编号为GB 50226—2007，自2007年12月1日起实施。其中，第4.0.8、4.0.11、5.2.4、5.2.5、5.7.1、5.8.8、5.9.2、6.1.1、6.1.3、6.1.4(3)、6.1.7(1) (3) (7)、6.4.5、7.1.1、7.1.2、7.1.4、7.1.5、7.1.6、8.3.2(5)、8.3.4条(款)为强制性条文，必须严格执行。原《铁路旅客车站建筑设计规范》GB 50226—95同时废止。

本规范由建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部
二○○七年六月二十二日

前 言

本规范是根据建设部建标[2003)102号文《关于印发“二○○二～二○○三年度工程建设国家标准制订、修订计划”的通知》的要求，由铁道第三勘察设计院集团有限公司在《铁路旅客车站建筑设计规范)GB 50226—95的基础上修订而成的。

本规范共分8章，其内容包括总则，术语，选址和总平面布置，车站广场，站房设计，站场客运建筑，消防与疏散，建筑设备等。另有1个附录。

本规范按照铁路要实现跨越式发展的总体要求，遵循“以人为本，服务运输，强本简末，系统优化，着眼发展”的原则，坚持依靠科技进步，改革运输管理体制，并依照调整生产力布局的要求，合理确定设计标准和站房规模，使铁路旅客车站建筑设计体现“功能性、系统性、先进性、文化性、经济性”的要求。在修订过程中，吸纳了原规范执行以来在铁路旅客车站建筑设计、运营等方面的成功经验和科研成果，并广泛征求了有关单位和专家的意见。

本次修订的主要内容有：

1.修订了原规范按最高聚集人数确定车站建筑规模的内容，并根据客货共线铁路旅客车站与客运专线铁路旅客车站的不同特点，分别采用按最高聚集人数和高峰小时发送量划分车站建筑规模。
2.将进站广厅改为集散厅，增加了出站集散厅并明确了进、出集散厅的概念。
3.按客货共线和客运专线铁路分别确定候车面积和售票窗口数。
4.根据行李、包裹不同性质，将原行包用房改为行李、包裹用房，按列车编组形式明确客运专线不设置行李、包裹用房。
5.站房内的商业设施，限为旅客服务的小型商业设施。
6.修改了男女旅客人数和厕所厕位比例，由原人数设定男占70％、女占30％，修改为男女旅客比例1:1，厕位比由原接近1:1改为1:1.5。
7.取消了原规范中第6章“特殊类型站房设计”中的“综合型站房”和“旅游站房”的内容。
8.修订了大型及以上车站防火分区的规定。
9.增加了地板采暖和空气调节等新技术应用内容，以及设置疏散照明和安全照明等规定。

本规范中以黑体字标志的条文为强制性条文，必须严格执行。本规范由建设部负责管理和对强制性条文的解释。铁道部建设管理司负责具体技术内容的解释。

在执行本规范过程中，希望各单位结合工程实践，总结经验，积累资料。如发现需要修改和补充之处，请及时将意见及有关资料寄交铁道第三勘察设计院集团有限公司(天津市河北区中山路10号，邮政编码：300142)，并抄送铁道部经济规划研究院(北京市海淀区羊坊店路甲8号，邮政编码：1O0038)，以供今后修订时参考。

本规范主编单位和主要起草人：

主编单位：铁道第三勘察设计院集团有限公司

主要起草人：李 京 刘力进 王雪晴 孟 然 杜 爽 张国粱 李国富 于世平 赵树学 张 嫒 张延翔


1 总 则

1.O.1 为统一铁路旅客车站建筑设计标准，使铁路旅客车站建筑设计符合“功能性、系统性、先进性、文化性、经济性”的要求，制定本规范。

1.O.2 本规范适用于新建铁路旅客车站建筑设计。

1.0.3 旅客车站布局应符合城镇发展和铁路运输要求，并根据当地经济、交通发展条件，合理确定建筑形式。

1.0.4 铁路旅客车站建筑设计应积极采用安全、节能和符合环境保护要求的先进技术。

1.O.5 客货共线和客运专线铁路旅客车站的建筑规模，应分别根据最高聚集人数和高峰小时发送量按表1.0.5—1和表1.0.5—2确定。

1.O.6 铁路旅客车站无障碍设计应符合国家现行标准《铁路旅客车站无障碍设计规范》TB 10083和《城市道路和建筑物无障碍设计规范》JGJ 50的有关规定。

1.O.7 铁路旅客车站建筑节能设计应符合现行国家标准《公共建筑节能设计标准》GB 50189的有关规定。

1.0.8 铁路旅客车站建筑设计除应符合本规范外，尚应符合国家现行有关标准的规定。


2 术 语

2.0.1 铁路旅客车站 railway passenger station
为旅客办理客运业务，设有旅客乘降设施，并由车站广场、站房、站场客运建筑三部分组成整体的车站。

2.O.2 客货共线铁路旅客车站 mixed traffic railway line station
设在客货共线运行的铁路沿线，主要办理客运业务的车站。

2.0.3 客运专线铁路旅客车站 passenger dedicated railway line station
设在客运专线铁路沿线，专门办理客运业务的车站。

2.O.4 旅客最高聚集人数 maximum passengers in waiting room
旅客车站全年上车旅客最多月份中，一昼夜在候车室内瞬时(8～1Omin)出现的最大候车(含送客)人数的平均值。

2.O.5 高峰小时发送量 peak hour departing quantum
车站全年上车旅客最多月份中，日均高峰小时旅客发送量。

2.O.6 站房平台 platform for station building
由站房外墙向城市方向延伸一定宽度，连接站房各个部位及进出口的平台。

2.0.7 旅客车站专用场地 special area for passenger station
自站房平台外缘至相邻城市道路内缘和相邻建筑基地边缘范围内的区域，包括旅客活动地带、人行通道、车行道和停车场。

2.0.8 集散厅 concourse
用于旅客站房内疏导旅客，并设有安检、问询等服务设施的大厅。

2.0.9 线下式站房 low—lyingstation building
旅客车站站场线路的高程高于车站广场地面高程，站房首层地面低于站台面，且高差较大的站房。

2.0.10 高架候车室 elevated over—crossing waitingroom
位于车站站台与线路上方，且与站房相连，主要为候车旅客使用的建筑物。

2.0，11 设计行包库存件数 designed capacity of luggage office
设计年度内最高月的日平均行包库存件数。

2.0.12 站场客运建筑 buildings for passenger traffic in station yard
在站场范围内，为客运服务的站台、雨篷、地道、天桥等建筑物，以及检票口，站台售货亭、站名牌等设施的统称。

2.0.13 旅客信息系统 passenger information system
向旅客通告事项、提供各类视听信息、组织客运作业、疏导客流、保证站车及旅客安全、有效地进行客运管理与服务的设施。

2.0.14 揭示牌 bulletin board
向旅客通告事项，提供运营、管理、安全、服务等视觉信息的告示牌。


3 选址和总平面布置

3.1 选 址

3.1.1 铁路旅客车站的选址应符合下列规定：

1 旅客车站应设于方便旅客集散、换乘并符合城镇发展的区域。
2 有利于铁路和城镇多种交通形式的发展。
3 少占或不占耕地，减少拆迁及填挖方工程量。
4 符合国家安全、环境保护、节约能源等有关规定。

3.1.2 铁路旅客车站选址不应选择在地形低洼、易淹没以及不良地址地段。


3.2 总平面布置

3.2.1 铁路旅客车站的总平面布置应包括车站广场、站房和站场客运设施，并应统一规划，整体设计。

3.2.2 铁路旅客车站的总平面布置应符合下列规定：

1 符合城镇发展规划要求，结合城市轨道交通、公共交通枢纽、机场、码头等道路的发展，合理布局。
2 建筑功能多元化、用地集约化，并留有发展余地。
3 使用功能分区明确，各种流线简捷、顺畅。
4 车站广场交通组织方案遵循公共交通优先的原则，交通站点布局合理。
5 特大型、大型站的站房应设置经广场与城市交通直接相连的环形车道。
6 当站区有地下铁道车站或地下商业设施时，宜设置与旅客车站相连接的通道。

3.2.3 铁路旅客车站的流线设计应符合下列规定：

1 旅客、车辆、行李、包裹和邮件的流线应短捷，避免交叉。
2 进、出站旅客流线应在平面或空间上分开。
3 减少旅客进出站和换乘的步行距离。

3.2.4 特大型站站房宜采用多方向进、出站的布局。

3.2.5 特大型、大型站应设置垃圾收集设施和转运站。站内废水、废气的处理，应符合国家有关标准的规定。

3.2.6 车站的各种室外地下管线应进行总体综合布置，并应符合现行国家标准《城市工程管线综合规划规范》GB 50289的有关规定。


4 车站广场

4.O.1 车站广场宜由站房平台、旅客车站专用场地、公交站点及绿化与景观用地四部分组成。

4.O.2 车站广场设计应符合下列规定：

1 车站广场应与站房、站场布置密切结合，并符合城镇规划要求。
2 车站广场内的旅客、车辆、行李和包裹流线应短捷，避免交叉。
3 人行通道、车行通道应与城市道路互相衔接。
4 除绿化用地外，车站广场应采用刚性地面，并符合排水要求。
5 特大型和大型旅客车站宜采用立体车站广场。
6 受季节性或节假日影响客流大的车站，其车站广场应有设置临时候车设施的条件。

4.O.3 客货共线铁路旅客车站专用场地最小面积应按最高聚集人数确定，客运专线铁路旅客车站专用场地最小面积应按高峰小时发送量确定，其最小面积指标均不宜小于4.8m2／人。

4.O.4 站房平台设计应符合下列规定：

1 平台长度不应小于站房主体建筑的总长度。
2 平台宽度，特大型站不宜小于30m，大型站不宜小于20m，中型站不宜小于10m，小型站不宜小于6m。
3 立体车站广场的平台应分层设置，每层平台的宽度不宜小于8m。

4.0.5 旅客活动地带与人行通道的设计应符合下列规定：

1 人行通道应与公交(含城市轨道交通)站点相通。
2 旅客活动地带与人行通道的地面应高出车行道，并且不应小于O.12m。

4.0.6 客货共线铁路的特大型、大型和中型旅客车站的行李和包
裹托取厅附近应设停放车辆的场地。

4.0.7 车站广场绿化率不宜小于10％，绿化与景观设计应按功
能和环境要求布置。

4.0.8 出境入境的旅客车站应设置升挂国旗的旗杆。

4.0.9 当城市轨道交通与铁路旅客车站衔接时，人员进出站流线
应顺畅衔接。

4.0.10 城市公交、轨道交通站点设计应符合下列规定：

1 城市公交、轨道交通站点应设于安全部位，并应方便旅客乘降及换乘。
2 公交站点应设停车场地，停车场面积应符合当地公共交通规划的要求；当无规划要求时，公交停车场最小面积宜根据最高聚集人数或高峰小时发送量确定，且不宜小于1.0m2／人。
3 当铁路旅客车站站房的进站和出站集散厅与城市轨道交通站厅连接，且不在同一平面时，应设垂直交通设施。

4.O.11 广场内的各种揭示牌和引导系统应醒目，其结构、构造应设置安全。

4.O.12 车站广场应设置厕所，最小使用面积可根据最高聚集人数或高峰小时发送量按每千人不宜小于25m2或4个厕位确定。
当车站广场面积较大时宜分散布置。


5 站房设计

5.1 一般规定

5.1.1 站房内应按功能划分为公共区、设备区和办公区，各区应划分合理，功能明确，便于管理，并应符合下列规定：

1 公共区应设置为开敞、明亮的大空间，旅客服务设施齐备，旅客流线清晰、组织有序。
2 设备区应远离公共区设置，并充分利用地下空间。
3 办公区宜集中设置于站房次要部位，并与公共区有良好的联系条件，与运营有关的用房应靠近站台。

5.1.2 站房设计应符合国家有关安全、节约能源、环境保护和防火等规定的要求。

5.1.3 当站房与城市轨道交通站点合建时，应整体规划，统一设计。

5.1.4 线侧式站房设置多层候车室时，应设置与站台相连的跨线设施。

5.1.5 站房的进出站通道、换乘通道、楼梯、天桥和检票口应满足旅客进出站高峰通过能力的需要，其净宽度不应小于0.65m/100人；
地道净宽度不应小于1.00m／100人。

5.1.6 特大型、大型和中型站应有设置防爆及安全检测设备的位置。

5.1.7 旅客站房宜独立设置。当与其他建筑合建时，应保证铁路旅客车站功能的完整和安全。

5.1.8 站房内综合管线宜集中布置，并满足防火要求。

5.1.9 客运专线铁路旅客车站可不设行李、包裹用房。


5.2 集 散 厅

5.2.1 中型及以上的旅客车站宜设进站、出站集散厅。客货共线铁路车站应按最高聚集人数确定其使用面积，客运专线铁路车站应按高峰小时发送量确定其使用面积，且均不宜小于0.2m2／人。

5.2.2 集散厅应有快速疏导客流的功能。

5.2.3 特大型，大型站的站房内应设置自动扶梯和电梯，中型站的站房宜设置自动扶梯和电梯。

5.2.4 进站集散厅内应设置问询、邮政、电信等服务设施。

5.2.5 大型及以上站的出站集散厅内应设置电信、厕所等服务设施。


5.3 候 车 区(室)

5.3.1 客货共线铁路旅客车站站房可根据车站规模设普通、软席、军人(团体)，无障碍候车区及贵宾候车室。各类候车区(室)候乘人数占最高聚集人数的比例可按表5.3.1确定。

5.3.2 客运专线铁路车站候车区总使用面积应根据高峰小时发送量，按不应小于1.2m2／人确定。各类候车区(室)的设置可按具体情况确定。

5.3.3 客货共线铁路旅客车站候车区总使用面积应根据最高聚集人数，按不应小于1.2m2／人确定.小型站候车区的使用面积宜增加15％。

5.3.4 候车区(室)设计应符合下列规定：

1 普通、软席、军人(团体)和无障碍候车区宜布置在大空间下，并可采用低矮轻质隔断划分各类候车区。
2 利用自然采光和通风的候车区(室)，其室内净高宜根据高跨比确定，并不宜小于3.6m。
3 窗地比不应小于1:6，上下窗宜设开启扇，并应有开闭设施。
4 候车室座椅的排列方向应有利于旅客通向进站检票口。普通候车室的座椅间走道净宽度不得小于1.3m。
5 候车区(室)应设进站检票口。
6 候车区应设饮水处，并应与盥洗间和厕所分开设置。

5.3.5 无障碍候车区设计应符合下列规定：

1 无障碍候车区可按本规范第5.3.1条确定其使用面积，并不宜小于2m2／人。
2 无障碍候车区的位置宜邻近站台，并宜单独设置检票口。
3 在有多层候车区的站房，无障碍候车区宜设在首层或站台层，靠近检票口附近。

5.3.6 软席候车区可按本规范第5.3.1条确定其使用面积，并不宜小于2m2／人。

5.1 7 军人(团体)候车区应与普通候车区合设，其使用面积可按本规范第5.3.1条确定，并不宜小于1.2m2／人。

5.3.8 贵宾候车室设计应符合下列规定：

1 中型及以上站宜设贵宾候车室。
2 特大型站宜设两个贵宾候车室，每个使用面积不宜小于150m2；大型站宜设一个贵宾候车室，使用面积不宜小于120m2；中型站可设一个贵宾候车室，使用面积不宜小于60m2。
3 贵宾候车室应设置单独出入口和直通车站广场的车行道。
4 贵宾候车室内应设厕所、盥洗间、服务员室和备品间。


5.4 售票用房

5.4.1 售票用房的主要组成应符合表5.4.1的规定。

5.4.2 售票处应按下列要求设置：

1 特大型、大型站的售票处除应设置在站房进站口附近外，还应在进站通道上设置售票点或自动售票机。
2 中型、小型站的售票处宜设置在站房内候车区附近。
3 当车站为多层站房时，售票处宜分层设置。

5.4.3 站房售票窗口的设置数量应符合下列规定：

1 客货共线铁路旅客车站售票窗口的设置数量应根据最高聚集人数经计算确定，并符合下列要求：

1)特大型站售票窗口的设置数量不宜少于55个；
2)大型站售票窗口的设置数量可为25～50个；
3)中型站售票窗口的设置数量可为5～20个；
4)小型站售票窗口的设置数量可为2～4个。

2 客运专线铁路旅客车站售票窗口的设置数量应根据高峰小时发送量经计算确定，并符合下列要求：

1)特大型站售票窗口的设置数量不宜少于100个；
2)大型站售票窗口的设置数量可为50～100个；
3)中型站售票窗口的设置数量可为15～50个；
4)小型站售票窗口的设置数量可为2～4个。

5.4.4 售票厅每个售票窗口的设置面积，特大型站不宜小于24m2／窗口、大型站不宜小于20m2／窗口，中型站和小型站均不宜小于16m2／窗口。

5.4.5 售票厅应有良好的自然采光和自然通风条件。

5.4.6 售票室设计应符合下列规定：

1 每个售票窗口的使用面积不应小于6m2。
2 售票室的最小使用面积不应小于14m2。
3 售票室与售票厅之间不应设门。
4 售票室内工作区地面宜高出售票厅地面O.3m。严寒和寒冷地区宜采用保暖材质地面。
5 售票室内采光和通风应良好，并应设置防盗设施。

5.4.7 售票窗口的设计应符合下列规定：

1 与相邻售票窗口之间的中心距离宜为1.8m，靠墙售票窗口中心距墙边不宜小于1.2m。
2 售票窗台面至售票厅地面的高度宜为1.1m。
3 特大型、大型站应设置无障碍售票窗口，其设计应符合国家现行标准《铁路旅客车站无障碍设计规范》TB 10083的有关规定。

5.4.8 自动售票机的最小使用面积可按4m2／个确定。

5.4.9 票据室设计应符合下列规定：

1 票据室使用面积，中型和小型站不宜小于15m2，特大型和大型站不应小于30m2。
2 票据室应有防潮、防鼠、防盗和报警措施。


5.5 行李、包裹用房

5.5.1 客货共线铁路旅客车站宜设置行李托取处。特大型、大型站的行李托运和提取应分开设置，行李托运处的位置应靠近售票处，行李提取处宜设置在站房出站口附近.中型和小型站的行李托、取处可合并设置。

5.5.2 特大型、大型站房的行李和包裹库房，宜与跨越股道的行李、包裹地道相连。

5.5.3 包裹用房的主要组成应符合表5.5.3的规定。

5.5.4 包裹库、行李库的设计应符合下列规定：

1 各旅客车站的包裹库和行李库的位置应统一设置。
2 多层的特大型、大型站的站房和线下式站房的包裹库应设置垂直升降设施，升降机应能容纳一辆包裹拖车。
3 特大型站的包裹库各层之间应有供包裹车通行的坡道，其净宽度不应小于3m。当坡道无栏杆时，其净宽度不应小于4m，坡度不应大于1:12。
4 特大型站的行李提取厅宜设置行李传送带。

5.5.5 包裹库的使用面积应按下列公式计算：

A＝N×0.35 (5.5.5)

式中 A——包裹库的使用面积(m2)；
N——设计包裹库存件数(件)，可根据本规范附录A计算；
0.35——每件包裹占用面积(m2／件)。

当设计库存件数少于400件时，包裹库的使用面积应增加10m2。

5.5.6 设计包裹库存件数2000件及以上的站房宜预留室外堆放场地。

5.5.7 特大型、大型站宜设无主包裹存放间，其使用面积可按设计包裹库存件数的1％设置，并不宜小于20m2。

5.5.8 办理运输鲜活货业务的站房，包裹库内宜设置专用存放间，并应设清洗、排水设施。

5.5.9 包裹库内净高度不应小于3m。

5.5.10 有机械作业的包裹库，应满足机械作业的要求，其门的宽度和高度均不应小于3m。

5.5.11 包裹库宜设高窗，并应加设防护设施。

5.5.12 包裹托取厅使用面积及托取窗口数不应小于表5.5.12的规定。

5.5.13 包裹托取柜台面高度不宜大于O.6m，柜台面宽度不宜小于O.6m。当包裹库与托取厅之间采用柜台分隔时，应留有不小于1.5m宽的通道。


5.6 旅客服务设施

5.6.1 站房内宜设置问询处，小件寄存处，邮政、电信、商业服务设施，医务室，自助存包柜，自动取款机，时钟等，并应设置饮水设施和导向标志。

5.6.2 特大型、大型和中型站应设有人值守问询处。

5.6.3 特大型、大型和中型站应设置小件寄存处，并宜设自助存包柜。小件寄存处使用面积可根据最高聚集人数或高峰小时发送量按0.05m2／人确定。
小型站的小件寄存处可与问询处合并设置。

5.6.4 特大型、大型站应设置吸烟处。

5.6.5 特大型、大型和中型旅客车站宜设旅客医务室。

5.6.6 旅客车站的广场、站房出入口、集散厅，候车区(室)、旅客通道、站台等处均应设置导向标志。

5.6.7 旅客车站宜设置为旅客服务的小型商业设施。


5.7 旅客用厕所、盥洗间

5.7.1 旅客站房应设厕所和盥洗间。

5.7.2 旅客站房厕所和盥洗间的设计应符合下列规定：

1 设置位置明显，标志易于识别。
2 厕位数宜按最高聚集人数或高峰小时发送量2个／100人确定，男女人数比例应按1:1、厕位按1:1.5确定，且男、女厕所大便器数量均不应少于2个，男厕应布置与大便器数量相同的小便器。
3 厕位间应设隔板和挂钩。
4 男女厕所宜分设盥洗间，盥洗间应设面镜，水龙头应采用卫生、节水型，数量宜按最高聚集人数或高峰小时发送量1个／150 人设置，并不得少于2个。
5 候车室内最远地点距厕所距离不宜大于50m。
6 厕所应有采光和良好通风。
7 厕所或盥洗间应设污水池。

5.7.3 特大型、大型站的厕所应分散布置。


5.8 客运管理、生活和设备用房

5.8.1 客运管理用房应根据旅客车站建筑规模及使用需要集中设置，其用房宜包括客运值班室、交接班室、服务员室、补票室、公安值班室、广播室、上水工室、开水间、清扫工具间以及生产用车停车场地等。

5.8.2 服务员室应设在候车区(室)或旅客站台附近，其使用面积应根据最大班人数，按不宜小于2m2／人确定，并不得小于8m2。

5.8.3 检票员室应设在检票口附近，其使用面积应根据最大班人数，按不宜小于2m2／人确定，并不得小于8m2。

5.8.4 特大型、大型和中型站在站房出口处宜设补票室，其使用面积不宜小于10m2，并应有防盗设施。

5.8.5 特大型、大型和中型站应设交接班室，其使用面积应根据最大班人数，按1m2／人确定，并不宜小于30m2。

5.8.6 旅客车站应设广播室，其使用面积不宜小于10m2。广播室应有符合运输组织工作要求的设施。

5.8.7 有客车给水设施的车站应设上水工室，其位置宜设在旅客站台上，使用面积应根据最大班人数，按不宜小于3m2／人确定，且不得小于8m2。

5.8.8 旅客车站均应有饮用水供应设施。

5.8.9 特大型、大型和中型站的集散厅；候车区(室)、售票厅附近宜设清扫工具间。采用机械清扫时，应设置存放间。

5.8.10 站房内在旅客相对集中处，应设置公安值班室，其使用面积不宜小于25m2。

5.8.11 旅客车站可根据需要设置通信、供电、供水，供气和暖通等设备的技术作业用房.各类技术作业房屋应集中设置。

5.8.12 客运办公用房应根据车站规模确定，使用面积不宜小于3m2／人。办公用房宜采用大开间、集中办公的模式。

5.8.13 旅客车站宜设间休室、更衣室和职工厕所等职工生活用房，并应符合下列规定：

1 客运服务人员，售票与行李、包裹工作人员间休室的使用面积应按最大班人数的2／3且不宜小于2m2／人确定，并不得小于8m2。
2 客运服务人员，售票与行李、包裹工作人员更衣室的使用面积应根据最大班人数，按不宜小于1m2／人确定。
3 特大型、大型和中型站应在售票、行李、包裹及职工工作场地附近设置厕所和盥洗间。
4 特大型、大型和中型站宜设置职工活动室、浴室、就餐间和会议室等生活用房。


5.9 国境(口岸)站房

5.9.1 国境(口岸)站房应设客运和联检设施。

5.9.2 国境(口岸)站房应设置标志牌、揭示牌、导向牌，其标志内容及有关文字的使用应符合国家有关规定。

5.9.3 国境(口岸)站房的客运设施应符合下列规定：

1 客运设施应设出入境和境内两套设施。
2 出入境候车室宜按中型和小型分室设置。
3 出入境候车室及行李、包裹托运处应布置于联检后的监护区内。
4 站房、站台和旅客通道等应设置出入境旅客与境内旅客分开或隔离的设施。

5.9.4 国境(口岸)站房的联检UL施应符合下列规定：

1 联检设施应包括车站边防检查站、海关办事处、出入境检验检疫机构、国家安全检查站和口岸联检办公业务用房及查验设施。
2 出入境旅客的联检可按卫生检疫、边防检查、海关检查、动植物检疫的流程布置。
3 联检设施宜分为相互分离、完全封闭的出境和入境两套设施。

5.9.5 出入境旅客服务设施可设免税商店、货币兑换处、邮政、电信及世界时钟等，并宜设旅游咨询、接待服务和小型餐饮等设施。


6 站场客运建筑

6.1 站台、雨篷

6.1.1 客货共线铁路车站站台的长度、宽度、高度应符合现行国家标准《铁路车站及枢纽设计规范》GB 50091的有关规定。客运专线铁路车站站台的设置应符合国家及铁路主管部门的有关规定。

6.1.2 铁路站房或建筑物最外凸出部分外缘至基本站台边缘的距离，特大型站宜为20～25m；大型站宜为15～20m；中型站宜为8～12m；小型站宜为8m，困难条件下不应小于6m。

6.1.3 当旅客站台上设有天桥或地道出入口、房屋等建筑物时，其边缘至站台边缘的距离应符合下列规定：

1 特大型和大型站不应小于3m。
2 中型和小型站不应小于2.5m。
3 改建车站受条件限制时，天桥或地道出入口其中一侧的距离不得小于2m。
4 当路段设计速度在120km／h及以上时，靠近有正线一侧的站台应按本条1～3款的数值加宽0.5m。

6.1.4 旅客站台设计应符合下列规定：

1 站台应采用刚性防滑地面，并满足行李、包裹车荷载的要求，通行消防车的站台还应满足消防车荷载的要求。
2 站台地面应有排水措施。
3 旅客列车停靠的站台应在全长范围内，距站台边缘1m处的站台面上设置宽度为0.06m的黄色安全警戒线，安全警戒线可与提示盲道结合设计。当有速度超过120 km／h的列车临近站台通过时，安全警戒线和防护设施应符合铁路主管部门的有关规定。

6.1.5 当中间站台上需要设置房屋时，宜集中设置。

6.1.6 客运专线铁路旅客车站应设置与站台同等长度的站台雨篷。客货共线铁路的特大型、大型旅客车站应设置与站台同等长度的站台雨篷。根据所在地的气候特点，中型及以下车站宜设置与站台同等长度的站台雨篷或在站台局部设置雨篷，其长度可为200～300m。

6.1.7 旅客站台雨篷设置应符合下列规定：

1 雨篷各部分构件与轨道的间距应符合现行国家标准《标准轨距铁路建筑限界》GB 146.2的有关规定。
2 中间站台雨篷的宽度不应小于站台宽度。
3 通行消防车的站台，雨篷悬挂物下缘至站台面的高度不应小于4m。
4 基本站台上的旅客进站口、出站口应设置雨篷并应与基本站台雨篷相连。
5 地道出入口处无站台雨篷时应单独设置雨篷，并宜为封闭式雨篷，其覆盖范围应大于地道出入口，且不应小于4m。
6 特大型、大型旅客车站宜设置无站台柱雨篷。
7 采用无站台柱雨篷时，铁路正线两侧不得设置雨篷立柱，在两条客车到发线之间的雨篷柱，其柱边最突出部分距线路中心的间距，应符合铁路主管部门的有关规定。
8 无站台柱雨篷除应满足采光、排气和排水等要求外，还应考虑吸音和隔音效果。

6.1.8 设无站台柱雨篷的车站，站台上不宜设置厕所。


6.2 站场跨线设施

6.2.1 旅客车站的地道、天桥设置数量应符合下列规定：

1 旅客用地道或天桥，特大型站不应少于3处，大型站不应少于2处，中型和小型站不应少于1处。当设有高架候车室时，出站地道或天桥不应少于1处。
2 特大型站可设2处行李或包裹地道，1处地上或地下联络通道；大型站可设1处行李或包裹地道。

6.2.2 旅客用地道、天桥的宽度和高度应通过计算确定，最小净宽度和最小净高度应符合表6.2.2的规定。

6.2.3 设置在站台上通向地道、天桥的出入口应符合下列规定：

1 旅客用地道，天桥宜设双向出入口，其宽度特大型站不应小于4m，大型站不应小于3.5m，中型、小型站不应小于2.5m。当为单向出入口时，其宽度不应小于3m。
2 特大型，大型站应设自动扶梯，中型站宜设自动扶梯。
3 旅客用地道设双向出入口时，宜设阶梯和坡道各1处。
4 客货共线铁路旅客车站行李、包裹地道通向各站台时，应设单向出入口，其宽度不宜小于4.5m。当受条件限制且出入口处有交通指示时，其宽度不应小于3.5m。

6.2.4 地道、天桥的阶梯或坡道设计应符合下列规定：

1 旅客用地道、天桥的阶梯踏步高度不宜大于O.14m，踏步宽度不宜小于O.32m，每个梯段的踏步不应大于18级，直跑阶梯平台宽度不宜小于1.5m，踏步应采取防滑措施。
2 旅客用地道、天桥采用坡道时应有防滑措施，坡度不宜大于1:8。
3 行李、包裹地进出入口坡道的坡度不宜大于1:12，起坡点距主通道的水平距离不宜小于10m。

6.2.5 地道设计应符合下列规定：

1 地道出入口的地面应高出站台面0.1m，并采用缓坡与站台面相接。
2 地道应设置防水及排水设施。
3 出站地道的出口宜直对站房的出站口。

6.2.6 旅客用天桥设计应符合下列规定：

1 天桥应设有顶棚，严寒及寒冷地区应采用封闭式，非寒冷地区天桥两侧宜设置安全、通透的金属栏杆或玻璃隔断。
2 天桥栏杆或隔断的净高度不应小于1.4m。


6.3 站台客运设施

6.3.1 特大型、大型站可设站台售货亭，其位置宜设在站台中心两侧各90～100m处。客运专线的站台宜设旅客候车座椅。

6.3.2 站名牌、导向牌的设置应符合下列规定：

1 有雨篷的站台每侧应设置不少于2个悬挂式站名牌，并可垂直于线路方向布置。
2 无雨篷的站台应设置不少于2块立柱式站名牌，并应平行于线路方向布置。
3 采用悬挂式站名牌的车站可根据需要，结合站台建筑设施，在站台上合理设置平行于线路的低位站名牌。
4 站名牌、站台号牌应醒目、坚固。
5 旅客站台上均应设车次、走向等导向牌，导向牌应设于地道、天桥出入口和旅客进出站主要通道处。


6.4 检 票 口

6.4.1 进站检票口的设置数量应符合下列规定：

1 客货共线铁路旅客车站进站检票口的设置数量不宜少于表6.4.1的规定。

2 客运专线铁路旅客车站的检票口数量应根据高峰小时发送量，按每个检票口1500人／h的通过能力和15min的检票时间计算确定。

6.4.2 检票口应采用柔性或可移动栏杆，其通道应顺直，净宽度不应小于0.75m。

6.4.3 出站行李车辆通道净宽度不宜小于1.5m。

6.4.4 在楼层候车室设进站检票口时，检票口距进站楼梯踏步的净距离不得小于4m。

6.4.5 旅客进站检票口和出站口必须具备安全疏散功能，并应符合现行国家标准《建筑设计防火规范》GB 50016的有关规定。


7 消防与疏散

7.1 建筑防火

7.1.1 旅客车站的站房及地道、天桥的耐火等级均不应低于二级。站台雨篷的防火等级应符合国家现行标准《铁路工程设计防火规范》TB 10063的有关规定。

7.1.2 其他建筑与旅客车站合建时必须划分防火分区。

7.1.3 旅客车站集散厅、候车区(室)防火分区的划分应符合国家现行标准《铁路工程设计防火规范》TB 10063的有关规定。

7.1.4 特大型、大型和中型站内的集散厅、候车区(室)、售票厅和办公区、设备区、行李与包裹库，应分别设置防火分区。集散厅、候车区(室)、售票厅不应与行李及包裹库上下组合布置。

7.1.5 疏散安全出口、走道和楼梯的净宽度除应符合现行国家标准《建筑设计防火规范》GB 50016的有关规定外，尚应符合下列要求：

1 站房楼梯净宽度不得小于1.6m；
2 安全出口和走道净宽度不得小于3m。

7.1.6 旅客车站消防安全标志和站房内采用的装修材料应分别符合现行国家标准《消防安全标志设置要求》GB 15630和《建筑内部装修设计防火规范》GB 50222的有关规定。


7.2 消防设施

7.2.1 旅客车站站台消火栓的设置应符合国家现行标准《铁路工程设计防火规范》TB 10063的有关规定。

7.2.2 旅客车站站房的室内消防管网应设消防水泵接合器，其数量应根据室内消防用水量计算确定。

7.2.3 特大型、大型、国境(口岸)站的贵宾候车室和综合机房、票据库、配电室，国境(口岸)站的联检和易发生火灾危险的房屋，应设置火灾自动报警系统。设有火灾自动报警系统的车站应设置消
防控制室。

7.2.4 建筑面积大于500m2的地下包裹库，应设置自动喷水灭火系统；建筑面积大于300m2且独立设置的行李或包裹库，应设室内消火栓。


8 建筑设备

8.1 给水、排水

8.1.1 旅客车站应设室内给水、排水系统。严寒地区的特大型，大型站内的盥洗间宜设热水供应设备。

8.1.2 旅客生活用水定额及小时变化系数应符合表8.1.2的规定。

8.1.3 客货共线铁路旅客车站内宜按1～2L/d·人设置饮水供应设备，客运专线铁路旅客车站内宜按0.2～O.4L／d·人设置饮水供应设备。饮水供应时间内的小时变化系数宜取为1。

8.1.4 站房内公共场所的生活污水排水管径应比计算管径加大一级。


8.2 采暖、通风和空气调节

8.2.1 站房各主要房间的采暖计算温度应符合表8.2.1的规定。

8.2.2 严寒地区的特大型、大型站站房的主要出入口应设热风幕；中型站当候车室热负荷较大时，其站房的主要出入口宜设热风幕；寒冷地区的特大型、大型站站房的主要出入口宜设热风幕。

8.2.3 夏热冬冷地区及夏热冬暖地区的特大型、大型、中型站和国境(口岸)站的候车室及售票厅宜设空气调节系统。

8.2.4 空气调节的室内计算温度，冬季宜为18～20℃，相对湿度不小于40％；夏季宜为26～28℃，相对湿度宜为40％～65％。

8.2.5 站房内各主要房间空气调节系统的新风量和计算冷负荷应符合表8.2.5的规定。

8.2.6 空调系统应采用节能型设备和置换通风、热泵、蓄冷(热)等技术，并应满足使用功能要求；对有共享空间的多层候车区，应考虑温度梯度对多层候车区的影响。

8.2.7 候车室、售票厅等房间应以自然通风为主，辅以机械通风；厕所、吸烟室应设机械通风。其换气次数宜符合表8.2.7的规定。


8.3 电气、照明

8.3.1 铁路旅客车站的用电负荷等级应符合国家现行标准《铁路电力设计规范》TB 10008的有关规定。

8.3.2 旅客车站主要场所的照明除应符合现行国家标准《建筑照明设计标准》GB 50034的有关规定外，尚应符合下列要求：

1 照明灯具的选择应与建筑物的形式、室内装修的色彩及风格相协调。
2 车站广场、站台、天桥等室外场所及较高的室内场所的照明，宜采用高压钠灯、金属卤化物灯等高光强气体放电光源或由上述光源组成的混光灯；安装高度较低的室内场所的照明，宜采用节能型荧光灯、紧凑型荧光灯。
3 检票口、售票工作台、结账交班台、海关验证处等场所宜增设局部照明。
4 候车室、售票厅、集散厅、旅客地道、天桥、行李和包裹托取厅及行李和包裹库等场所的照明，应设置不少于两种均匀照度的控制模式，特大型、大型站的照明宜采用智能化控制装置。
5 旅客站台所采用的光源不应与站内的黄色信号灯的颜色相混。
6 特大型、大型和中型站的广场宜采用升降式高杆灯照明。

8.3.3 除正常照明外，站房应设有疏散照明和安全照明系统。

8.3.4 旅客车站疏散和安全照明应有自动投入使用的功能，并应符合下列规定：

1 各候车区(室)、售票厅(室)、集散厅应设疏散和安全照明；重要的设备房间应设安全照明。
2 各出入口、楼梯、走道、天桥、地道应设疏散照明。

8.3.5 设有火灾自动报警系统及消防控制室的车站，当正常照明出现故障时，其设有疏散照明和安全照明的场所，应有自动开启和由消防控制室集中强行开启的功能。

8.3.6 特大型、大型站的站房应为第二类防雷建筑物；中型和小型站的站房应为第三类防雷建筑物。建筑物的防雷措施应符合现行国家标准《建筑物防雷设计规范》GB 50057的有关规定。

8.3.7 站房应按自然分区采取可靠的总等电位联接；金属物体或金属构件集中的场所应增设局部或辅助等电位联接。


8.4 旅客信息系统

8.4.1 旅客车站的信息设备应根据车站的建筑规模、总体布局和客运作业综合管理现代化的需要配置，并应符合国家现行标准《铁路车站客运信息设计规范》TB 10074的有关规定。

8.4.2 客运及行李、包裹无线通信系统的设置应符合国家现行标准《铁路运输通信设计规范》TB 10006的有关规定。

8.4.3 旅客车站安全防范系统的设计应符合现行国家标准《安全防范工程技术规范》GB 50348的有关规定。

8.4.4 特大型、大型旅客车站应设置通告显示网。列车到发通告系统主机可作为网络服务器；客运广播系统主机、旅客引导显示系统主机、旅客查询系统主机及综合显示屏系统主机可作为网络工作站与网络服务器进行行车信息交换。

8.4.5 旅客车站客运广播系统应作分区设计。

8.4.6 车站旅客信息系统的配线应采用综合布线，并宜采取暗敷方式。

8.4.7 车站旅客信息系统的电源应采用交流直供方式。

8.4.8 车站旅客信息系统机房宜按综合机房设计。

8.4.9 车站旅客信息系统应设接地装置。


附录A 设计包裹库存件数计算

A.0.1 改建铁路旅客车站的设计包裹库存件数可按下式计算确定：

N＝M·P·S (A.0.1—1)
P＝(1+g)n (A.0.1—2)

式中 N--设计包裹库存件数，可按发送，中转、到达作业分别计算；
M--距设计最近统计年度的最高月日均包裹作业件数(由所在站统计资料提供)，可按发送、中转、到达作业分别计算；
p--发展系数；
g--设计前十年实际最高月日均包裹作业件数的平均递增率(％)；
n--统计年度至设计年度(远期)间的年数；
S--周转系数，可按表A.0.1选取：

A.0.2 新建旅客车站设计包裹库存件效应根据车站所在区域的产业性质和经济发展因素，在调查分析和类比既有车站包裹运输资料作出评估后确定。


本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

1)表示很严格，非这样做不可的用词：
正面词采用“必须”，反面词采用“严禁”。

2)表示严格，在正常情况下均应这样做的用词：
正面词采用“应”，反面词采用“不应”或“不得”。

3)表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”，反面词采用“不宜”；
表示有选择，在一定条件下可以这样做的用词，采用“可”。

2 本规范中指明应按其他有关标准、规范执行的写法为“应符合……的规定”或“应按……执行”。


中华人民共和国国家标准

铁路旅客车站建筑设计规范

GB 50226--2007

条文说明


1 总 则

1.O.1 本规范是在原国家标准《铁路旅客车站建筑设计规范》GB 50226—95的基础上修订的。本条明确规定了铁路旅客车站建筑设计应遵循的功能性；系统性、先进性、文化性、经济性的原则。其中，功能性主要是“以人为本”，即以旅客为本，以方便旅客使用为前提，并将这一观念贯穿始终，落实到每一细节，强调站区内各种流线在动态中的合理性。系统性强调通过局部设计的集成，使整个铁路车站达到整体优化。如对铁路车站与城市、各种交通方式的组合、客站内各功能的组成、流线的布置、各专业系统的综合能力、设计近(远)期以及与运营等各方面关系，进行系统的、动态的综合考虑，处理好局部与整体的关系。先进性是要求铁路旅客车站体现社会经济发展进程，符合时代特征，满足旅客对旅行生活品质的需要。在旅客车站设计中要具有前瞻的、发展的观念，要博采众长、与时俱进，采用先进的设计理念，推广新技术、新材料、新工艺、新设备，充分落实安全、节能、环保的要求，设计出经得起时间考验的铁路旅客车站。文化性应体现铁路旅客车站的历史和现代价值，并具有引导时尚的作用，同时也表达了对地域性、民族性的深层次的理解。铁路旅客车站的文化性，重点在于追求现代铁路旅客车站的交通内涵与地域文化完美结合，依据地方特点，遵循科学规律，尊重地方特征与环境风格，做到总体谋划、有序发展、多元共处、显示特色，设计出具有不同风格的旅客车站。经济性应体现在铁路旅客车站的建设投入，建成品质、使用效果全过程内，达到运营维护最优化以及效益最大化.建设具有良好经济性的铁路旅客车站，应以全面落实科学发展观、建立节约型社会理念为先导，以合理的旅客车站规模及适宜的技术标准为基础，以先进的节能技术措施和手段为保障，在实现铁路旅客车站功能性、文化性、先进性的前提下，对旅客车站的经济性进行有效延展。

1.O.2 新建铁路旅客车站包括了近年发展较快的客运专线铁路旅客车站，虽然其基本功能与客货共线铁路旅客车站基本相同，但在客运组织方式和运营管理方面还是存在较大差异，所以对客运专线铁路旅客车站做了相应的规定。

1.O.3 铁路旅客车站的布局应兼顾铁路和城镇二者的发展要求，在实现铁路运输功能的同时，还要符合和满足城市发展和整个区域交通网络及城市景观等方面的需求。因此，根据城市土地资源和城市交通条件，合理确定铁路车站规模、布局、站型，使之符合铁路行车组织管理规定，以适应铁路运输长期发展要求。

1.0.5 铁路旅客站房建筑规模由所在地的城市规模和经济发达程度、客运量、客车到发线及站台数量、列车开行模式、运营管理模式以及地理位置等多种因素决定。

目前，我国铁路旅客车站客流存在“等候式”、“通过式”、“等候与通过混合式”三种旅客流线模式。“等候式”旅客需在车站滞留，对候车和相应服务设施的空间有一定的要求，车站的规模主要为最高聚集人数所控制。我国现有铁路大部分采用客货共线运行模式，因此，与其相适应的旅客车站均为“等候式”，原规范也是以“等候式”车站为基础，用最高聚集人数来确定铁路旅客车站的规模。本次规范保留了采用最高聚集人数确定铁路旅客车站规模的方法。根据近年客流量迅速增长的状况，在原规范基础上，对铁路旅客车站规模的最高聚集人数进行了适当的调整。“通过式”是客运专线旅客车站采用的旅客流线模式，特点是旅客以直接通过站房的形式到达站台上车。这种形式对集散空间需求大，对候车空间要求小，车站的规模主要受旅客流量控制。因此，本次修编增加了以高峰小时发送量确定客运专线旅客车站规模。

“等候与通过混合式”为“等候”与“通过”同时存在于一个车站的形式，在其功能设置和空间布局上具有双重性和复杂性，与等候式和通过式站房都有所不同，此种站型应结合实际情况进行设计。


3 选址和总平面布置

3.1 选 址

3.1.1 铁路旅客车站选址在铁路站场与枢纽的总体布局范围内，对铁路和城市发展都有一定的影响。

1 铁路旅客车站一方面是国家铁路交通网络的交汇点，它的设置应满足铁路路网规划的要求，另一方面它也是城市综合运输网络中的重要环节，具有客流集散、运辅组织与管理，中转换乘和辅助服务等多项功能，因此应正确、合理的选择铁路旅客车站位置，既方便旅客提高旅行效率，又满足城市发展要求。

2 铁路旅客车站是城镇综合运输网络中的重要节点。布设合理的铁路旅客车站、对未来城市建设的格局，城市其他交通干线的设置，以及站场周边的经济、政治、文化和生活会产生重要的影响。对改善城镇和区域交通系统功能，提高运营效率和解决出行换乘问题都具有重要意义。

3 铁路旅客车站的选址，除应根据车站工程项目的使用功能要求，还要结合使用场地的自然地形的特点、平面布局与施工技术条件，研究建筑物、构筑物与其他设施之间的高程关系，充分利用地形，节约用地，尤其是少占耕地。正确合理的车站选址关系到国家经济可持续发展和社会稳定.铁路工程建设要贯彻国家《土地管理法》的规定，坚持依法用地、合理用地和节约用地的原则。减少工程填挖土方员，因地制宜合理确定建筑、道路的竖向位置，合理组织用地范围内的场地排水和管线敷设，以保证合理性、经济性，达到降低成本实现加快建设速度的目的。

4 建设节能型、环境友好型铁路旅客车站，是社会发展的必然趋势。应通过综合考虑自然气候条件、各种传热方式、建筑装修、材料性能以及采暖、通风、制冷等各种建筑设备的选择和使用等因素，以周密合理的设计，较好地改善建筑耗能状况。在室内为旅客提供清新空气和适宜的声、光、热环境，并通过解决热岛效应，列车噪声、雨水收集与再利用等问题，通透空间光效应以及高大空间环境的控制等，为旅客提供舒适的候车环境.当代建筑发展已呈现多元化的态势，应按可持续发展的战略目标将铁路旅客车站功能定位在综合功能、多能转换、立体用地、立体绿化、生态平衡、面向未来与持续发展的构想上，将铁路旅客车站建筑融人历史与地域的人文环境中，适应城市、社会、经济发展的需要。

3.1.2 不良地质会对铁路旅客车站构成安全隐患，甚至影响车站的使用。我国不少铁路依山傍水修建，因地形、地质条件复杂或受河流水域等不稳定因素影响，造成铁路线路中断，车站受损，影响铁路运输安全和畅通。


3.2 总平面布置

3.2.1 车站广场、站房和站场客运设施为铁路旅客车站的三大组成部分，尽管功能各有区别，但相互之间联系紧密，休戚相关，形成了有机统一的整体。在平面位置上，现代铁路旅客车站由于站型多样化，各种交通形式的引入等因素，改变了以往单一、简单的平面布局，在平面位置、空间关系上相互重叠交融。因此，铁路旅客车站的总平面布置应以功能为核心，进行整体统一规划和设计，以达到资源共享，体现功能最优化。

3.2.2 总平面布置要求。

1 城市规划工作包括城镇体系规划、城市总体规划、分区规划和详细规划等阶段，而详细规划又分为控制性详细规划和修建性规划，其中控制性详细规划对铁路工程设计的控制最为具体，它以总体或分区规划为依据，详细规定建设用地的各项控制指标和其他规划管理要求，或直接对建设作出指导性意见和规划设计。因此，铁路旅客车站的总平面布置应在城市规划指导性意见的指导下，采用适应性设计，不断调整铁路旅客车站自身各个构成要素，达到车站功能与城市规划的协调统一.铁路旅客车站与城市轨道交通、公共交通枢纽、机场、码头等道路的发展相结合，是体现铁路旅客车站系统性发展的一项基本要求。现代旅客车站设计应积极体现综合交通枢纽的理念，既有效地整合和利用了资源，合理确定了建设用地，又为广大旅客提供了方便快捷的交通条件。

2 新时期的铁路旅客车站尤其是大型站房，已不仅是作为城市大门形象出现，围绕车站迅速发展起来的商业设施，带动了城市区域经济发展，公交，轻轨、地铁等多种交通方式在车站默契配合、有机衔接，使铁路旅客车站成为城市交通换乘枢纽和现代化客运中心，车站已经越来越多地和整个城市、区域交通规划融为一体。因此，铁路旅客车站的定位应向功能多元化和开放的“综合交通换乘枢纽”转化。
新时期的铁路旅客车站总平面布置的另一特点是广场、站房和站场互相关联、互相影响，已不再像以往那样可以截然分开，而趋于互相融合，成为一个满足旅客乘降和换乘的综合体。在土地利用上，应根据这一特点，采用集约化的原则，合理利用地形，少占土地，最大限度利用好有限的空间、有限的环境、有限的资源，重视与周边环境的协调统一。

3 使用功能分区明确，即要求旅客车站各部分功能划分合理，服务内容、使用目的明确。流线简捷即要求旅客车站对客流、车流整体规划中实现合理流动，减少各流线之间相互影响，特别是对旅客流线要做到简单、快捷，使之顺利到达目的地。

4 公共交通优先是铁路旅客车站建设系统化的具体体现。城市公共交通与铁路旅客车站的驳接一般体现在车站广场上，所以铁路车站广场实质上是一种多功能广场。目前出现的新站型，从使用方便出发将驳接的位置引入地上高架或地下层，与旅客进出站位置贴近.公共交通优先即首先考虑公交车的流线以及上下车的位置，占用较好、较近的道路和广场资源，并注意把公交车与小汽车的进站通路有效分开，提高公交车辆的运行效率。明确划分各类车的停车区域，尽量使其贴近旅客进出站的位置，减少旅客步行距离。

5 设置环形车道，其作用是为了满足消防使用需要。一般线上式的大型、特大型站房，可在广场设置经站房的地道进入基本站台，线下式站房可利用站前坡道进入基本站台。多层高架站房，应根据站房平面与站台布置，与防火设计共同采取有效措施，解决车道设置问题。

6 铁路旅客车站是城市的重要组成部分，车站的设计应该系统整合车站与城市的关系，以开放的理念融入城市，使铁路旅客车站功能与城市发展互补、互动、互相促进。车站设置地下通道，使进出站流线与地下铁道车站、地下商业设施连通，在为旅客提供安全、便捷换乘和购物条件的同时，也为车站的畅通和流线布局、增加集散能力以及完善综合交通枢纽作用，提供了条件。

3.2.3 各种流线短捷、避免互相交叉干扰，是建筑流线设计的一般要求。在铁路旅客车站设计中，在方便、安全使用的前提下，对车站各种流线，尤其是进、出站旅客流线实现平面或空间上分流，集中体现了铁路旅客车站功能设计以人为本，方便旅客的原则。目前旅客车站结合站型采用的平进下出、上进下出等旅客流线形式，取得了良好的效果。

3.2.4 特大型、大型站所在的城市，一般是直辖市，省会所在地和重要的交通枢纽所在地，其客流量较大也比较密集，采用多向进出的站房布局形式比单向进出有许多优点。第一，可以使旅客能方便地进、出站，避免了单向进出站布局旅客必须绕行，增加行程的缺点；第二，可以较快地疏散旅客并且相应缩小主要广场的范围；第三，有利于改变车站切割城市，造成车站两侧城市不均衡发展的现象。

3.2.6 铁路旅客车站作为一个集合众多设备体系的综合系统，管道工程非常复杂.应通过管线综合设计合理布局、有序排列，合理利用高程与平面，方便施工和检修，尽量少占空间，达到便于管理、节约工程投资的目的。


4 车站广场

4.O.1 车站广场是铁路与城市联系的节点，换乘场所，不仅具有解决旅客、车辆集散的功能，还兼有景观、环境、综合开发等多种功能。在形式上，现已由单一的平面形式发展为广场与站房、站场等互相融合的多层立体空间，在利用空间、节省土地、顺利的交通转换等方面取得了良好的效果。

车站广场一般由下列四部分组成：

站房平台。各型站房建筑的室外部分均设有向城市方向延伸一定宽度的平台，此平台具有联系站房各个部位、方便旅客办理各项旅行手续的功能，并与进出站口和旅客活动地带及人行通道连接，起到连接站房与车站广场的作用。

旅客车站专用场地。旅客车站由于人员流动、车辆流动的密集程度及频率远高于其他公共建筑，为便于使用及管理，维护车站良好秩序以保障旅客及车辆安全，需要有专用的室外集散场地，此专用场地由旅客活动地带、人行通道、车行道、停车场组成。公共交通站点。多数旅客到站、离站均以各类公共交通车辆为主要代步工具，此类站点通常主要根据公交线路的设置情况，以起、终点站的形式常设于车站广场。

绿化与景观用地。绿化与景观除美化车站环境外，绿化还能减轻广场噪声及太阳辐射，改善环境。结合车站环境设置的建筑小品、座椅、风雨亭、廊道等可以为旅客提供方便。本次修订将这部分内容单独列出，是考虑车站广场虽然以交通功能为主，但同时也体现城市的形象，各地对于景观问题都比较重视，同时广场本身也需要一定的绿化率来保证环境质量。

绿化与景观用地可以单独设置，也可以与广场的其他内容相结合。

4.0.2 车站广场设计。

1 车站广场与站房、站场布局密切结合，在平面位置和空间关系上达到广场、站房、站场设施及流线互相融合，实现以铁路旅客车站功能为中心，车站建筑、客运设施及与相关设备等多项内容形成统一规划下的综合体，以达到资源的最佳利用和功能最大限度发挥。
旅客车站是城镇建设的组成部分，广场则是车站与城市连接的纽带，其设计应符合城镇规划的要求。广场设计应与城市环境相协调，并以其自身优势吸引商业设施，带动经济繁荣，促进城市发展。

2 车站广场、站房、站场客运设施等铁路客站各组成部分，构成了旅客出行及换乘的基础。合理的流线设置利于构成高效、快捷、便利的出行路线，以满足铁路旅客车站的功能要求。车站广场交通设施规划应与站房旅客进出站流线以及售票、行李、包裹、商业服务设施的布局相适应。合理布置旅客、车辆、行李和包裹三种主要流线，并要求其短捷，无交叉，提高交通效率。

3 车站广场上的人行通道布置主要为进站和出站旅客提供简捷、短直的通道，使旅客更方便的转换各种交通。合理布置各种停车场和车行道的位置，使车站广场与城市道路互相衔接顺畅。布置车行通道要遵循公交优先的原则，首先考虑公交车的流线设计以及停车位置.布置时注意把公交车与小型汽车的进站通道有效分开，这样可提高车辆运行效率和广场的使用效率。

4 旅客车站广场客流密集，流动性大，地面任何损坏都将给旅客的行动和安全带来影响.刚性地面平整坚实，可根据车站的性质，选择美观、实用、经济、耐久的刚性地面材料。旅客车站广场面积大，地面积水难以自然排除，可借助干设在广场上的暗沟排除积水。

5 大型旅客车站采用立体车站广场时，常用的方法有设置高架车道和地下停车场等。
目前，我国很多铁路旅客车站的广场采用了立体方式，为了减少占地，更好地解决旅客集散和换乘问题，大型及以上车站应该有效利用车站内的空间位置关系，解决车辆停放、旅客换乘和进出站问题，这样不仅可解决平面布置流线的交叉和互相干扰，还可缩短旅客步行距离，提高整个车站的使用效率。
目前正在设计阶段的大型旅客车站也增加了此部分内容，从当前各旅客车站客流增长的具体情况看，无论新建还是改、扩建，立体广场设计方案均已经提到日程。

6 由于季节性或节假日客流量远大于本规范规定的最高聚集人数或高峰小时流量，车站规模不可能按此进行设计，所以在有季节性和节假日客流量大的旅客车站只能通过在广场上增加临时设施解决旅客候车问题。

4.O.3 车站专用场地最小用地面积指标的计算随着缄市发展和车辆不断增加，停车场地也在逐步增加和扩大，所以车站专用场地的面积也应随之发生变化。经调查，目前大多数出行旅客一般采用公共交通。考虑车站长远发展及民众生活水平的提高，参考比较发达国家的交通水平，按出行旅客40％乘坐出租车，40％乘坐公交车辆，20％使用社会其他车辆到达或离开车站，如其中送站车辆约20％进入停车场，接站车辆约80％进入停车场，按每辆出租车平均载客1.5人，每辆社会车辆平均载客3.5人计，各种车辆在停车场的停留时间平均以O.5h计。

现以最高聚集人数4000人的车站为例(其日发送量、日到达觅均为20000人)。

一昼夜出租车、社会车辆到达车站量为：

(20000+20000)×0.4÷1.5+(20000+20000)×0.2÷3.5≈12953(辆)

每小时出租车、社会车辆到达车站量为：

12953÷24×1.5≈810(辆)

式中，1.5为超高峰小时系数。

按送站车约20％进入停车场，接站车约80％进入停车场，每辆车在停车场的停留时间以O.5h计的停车数量为：

(810×O.5×O.2+810×0.5×O.8)×0.5≈203(辆)

各类车辆的平均停放面积计算：小轿车27m2／辆，大客车68m2／辆.行包卡车52m2／辆；取小轿车数量占70％，大客车占5％，行包卡车占25％，得出三者平均停放面积为35m2／辆。根据对部分旅客车站设计的统计分析，停车场面积约占停车场与车行道总面积的60％，所以得出停车场面积为：

203×35÷0.6≈11841(m2)

停车场地部分的每人面积指标为：

11841÷4000≈2.96(m2／人)

旅客活动地带的每人面积指标仍沿用原规范(铁路旅客车站建筑设计规范》GB 50226—95中1.83m2／人的标准。

2.96＋1.83＝4.79(m2／人)≈4.8m2／人

即得出旅客车站专用场地的址小面积指标。

本次修订将原指标按最高聚集人数不小于4.5m2／人的规定修改为4.8m2／人，并将原混杂在其中的部分绿化面积分离出来单独计列，扩大了专用场地的面积。修改后的人均面积指标基本可以同时满足，客流址、车流量的使用要求。

4.O.4 平台具有一定的宽度，可以避免人群拥挤，保证旅客行走畅通。平台宽度的确定，主要决定于客流址。本条规定是根据对现有站房平台宽度的调查(见表1)，经分析而提出的。

一般立体广场与多层站房相接，所以也应该在每层设置站房平台。

4.0.5 车站广场人行通道设计除应首先保证进出站旅客流线畅通，还要有足够的宽度和避免相互交叉，引导旅客到达和离开车站，人行通道的设计应短捷，方便旅客通往公交站点。
旅客活动地带与人行通道高出车行道不应小于O.12m，是为使两者高程有区别，防止车辆穿越，发生危险。另外，O.12m的高度也是人跨越台阶比较舒适的高度，同时还可以起到避免雨水汇集的作用。

4.0.6 本条规定主要是为了方便旅客托取行李、包裹，停放车辆场地的规模要视站房规模大小而定，但应满足托取行李、包裹车辆的停放要求。

4.O.7 车站广场绿化及景观的功能除美化车站改善环境外，还能起到功能分区及导向作用。本条提出10％指标，主要是考虑到目前各地的广场绿化水平程度不同，在有条件的情况下可以相应提高车站广场绿化程度。

4.O.8 本条依据《中华人民共和国国旗法》第五条和第七条制定。

4.O.9 城市轨道交通具有大运量、快速、准时等优点，我国许多大城市总体规划都将城市轨道交通作为城市发展的重要建设项目。铁路车站作为重要的交通枢纽，应该与城市的交通共同发展和繁荣，这就需要在前期规划设计阶段进行有效整合，做到功能互补，流线衔接顺畅，工程实施合理，使铁路与城市轨道交通在未来的运营中能够最大限度地方便乘客。

4.O.10 城市公交、轨道交通站点的设计：

1 城市公共交通与轨道交通是大型和特大型铁路旅客车站旅客集散的主要交通工具，处理好相互之间的位置关系，是体现铁路旅客车站系统性的一项基本要求。在一些特大型和大型站房的设计中，公交车经常将首末车站设于车站广场，所以在广场总平面设计时应考虑与其站房进出站口的位置关系，给旅客创造较好的换乘条件。如可将公交站设置在专用场地边缘及出站口附近，或将站房平台设计为半岛形式。这样可减少公交流线与客流的交叉。

2 公交停车场的主要功能是为公交线路营运车辆提供合理的停放场地和必要的设施，车站广场合理布置公交停车场是完善车站集散功能、提高广场效率的重要措施。
由于公交车场的面积受公交线路数量、运营里程及车辆数量影响，特别是在发展中的小城市，交通规划尚不能准确提供这方面的数据，为解决公交车辆的停车问题，根据《城市道路交通规划设计规范》GB 50220的规定，运用当量换算的方法，得知公交车的运输能力为小型车辆的2倍，而公交车场面积仅相当于社会停车场面积或出租车场面积的一半。

现仍以最高聚集人数4000人的站房为例，公交车建议停车场面积为旅客专用场地的1／3。根据本规范第4.0.3条条文说明得出：

公交车场的面积：11841÷3＝3947(m2)

人均指标：3947÷4000＝O.98675(m2／人)≈1.0m2／人

根据以上计算结果，公交停车场面积指标宜按最高聚集人数1.0m2／人确定。

4.0.11 揭示引导系统是车站设施的Ⅲ要组成部分，在视觉上起到确认环境并引导旅客行动的作用。引导标识醒目、通用、连续，可以有效地引导旅客到达目的地。

4.O.12 车站广场是人员密集的场所，应按需要设置厕所。车站广场厕所的建设应纳入城市总体规划和旅客车站建设规划，使其规划、设计、建设和管理符合市容环境卫生要求，更好地为出行旅客服务。根据《城市公共厕所设计标准》CJJ 14的有关要求，本条规定按25m2／千人或4个厕位／千人设置厕所。


5 站房设计

5.1 一般规定

5.1.1 铁路旅客车站是一个多功能集成的综合系统，铁路客运效率和服务质量往往取决于组成综合系统的各部门之间的协同工作、默契配合。对铁路旅客车站内按使用性质特点划分区域，目的在于根据站房功能要求，对各专业的系统方案、设备选型、运营管理方式等统一规划，精心设计，加强专业配合，通过各专业之间的有效互动、配合，处理好局部与整体的关系，力求在铁路客运效率和服务质量上，达到最优。

公共区为向旅客开放使用的区域，进出站集散厅，候车厅(室)，售票厅，行李、包裹托取厅，旅客服务设施(问讯、邮电、商业、卫生)以及进站通廊等从属于这个区域。公共区内还可按“已检票”和“未检票”分别划分付费区和非付费区。旅客主要活动的公共区，在空间上要开敞，明亮。对区域内需分割的部位如候车区，可通过低矮的护栏或轻巧安全透明的隔断进行灵活划分，以增加视觉上的通透性和旅客的方位感.公共区内保证旅客流线通畅，引导旅客合理有序的流动，是旅客车站规划设计和运营管理水平的具体体现。

设备区包括水、暖、电设备、设施及其用房。其作用是向站房提供清新的空气，适宜的声、光、热环境和有效的安全防范措施。为旅客创造舒适、安全的旅客车站室内环境。

办公区由行政、技术管理及其辅助用房组成，担负着站内运营与管理。管理及辅助用房应设在站房内非主要部位，与运营有关的办公用房靠近站台，具有较好的联系，嘹望条件，便于管理人员使用。

5.1.5 本条是根据现行国家标准《建筑设计防火规范》GB 50016 的有关要求制定的。

5.1.7 铁路旅客车站有独特的功能性，当与其他建筑合建时，不但平面布局复杂，也给车站管理带来困难，影响其使用功能。尤其是在合建部分设有大型餐饮、娱乐和商业设施时，将造成火灾隐患，这种教训在现实中已有先例。当铁路车站需要与其他建筑合建时，合建部分及与站房的衔接应符合现行国家标准《建筑设计防火规范》GB 50016的有关规定。


5.2 集 散 厅

5.2.1 本次规范修订将原“进站广厅”改为“集散厅”，原因是：近年来，随着城市交通建设的发展，大型站尤其是特大型站所在城市的地铁、轻轨、地下过站通道、商场通道等的引入，使得原进站广厅集散功能更为突出，从原有站内旅客经人口进入广厅后简单分流，到多种交通形式的人员互动，形成了多种流线的聚集与分散功能。“集散厅”比“进站广厅”更为确切，因此，本条把“进站广厅”改为“集散厅”。

集散厅为旅客站房的主要组成部分，尽管站房规模不同，但作为旅客进入站内或离开车站集散的功能却是共同的。因此，本次修订除将原规范关于特大型、大型站可设进站广厅改为中型及以上车站宜设集散厅外，还增加了设置出站集散厅的规定。对客货共线和客运专线铁路旅客车站，分别采用最高聚集人数和高峰小时发送量确定集散厅面积，但人均使用面积仍采用原规范不宜小于0.2m2／人的规定。

5.2.2 集散厅是旅客进入客站首到之处，厅内人员密度大，集散厅应有尽快疏导客流的功能，帮助旅客迅速到达目标。在发挥疏导客流功能上，集散厅要求开敞明亮、视线通透、引导设施齐全和服务及时，这应借助于设计上开放的平面布局、结构采用大空间、设置高效的楼梯、电梯和扶梯、完善的引导系统以及齐全的旅客服务设施(问询、小件寄存、邮电、电信及小型商业设施等)来完成。安全防范设施的设置对旅客安全起着重要保证作用，因此，集散厅内还应设置必要的安全检测设备。

5.2.3 我国大型，特大型站的站房大多已设置了自动扶梯和电梯。由于自动扶梯和电梯是一种既方便又安全的提升交通工具，在当今的公共建筑中已广为应用，很受使用者欢迎。对于人员密度大、时间性要求强、携带包裹的旅客站房更为适用。


5.3 候 车 区(室)

5.3.1 客货共线铁路旅客车站客流以“等候式”模式为主，站房应根据不同旅客的特点，设置候车区域满足其等候的需要。

不同类别的旅客对候车的环境和条件有不同的要求，因此车站内设置了普通、软席、贵宾、军人(团体)及无障碍候车区(室)。另外本次修订增加了表注，规定有始发列车的车站，其软席和其他候车室的比例可具体考虑。这有利于今后车站根据列车的开行情况重新进行面积调整。

母婴候车区，是为方便妇女携带婴儿专门设置的候车区域。中型尤其是大型和特大型车站，母婴旅客较多，此类车站除考虑妇女携带婴儿所需候车面积外，有条件时还应该考虑母婴服务设施的面积。母婴候车区面积一般可以按照无障碍候车区(室)面积的3／4考虑。

母婴服务设施一般包括婴儿床、婴儿车以及在母婴候车区(室)附近厕所内设置的婴儿换尿布平台等。

各类候车区的计算如下：

软席候车仍采用原规范2.5％的比例。该比例是按每列车容载旅客1200人，一般挂1节软卧车厢，软席旅客以32人计算，软席旅客约占容载旅客的2.5％计算出的。现到站车次和种类变化较多，软席列车编挂的数量也不统一，可采用提高和改善普通候车区的质量解决软席旅客候车问题。

军人(团体)候车区仍采用原规范3.5％的比例，分析计算如表2所列。

综合上述情况，规定军人(团体)候车室计算人数按最高聚集人数的3.5％设置。考虑军人(团体)候车室使用频率较低，在实际设计中一般不单独设置，而是与普通候车室合并设置。本次修订将原指标改为1.2m2／人，与普通候车室相同。

5.3.4 本条主要针对各种候车区(室)的共性而制定。

1 大空间开敞明亮、视线通透，候车区设置在环境宜人的大空间，符合车站旅客在生活水平和审美观不断提高基础上对候车环境的要求。大空间的设计须以功能需要为前提，充分重视并积极运用当代科学技术的成果，包括新型的材料、结构，以及为其创造良好声、光、热环境的设施设备。
近年来，软席候车需要量不断增加，越来越多的旅客乘坐软席列车，因此，将软席与普通候车共同设在候车区大空间中，以解决软席候车不足问题。另外，军人(团体)候车存在时间上的不定因素。利用轻质低矮隔断和易移动的特点，对候车空间按候车需要进行分割，可起到灵活调整候车区面积的作用。
乘坐客运专线旅客列车的客流基本为“通过式”模式，旅客多采用通过客站直接进入站台。对客站空间的要求应与其逗留时间短、通过迅速的特点相适应，此外，车次多、发车频率高，客站集聚人数受高峰小时发送显影响，客运专线铁路车站候车厅应为集售票、候车、进站通道、服务设施为一体的综合性大空间。

2 自然采光可节约能源，并让人在视觉上更为习惯和舒适，心理上更能与自然接近、协调，有利健康。自然通风(或机械辅助式自然通风)是当今生态建筑中广泛采用的一项技术措施，其能耗小、污染少，有利于人的生理和心理健康。自然采光和自然通风应为设计候车区(室)首选光源、风源。
站房属于公共建筑，候车室聚集较多的旅客，从观瞻及通风的要求出发，需要有适合的净高。经查阅多项近年设计的小型站房净高绝大部分为4m以上，也有旅客站房净高为3.2m，但通风效果不好，故本条规定最小净高为3.6m。

3 为旅客候车时有舒适、卫生的室内环境，并节约能源，候车室应有较好的天然采光及自热通风。采用一般公共建筑的标准，窗地比不应小于1:6。有些既有站房的上部侧窗采用固定窗扇，只能达到采光的目的，不利于空气流通，因此规定上下窗宜设开启窗，并应有开闭的设施。
玻璃幕墙有很好的透光、借景效果。但构造复杂、投资大，宜在采用集中空调的特大型、大型旅客车站采用。采用时应擅有关规范进行构造、安全、防火设计，并按要求设置一定数量的开启扇，以保证自然通风的利用。

4 为保持候车室候车秩序，我国多数较大规模站房候车室，在进站检票排队位置的两侧设置候车座椅，使旅客能按进站顺序就座候车休息，检票时起立顺序排队，达到休息与排队相结合的目的。因此本规范规定设计候车室的座椅排列应有利于旅客通向检票口。座椅之间的距离应有排队及放置物件的水平空间。经过实测一些候车室的实际情况，旅客就座后，1.3m的间距可满足基本需要，因此将其定为最小间距。

5 我国部分既有站房的候车室入口不设检票口，当进站检票开始时，候车室的出口处易出现拥挤、交叉等混乱现象，故本条规定候车区设进站检票口。

6 本款根据《中华人民共和国铁路法》的规定，铁路应为旅客供应饮水，因此候车室内应设饮水处。

5.3.5 本次修订、增加了对无障碍候车区设计的相关规定。由于无障碍候车区需要考虑儿童休息和活动的空间，另外残疾人轮椅活动也需要一定的空间，根据对部分旅客车站调查，认为每人1.5～2.Om2比较合适，为此本条规定将使用面积定为不宜小于2.Om2／人。

5.3.6 本次修订时对部分车站征询了意见(见表3)。

从上表分析得知，软席候车区每人使用面积指标平均值大于2.5m2。结合天津站软席候车区的实测，其每人使用面积为2m2，但活动空间并不狭小，因此本条仍采用每人使用面积的最低限值为2m2。

5.3.7 考虑军人(团体)旅客携带物品与普通旅客相似，所以本条规定军人(团体)候车区的每人使用面积不宜小于1.2m2。


5.4 售票用房

5.4.1 由于目前售票一般为电脑现制车票，原有的打号室可以取消，票据库的规模可以大幅度削减。订票室和送票室合一，主要是考虑城市内增设了许多售票处和售票点，这样不仅方便了广大旅客，同时减少了车站售票的压力。

随着车次的增加，客运专线的增多，给售票工作带来比较大的压力，所以应大力发展自动售票系统和采用多点售票的方法，给广大旅客提供更为快捷和便利的购票方式。

5.4.2 售票处的设置。

随着联网电子售票的普及，大量设置售票窗口的集中售票方式，已不是客站售票的主要形式，但客站仍是预售车票的当然场所，尤其是大城市的客站，设置规模相当的售票厅预售车票、办理中转签证和退票等业务仍有必要。

中型、小型站旅客少、面积小，在靠近候车区或在候车室内布置售票窗口既方便旅客又有效利用了面积。

售票处在站房内占有一定的空间，客流高峰期尤其是在大型及以上站房，旅客购票排队长度都较长，为避免混乱和干扰进出站客流，应在进站口附近单独设置售票处。

随着客站延伸服务的不断完善，车站的运营管理模式逐步从封闭的形式向开放转变，在集中售票的基础上，可以采用分散售票或分散与集中相结合的布置方式，即在广场、集散厅、候车区以及进站通道增设人工或自动售票点，售票点与流线相结合，使旅客购票更加灵活、方便。

发展多种售票方式，可以缓解车站内的售票压力。如特大型、大型站位于大城市，信息和交通比较发达，车站可办理订送票业务，可在市内设售票网点，车站设置自动售票机、增设流动售票、在出站口设中转售票口等。这样可以从很大程度上避免客流的过度集中。

近几年设计的新型站房改变了原有站房单面进出站的布局形式，大型站的站房结合出入口的变化，采用了分散布置售票处的办法。最新设计的北京南站，整个站房为一圆形建筑，垂直股道的两个方向有十多个人口。上海南站，客流可以从四个方向进入站房，这样增加了售票口布置的灵活性。

5.4.3 本次规范修编根据客货共线和客运专线铁路旅客车站旅客购票不同特点，对站房的售票窗口设置数量分别进行了调整和规定。
本次修订售票窗口数量，是根据客货共线铁路站房的“等候式”和客运专线站房的“通过式”不同客流特点，分别对售票窗口设置提出了不同的规定。
关于售票窗口的数量，本次修编先从调查分析国内现有部分旅客车站设置售票窗口开始，再按各型旅客车站每天上车人数，结合建筑规模进行核证后确定。

1 客货共线铁路站房售票窗口数量的确定。
目前国内部分既有站房售票窗口设置数量见表4。

由表中可看出，售票口数量较原规范指标有很大变化。

1)特大型站设计售票口数量一般为34～40个，大型站售票窗口15～28个。多年前这些站的售票口基本能够满足使用要求，但随着客流量的增加，多数车站售票都出现拥挤的情况，特别是节假日，一些城市车站增加了售票口数量或采取了多种售票方式缓解售票压力。以杭州站为例，杭州站设计售票口为30个(老站为16个)，目前实际使用需求增设到74个，最多达79个。其中：广场上4个；进站集散厅3个；出站口8个(中转售票口)；软席2个；另外在市内设10个联网售票点，并在周边城市慈溪、宁波、温州等地增设售票点。因此增加售票口，重新调整售票窗口数量指标是必要的。

2)同一规模车站(最高聚集人数相同的车站)日发送量也有很大区别，所需售票口数量也不同。如上海和沈阳北站同为最高聚集人数10000人以上的特大型站房，上海站的日发送量是沈阳北站的2.7倍。设计34个售票口的上海站显然不能满足要求，上诲站目前增至160个售票窗口。从这里也可以看出单靠最高聚集人数确定售票口显然不科学。

3)中型、小型站售票口在16个以下基本满足要求，但应考虑备用售票口，以利高峰期使用。而类似大连站这种尽端站，都是始发车和终到车。按规定的方式计算确定的窗口数量，显得比较富裕，所以在确定售票窗口数量时可根据实际情况考虑设置数量。

4)大型以上车站设置单一集中售票方式弊端较大。主要表现为：售票口集中，服务半径过大、旅客步行距离长、中转旅客更为不便。售票口数量越多，购票旅客越集中，一是室内温度不易控制，空气质量不能保证，不利于提高站房服务质量；二是节假日购票拥挤。旅客大量聚集在售票厅，秩序不易维持，存在安全隐患。

5)每个窗口的售票能力：长途为80～100张／h；中转为100～140张／h；短途为150～180张几。按两班一天工作约16个小时，人工售票速度平均在110～140张／h。原规范中1000张／h的规定偏于保守，但考虑售票员班组的替换，不一定每个窗口都按平均速度发售车票，考虑平时与高峰期的相互关系，此指标可以继续使用。

综上所述，按下列原则及具体情况定出客货共线各型旅客车站设置售票窗口数量：

1)特大型，大型站除比照已建成车站的售票口数量，还考虑了为方便特殊旅客购票需要增设的售票专口。本规范将售票口最小数量定为特大型站55个，大型站25～50个，这样特大型、大型站较原规范售票口数皿有所增加。

2)中型站定为5、20个之间，小型站按至少2个设置。中型站低限值和小型站，由于铁路提速后旅客列车停靠次数少，相比之下与原规范接近。

3)关于售票窗口的数量与C值(最高聚集人数占一昼夜上车人数的百分率)之间的关系，根据对北京等车站的调查：一般车站最高聚集人数与口发送量之间的关系基本是1:5的关系(高峰小时发送量与日发送量之间的关系基本是1；10的关系)。C值按原规范；特大型、大型站取18％；中型站取20％；小型站取22％。但对于较发达的大城市，比如上海、杭州，其比值会大一些(客运专线则更大)。C值概括性分为三种比值，基本符合我国铁路运输现状。因此本次修订依然采用这个比值。

4)售票窗口数量计算仍采用原规范计算公式，计算如下：

售票窗口数＝一昼夜售票总数÷每个售票口一昼夜平均售票量
式中，一昼夜售票总数(售票总数量)＝最高聚集人数÷C
每个售票口一昼夜平均售票能力按1000张计
计算结果列入对照表(见表5)，可看出：特大型、大型站和大多数中、小型站售票窗口数量基本满足实际需要。

季节性和传统节假日客运高峰所需增设的售票窗口未计在内。

2 客运专线铁路站房售票窗口数量的确定。
由于目前国内已建成的客运专线为数不多，尚缺乏比较成熟的资料，因此，有关售票窗口的设置数量是参考设计中的部分客运专线铁路站房并经计算和分析后得出的结果(见表6)。

5.4.4 按相邻售票口中心距1.8m计，结合进深及建筑模数考虑，并根据售票口前排队不超过20人，每售一张票时间不超过20s的要求，对售票厅进深做以下几个方面的考虑：

特大型站售票厅进深13m(计算依据：20×O.454＋4＝13，每个售票口前按20人排队，每人站立长度0.45m计，并留有4m宽的人行通道)。

大型站售票厅进深llm(计算依据：15×O.45＋4＝11，每个售票口前按15人排队，每人站立长度0.45m计，并留有4m宽的人行通道)。

中型站售票厅进深9m(计算依据：10×0.45＋4＝9，每个售票口前按10人排队，每人站立长度0.45m计，并留有4m宽的人行通道)。

小型站可以根据具体情况设置。

售票厅开间＝1.8m(售票口中心距)×售票口数量＋1.2m
(靠墙售票口距墙距离)。

由以上数据可得出售票厅最小使用面积(见表7)：

通过以上计算可以看出特大型、大型站房售票厅面积比原规范均有所减少，中、小型站没有变化。这种变化的出现主要是售票口数量的增加、售票方式的多样化引起的。

5.4.6 售票室设计。

1、2 售票室迅小使用面积指标的确定主要考虑售票室进深，除了布置售票台、通道外，还要放置办公桌椅等，所以其进深尺寸不宜小于3.3m；按每个售票窗口宽1.8m计算，故规定其最小使用面积为每窗口6m2。最少设置两个售票口的售票室，室内除办公桌椅外还设有票据柜，所以规定使用面积不应小于14m2。

3 售票室是专为旅客办理乘车证的地方，现金及有价证券较多，为避免外来干扰，并确保室内安全，售票室的门不应直接向旅客用厅(房)开设。

4 售票室内地面高出售票厅地面O.3m，主要是考虑19票人员与旅客合适的售、购票高度。另外，售票人员工作时间长，严寒和寒冷地区采用保暖材质地面主要起防寒保护作用。

5.4.9 票据室设计。

1 票据室的使用面积较原规范有所减少，原因是改为电脑现制软票后，票据存储量有所减少，所以其票据室的面积也相应核减。
2 票据为有价票证，所以应重视防潮、防鼠、防盗和报警措施。


5.5 行李、包裹用房

5.5.1 行李为随旅客出行物品，为方便旅客，托运位置宜靠近进站口，提取位置宜布置在出站口，这样符合旅客流线的要求。

5.5.2 特大型站的行李和包裹量大、作业频率高且物品复杂，行李、包裹库房与跨越股道地道相连，将大大减少拖车在站台、站内作业时对站内流线形成的干扰，并可提高作业效率。

5.5.3 包裹库的规模主要取决于包裹的储存量，由于行李、包裹分开后对其业务性质影响不大，故本次规范修订其用房组成仍按包裹库存件数分四个档次配置房间。原规定包裹用房中计划室、行包主任室、安全室等用房在本次修订中划人办公室范畴，因为各站行包部门下属组织分工名称不统一，因此房间名称以办公室统列，不再按具体分工机构单列。

5.5.4 有关包裹库、行李库设计的规定。
各旅客车站包裹库的设置位置统一，主要是考虑列车编组和车站组织货物流线，同时包裹库设置位置应考虑缩短包裹流线，避免与旅客流线相互干扰。
特大型、大型站建设用地受到限制，不能满足要求，所以在这些车站一般设多层包裹库房，层间设垂直升降机和包裹运输坡道以保证运输通道的畅通。

5.5.5 每件包裹占地面积O.35m2，是根据下列分析计算确定：
发送及中转包裹：

上述计算中，堆放面积占使用面积的比重(发送及中转包裹采用O.40，到达包裹采用0.42)及每件包裹平均占地面积为0.45m2，均根据1990年铁道科学研究院对包裹运输设备能力查定研究课题成果确定。

发送、中转、到达包裹平均每件包裹折合占地面积：

(0.322＋0.357)÷2＝0.34(m2)

为使包裹库具有一定余地，规定为O.35m2／件。

每件包裹折合占地面积按0.35m2确定已使用多年，按此指标计算仍然满足使用要求。

5.5.6 设计包裹库存件数2000件及以上旅客车站所在地区，一般工矿企业单位比较集中，发送及到达包裹件数较多，有的企业单位与车站签订合同，到达包裹由站台直接装车出站，不需进库存放。为便于这些包裹临时在室外停放，在新建或改扩建包裹库时，宜考虑预留室外堆放场地。该室外场地指位于包裹库侧面或站台方向的位置，为便于管理，不宜设于站房平台方向，以免影响车站环境及旅客通行。

5.5.12 表5.5.12列出的包裹托取窗口数量是根据发送、到达包裹库存件数提出的，按每600～1000件设一个托取窗口，相当于每日每一窗口管理包裹作业量400～600件左右。

关于包裹托取厅的面积，主要为方便货主排队取票、交付款项、填写标签、安全检查及取送货物的通道等必要的活动场地。每一托取窗口最小宽度一般为4～6m，进深约6m，即一个托取窗口最小面积约为25～30m2。

5.5.13 有的包裹体大、物重，托取柜台高度要适宜，通过调查及征询运营部门意见，将托取柜台高度及柜台面宽度定为0.6m。为便于笨重包裹托取及平板车进出，托取柜台应留出1.5m宽的运输通道。


5.6 旅客服务设施

5.6.6 旅客在车站内的活动受时间的制约，设置导向标志的目的是帮助旅客完成连贯、完整的活动过程，并帮助旅客在视觉上迅速确定环境，引导行动。

5.6.7 本条规定的商业服务设施仅指设在旅客站房范围内，专为候车旅客服务的小型零售、餐饮、书报杂志等设施。车站内不应设置大型的商业设施，包括大型的零售、餐饮、住宿、娱乐等，因这些设施易发生火灾。车站为人虽密集的场所，一旦发生安全事故，将危及整个车站的安全。旅客到达车站的目的不是为了购物，而是购置一些路途上使用的食品、用品、书报杂志等。所以设置一些小型商业设施可以基本满足旅客需求。


5.7 旅客用厕所、盥洗间

5.7.2 厕所、盥洗间设计。

根据对部分已建成车站厕所的调查(见表8)，从中可以感到车站厕所的设置数量不足，男女厕位比例不当。本次修订将旅客男女人数比例修改为1:1，厕位比例修改为1:1.5，当按最高聚集人数或高峰小时发送量设置厕所时，按2个／100人可以满足使用要求。

5.7.3 大型站使用面积较大，旅客分散，流线复杂，如果集中设置过大的厕所，因服务半径不合理，达不到方便旅客的要求，而且在卫生、管理等方面都有所不便。所以，特大型、大型旅客车站的厕所应酌情合理分散设置。


5.8 客运管理、生活和设备用房

5.8.1 与原规范相比，本条的变化主要是增加了公安值班室和生产用车停车场地。

5.8.2 服务员室是供服务员在接、发客车空隙时间内临时休息的地方，室内仅设有桌椅等，因此，按每人2m2的使用面积是可以满足使用要求的。由于小型(或部分中型)站的客运服务人员很少，所以仅设一间服务员室，但也要有合理空间，故规定最小使用面积不应小于8m2。特大型、大型站旅客流量大，服务员接发列车的业务量也大，故在站台附近设服务员室以方便使用。

5.8.3 检票员室是供检票员工作间歇休息的房间，其使用面积与服务员室相同，为方便工作故规定应位于检票口附近。

5.8.4 补票室位于出站口，其室内一般设有办公桌、椅及票据柜等，故规定房间最小使用面积不应小于10m2。由于室内存有票据及现金，故其门窗应有防盗设施。

5.8.5 客运服务人员一般采用多班制工作，在上班前先在交接班室进行点名，传达有关事项。交接班室的使用情况相当于一般的会议室，故规定其使用面积不宜小于1m2／人，并不宜小于30m2。

5.8.6 由于广播室设有播音机、扩音机以及必要的通信设备，所以本条规定最小使用面积不宜小于10m2。

5.8.10 站房内公安值班室的位置应根据安全保卫工作需要设置。其使用面积是根据公安部门有关规定确定的。

5.8.12 客运办公用房使用面积按3m2／人，系根据《办公建筑设计规范》JGJ 67的有关规定确定的。

5.8.13 旅客车站生活用房主要由间休室、更衣室、职工厕所等用房组成，上述用房根据车站建筑规模不同及需要予以设置。

1 客运服务人员，售票及行李、包裹作业人员按照作息制度，允许值班期间轮流休息，因此各型旅客车站均设置间休室。由于使用间休室的只是部分当班人员，本规范规定其使用面积按最大班人数的2／3计算。使用面积是参照《宿舍建筑设计规范》JCJ 36的规定确定的。最低面积指标定为双层床每人使用面积3m2，考虑间休室仅供职工轮流休息用，无需存放诸多生活用品，故规定每人使用面积2m2。

4 为改善铁路旅客车站职工的工作条件，本规范提出设置职工活动室、洗澡间、就餐间等设施的要求，设置方式可采用车站单独设置或与其他铁路单位联合设置。


5.9 国境(口岸)站房

5.9.1 客运设施指售票、候车、检票、行李、服务和管理等与一般旅客车站相同的厅室，联检设施见本规范第5.9.4条条文说明。

5.9.3 国境(口岸)站房的客运设施。

国境(口岸)站一般也是国内终端站，要同时办理境内外客运业务。由于口岸联检的要求，出入境旅客进站后必须接受联检和监护。因此，境内和出入境旅客使用的客运设施包括站房、通道、站台等要分开，并使两者的旅客流线严格隔离。
出入境旅客的成分复杂，信仰不同、习俗各异，故出入境候车室宜作多室布置，以利于灵活安排不同组团的旅客。同时出入境旅客中的贵宾也较多，分室接待也有利于安全。
出境旅客和行李经联检后方许进入候车室和行李厅，故出入境候车室和行李托运处都应布置在监护区内。

5.9.4 国境(口岸)站房的联检设施。

1 车站边防检查站、海关办事处、出入境检验检疫机构和国家安全检查站是国境联检的基本组成部门，他们的任务是对出入境旅客实行查验，代表国家在车站行使权力，以维护国家安全与主权。口岸联检办公室则是各驻站联检部门的统管、协调机构，各部门都需要在车站设置一定的旅客检查厅室、工作间、值班室和检验设备，可视各站的实际需要进行设置。

2 目前我国采用的联检方式主要有两种：一为全部旅客携带随身物品进入联检厅进行联检，流程为卫生检疫一边防检查一海关检查一动植物检疫，主要适用于始发、终到站，如广九站；二为当国际联运列车通过国境站时，列车到站后由联检小组上车观察初检，而后将重点对象监护下车，进入有关的联检厅室进行复检，其余旅客可不携物下车进站候车或购物、餐饮、娱乐等活动，而后再上车继续旅行。第二种联检方式对联检厅室的排列顺序要求不严，多用于国际列车中间通过的国境站，如丹东站、满洲里站等。设计中应采取哪一种方式可视各站的实际情况而定。

5.9.5 出入境旅客在站内须完成联检流程，逗留的时间较长，有较充分的时间在站内进行活动，因此站内应有比较齐全、良好的服务设施，各站可视实际需要进行设置。


6 站场客运建筑

6.1 站台、雨篷

6.1.2、6.1.3 系根据《铁路车站及枢纽设计规范》GB 50091制定。

6.1.4 旅客站台设计。

1、2 旅客站台承受客流、行李和包裹搬运、迎宾、消防车辆等通行时的磨压，故站台应采用刚性地面，以满足耐磨和较大荷载使用的要求。站台面应防滑并应做好排水，以保证旅客的行走、行李和包裹搬运车辆通行安全。

3 列车进站时车速较快，会危及靠近站台边缘的旅客，据铁道科学研究院测试和国外有关资料，在距站台边缘1m处，列车以120km／h时速通过站台所产生的气动作用，不足以威胁旅客安全，我国铁路车站站台沿用多年的1m安全退避距离，实践证明也是安全的。因此，本条保留了原规范在站台全长范围内距站台边缘1m处应设置明显安全标记的规定。并以国际上通常用来表明环境变化的黄颜色定为警戒线的颜色，其宽度定为0.06m以加强标记的确认程度。
1m警戒线的位置适用于停靠站台的客货共线和客运专线旅客列车，一般旅客列车停靠站台时的进站速度小于120km／h。

6.1.6 旅客站台设置雨篷目的在于避免旅客和行李、包裹、邮件受雨雪侵袭和烈日照晒。客运专线、客货共线铁路的特大及大型站旅客多，行李、包裹、邮件量大，故宜设置与列车同长的站台雨篷。客货共线铁路的中型站及以下的站房，旅客相对较少，行李、包裹、邮件的作业量也不大，可以根据车站所在地气候特点考虑雨篷的设置长度。

6.1.7 旅客站台雨篷设置。

“铁路建筑接近限界”是站台雨篷设计的重要依据，站台雨篷任何部位侵入限界都将危及行车和旅客的安全。

无站台柱雨篷覆盖面大，在设计时除结构本身的问题外，还要考虑安全因素，所以本条规定铁路正线两侧不得设置无站台柱雨篷立柱，在顶棚设计上可以采用一些吸音材料，减少声音的反射，避免产生混响效果。另外还应考虑车体产生的烟气、噪声、振动，以及采光、排水、通风等一系列环境问题。


6.2 站场跨线设施

6.2.1 本条系根据《铁路车站及枢纽设计规范》GB 50091制定。

6.2.2 近年来由于列车提速，车次增加，旅客进出地道、天桥人数也相应增多，原规范规定的地道、天桥的最小宽度已不能满足旅客流量变化和快速疏散的要求，故对原规范旅客车站地道、天桥最小宽度进行了修订。

6.2.3 旅客地道、天桥的出入口设计。

1 站台上疏导旅客进入、离开站台的能力取决于旅客地道和天桥的出入口的数量和宽度。由于地道和天桥的出入口的宽度受站台宽度的限制，为增加通过能力，应尽量设计为双向出入口，这对旅客人数较多的特大型、大型站尤为重要。

2 自动扶梯具有输送快捷、平稳，安全的性能，尤其符合客运专线对客流高效率通过的要求。故应在客流量较大的特大型、大型和部分中型旅客车站设置自动扶梯。

3 旅客地道出入口全部采用阶梯式，对行动不便人员形成障碍，故本条规定设双向出入口时，宜设阶梯和坡道各1处。由于天桥距站台面高度较大，如采用坡道代替阶梯，则会长度过大，所以本款规定只限于地道，不包括天桥。

4 客货共线铁路的行李、包裹地道通向站台出入口的坡道较长，为减少占用旅客站台，应设单向出入口。行李、包裹地道的主要通行车辆为行李包裹搬运车辆，每列行李包裹车辆宽度为1.7m，并列时车辆宽度为3，4m，上下行时如车辆间隙为0.5m，靠墙一侧的间隙为O.3m，因此行李、包裹地道出入口最小宽度为：3.4＋0.5＋0.3×2＝4.5m。当站台宽度受到限制时，行李、包裹地道可按单向通行设计，并在出入口处设置标明地道使用情况的警示通行标志。

6.2.4 地道、天桥的阶梯及坡道设计。

1 阶梯踏步高度定为不宜大于O.14m，宽度不宜小于O.32m，有利于旅客在楼梯上平稳通行。

3 行李、包裹出入口坡道坡度为1:12，既考虑了安全和经济的因素，也符合国际上采用的惯例。在坡道与主通道转弯处，为使车辆便于上、下坡，避免碰撞，自起坡点至主通道需要一段水平距离，按3辆行李拖车计，每辆车长3.25m，加牵引车总长约为11m，所以规定该段水平距离为10m可满足使用要求。


6.4 检 票 口

6.4.1 设置足够数量的检票口是快速疏导客流的重要环节。规定检票口的最少设置数量是结合现状调查，以计算结果为依据，并适当预留高峰期和发展备用而考虑的。检票口的设置数量系根据以下计算确定：
有始发车业务的车站其检票口的数量按每列车编组14节1200人计，其中普通旅客进站按90％计算，出站按100％计算。
每个进站检票口通过能力按1800人／h计(每分钟每个口的通过能力30人)。
进站检票计算时间取15min。
预留备用进站检票口数：中、小型站各2个；大型站3个；特大型站4个。

计算如下：
现以最高聚集人数为例：

1)最高聚集人数等于或大于8000人的站房进站检票口最少数量：
始发车时一列车人数：1200×90％＝1080(人)
一列车人同时进站需要检票口数：1080÷30÷15＝2.4，需要3个检票口。
有始发业务的车站当最高聚集人数达到8000人时，需要候车室数量：8000÷1080＝7.4，需要8个候车室。
检票口最少设置数量：3×8＝24(个)

2)最高聚集人数4000～7000人的站房需要候车室数量：
4000÷1080＝3.7，需要4个候车室。
7000÷1080＝6.5，需要7个候车室。
检票口最少数量：3×4＝12(个)
3×7＝21(个)

3)最高聚集人数2000～3000人的站房需要候车室数量：
2000÷1080＝1.9，需要2个候车室.
3000÷1080＝2.8，需要3个候车室。
检票口最少数量：3×2＝6(个)
3×3＝9(个)

4)最高聚集人数1000～1800的站房需要候车室数量：
1000÷1080＝0.93，需要1个候车室。
1800÷1080＝1.7，需要2个候车室。
检票口最少数量：3×1＝3(个)
3×2＝6(个)

将原规范和现在修订的规范进站检票口设置数量进行对比(见表9、表10)：

通过对比得知，特大型、大型站进站检票口需要量远大于原规范规定。

6.4.2 检票口采用柔性或可移动栏杆是出于安全方面的问题，在发生意外情况时，可迅速拆除和移动栏杆，形成疏散通道。


8 建筑设备

8.1 给水、排水

8.1.1 本着经济适用的原则，对严寒地区特大型、大型站内的旅客用盥洗间作了宜设热水供应的规定。


8.2 采暖、通风和空气调节

8.2.2 《采暖通风与空气调节设计规范》GB 50019中明确规定：“位于严寒地区、寒冷地区的公共建筑和工业建筑，对经常开启的外门，且不设门斗和前室时，宜设置热空气幕”。因此本条对特大型和大型站的热风幕没置作了明确的规定。
站房建筑空间较高，门窗尺寸大，室内采暖设备布置数量与热负荷数值存在较大缺口，故本条规定中型站的候车室，如热负荷较大，可设热风幕以补充热量的不足。

8.2.3 特大型、大型站中的普通候车区，目前常设计为高架或高大空间的新型建筑，维护结构的热工性能指标较低，人员聚集，致使室内温度升高，而且盛夏的七，八月又是客运负荷的高峰，因此，客运部门和广大旅客迫切需要设置空调设备。为体现以人为本的原则，同时考虑到国家能源仍很紧张，财力有限，故本条对特大型、大型、中型站和国境(口岸)站人员聚集的候车区、售票厅作了宜设空气调节系统的明确规定。

8.2.4 舒适性空气调节的室内计算参数，主要是根据《采暖通风与空气调节设计规范》GB 50019中的有关规定制定的。

8.2.6 本条为新增条文。置换通风是一种新的通风方式，与传统的混合通风方式相比较，室内工作区可得到较高的空气品质和舒适性，并具有较高的通风效率。传统的混合通风是以稀释原理为基础的，而置换通风以浮力控制为动力。传统的混合通风是以建筑空间为主，而置换通风是以人群为主。由此在通风动力源、通风技术措施、气流分布等方面及最终的通风效果发生了一系列变化，这也是一种节能的有效通风方式。

冷热源设计方案是空气调节设计的首要问题，应根据各城市供电、供热、供气的不同情况而确定。可采用空气源热泵、水源(地源)热泵。蓄冷(热)空气调节系统可均衡用电负荷，缩小峰谷用电差，经过技术经济比较，宜采用蓄冷(热)空气调节系统。


8.3 电气、照明

8.3.2 照明设计。

2 候车室、售票厅、集散厅、行李和包裹托取厅、包裹库等高大空间场所的一般照明采用高压钠灯、金属卤化物灯等高光强气体放电光源或混光光源，不仅节电而且照明效果好。由于节能型荧光灯的光电参数较白炽灯的光电参数提高了发光效率，因此，一般场所宜采用节能型荧光灯。

3 本条所列场所，其工作特点对照度要求较高，一般照明满足不了功能要求，需增没局部照明设备。例如，检票口、售票工作台等处，要求迅速无误地辨认票面最小文字，以提高工作效率，减少旅客等候时间，所以需具有良好的照明。

4 本条所列场所昼夜客流量差别较大，根据对特大型站照明使用的调查及从节能的角度出发，在不影响安全的前提下适当设置照明控制模式，节电效果显著。

5 根据对运营单位实际情况的调查，站台采用高压钠灯，由于点燃后呈现橙黄色，极易与黄色信号灯的颜色相混，特作出规定，以引起注意。

6 车站广场应根据广场面积和客流量情况设置照明。在广场面积大时，宜采用高杆照明，面积小时，宜采用灯杆照明。但无论采用何种形式均宜选用高强气体放电光源，以利节能。为维修方便，高杆灯宜采用升降式，灯杆宜采用折杆式。


8.4 旅客信息系统

8.4.4 特大型、大型旅客车站客运工作繁忙，各系统工作业务量大，随着计算机网络的发展，同时也为了适应旅客车站综合管理现代化的要求，迅速、准确地向旅客传达列车行车信息，站内应设通告显示网。旅客车站服务的基础是列车到发时刻，因此，列车到发通告系统主机可作为网络服务器，其他子系统实时共享网络服务器上的列车运行计划和到发时刻信息，并及时、准确通过子系统向旅客传达。

8.4.8 旅客车站信息系统机房相对较多，设置综合机房可节省房屋面积，同时也便于系统联网及运营维护管理。