无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


众智软件 http://www.gisroad.com

中华人民共和国国家标准

铁路车站及枢纽设计规范

Code for design of railway station and terminal

GB 50091—2006

主编部门：中华人民共和国铁道部
批准部门：中华人民共和国建设部
施行日期：2 0 0 6年6月1日

中华人民共和国建设部公告
第419号

建设部关于发布国家标准
《铁路车站及枢纽设计规范》的公告

现批准《铁路车站及枢纽设计规范》为国家标准，编号为GB 50091—2006，自2006年6月1日起实施。其中．第3．1．1、3．1．3、3．1．9、3．1．18、13．2．4、13．5. 2、13．5．7条(款)为强制性条文，必须严格执行。原《铁路车站及枢纽设计规范》GB 5009l一99同时废止。
本规范由建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部
二OO六年三月十四日

前 言

本规范是根据建设部建标[2003]102号文件《关于印发“二OO二～二OO三年工程建设国家标准制定、修订计划”的通知》的要求，由铁道第四勘察设计院会同有关单位对原国家标准《铁路车站及枢纽设计规范》GB 50091-99进行修订的基础上编制完成的。
本规范共分13章，主要内容包括：总则，术语，车站设计的基本规定，会让站、越行站，中间站，区段站，编组站，驼峰，客运站、客运设备和客车整备所，货运站、货场和货运设备，工业站、港湾站，枢纽，站线轨道。
本规范根据铁路实现跨越式发展的总体要求，遵循以人为本、服务运输、强本简末、系统优化、着眼发展的原则，坚持依靠科技进步，改革运输管理体制，并按照调整生产力布局的要求，合理确定设计标准、站段布局及规模，使车站及枢纽设计符合安全适用、技术先进、经济合理的要求，努力提高铁路投产后的竞争能力和建设
项目的投资效益。在修订过程中，吸纳了原规范执行以来铁路设计、施工、运营的成功经验和科研成果，广泛征求有关单位和专家的意见。补充、删减、修订的主要内容有：
1．本规范所适用的旅客列车设计行车速度由140km／h提高到160km／h。
2．修订了新建和改建铁路车站及枢纽设计年度的划分标准。
3．增加和修订了有关环境保护、实现车流快速移动和货运组织集中化、坚持以人为本、改革运输管理体制、调整生产力布局、树立综合成本观念以及加强设计总体性等新的设计理念和原则内容。
4．修订了旅客高站台高度的标准。
5．修订了部分线间距的标准。
s．修订了在铁路区段内选定会让、越行超限货物列车车站个数的规定。
7．修订了安全线的设置原则。
8．修订了站内平过道的设置原则。
9．修订了站内道路系统的布置原则。
10．增加了路段设计速度较高地段采取安全防护措施的规定。
11．修订了进出站线路和站内线路的平面、纵断面的部分标准。
12．增加了I、Ⅱ级铁路的站场路基和排水的设计标准。
13．修订了越行站两端正线间渡线的设置原则。
14．修订了中间站的图型和其两端正线间渡线的设置原则。
15．修订了区段站的图型和计算到发线数量的参数。
16．修订了客运站的图型。
17．修订了客运设备的标准。
18．修订了普通货物站台顶面与相邻线轨面高差的规定。
本规范由建设部负责管理和对强制性条文的解释，由铁道第四勘察设计院负责具体内容解释。本规范在执行过程中，请各单位结合工程实践，认真总结经验，积累资料，如发现需要修改或补充之处，请及时将意见和有关资料寄交铁道第四勘察设计院(地址：湖北省武汉市武昌和平大道745号，邮编：430063)，并抄送铁路工程技术标准所(地址：北京市羊坊店路甲8号，邮编：100038)，供修订时参考。
本规范主编单位、参编单位和主要起草人：
主编单位：铁道第四勘察设计院
参编单位：铁道第一勘察设计院
主要起草人：崔庆生 刘守忠 刘佐治 汤文漪 万福英


1 总 则

1．0．1 为贯彻国家有关的法规和铁路技术政策，统一铁路车站及枢纽设计的技术标准．使铁路车站及枢纽设计符合安全适用、技术先进、经济合理的要求，制定本规范。

1．0．2 本规范适用于铁路网中客货列车共线运行、旅客列车设计行车速度等于或小于160 km／h、货物列车设计行车速度等于或小于120km／h的Ⅰ、Ⅱ级标准轨距铁路车站及枢纽的设计。本规范中凡与行车速度和铁路等级尤直接关系的规定，也适用于其他客货列车共线运行的铁路车站及枢纽设计。

1．0．3 铁路车站及枢纽的设计年度心分为近、远两期。近期为交付运营后第l0年，远期为交付运营后第20年。近、远期均采用预测运量。
对于不易改、扩建的建筑物和基础设施，应按远期运量和运输性质设计；对于易改、扩建的建筑物和基础设施．可按近期运量和运输性质设计，并预留远期发展条件；对于可随运输需求变化而增减的运营设备，可按交付运营后第3年或第5年的运量设计。
枢纽总布置图尚应根据20年以上远景规划，预留长远发展条件。

1. 0．4 铁路车站及枢纽设计应坚持以人为本，按规定配置保障人身和行车安全，方便旅客旅行的设施设备。

1. 0. 5 铁路车站及枢纽建设应与城市建设总体规划相互配合利协调．并应高度重视环境保护、水土保持、防灾减灾、文物保护、节约能源和土地。

1．0．6 编组站、区段站应按照减少车流改编次数，实现车流快速移动的原则设置。货运站的设置应有利于实现货运组织集中化和专业化，客、货运量较小时不应设置中间站。

1．0．7 铁路车站及枢纽设计应根据运输需要，系统、经济、合理地确定站段布局及规模。

1．0．8 铁路枢纽和复杂车站的设计方案，必须经过技术经济比较确定。
在满足设计年度要求能力的前提下，铁路车站及枢纽的改、扩建应充分利用既有建筑物和设备。
复杂的车站改、扩建工程应有指导性施工过渡设计。

1．0．9 开行双层集装箱列车的车站及枢纽设计应满足有关规定的要求。

1．0．10 铁路车站及枢纽设计除应符合本规范外，尚应符合国家现行的有关标准、规范的规定。


2 术 语

2．0．1 会让站、越行站 passing station
为满足区间通过能力，必要时可兼办少量旅客乘降的车站。
在单线上称会让站，在双线上称越行站。

2．0. 2 中间站 intermediate station
办理列车通过、交会、越行和客货运业务的车站。

2．0．3 区段站 districk station
为货物列车本务机车牵引交路和办理区段、摘挂列车解编作业而设置的车站。

2．0．4 编组站 marshalling station
在枢纽内，办理大量货物列车解编作业的车站。

2．0．5 客运站 passenger station
主要办理客运业务的车站。

2．0．6 货运站 freight station
主要办理货运业务的车站。

2．0．7 工业站、港湾站 industrial station、water-front station
主要为厂、矿企业或港门外部运输服务的车站。前者称工业站，后者称港湾站。

2. 0．8 铁路枢纽 railway terminal
在铁路网结点或网端，由客运站、编组站和其他车站，以及各种为运输眼务的设施和连接线等所组成的整体。

2. 0．9 进出站线路 approach line
进出枢纽或车站的单独线路的统称。

2．0．10 进出站线路疏解 untwining for approach line
为消除或减少进出站线路上列车或机车运行的进路交叉所采取的措施。

2．0．11 疏解线路 untwinine line
对进出站线路进行疏解布置而修建的线路的简称。


3 车站设计的基本规定

3．1 一般规定

3．1．1 在铁路车站线路的直线地段上，主要建筑物和设备至线路中心线的距离应符合表3．1．1的规定。

3．1．2 在车站线路的曲线地段上，各类建筑物和设备至线路中心线的距离及线间距应按现行国家标准《标准轨距铁路建筑限界》GBl46．2的有关规定加宽。位于曲线内侧的旅客站台，如线路有外轨超高时，应降低站台高度，降低的数值为0．6倍外轨超高度。

3．1．3 在线路的直线地段上，站内两相邻线路中心线的线间距应符合表3．1．3的规定。

3．1．4 电气化铁路上，应根据下列要求确定站内线路架设接触网的范围：
1 电力机车进入的到达线、到发线、安全线、机车走行线和电力机车需要通行的其他线路，均应架设接触网。出发线和编发线有发车作业端的100～200m有效长度范围内及其出发通路上应架设接触网。
2 由本务机车进行调车作业的中间站的牵出线和货物线均应架设接触网；当有起吊或其他设备干扰时，可在干扰范围以外的一段线路上架设接触网。
3 在配备内燃调车机车的车站上，牵出线和货物线可不架设接触网。
4 车站的调车线、有大型起吊设备的装卸线、车辆段段管线、站修线、内燃机车停留及整备线、轻油油库线、易燃易爆物品专用线路和其他不适宜电气化的线路，不应架设接触网。
5 区段站、编组站及其他大站当有几种牵引种类时，应合理确定架设接触网的范围。

3．1．5 在车站范围内，接触网软横跨跨越的线路数不应超过8条。接触网支柱的布置，应与其他设备布置和远期发展相配合。
接触网支柱不应设在站房、行包房、仓库、检票口、天桥及地道等的出、入口处。
在旅客基本站台上．接触网支柱不宜设在靠线路一侧的站台边缘；在货物站台上，接触网支柱边缘距站台边缘不宜小于3．5m。
改建车站在困难条件下，接触网支柱边缘距上述各站台边缘不应小于2m。

3．1．6 跨越电气化铁路车站的跨线桥，其梁底距桥下线路轨面的高度在直线地段应符合下列规定：
1 在编组站、区段站或调车作业较多的其他车站上不应小于6550mm，在困难条件下，不应小于6200mm，在特别困难条件下，当有充分依据时，既有跨线桥不应小于5800mm。
2 跨越机车走行线的驼峰跨线桥为6000mm，在困难条件下，不应小于5800mm。
3 在海拔1000m及以上地区，应根据国家现行标准《铁路电力牵引供电设计规范》TBl0009的有关规定另行加高。
4 设置外轨超高的曲线地段，应根据计算另行加高。

3．1．7 货物列车到发线的有效长度，应根据输送能力的要求、机车类型及所牵引列车的长度，结合地形条件，并与相邻各铁路到发线有效长度的配合等因素确定。到发线有效长度应按1050m、850m、750m或650m系列选用；开行组合列车为主的铁路可采用大于1050m的到发线有效长度。

3．1．8 站内正线应保证通行超限货物列车。
换挂机车的车站及区段内选定的3～5个会让站、越行站或中间站应满足超限货物列车会让与越行的要求。上述车站除正线外，单线铁路应另有1条线路，双线铁路上、下行应各另有1条线路能通行超限货物列车。

3．1．9 线路接轨应满足下列要求：
1 新线与既有线接轨，应保证主要去向的列车不改变运行方向通过接轨点。
2 新线，新建岔线不应在区间内与正线接轨。当疏解线路在区间内与正线接轨时，在接轨地点应设置线路所或辅助所。
3 新线、岔线，段管线与站内正线、到发线接轨时，均应设置安全线；新线，岔线与站内到发线接轨，当站内有平行进路及隔开道岔并有联锁装置时，可不设安全线；机务段和客车整备所与到发线接轨时，也可不设安全线。

3．1．10 在平行运行图列车对数18～24对及24对以上的单线铁路上，应分别每隔4—3个及3—2个区间，选定1个车站设置同时接人或发接客、货列车的隔开设备。

3．1．11 当进站信号机外制动距离内进站方向为超过6‰的下坡道时，在车站接车线末端应设置安全线。

3．1．12 安全线的设计应符合下列规定：
1 安全线的有效长度不应小于50m。
2 安全线的纵坡应设计为平道或面向车挡的上坡道。
3 安全线上均应设置缓冲装置。
4 邻靠正线的安全线均应设置双侧护轮轨和止轮土基，有条件时，邻靠正线的安全线应采用曲线型布置。
5 安全线不应设在桥上和隧道内。
6 安全线曲线地段与相邻线的间距应能确保机车、车辆侧翻时不影响相邻线的安全。

3．1．13 补机地段或加力牵引区段的车站到发线有效长度，应较规定的有效长度另增加加力机车的长度。
牵引机车与到发线有效长度关系按图3．1．13办理。

3．1．14 配届调机的车站可根据需要在适当地点设置调机整备设备。

3．1．15 乎过道的设置应符合下列规定：
1 路段设计行车速度为120km／h及以下时，设有中间站台的车站，中间站台与基本站台间宜在车站中部设置一处乎过道相连接；当设有旅客天桥时，可根据需要在车站中部设置一处乎过道。路段设计速度大于120km／h时，车站内不应设置乎过道，跨越线路应采用立体交叉。
2 客车整备所，应在整备线的两端或一端设置平过道。当设两处平过道时，其间的距离不应小于车底全长，在技术整备线上，尚应另加lOm的拉钩检查距离。
3 有列检作业的到达场、到发场、出发场或编发线，可在车场端部或警冲标外方设置平过道。
4 在驼峰溜放部分车辆减速器前、后，小能力驼峰线束道岔前和调车线内车辆减速器前，可结合站内道路布置，在适当地点设置平过道。
5 其他场、段、所根据需要，可在适当地点设置平过道。
6 平过道宽度应根据其使用情况确定。专供车站工作人员走行时，可采用1．5m；通行非机动车辆时，可采用2．5m；通行机动车辆时，不应小于3．5m。

3．1．16 车站内应设置道路系统，区段站、编组站及其他大站应设置外包车场的道路，并应与城镇或地方道路有方便的联系。
线路跨越站内主要道路的跨线桥，其净空应满足消防和运输车辆通行的要求。

3．1．17 办理客运、货运和与运转作业直接有关的主要生产办公房屋的布置，应满足使用需要并保证值班人员作业安全、联系方便、便于嘹望现场和至室外作业行程最短。

3．1．18 路段设计行车速度120km／h及以上时，车站应设防护栅栏，并与区间防护栅栏相衔接。

3．1．19 铁路车站及枢纽设计应重视专业间的总体协调，有关构筑物、光电缆沟槽、给排水管、站场排水、防雷接地等设计应统筹考虑。


3．2 进出站线路和站线的平面、纵断面

I 进出站线路和站线的平面

3．2．1 进出站线路的平面应符合相邻路段正线的规定。在困难条件下，有旅客列车通行的疏解线路的最小曲线半径不应小于400m，其他疏解线路的最小曲线半径不应小于300m，编组站环到、环发线的最小曲线半径不应小于250m。

3．2．2 编组站内的车场应设在直线上。在特别困难条件下，到达场、出发场和到发场可设在同向曲线上，其曲线半径不应小于800m。

3．2．3 牵出线应设在直线上。在困难条件下，可设在半径不小于1000m的曲线上，在特别困难条件下，曲线半径不应小于600m；仅办理摘挂、取送作业的货场或其他厂、段的牵出线，在特别困难条件下，曲线半径不应小于300m。
牵出线不应设在反向曲线上。改建车站，在特别困难条件下，调车作业量较小时，可设在反向曲线上．也可保留既有曲线半径。

3．2．4 货物装卸线应设在直线上。在困难条件下，可设在半径不小于600m的曲线上，在特别困难条件下，曲线半径不应小于500m。

3．2．5 客运站位于旅客高站台旁的线路应设在直线上。改建客运站或其他车站，在困难条件下，可设在半径不小于1000m的曲线上，在特别困难条件下，曲线半径不宜小于600m。

3．2．6 站内联络线、机车走行线和三角线的曲线半径不应小于200m，但编组站车场间联络线的曲线半径不应小于250m。
三角线尽头线的有效长度应按2台机车长度加]0m安全距离，在困难条件下，每昼夜转向次数小于36次的单机牵引折返段，其有效长度可采用1台机车长度加lOm的安全距离。
转车盘前应有长度不小于12．5m的直线段。

3．2．7 站线的曲线可不设缓和曲线。到发线上的曲线地段和连接曲线宜设曲线超高，曲线地段超高可采用20mm，连接曲线超高可采用15mm。其余站线可不设曲线超高。

3．2．8 通行列车的站线，两曲线间应设置不小于20m的直线段。不通行列车的站线，两曲线间应设置不小于15m的直线段，在困难条件下，可设置不小于lOm的直线段。

3．2．9 在正线和站线上，道岔至曲线间的直线段长度应符合下列规定：
1 位于正线上的车站内每一咽喉区两端最外道岔及其他单独道岔直向至曲线超高顺坡终点之间，路段设计行车速度大于120km／h的线路不应小于40m，在困难条件下，不应小于25m，路段设计行车速度为120km／h及以下的线路不应小于20m。
2 站线上的道岔前后至曲线的直线段长度，应根据曲线半径、道岔结构、曲线轨距加宽和曲线超高等因素确定。道岔前后至圆曲线最小直线段长度应符合表3．2．9的规定。

当道岔采用混凝土岔枕时，道岔后直线长度应为道岔跟端至末根岔枕的距离L’(困难时为L’长)与表3．2．9所列最小直线段长度之和。
与道岔前后连接的曲线设有缓和曲线时，可不插入直线段。
道岔后的连接曲线，其半径应与相邻道岔规定的侧向通过速度相匹配。

3．2．10 正线上的道岔不宜设在I级铁路路堤与桥台连接处的过渡段范围内，在困难条件下必需设置时，路基应采取加强措施或适当调整桥跨。

Ⅱ 进出站线路和站线的纵断面

3．2．11 进出站线路的纵断面，应符合相邻路段正线的规定。仅为列车单方向运行的疏解线路，可没在大于限制坡度的下坡道上，其最大坡度单机牵引不应大于12％。，在特别困难条件下，不应大于15‰；加力牵引电力不应大于30‰，内燃不应大于25‰。相邻坡段的坡度差应符合表3．2. 11的规定。

当需利用该线作反向运行时，应经牵引检算满足以不低于列车计算速度通过该线的要求。

3．2．12 编组站各车场和相关线路的纵断面应符合下列规定：
l 峰前到达场宜设在面向驼峰的下坡道上，在困难条件下，可设在上坡道上，其坡度均不应大于1‰．并应保证车列推峰和回牵的起动条件和解体时易于变速。
2 调车场纵断面，应根据所采用的调速工具及其控制方式、技术要求确定。
3 到发场和出发场宜设在平道上，在困难条件下．可设在不大于1‰的坡道上。
4 到发场、出发场和通过车场当需利用正线甩扣修车时，正线的纵断面应满足半个列车调车时的起动条件。
5 改建车站，到达场、到发场、出发场和通过车场采用上述标准引起较大工程时．经主管部门批准，可保留原有坡度，但应采取相应的防溜安全措施。
6 编组站车场间联络线的坡度应满足整列转场的需要。

3．2．13 办理解编作业的牵出线，宜设在不大于2．5‰的面向调车线的下坡道上或平道上，但坡度牵出线的坡度应按计算确定。平面调车的调车线，在咽喉区范围内应设在面向调车场的下坡道上，但坡度不应大于4‰。
办理摘挂、取送作业的货场或其他厂、段的牵出线，宜设在不大于l‰的坡道上。在困难条件下，可设在不大于6‰的坡道上。

3．2．14 货物装卸线应设在平道上，在困难条件下，可设在不大于1‰的坡道上，液体货物、危险货物装卸线和漏斗仓线应设在乎道上。货物装卸线起讫点距离凸形竖曲线始、终点不应小于15m。

3．2．15 在客运站与客车整备所上，为旅客列车和个别客车停放的线路应设在平道上，在困难条件下，可设在不大于1‰的坡道上。

3．2．16 站修线、洗罐线和建筑物内的线路应设在平道上。

3．2．17 无机车连挂的车辆停放线和机车整备线宜设在平道上，在困难条件下，可设在不大于1‰的坡道上。

3．2．18 联络线可设在坡道上，其坡度应符合按机车牵引力所确定的车列重量要求，且不应大于20‰。

3．2．19 段外机车走行线的坡度宜放缓，在困难条件下，不应大于12‰；设立交时，内燃、电力机车走行线不应大于30‰。在站、段分界处，应有不小于2台机车长度加lOm的机车停留位置，其坡度不应大于2．5‰。
在三角线曲线范围内，坡度不应大于12‰。在三角线尽头线范围内，应设计为平道或面向车挡不大于5‰的上坡道。
机待线的坡度可按三角线尽头线的规定办理。
转车盘前应有长度不小于50m的平坡段。

3．2．20 客车车底取送线的坡度宜放缓，在困难条件下，不应大于12‰，兼作牵出线时，不应大于6‰。

3．2．21 车辆段出、入段线的坡度，应满足车辆取送和段内转线调车的需要。

3．2．22 维修基地和维修工区内的线路，宜设在平道上。在困难条件下，可设在不大于1‰的坡道上。维修基地咽喉区可设在不大于2．5‰的坡道上，在困难条件下，可设在不大于6‰的坡道上。
维修工区的咽喉区坡度宜采用与维修基地咽喉区相同的标准，在特别困难条件厂，可设在不大于10‰的坡度上。

3．2．23 站线坡段长度及连接，应符合下列规定：
1 进出站线路的坡段长度，应采用相邻路段正线的规定，在困难条件下，疏解线路的坡段长度不应小于200m。
2 到发线的坡段长度不宜小于表3．2．23的规定，通行列车的站线，其坡段长度不应小于200m。不通行列车的站线和段管线，可采用不小于50m的坡段长度．但应保证竖曲线不相互重叠。

3 进出站线路坡段连接应符合相邻路段正线的规定。到发线和通行列车的站线，相邻坡段的坡度差大于4‰时，可采用5000m半径的竖曲线，在困难条件下，其竖曲线半径不应小于3000m。不通行列车的站线．相邻坡段的坡度差大于5‰时，可采用3000m半径的竖曲线；设立交的机车走行线，在困难条件下，可采用半径不小于1500m的竖曲线；高架卸货线可采用半径不小于600m的竖曲线。

3．2．24 车站正线上的道岔不应布置在竖曲线范围内和变坡点上，在既有线改建困难条件下，路段设计行车速度不大于lOOkm／h时，可设在半径不小于10000m的竖曲线上。站线上道岔不宜布置在竖曲线范围内，在困难条件下必须布置时，在通行列车的线路上，竖曲线半径不应小于10000m~在不通行列车的线路上，竖曲线半径不应小于5000m。

3．2．25 车站咽喉区范围内两相邻站线有轨面高差时，应根据正线限制坡度、站坪坡度、路基面横向坡度和道床厚度等因素设计站线的顺接坡道。顺接坡道范围宜为道岔岔枕后至警冲标或货物线装卸有效长度起点。顺接坡道的相邻坡段坡度差，到发线和通行列车的站线不宜大于4‰，其他站线不宜大于5‰，坡段长度不应小于50m。
顺接坡道落差不够时，根据车站的具体情况，可采用减缓路基面横向坡度、加厚道床、铺设双层道床和将顺接坡道适当伸入线路有效长度范围内等措施予以调整。


3．3 站场路基和排水

3．3．1 站线中心线至路基边缘的宽度应满足下列要求：车场最外侧线路不应小于3m；有列检作业的车场最外侧线路不应小于4m，困难条件下，采用挡碴墙时可不小于3m；最外侧梯线和平面调车牵出线有调车人员上、下车作业的一侧不应小于3．5m；驼峰推送线的车辆摘钩地段，有摘钩作业的一侧不应小于4．5 m，另一侧不应小于4m。

3．3．2 站内联络线、机车走行线和三角线等单线的路基面宽度：土质路基不应小于5．6m；硬质岩石路基不应小于5m。

3．3．3 站内正线或进出站线路路基标准应与区间正线相同。站线路基的路基填料和压实度应按Ⅱ级铁路路基标准设计，路基基床表层厚度为0．3m，基床底层厚度为0．9m，基床总厚度为1．2m。

3．3．4 站线与正线共路基时，站场路基设计尚应符合下列规定：
1 当站线与相邻正线间无纵向排水槽或渗管、旅客站台等设施时．站线路基应采用与站内正线相同标准，正线的路基面应采用三角形，其坡率宜为3％。
2 当站线与相邻正线间设有纵向排水槽或渗管、旅客站台等设施且到发线数量较多时，自正线中心向外宽度为2m处、路基面以下l：l边坡范围内，路基按正线标准设计，正线的路基面应采用三角形，其坡率不应小于3％。其余站线的路基应按站线标准设计。
3 当站内道路与正线并行时，其路肩低于铁路路肩不应小于o．6m，在困难条件下，应在其间设置排水和安全防护设施。

3．3．5 铁路通信、信号、电力等各种光、电缆槽的设计应符合国家现行标准《铁路路基设计规范》TBl000l的有关规定。

3．3．6 车站路基面应设有倾向排水系统的横向坡度。根据车站路基面宽度、排水要求和路基填挖情况，可设计为一面坡、两面坡或锯齿形坡。路基面的横向坡度不宜倾向正线，外包车场的正线应按单独路基设计。

3. 3．7 路基面横向坡度及一个坡面的最大线路数量，可按表3. 3．7的规定确定。

3．3．8 站场排水系统设计应有总体规划，并应与地方排灌和排污系统密切配合。改建车站宜利用既有的排水设备。

3．3．9 排水设备的数量应根据地区年平均降水量、站场汇水面积、基床表层填料类别、路基纵横断面和出水口等因素确定。

3．3. 10 站场内应根据具体情况加强路基排水设计：
1 客运站和办理客车上水作业车站的到发线以及客车整备所的洗车机线和整备线。
2 机务段内各种洗车机线。
3 货场内设有站台的装卸线、车辆洗刷线、加冰线和牲畜装卸线。
4 车辆减速器和设有轨道电路的大站咽喉区。
5 驼峰立交桥下的线路和疏解线路所形成的低洼处。
6 改建车站时，改建部分的排水不良路基。

3．3．11 站场排水系统的设计，应使纵向和横向排水设备紧密结合，水流径路短而顺直。

3．3．12 横向排水设备宜利用站内桥涵；无桥涵可利用时，可采用横向排水槽或排水管。

3．3．13 纵向排水设备的坡度不应小于2‰，在困难条件下，不应小于1‰。穿越线路的横向排水设备的坡度不应小于5‰，在特别困难条件下，可根据具体情况设置。

3．3．14 站场内排水设备的横断面尺寸，应按l／50洪水频率的流量设计。当有充分依据时，可按当地采用的洪水频率进行设计。
纵、横向排水槽的底部宽度不应小于0．4m，深度不宜大于1．2m；当深度大于1．2m时，其底部宽度应适当加宽。

3．3. 15 当排水设备位于调车作业区，列检作业区，装卸作业区和工作人员通行的地段时，排水沟或排水槽应加设盖板。

3．3．16 纵、横向排水槽、管的交汇点，排水管的转弯处和高程变化处，应设检查井或集水井。


4 会让站、越行站

4．1 会 让 站

4．1．1 会让站应采用横列式图型，可按图4．1．1布置。在特别困难条件下，可采用其他合理图型。

4．1．2 会让站的到发线应设2条；当行车量较少时可设l条，但不应连续设置。

4．1．3 当会让站设l条到发线时，其到发线宜布置在运转室对侧。


4．2 越 行 站

4．2．1 越行站应采用横列式图型，可按图4．2．1(a)布置。在特别困难条件下．可按图4．2．1(b)布置。

4．2. 2 越行站的到发线应设2条。Ⅱ级铁路在特别困难条件下可设1条，但不应连续设置。

4．2．3 越行站两端咽喉的两正线间应各设1条渡线，有条件时每端可再预留l条渡线。必要时图4．2．1(b)也可每端各设置或预留1条渡线。


5 中 间 站

5．1 中间站图型

5．1．1 中间站应采用横列式图型。可按图5．1．1—l或5．1．1—2布置。在特别困难条件下，单线铁路可采用其他合理图型。


5．2 到发线数量和主要设备配置

5．2．1 中间站的到发线应设2条，作业量较大时可设3条。下列中间站的到发线数量可较以上规定增加：
1 枢纽前方站、铁路局局界站、补机始终点站和长大下坡的列车技术检查站、机车乘务员换乘站，到发线数量可根据需要增加。
2 有两个方向以上的线路引入或岔线接轨的中间站，到发线数量可根据需要确定。
3 有摘挂列车进行整编作业的中间站，到发线数量可根据需要确定。
4 办理机车折返作业的中间站，到发线数量可根据需要确定，当车站同时具备上述两项及以上作业时，其线路数量应综合考虑，不宜逐项增加。

5．2．2 单线铁路中间站宜设置中间站台，双线铁路中间站应设置中间站台；中间站台应设在站房对侧邻靠正线的到发线外侧。改建车站在困难条件下，可保留中间站台邻靠正线的布置。

5．2．3 双线铁路中间站两端咽喉的两正线间宜各设2条渡线，其中每端除应各设1条渡线外，其余2条渡线可根据调车作业等需要设置或预留。改建车站在特别困难条件下，路段没计行车速度小于／40km／h时，可采用交叉渡线。

5．2．4 中间站的货场位置应结合主要货源、货流方向、环境保护、城市规划及地形、地质条件等选定。
1 货场宜设于主要货物集散方向的一侧，并宜设在I、Ⅲ象限，必要时可设在Ⅱ、Ⅳ象限。
2 当有大量散堆装货物装卸时，可在站房对侧设置长货物线。
3 当受当地条件限制，货场位置与货源集散方向不一致时，应有安全方便的通货场道路。

5．2．5 牵出线的设置条件应符合下列规定：
1 双线铁路和路段设计行车速度大于120km／h或平行运行图列车对数在24对以上及其他调车作业量大的单线铁路中间站，均应设置牵出线。
2 当中间站上有岔线接轨，且符合调车作业条件时，应利用岔线进行调车作业。不设牵出线的单线铁路中间站，可利用正线进行调车作业。
3 当利用正线或岔线进行调车作业时，进站信号机宜外移，外移距离不应超过400m。其平面、纵断面及嘹望条件应符合调车作业的要求，在困难条件下．曲线半径不应小于300m,坡度不应大于6‰。
4 牵出线的有效长度不宜小于该区段运行的货物列车长度的一半，在特别困难条件下或本站作业量不大时，不应小于200m。

5．2．6 办理机车折返作业和配属调机的中间站，应设置必要的机务设备。


6 区 段 站

6．1 区段站图型

6．1．1 区段站应采用横列式图型(图6．1．1—1及图6．1．1—2)或纵列式图型(图6．1．1—3)。有充分依据时，可采用客、货纵列式或一级三场图型。

6．1．2 区段站图型应根据引入线路数量、运量、运输性质、车站作业特点和客货机车交路，在满足运输需要及技术经济合理的条件下，结合城市规划和地形、地质条件予以选择，并应按下列要求办理：
1 单线铁路区段站应采用横列式图型。当有多方向线路引入且运量较大时，可预留或采用纵列式图型；有充分根据时，也可采用其他合理图型。
2 双线铁路区段站宜采用横列式图型。当有运量较大的线路引入，旅客列车较多及为客货机车交路始、终点，且地形条件适宜时，可采用或预留纵列式图型；有充分根据时，也可预留或采用一级三场或其他合理图型。
3 改建的区段站可采用图6．1．1—1～图6．1．1—3或客、货纵列式图型；当引起大量工程或当地条件不适宜时，经技术经济比较，也可采用其他合理图型。


6．2 主要设备配置

6．2．1 旅客站房应设在城市主要居民区一侧，站房的位置应与城市规划相配合。
中间站台的位置，应与旅客列车到发线的使用相配合，保证旅客上、下车的安全和方便。中间站台与基本站台之间：单线铁路宜夹3条线路，双线铁路宜央4条线路，改建区段站，在困难条件下，可保留既有站台位置；仅办理机车乘务组换班的双线铁路横列式区段站，可在站房一侧增设到发线。

6．2．2 横列式和纵列式区段站接发旅客列车的到发线，应能接发货物列车。单线铁路横列式区段站的到发线，应采用双方向接发车进路。双线铁路区段站的到发线，可按上、下行方向分别设计为单进路；靠旅客站台的到发线及靠调午场的部分到发线宜设计为双进路；必要时可全部设计为双进路。

6．2．3 区段站宜设一个调车场。当为纵列式图型．双方向改编列车较多，交换车流较少，有充分根据时，也可上、下行分设调车场。

6．2．4 区段站的咽喉区应保证车站必需的通过能力、改编能力、作业安全和提高作业效率，并符合下列规定：
1 采用肩回式交路的区段站咽喉区，其进路不少于表6．2．4规定的主要平行作业数量。
2 调车场的部分线路应接通正线，在改编作业量大的车站，到发场的部分线路应有列车到发与调车转线的平行作业。
3 咽喉区布置应紧凑，宜减少敌对进路和正线上的道岔数，并使调车行程最短。

6．2．5 区段站的货场位置应结合城市规划、货源和货流方向、地形条件、地方运输能力、通货场道路与铁路交叉的方式、环境保护需要、货物品类以及装卸量等确定。货场与城市之间应有便捷的通路。位于站房同侧的货场，当装卸量较大且区间列车对数较多时，宜设货场牵出线。

6．2．6 新建机务段的位置应根据站和段的作业要求、段的规模、地形、地貌、地质、水文和排水等条件确定。当车站采用横列式图型时，宜设在旅客站房对侧右端，当不发展为纵列式图型或受其他条件限制时，也可设在站房对侧左端。
采用循环运转或采用长交路且有机车乘务组换班的区段站，根据需要可在到发线上或到发场附近设置必要的设备。

6．2．7 区段站的车辆段和站修所宜设在调车场外侧或其他适当地点。

6．2．8 区段站上岔线的接轨，应有统一规划。当有几条岔线接轨时， 宜集中合并引入。岔线可在货场牵出线、调车场次要牵出线、调车场或其他站线上接轨，当货运量较大或有整列到发时，宜接入到发场。

6．2．9 有始发、终到旅客列车车底停留的区段站，应设置客车车底停留线，其位置应与接发旅客列车的到发线有便捷的通路。


6．3 站线数量和有效长度

6．3．1 区段站为客、货列车使用的到发线数量，应根据列车的种类、性质、数量和运行方式等确定，设计时可按表6．3．1选用。

6．3．2 每昼夜通过车场的机车在36次及以上的区段站应设1条机车走行线。

6．3．3 横列式区段站的非机务段端的咽喉区和纵列式区段站上机务段对侧到发场出发一端的咽喉区，应设机待线。在换挂机车较少或改建困难的单线铁路横列式区段站可缓设或不设机待线。
机待线宜为尽头式，必要时也可为贯通式。
机待线的有效长度：尽头式应采用45m，在困难条件下，不应小于牵引机车长度加l0m；贯通式应采用55m，在困难条件下，不应小于牵引机车长度加20m。双机牵引时，上述有效长度应另加1台机车长度。

6．3．4 区段站调车线的数量和有效长度应根据衔接线路的方向数量、有调作业车数、调车作业方法和列车编组计划等确定，并应符合下列规定：
1 每一衔接方向不少于1条，车流大的方向可适当增加。其有效长度不应小于到发线的有效长度。
2 本站作业车停留线不少于1条；待修车和其他车辆停留线1条，车数不多可共用1条；有岔线接轨且车辆较多可增加1条；有危险品车辆时，应设危险品车辆停留线1条。上述调车线的有效长度应按该线所集结的最大车辆数确定。

6．3．5 区段站的调车场两端应各设l条牵出线。当每昼夜解编作业量各不超过7列时，可缓设次要的1条。主要牵出线的有效长度，不应小于到发线的有效长度，仅进行加减轴作业时可适当缩短。次要牵出线的有效长度不宜小于到发线有效长度，调车作业量不大时可为到发线有效长度的一半。当有运量较小的线路或岔线在该站接轨，其平、纵断面适合调车时，可利用其作为次要牵出线。

6．3．6 横列式区段站的机务段与到发场之间，应设机车出、入段线各1条，当出、入段机车每昼夜不足60次时可缓设或仅设1条。
当采用其他图型时，机车出、入段线的数量应根据具体情况确定。


7 编 组 站

7．1 一般规定

7．1．1 编组站分为路网性编组站、区域性编组站和地方性编组站。
路网性编组站应设计为大型编组站，区域性编组站宜设计为大、中型编组站，地方性编组站应设计为中、小型编组站。设计时应根据引入线路数量、作业量及其性质、工程条件和城巾规划等要求，通过全面比较，选择合理的图型，并根据需要预留发展余地。

7. 1. 2 编组站应按运量增长需要分期修建。近期工程的设计，应方便运营，节约投资，并减少远期扩建时的拆改工程和运营干扰。

7. 1．3 编组站的车场、调车设备和其他各项设备的相互配置，在满足需要的通过能力和改编能力、节省工程投资和运营支出的前提下，应符合下列要求：
1 车站各组成部分工作上协调。
2 车站作业具有流水性和灵活性。
3 减少进路交叉和作业干扰。
4 缩短机车、车辆和列车的走行距离及在站停留时间。
5 便于采用现代化技术装备。


7. 2 编组站图型

7．2．1 编组站应根据双方向改编作业量和折角车流的大小、地形条件、进出站线路布置等因素，经技术经济比较，选择单向图型或双向图型。
新建编组站宜采用单向图型。单向编组站的驼峰方向，应根据改编车流量及其方向，结合地形和气象条件综合研究确定。双向编组站的两套系统的能力和布置形式可根据需要确定。

7．2．2 双方向共用一个到发场和一个调车场的横列式编组站图型(图6．1．1—1、图6．1．1—2)，可适用于解编作业量小的小型编组站。如站房位置和地形条件允许，车场宜设在靠主要改编车流方向正线的一侧。

7．2．3 双方向的到发场分别并列在共用调车场两侧的横列式编组站图型(图7．2．3)，可适用于双方向改编车流较均衡、解编作业量不大的编组站或地形条件困难、远期五大发展的中、小型编组站。当衔接线路的牵引定数较大时，应妥善处理向驼峰转线的联络线的平、纵断面条件。

7．2．4 双方向共用的到达场和调车场纵列配置，而出发场分别并列在共用调车场两侧的单向混合式编组站图型(图7．2．4)，可适用于解编作业量较大或解编作业量大而地形条件困难的大、中型编组站。

当顺驼峰方向改编车流的比重较大时，应采取必要的措施使调车场尾部两侧牵出线的作业负担均衡。

7．2．5 双方向共用的到达场、调车场和出发场纵列配置的单向纵列式编组站图型(图7．2，5)，可适用于顺驼峰方向改编车流较强、解编作业量大的大型编组站。

反驼峰方向改编列车到达与出发的线路．宜设计为立体交叉。
反驼峰方向改编列车的到达与出发线路．宜按反到、反发设计，并预留有发展为环到、环发的条件。当近期有根据时也可设计为环到、环发。
当单向混合式编组站扩建为到达场、调车场与出发场纵列配置的单向编组站图型时，根据作业需要，电可保留反驼峰方向的出发及通过车场。

7．2．6 采用双溜放作业方式的单向编组站．宜将到达场、调车场与出发场纵列配置。根据折角车流的作业需要，调车场中部的部分线路可设计为两侧驼峰溜放线的共用线路。调车场尾部的布置形式及调车设备的配置，应保证其作业能力与驼峰能力相适应。
反驼峰方向改编列车的到达线路，宜设计为环到。反驼峰方向改编列车的出发进路宜设计为环发或反发。

7．2. 7 双方向均为到达场与调车场纵列配置、出发场横列配置在调车场外侧的双向混合式编组站图型(图7．2．7)，可适用于双方向解编作业量均较大或解编作业量均大而地形条件受限制，且折角车流较小的大型编组站。

7．2．8 双方向均为到达场、调车场与出发场纵列配置的双向纵列式编组站图型(图7．2．8)，可适用于双方向解编作业量均大的大型编组站。

7．2．9 当到达场与调乍场纵列配置，顺驼峰方向的改编车流较大而组号简单或主要为小运转车流，且衔接的发车方向较少时，根据具体情况，顺驼峰方向可不设出发场，列车出发可全部在编发场办理。
当到发场或出发场与调车场横列配置时，也可在调车场设计部分编发线。


7．3 主要设备配置

7．3．1 编组站内客、货共用的正线位置，应根据路段设计行车速度、行车量、客运站位置、货场和岔线的布置以及采用的图型等因素，设计为外包式或一侧式。
在编组站范围内的正线上，根据需要可设置为旅客列车和通勤列车停靠的旅客乘降所。当通勤列车需要在编组站内的有关场、段附近停靠时，可在适当地点设置站台。

7．3．2 通过车场的位置，应根据通过列车运行顺直，便于甩挂作业，机车出、入段便捷，对编组站作业干扰少，节省设备和定员等要求确定。
横列式编组站的通过车场宜设在到发场旁；混合式和纵列式编组站的通过车场宜设在出发场旁；当通过列车有甩无挂，也可设在邻近机务段的到达场旁。
通过车场与其旁侧的到达场、出发场或到发场的咽喉布置，应有互通的进路。
当通过列车不多，可不单设通过车场，其列车作业在相关车场办理。

7．3．3 编组站的调车场尾部，可根据作业需要采用调车进路集中控制。
当多组列车、摘挂列车和小运转列车的编组作业量大时，可根据编组能力的需要和具体条件，在调车场尾部设置小能力驼峰或辅助调车场，在调车场内或其头部附近设置箭翎线等设备。

7．3．4 各类编组站应根据具体情况，将调车场的部分线路接通正线。

7．3．5 编发线宜在凋车场外侧的线路集中设置，其出场咽喉宜适当增加平行进路，并根据具体情况设置必要的安全防护设施。

7．3，6 调车场与出发场纵列配置的编组站，可在调车场每侧约半数线路的线束尾部道岔至出发场进场端最外道岔之间留出到发线有效长一半的长度，在困难条件下，可适当缩短。

7．3．7 为保证双向编组站的折角车流能便捷地从一套系统的调车场转至另一套系统的峰前场，宜在两套系统之间设置联纬线，当折角车流较大时，可在两套系统之间设置回转线或交换场。
根据折角车流大小、编组站性质和具体条件．结合编组站进出站线路布置，宜使相应的系统能为主要的折角车流方向接入或发出反方向列车。

7．3．8 编组站机务设备的配置，应根据编组站图型、机车作业情况和当地条件，经技术经济比较确定。
横列式编组站的机务段应与车场纵列配置，当双方向的到发场分别并列在共用调车场两侧时，宜设在驼峰端；单向混合式编组站的机务段，宜设在到达场旁反驼峰方向的一侧；单向纵列式编组站的机务段，宜设在到发较集中的出发场或到达场旁反驼峰方向一侧，当采用环到环发时，宜设在调车场旁反驼峰方向一侧。
双向编组站的机务段，宜设在两套系统之间并靠近车流强大的出发场和通过车场的一端，必要时可在另一端设置整备设备。
当通过列车较多且机车不进段作业时，经技术经济比较，可在通过车场附近设置必要的整备和其他设施。

7．3．9 单向编组站的车辆段，宜设在调车场尾部附近或其正线外侧；双向编组站的车辆段应设在两套系统之间．并靠近主要空车方向系统的调车场尾部附近。
站修所宜设在调车场尾部附近。
当同时有车辆段和站修所且条件适当时，宜合设一处。

7．3．10 当编组站需要为中转的保温车加冰或加油时，应在适当地点设置加冰所或加油点。
单向编组站的加冰所位置，当以通过列车加冰为主时，宜设在主要加冰方向的通过车场外侧；当以改编车辆加冰为主时，宜设在调车场旁侧；双向编组站当双方向均有加冰时，加冰所宜设在两套系统之间。到达场、到发场或出发场的边线上，当有机械保温车加油时应在其外侧设汽车通道。

7．3．11 货物的整装、换装设备，宜设在编组站附近的货场内，当作业量较大或附近无货场时，可设在凋车场旁有车辆检修设备的一侧。

7．3. 12 有较大装卸量的货场和岔线，不宜直接衔接于解编作业量较大的编组站，当必需衔接时，宜在适当地点另设车场或车站集中接轨，该车场或车站与编组站接轨的位置，应能减少站内交叉和便利车辆取送。

7．3．13 当有装运鱼苗或牲畜的车辆在编组站有换水或上水作业时，应分别在相应车场的适当线路间设置给水栓。

7．3．14 编组站各车场之间，应根据作业需要，设置各种单据的传送设备。


7．4 站线数量和有效长度

7．4．1 编组站到达场、到发场和出发场的线路数量应根据办理的 列车数、列车性质、列车密集到发和车站技术作业过程等因素确定，设计时可按表7．4．1选用。

7．4．2 编组站调车场线路的数量和有效长度，应根据线路用途、列车编组计划的组号、每一组号每昼夜的车流量和到发线有效长度等因素确定。
调车场的线路数量和有效长度可按表7．4．2选用。

7．4．3 编组站为列车解编作业用的牵出线数量应根据调车区的分工、作业量和作业方法确定。通过车场可根据需要设置为通过列车成组甩挂和为换重作业用的牵出线。
为列车解编作业用的牵出线有效长度，可按到发线有效长度加30m设计。当地形条件困难且作业量较小时，以编组为主的牵出线有效长度可根据所采用的作业方法确定，但不应小于到发线有效长度的2／3。


8 驼 峰

8．1 一般规定

8．1．1 驼峰按日解体能力的大小分为大能力驼峰、中能力驼峰和小能力驼峰，并应符合下列规定：
1 大能力驼峰，日解体能力在4000辆以上。应设30条及以上调车线和2条溜放线；应配有机车推峰速度、钩车溜放速度和溜放进路自动控制系统。
2 中能力驼峰，日解体能力为2000—4000辆。应设17—29条调车线，宜设2条溜放线；应配有溜放进路自动控制系统，宜配有机车椎峰速度自动控制系统和钩车溜放速度自动或半自动控制系统。
3 小能力驼峰，日解体能力为2000辆以下。应设16条及以下调车线和1条溜放线；应配有溜放进路自动控制系统，宜配置机车信号和钩车溜放速度半自动控制系统，也可采用简易现代化或人工调速设备。

8．1．2 驼峰设计应根据近期解体作业量确定驼峰类型及技术设备，并应根据运量增长和技术设备条件预留远期发展的可能性。
如分期过渡工程复杂，应编制分期过渡的设计方案。
既有驼峰的技术改造，应结合采用的调速系统改造线路平面和纵断面。


8．2 驼峰线路平面

8．2．1 驼峰溜放部分的线路平面应符合下列规定：
l 应采用线束形布置，每个线束的调车线数量宜为6～8条：应采用6号对称道岔和7号三开对称道岔。改建困难时，可保留 6．5号对称道岔。当调车场外侧线路连接特别困难时，可个别采用9号单开道岔。
调车线数量较少的小能力驼峰，如采用6号对称道岔布置有困难，可采用9号单开道岔和复式梯线形平面布置。改建特别困难时，可保留原有梯线形平面布置。
2 曲线半径不宜小于200m，困难时可采用180m。
3 曲线可直接连接道岔基本轨或辙叉跟(第一分路道岔岔前除外)，此时轨距加宽和外轨超高可在曲线范围内处理。

8．2．2 峰顶至第一分路道岔基本轨轨缝间的最小距离应为30～40m。当峰顶至第一分路道岔间没有道岔时，该距离可根据具体情况确定。

8．2．3 驼峰前设有到达场时，应设2条推送线，如采用双溜放作业方式，可设3～4条推送线；驼峰前不设到达场时，根据解体作业量的大小，可设1～2条推送线。
推送线经常提钩地段应设计成直线，靠峰顶端不宜采用对称道岔。两推送线的间距不应小于6．5m，其间不应设置房屋，当需设置有关设备时，不应妨碍调车人员的作业安全。在经常提钩地段的主提钩一侧的道岔范围内应铺设峰顶跨道岔铺面。

8．2．4 设有2条推送线，线束在4个及以上的驼峰，应设2条溜放线。

8．2．5 大、中能力驼峰宜设置2条禁溜线，有效长度可采用150m。如禁溜车较少，可与迂回线合设1条。小能力驼峰的禁溜线可根据需要设置。
禁溜线如从椎送线出岔，应采用9号单开道岔。辙又应设在峰顶平台上。
禁溜线应避开信号楼等建筑物，禁溜线上的停留车不应妨碍调车人员的嘹望。

8．2．6 驼峰前设有到达场时，应设绕过峰顶和车辆减速器的迂回线；驼峰前不设到达场时，可根据需要设置迂回线。

8．2．7 驼峰线路平面的设计，应合理布置车辆减速器和集中控制道岔需要的保护区段，并应根据作业要求，考虑驼峰信号楼、峰顶连结员室或调车员室和车辆减速器动力室等房屋的位置。


8．3 驼峰线路纵断面

8．3．1 大、中能力驼峰及溜放部分设调速设备的小能力驼峰峰高应保证在溜车不利条件下，以5km／h的推送速度解体车列时，难行车应溜至难行线的计算点。
计算点的位置应根据采用的驼峰调速系统确定。
溜放部分不设调速设备的小能力驼峰峰高应保证溜车有利条件下，以5km／h的推送速度解体车列时，易行车溜入调车场易行线警冲标的速度不应大于18km／h；调车线设车辆减速器时，易行车溜入车辆减速器处的速度不应大于其制动能高允许的速度。

8．3．2 驼峰溜放部分的线路纵断面，应设计为面向调车场的下坡．其坡段组成应符合下列要求：
1 加速坡：使用内燃机车不大于55‰，在困难条件下，不应小于35‰。
加速坡与中间坡的变坡点宜设在第一分路道岔基本轨前。
2 中间坡：可设计成多段坡或一段坡。设有车辆减速器地段的线路坡度不宜小于8‰。
3 道岔区坡：平均坡度不宜大于2．5‰；边缘线束不应大于3．5‰。
4 驼峰溜放部分的线路纵断面设计应根据采用的调速系统按下列要求进行检算：
1)以5kin／h的推送速度连续溜放难——中一难单个车或采用调速顶时难行车组一单个易行车通过车辆减速器、各分路道岔和警冲标时，应有足够的间隔。
2)车辆进入车辆减速器的速度，不应超过规定值。
3)车辆通过各分路道岔的速度，不应大于计算保护区段长 度所采用的速度。

8．3．3 驼峰推送部分的线路纵断面应保证在任何困难条件下，用1台调车机车能起动车列。
峰顶前应设一段不小于10‰且长度不小于50m的压钩坡。

8．3．4 连接驼峰线路各坡段的竖曲线半径，峰顶邻接压钩坡不应小于350m；邻接加速坡应为350m；其余溜放部分和迂回线分别不应小于250m和1500m。

8．3．5 峰顶净平台长度宜采用7．5一lOm。

8．3．6 禁溜线的纵断面应为凹形，始端道岔至其警冲标附近应设计为下坡，中间停车部分宜设计为平坡，距车挡lOm范围内应设计为10‰的上坡。


8．4 其他要求

8．4．1 驼峰调速设备的制动能力应由计算确定．并应根据设备要求另加安全量。
大、中能力驼峰溜放部分的调速设备应采用车辆减速器。连接调车线16条及以上的驼峰，宜设两级或一级间隔制动位。设两级间隔制动位时，其总制动能力应使易行车在溜车有利条件下，以7km／h的推送速度解体车列时，经一、二间隔制动位全部制动后，溜人易行线警冲标处的速度不大于5km／h。

8．4．2 以铁鞋作为制动或防护设备的调车线，脱鞋器前应有不小于30m的直线段，同一线束的脱鞋器应基本在一个横断面上。

8．4. 3 调车线内的车辆减速器前应有不小于14m的直线段．有效制动能高不宜小于1．3m。

8．4．4 峰顶及溜放部分变坡点的竖曲线起、终点处以及调车线内
主要变坡点处应设线路水平标桩。
8．4．5 驼峰有关设备及生产房屋的设置应符合下列要求：
1 不应妨碍驼峰调车人员的作业安全和嘹望。
2 信号楼的数量和位置应根据作业需要确定。当设1座信 号楼或设2座及以上信号楼的主信号楼应与峰顶连结员室设在主提钩人员作业地点同侧，其位置应保证作业人员自控制台能看清车辆在驼峰峰顶、溜放部分和间隔制动位车辆减速器上的运行情况。


9 客运站、客运设备和客车整备所

9．1 客 运 站

9．1．1 客运站的设置应根据所在城市的大小、意义、地区和中转客流量的多少，既有客运设备的情况，并结合城市规划及与城市交通系统的衔接等因素确定。客运站宜采用通过式图型(图9．1. 1—l、图9．1．1—2、图9．1．1—3)。

以始发、终到列车为主的客运站，可采用通过式和部分尽头线的混合式图型。全部办理始发、终到列车并位于正线终端的客运站也可采用尽端式图型。

9．1．2 路段设计行车速度为120km／h及以上时，在双线铁路上，有旅客列车通过的客运站宜采用两正线并行中穿的图型(图9．1．1—1)。

9．1．3 有货物列车通过的客运站的正线位置应按下列规定设置：
1 双线铁路上的客运站，当客车整备所与客运站纵列配置于两正线之间，两正线应分别设在站房对面最外侧和第一、二站台之间(图9．1．1—2)；当客车整备所与客运站纵列配置且位于站房一侧，两正线应分别设在站房对面最外侧和第二、三站台之间(图9．1．1—3)。
2 单线铁路上的客运站，货物列车通过的正线宜设在站房对面最外侧。
3 位于大城市的主要客运站，宜将通过货物列车的正线外绕客运站或设联络线分流货物列车。

9．1．4 客运站咽喉区的平行作业数量，应与所衔接的正线和机车、车底取送走行线的数量相等。

9．1．5 客运站应设置或预留机车走行线和机待线。经常有车辆摘挂时，可设置摘挂车辆的停留线和站台。

9．1．6 客运站的站房，根据具体条件可设计为线平式、线上式或线下式；在大城市，结合城市规划和其他条件，经技术经济比较，可设计为多层立体式候车室。

9．1．7 旅客列车到发线有效长度应按旅客列车长度确定，其有效长度不应小于650m，接发短途、小编组旅客列车和节日代用旅客列车的到发线有效长度可适当缩短。客运站接发货物列车的正线和到发线，应按货物列车到发线有效长度设计。

9．1．8 旅客列车到发线的数量应根据旅客列车对数及其性质、引入线路数量和车站技术作业过程等因素确定，设计时可按表9．1. 8选用。


9．2 客运设备

9．2．1 办理客运业务的车站和旅客乘降所，应设置为旅客眼务的设施，并视需要预留发展的条件。
旅客站房的布置应与城市规划相配合。通过式车站的旅客站房宜设于靠城市中心区一侧。尽端式车站的旅客站房宜设于站台端部或线路一侧。

9．2．2 办理客运业务的车站和旅客乘降所应设置旅客站台，并应符合下列规定：
1 旅客站台的数量和位置，应与旅客站房和旅客列车到发线的布置相配合。
2 客运站的旅客站台长度应按550m设置。改建客运站，在特别困难条件下，个别站台长度可采用400m。对接发短途和市郊旅客列车的长度，可按短途和市郊旅客列车的实际长度确定。采用尽头线的尽端式客运站的站台长度，应另加机车及供机车进出的必要长度。
其他车站的旅客站台长度，应按近期客流量和具体情况确定，但不宜小于300m。在人烟稀少地区或客流量较小的车站和乘降所，站台长度可适当缩短。
3 旅客站台的宽度应根据客流密度、行包搬运工具、站台上的建筑物和路段设计速度等情况确定。
1)旅客基本站台的宽度：在旅客站房和其他较大建筑物范围以内，由房屋突出部分的边缘至站台边缘，客运站宜采用20一25m；其他站宜采用8～20m；在困难条件下，中间站不应小于6m。在其他地段不宜小于中间站台的宽度；在困难条件下，中间站不应小于4m。
2)旅客中间站台的宽度：设有天桥、地道并采用双面斜道时，大型客运站不应小于11.5m，客运站不应小于10．5m；其他站不应小于8．5m，但采用单面斜道时不应小于9m；仅需设雨棚时不应小于6m。不设天桥、地道和雨棚时，单线和双线铁路中间站的中间站台宽度分别不应小于4和5m。路段设计行车速度为120km／h及以上时，邻靠有通过列车正线一侧的中间站台应按上述宽度再增加0．5m。当中间站台设于最外的到发线外侧时，其宽度可适当减小。改建车站，在特别困难条件下，可根据具体情况确定。
3)当旅客站台上设有天桥或地道的出入口、房屋和其他建筑物时，站台边缘至建筑物边缘的距离，客运站上不应小于3m；其他站不小于2．5m。改建车站，在困难条件下，其中一侧距离不应小于2m。路段设计行车速度为120kin／h及以上时，邻靠有通过列车正线一侧应按上述数值再加宽0．5m。
4 旅客站台的高度：邻靠不通行超限货物列车的到发线一侧宜采用高出轨面1250mm，必要时也可采用500mm；邻靠正线或通行超限货物列车的到发线一侧应采用高出轨面300mm。

9．2．3 天桥和地道的设置应符合下列要求：
1 天桥、地道应设在旅客上、下车人数和行包、邮件较多且其通路经常被列车或调车所阻的车站上。
2 天桥、地道的设置，应优先选用地道。天桥和地道的设置应使旅客通行和行包、邮件搬运便利和减少交叉干扰。
3 天桥、地道的数量和宽度，应根据客流量和行包、邮件量确定。
1)天桥、地道的数量：当站房规模在3000人以下时不应少于l处，站房规模在3000人及以上至10000人以下时不应少于2处，站房规模在10000人及以上时不应少于3
处；设有高架跨线候车室时，天桥或地道不应少于l处。
如客流、行包和邮件数量都很大时，可设置行包、邮件地道l一2处。
2)天桥、地道的宽度：当站房规模为3000人及以上时，不应小于8m，当站房规模为3000人以下时不应小于6m，行包、邮件地道不应小于5．2m。
3)地道的净高：旅客地道不应小于2．5m；行包、邮件地道不应小于3m。
4 旅客天桥、地道通向各站台宜设双向出、入口，其宽度：大型客运站不应小于4m，客运站不应小于3．5m；其他站双向出、入口宽度不应小于2．5m，单向出、入口不应小于3m。
行包、邮件地道通向各站台应设单向出、入口，其宽度不应小于4．5m，当条件所限且出、入口处有交通指示保证时，其宽度不应小于3．5m。

9．2．4 客运站和其他客流量较大的车站，旅客站台应设置雨棚。
地道的出、入口和位于多雨地区的天桥应设置雨棚。客运站应设置与站台等长的雨棚；其他站的雨棚长度可按200～300m设置。
雨棚的宽度应与站台宽度一致。雨棚应与进、出站口相连接。

9．2．5 旅客列车上水车站，应在相关的到发线旁设置客车给水栓。


9．3 客车整备所

9．3．1 客运站设有客车整备所和客运机务设备时，其相互配置应满足车站的通过能力、减少咽喉交叉干扰、缩短机车和客车车底的走行距离，并结合地形、地质条件和城市规划，通过全面比较确定。
1 客车整备所应纵列配置于客运站到发列车较少一端的咽喉区外方正线的一侧或双线铁路的两正线间。
2 当始发、终到旅客列车对数较少，货物列车不经由客运站或为充分利用既有设备，且远期五大发展时，客运站与客车整备所也可横列配置。
3 客运机务设备与客车整备所宜配置在同一象限内；当始发、终到旅客列车较多，为均衡车站两端咽喉能力或结合其他条件，客运机务设备与客车整备所可分别配置在客运站的两端。

9．3．2 客车整备所的作业方式可采用定位作业或移位作业。当采用定位作业时，客车整备所应按横列布置(图9．3．2—1)。当采用移位作业时，客车整备所宜按纵列布置(图9．3．2—2)。

9，3．3 当客运站与客车整备所纵列配置时，站、所间联络线数量应根据出、入所整备车底列数，出、入段机车次数，整备所布置形式，调车工作量和站、所间距离等因素确定。
站、所间联络线应设1条；当能力不足时可设2条。
站、所间联络线宜满足整列车底调动和设置洗车机所需的长度。当洗车机设于客车整备所的客运整备场与技术整备场之间时，站、所间联络线长度可适当缩短。

9．3．4 当客运站与客车整备所横列配置时，应设牵出线1条。当客运站与客车整备所纵列配置时．可利用站、所间联络线或客运整备场线路作牵出线；当出、入所车底列数很多且站、所间联络线能力不足时，应设牵出线1～2条。
牵出线的有效长度不应小于旅客列车到发线有效长度。


10 货运站、货场和货运设备

10．1 货运站和货场

10．1．1 货运站和货场布置形式应根据作业量、货物品类、作业性质和当地条件等通过全面比较确定。货场布置应力求紧凑，充分利用场地，并根据远期作业量留有发展的可能。设计时可按下列规定布置：
1 货运站可设计为通过式或尽端式，车场与货场可采用横列或纵列配置。
2 大、中型货场宜设计为尽端式，其线路可采用平行布置或部分平行布置。
3 中间站货场可设计为贯通式或混合式线路。

10．1．2 货运站到发线数量应根据行车量、列车性质和技术作业过程等因素确定。
货运站到发线有效长度可根据小运转列车长度加30m的附加制动距离确定，但位于干线上或向于线开行始发、终到列车的货运站应满足衔接区段线路规定的到发线有效长度。

10．1．3 货运站调车线数量应根据装卸地点数、作业车数和调车作业方法等因素确定。
调车线的有效长度应满足车列取送时最大长度的需要，但虽短不应小于200m。

10．1．4 货运站和货场的牵出线应根据行车量、调车作业繁忙程度和有无专用调车机车等条件设置。当行车量和调车作业量较小或可利用其他线路进行调车作业时，也可缓设或不设牵出线。
牵出线的有效长度应按列车或车组的长度确定。在困难条件下，货运站牵出线的有效长度不宜小于列车长度的一半，货场牵出 线的有效长度不应小于200m。

10．1．5 货场应根据作业量、货物品类和作业性质设计为综合性货场或专业性货场。
综合性货场根据货物品类、作业量、作业性质和货物管理的需要，可划分为包装成件货区、长大笨重货区、集装箱货区、散堆装货区和粗杂货区等。在大型货场内，可按货物的到达、发送和中转划分作业区。办理水运、铁路联运业务的货场，水运货区和铁路货区应分开布置。
专业性货场包括整车货场、零担货场、危险货物货场、散堆装货物货场、液体货物货场和集装箱货场等。

10．1．6 综合性货场各货区的相互位置应根据货物品类等情况按下列要求布置：
1 包装成件货区应离开散堆装货区布置，并宜在两货区间布置长大笨重货区和粗杂货区。
2 集装箱货区宜布置在包装成件货区与长大笨重货区或粗杂货区之间。
3 散堆装货区宜布置在货场主导风向下方。
4 各货区的位置应符合国家消防、环保和卫生的有关规定。

10．1．7 新建及改建铁路应优先发展集装箱货场，不宜修建专业性零担货场。


10．2 货运设备

10．2．1 货运站和货场应根据货物品类、作业量和作业性质．结合生产需要和当地条件，设置铁路线路、仓库、货棚、站台、堆货场地、道路、围墙、大门、装卸机械、检斤、量载、装卸机械修理、篷布修理和生产用房等设备。

10. 2．2 货物仓库、货棚和站台宜采用矩形布置，在多雨、雪地区且作业量较大的仓库或货棚可采用跨线布置。
站台与货物装卸线宜采用一台一线的布置形式。货运量较 大，到、发货运量大致平衡，可采用两台夹一线的布置形式。办理大量零担中转和到发作业，可采用三台夹两线的布置形式。

10．2．3 货场仓库或货棚应在靠铁路一侧和靠场地一侧设置雨篷。

10．2．4 办理大量零担中转作业的站台，其长度和宽度应根据作业量、取送车长度、货物中转范围、装卸作业过程和采用的装卸机械类型确定。站台长度不宜大于280m。站台宽度根据具体情况可采用18m、28m、34m或44m。

10. 2．5 仓库外墙轴线至站台边缘的距离，当使用叉车作业时，铁路一侧宜采用4m；场地一侧宜采用3．5m，但作业量大的零担仓库宜采用4m。当使用人力作业时，铁路一侧可采用3．5m，场地一侧可采用2．5m。

l0．2．6 当有需装卸自行开动的机动车辆时，应设置尽端式站台。
尽端式站台可与平行线路的站台联合设置，也可单独设置。

10．2．7 普通货物站台边缘顶面，靠铁路一侧应高出轨面1．1m，在有大量以敞车代棚车并在普通货物站台上进行装卸作业的地区，可高出轨面]m，靠场地一侧宜高出地面1．1—1．3m。

10．2．8 有大量散堆装货物装卸的货场可设置装卸机械，也可根据货场发展情况和结合地形条件设置高出轨面1．1m以上的高站台或滑坡仓、跨线漏斗仓等装车设备和栈桥式或路堤式卸车线。
路堤式卸车线路基面的高度，宜采用1．5～2．5m，路基面的宽度宜采用3．2—3．6m。

10．2．9 货物装卸线的装卸有效长度和货物存放库或场的长度，应根据货运量、各类货物车辆平均净载重、单位面积堆货量、货物占用货位时间、每天取送车次数、货位排数和每排货位宽度等确定。常用的货物仓库可根据需要选用9m、12m、15m、18m或18m以上的跨度。
各类货物的货车平均净载重、单位面积堆货量、货位宽度和占用货位时间，设计时可按表10．2．9选用。

10．2．10 当货场距车站较远，取送车次数较多时，通过技术经济比较，在货场进口附近可设置存车线。

10．2．11 集装箱、长大笨重货物和散堆装货物装卸线的线间距，应根据装卸机械类型、货位布置、道路和相邻线路的作业性质等确定。
中间站货物线与到发线的线间距．线间无装卸作业时不应小于6．5m，改建车站，在困难条件下，不宜小于5m；线间有装卸作业时不应小于15m。

10．2．12 货场内两站台间布置道路和停车场地，其宽度不宜小于20m。站台与围墙间布置道路和停车场地，其宽度不宜小于18m。
货场道路应根据搬运车辆和装卸机械类型、作业繁忙程度和 作业要求等布置为单车道、双车道或三车道。货场根据装卸量可设1～3个大门，并应与城市道路有方便的联系。

10．2．13 货场内的道路、货物站台、各货区的货位和搬运车辆停留场地，应根据货物品类和搬运工具等情况采用不同标准的硬面处理。

10．2．14 发送大量易腐货物的车站应设置始发加冰所，其位置宜设在装车地点附近。通过大量加冰保温车的编组站应设置中途加冰所，其位置靠近保温车的主要车流方向并使取送车方便。
加冰所应设置制冰、贮冰和加冰设备。加冰站台或加冰线的长度应根据加冰作业车数和加冰作业方式确定。
根据机械冷藏列车的运行线路和作业需要，在适当地点应设置机械冷藏车车辆段和中途加油点。

10．2．15 办理大量危险货物、牲畜、畜产品、水产品和鲜货的卸车站或在排空货车较多的车站，可根据需要设置洗刷消毒所，其规模和设备应根据洗刷消毒车辆的作业量和性质确定。
洗刷消毒所的设置地点应远离其他铁路设备及居民区。
洗刷消毒所应设置处理污水、废渣设备，排出的污水、废渣的处理应符合国家现行有关标准的规定。

10．2．16 办理大量牲畜装卸的车站应设置牲畜站台、牲畜圈、饮水处和其他辅助设备。
当有运输牲畜需要时，在区段站、编组站或在距离100一200km的车站应设置供牲畜饮水的给水栓。

10．2．17 在危险货物比较集中的城市，应设置专业性危险货物货场。如危险货物较少，也可在综合性货场内设置危险货物专用仓库或货区。
专业性危险货物货场和爆炸品仓库的设置地点及危险货物运输设备的布置，应符合国家现行的防火、防爆、防毒、卫生和环保等有关规定。


11 工业站、港湾站

11．1 一般规定

11．1．1 有大量装卸作业的工矿企业、工业区或港口，根据需要可设置主要为其服务的铁路工业站或港湾站。

11．1．2 眼务于同一企业或工业区的工业站数量，应根据企业的性质、生产规模、生产流程、企业或工业区的布局、原材料来源、产品流向和企业或工业区所在位置与铁路的相互关系等因素确定。

11．1．3 工业站、港湾站位置可按下列要求选择：
1 根据企业或港口所在位置及其总布置、经铁路的运量和交接方式，设在铁路上或靠近企业、港口处，其与铁路接轨应保证主要车流方向运行顺直。
2 工业站或港湾站对各作业站、分区车场和装卸点取送车有方便的条件。
3 与城市规划配合，兼顾地方客、货运输，并满足环境保护、消防和卫生等要求，有利于和其他运输方式的衔接、配合和办理联运。

11．1．4 工业站、港湾站的规模，应根据企业或港口经铁路的运量、运输性质，作业量、管理和交接方式以及该站在路网上的作用确定。设计时应按企业或港口规划作出相应的总布置，并按分期建设的原则确定近期工程。

11．1．5 铁路专用线运输的管理和交接方式、交接地点，应根据具体情况进行技术经济比较，并与企业或港口协商确定。


11．2 工业站、港湾站图型

11．2．1 当采用车辆交接，工业站，港湾站担当的路网中转作业量小，距企业站、港口站较近且地形条件适合时，工业站与企业站或 港湾站与港口站宜采用联设，否则，宜采用分设。

11．2．2 工业站、港湾站的图型应根据交接方式、作业量、作业性质、该站在路网上所担当的作业分工和货物装卸地点等因素确定。
设计时可按下列规定采用：
1 当采用货物交接时，宜采用横列式图型(图11．2．2-1)。

4 当在工业站、港湾站内没置专为企业或港口大宗货物使用的装卸设备时，车站图型应结合作业方式和地形条件确定。


11．3 主要设备配置

11．3．1 当采用车辆交接，工业站、港湾站设有交接场并与对方车站分设时．若为横列式布置，交接场宜设在调车场外侧或一端；若为其他布置形式．交接场宜设在调车场一侧。当工业站、港湾站与对方车站联设横列布置时，可在双方车场间设置交接场。

11．3．2 交接作业地点应根据所采用的交接及铁路专用线管理方式和车站布置形式分别确定。
1 采用货物交接方式，出入企业或港口的货物交接作业可在企业或港内的装卸线上办理。当企业或港口在工业站、港湾站上设有机械化装卸设备时，装车货物宜在装车线办理交接；卸车货物宜在卸车设备前的车场或卸车线办理交接。
2 采用车辆交接方式，双方车站分设，一般在工业站、港湾站设交接场办理交接；当双方车站间铁路专用线运输由铁路部门管理时，在工业站、港湾站不设交接场，宜在企业站或港口站到发场办理交接。
3 采用车辆交接方式，双方车站联设，交接地点宜按下列情况确定：
1)采用横列或纵列布置时，宜在交接场交接；当不设交接场时，宜在企业和港口到发场交接。
2)采用双向混合式布置时，可不设交接场，而在各自的到达场向对方交接；有条件时，也可在对方到达场交接。

11．3．3 铁路专用线在工业站或港湾站接轨，应避免与铁路行车和车站作业相互干扰，其接轨地点应设在工业站、港湾站铁路大量车流出、入的另一端，为企业或港口车辆取送和成组直达运输创造方便条件，有多条铁路专用线接轨，应有统一规划，并尽量集中合并引入工业站或港湾站车场同侧。具体接轨地点宜按下列原则确定：
1 采用货物交接时，有整列到发者宜与到发场接轨；有大量解编作业者宜与调车场或编发场接轨；运量较小者可在调车线、次要牵出线或其他站线接轨。
2 当采用车辆交接时，应符合下列规定：
1)双方车站分设的横列式工业站或港湾站上，当设有交接场时，应在交接场接轨，并有与各车场连通的条件；当双方车站间铁路专用线运输由铁路部门管理时，宜在凋车场接轨；有整列到发者宜在到发场接轨。
2)双方车站联设的横列式工业站或港湾站，应在企业站或港门站的到发线和交接场接轨，并有与各车场连通的条件。在双方车站组合成双向混合式布置时，入企业或港口者在企业站或港口站的编发场接轨；出企业或港口者，当交接地点在各自到达场，与企业站或港口站的到达场接轨，当交接地点在对方到达场时，与铁路到达场接轨。


11．4 站线数量和有效长度

11．4．1 工业站、港湾站的到发线数量，应根据铁路列车对数、企业或港口小运转列车到发或取送午次数和路厂、矿、港的统一技术作业过程确定。
到发线有效长度应与衔接的铁路的到发线有效长度一致。对于只接发小运转列车的到发线有效长度，可根据实际需要确定。

11．4．2 工业站、港湾站用于集结发往路网车流的调车线数量和有效长度，应根据列车编组计划规定的组号、每一组号每昼夜的车流量和车流性质确定。

11．4．3 工业站、港湾站集结发往企业或港口车流的调车线数量和有效长度可按下列要求确定：
1 采用货物交接方式，宜按企业或港口各作业站、分区车场和装卸点数量．向各作业站、分区车场和装卸点每昼夜发送车数以及路厂、矿、港的统一技术作业过程确定。
2 采用车辆交接方式，当工业站与企业站或港湾站与港口站分设且交接场不设在工业站或港湾站时，调宁线数量宜按在调车线集结发往企业或港II的车流量和路厂、矿、港的统一技术作业过程确定。当交接场设在工业站或港湾站且布置在铁路调车场一侧时，对解体后送入企业或港口的车辆，宜直接溜送入交接场，可不设集结发往企业或港口车流的调车线。
3 在有备用车的工业站和港湾站上．应按备用车数量适当设置备用车停留线。
4 调车线有效长度应根据发往企业或港口小运转列车长度和附加长度确定。

11．4．4 交接线的数量和有效长度可按下列要求确定：
当工业站与企业站或港湾站与港口站分设且交接场设在工业站或港湾站时．交接线数量应按每昼夜交接车数量，向交接场取送车次数和办理车辆交接作业时间确定。
交接线的有效长度应与工业站或港湾站的到发线有效长度一致。如发往企业或港内小运转列车长度与发往铁路列车长度相差较大时，部分交接线的有效长度可适当减短，但不应短于企业站或港口站的到发线有效长度。


12 枢 纽

12．1 一般规定

12．1．1 枢纽设计必须从全局出发．综合分析枢纽的作用和规模、各引入线路的技术特征、客货运量的性质和流向、既有设备状况、地形和地质条件，并应配合城市规划和其他交通运输系统等全面地进行方案比选。

12．1．2 枢纽建设应根据枢纽总布置图分期实施，根据远景发展需要预留用地。近期工程应做到布局合理、规模适当、运营方便、工程节省和经济效益显著，并减少扩建过程中的废弃工程和施工对运营的干扰。

12．1．3 枢纽内车站和主要设备应根据各站的合理分工和作业需要进行配置。枢纽总布置图可结合当地条件按下列要求设计：
1 当引入线路少，客、货运量不大和城市规模较小时，可设计为客、货共用的一站枢纽。
2 当引入线路汇合于三处时，可根据各方向线路间的客、货运交流量，在汇合处分别设置客、货共用车站和其他车站或线路所形成三角形枢纽。
3 当有大量通过车流的新线与既有线交叉时，可在新线上修建必要的车站和连接既有线的疏解线路，使新线直接跨越既有线形成十字型枢纽。
4 当引人线路较多，客、货运量较大，结合城市规划和当地条件需要设置两个及以上专业站时，可设计为主要客运站和编组站成顺列或并列布置的枢纽。
对顺列式枢纽，除应处理好两端引入线路外，并应注意加强中部繁忙地段的通过能力，必要时可设置迂回线。
当城市被江河分割成区时，枢纽的主要客、货运设备应设在引入线汇合处的主要城区一侧，必要时可在各区分别设置客、货运设备，
5 衔接线路方向多，并位于大城市的枢纽，可结合线路走向、车站分布、为城市和工业区服务的联络线等情况，设计成环行或半环行枢纽。
其环线位置宜设在市区范围以外并使各方向引入线路有灵活便捷的通路；编组站应设在主要车流方向引入的线路上；客运站应设在主要城区附近，必要时可适当伸入市区。
特大城市的环行枢纽必要时可设直径线。
6 位于路网终端的港埠城市、矿区的尽端式枢纽，编组站宜设在出、入口处，并方便各地区之间的车辆交流。
7 当按一种类型枢纽布置不能满足运营需要时，可设计成与枢纽作业量和作业性质相适应的由几种类型枢纽组合而成的组合式枢纽。

12．1．4 引入枢纽的新线不宜过多地直接接轨于编组站，一般情况下，可在枢纽前方站或在枢纽内适当车站上接轨。

12．1．5 枢纽内具有一定规模的新建铁路专用线群应结合枢纽布置、工业区分布和城市建设等统一规划，合理选择接轨站。

12．1．6 枢纽内与服务城市无直接关系的编组站、机车车辆修理基地和材料厂等设施，宜设在市区以外。
与本车站作业无直接关系的铁路厂、段应设在车站发展用地范围以外。


12．2 主要设备配置

I 编 组 站

12. 2．1 枢纽内编组站的数量和配置，应根据车流量、车流性质及方向、引入线路情况和路网中编组站的分工，结合当地条件全面比选确定。枢纽内编组站宜集中设置。新建枢纽或以路网中转车流为主的枢纽，应设置一个编组站。
在特殊情况下，经技术经济比较，符合下列条件之一者，枢纽内可设置两个及以上编组站：
1 有大量的路网中转改编车流，又有大量在工业区和港埠区集中到发的地方车流。
2 引入线路汇合在两处及以上，相距较远，汇合处又有一定数量的折角车流和地方车流，且改编作业分散办理有利。
3 枢纽范围大、引入线路多、工业企业布局分散和地方作业量大。
枢纽内有大量装卸车作业的车站，应根据组织直达运输的需要适当加强其设备。

12．2．2 当枢纽内设置两个及以上编组站时，每一编组站的作业量和作业性质应根据路网中编组站的分工：、车流性质和机车交路等因素，结合下列情况，经技术经济比较确定：
1 全部中转改编作业集中在一个主要编组站上办理．与枢纽内其他编组站衔接线路的折角车流的改编作业分别由各该编组站办理。
2 编组站按运行方向分工，担任与编组站衔接各线路进入枢纽车流的改编作业。个别情况下，担任向衔接各线路发出车流的部分改编作业。
3 编组站按衔接的线路分工，担任与编组站衔接各线路进出枢纽车流的改编作业。
4 编组站综合分工，一般按衔接线路或运行方向分工，同时将大部分中转改编车流集中在主要编组站作业。

12．2．3 新建编组站的位置应按以下要求选定：
l 宜设在城市规划的市区以外。
2 应设在线路汇合处主要车流方向的线路上。
3 远近结合，满足各设计年度内引入线路作业的需要，并留 有发展余地。
4 主要为中转改编作业眼务的编组站，其位置应保证主要线路的车流以最短线路通过枢纽。兼顾中转与地方车流作业的编组站，其位置应考虑中转车流的顺直和折角车流的方便，并尽量缩短与所服务地区的小运转列车的走行距离。为地方车流改编作业服务的编组站，应设于线路交汇处，并应靠近主要工业区或港埠区。

12．2．4 通过列车的作业宜在编组站办理。如有大量通过列车不需进入编组站作业时，可单独设置车站，其位置宜靠近编组站以共用其机务设备。

Ⅱ 客运站和客车整备所

12．2．5 枢纽内客运站的数量、分工和配置，应从方便旅客运输出发，根据客运量、客流性质、既有设备情况、运营要求、城市规划和当地交通运输条件等因素比选确定。
一般情况下，枢纽内可设置一个为各衔接方向共用的客运站。在城市交通方便又能吸引一定客流的中间站上，可根据需要加强其客运设备。
客运量大的特大城市的枢纽，可设计两个及以上客运站。

12．2．6 枢纽内有两个及以上客运站时，宜按以下方式分工：
1 分别办理其中几条衔接线路的始发、终到旅客列车，有条件时尚宜相互办理通过本客运站的旅客列车。
2 当市郊客流大时，可按分别办理长短途和市郊旅客列车分工。
3 有适当根据时，也可按分别办理始发、终到和通过旅客列车分工或按分别办理始发、终到旅客快车和普通客车分工。

12．2．7 客运站宜设在市区范围内。位于中、小城市枢纽内的客运站，也可设在靠近市区的合适地点。如设置几个客运站，应避免集中在城市的一隅。客运站间和客运站与城市中心区及市区主要干道间应有便利的交通联系，并应考虑为发展旅客综合运输创造条件。

12．2．8 位于特大城市和城市布局分散的大城市的枢纽，应根据所承担的市郊旅客运输任务，加强有关市郊旅客运输的设备。
在枢纽内靠近大的工业区、居民点和市内交通主要换乘点的正线上，可设置旅客乘降所。

12．2．9 办理始发、终到旅客列车较多的客运站应设置客车整备所，其位置宜设在客运站附近。

Ⅲ 货运站和货场

12．2．10 枢纽内货运站和货场的数量、分工和配置．应在方便货物运输和相对集中的原则下，根据货运量、货物品类、作业性质、运营要求、既有设备情况、城市规划和当地交通运输条件等因素比选确定。
一般情况下，位于中、小城市的枢纽，可设置1一2个货场；当城市分散或枢纽范围较大，根据需要设置几个货运站和货场．对枢纽周边的居民集中点、工业区和卫星缄市附近的车站上，必要时也可设置货场。

12．2．11 货场宜设计为综合性的。位于大城市的枢纽根据需要亦可设置专门办理大宗货物、集装箱和危险品等专业性货场。

12．2．12 货运站宜没在环线、迂回线或联络线上，必要时也可设在由编组站、中间站引出的线路上或中间站上。
货场在城市中的位置可按下列原则设置；
1 新建的综合性货场宜设在市区边缘或市郊。
2 大宗货物专业性货场及集装箱办理站宜设在市郊并靠近所服务的工业区或加工厂。
3 为转运物资服务的货场应设在市郊便于转运的地方。
4 危险品专业性货场设在市郊和城市主导风向的下方。

Ⅳ 机务设备和车辆设备

12．2．13 枢纽内机务设备应根据各衔接线路的客、货机车交路及机车技术作业性质的需要确定，其位置应靠近主要技术作业站。
客、货机车的检修和整备设备可按以下要求配置：
1 中、小型枢纽内客、货机车的检修设备应设于一处。大型枢纽内如机车检修任务繁重，可分别设置客、货运机车的检修设备。
2 编组站和办理旅客列车对数较多的客运站均应设置机务整备设备，当客车对数不多且条件适合时，可在客运站和编组站之间设置客、货共用的机务整备设备，并设置专用的机车走行线。

12．2．14 枢纽内车辆设备的配置应根据客、货车保有量及扣车条件等因素确定。货车车辆段应设在枢纽内有车辆解编作业，空车集结并便于扣车的编组站、工业站或港湾站所在地。客车车辆段应设在始发、终到旅客列车和配屑客车较多的客运站上，并宜与客车整备所合设一处。


12．3 进出站线路布置和疏解

12．3．1 进出站线路布置应符合下列要求：
1 旅客列车由引入线路接到客运站，其中主要方向的旅客列车通过枢纽不得变更运行方向。
2 货物列车由引入线路接到编组站，主要车流方向应有通过枢纽的顺直通路。
3 对各不同方向引入的客、货列车的到达和出发线路，应分别单独接到客运站和编组站：但出发线路可根据各自区间的通过能力和车站各项作业能力以及工程情况，适当合并后分别引出上述车站。
4 各引入线路间和枢纽内各有关车站间应有满足运营要求的通路。

12．3．2 进出站线路疏解可根据行车量的大小、行车安全条件、列车按不同方向或不同种类分别运行的要求和当地条件，设计为立体疏解或平面疏解。
进出站线路疏解还应按线路平、纵断面的技术条件，配合城市规划，结合地形、地质等条件进行设计。
新建枢纽和引入线路不多且为单线汇合的枢纽，其进出站线路可按站内平面疏解设计。

12．3．3 进出站线路疏解宜按行车方向别疏解设计(图12．3. 3—1)。

2 在枢纽内某些区间或进出站线路有必要为某种列车设专用正线的情况下，可按列车种类别疏解设计(图12，3．3—3)。当有两条及以上线路按列车种类别疏解设计时，其专用正线仍宜按方向别布置，对近期工程部分专用正线为单线引入并保留某些平面交叉时，该部分引入线可按线路别布置。

12．3．4 疏解线路布置型式应根据行车方向、列车运行条件、车站布置和减少站内交叉等因素，经技术经济比较确定。

12．3．5 按立体疏解设计的进出站线路，应预留新线引入和增建正线及联络线的位置和确定跨线桥的分期工程。
被进出站线路分隔的地区，应设置农田排灌与交通所需要的桥涵。

12. 3．6 按站内平面疏解设计的进出站线路应满足下列要求：
1 进路布置灵活，进路交叉能分散在两端咽喉区。
2 站内有适当线路兼作列车待避用。
3 咽喉区布置应有适当的平行进路。
4 进站信号机前应有停车起动条件。


12．4 迂回线和联络线

12．4．1 在枢纽总布置图中可根据需要设置或预留迂回线和联络线：
1 在枢纽外围修建通过货物列车绕越城市的迂回线。
2 在枢纽内修建绕越某些车站的迂回线。
3 在枢纽内修建使货物列车绕越市区的迂回线。
4 消除折角车流多余走行的联络线。
必要时迂回线和联络线可通行旅客列车。

12．4．2 在枢纽外围修建迂回线时应充分研究相邻编组站的车流组织和机车交路的要求，妥善处理迂回线引入接轨点的交叉疏解。
迂回线的限制坡度和所设车站的到发线有效长度等应与衔接线路的标准相配合。
迂回线分界点的分布应满足要求的通过能力。

12．4．3 设计迂回线宜共用衔接线路的机务设备，必要时也可在迂回线的接轨站或前方站设置机务整备、列车检查和机车乘务组换班等设备。

12．4．4 联络线的技术标准应根据其所担负的任务、性质、行车量和地形、地质等条件确定。枢纽内引入线路间通行折角列车的联络线，其长度和平、纵断面应保证列车在联络线有停车起动的条件。


13 站线轨道

13．1 轨道类型

13．1．1 站线轨道类型应根据站线的用途按表13．1．1的规定选用。


13．2 钢轨及配件

13．2．1 新建和改建铁路的同一条站线应铺设同类型的钢轨。在困难条件下，除使用铁鞋制动的调车线外．其余站线可铺设两种不同类型的钢轨，并应采用异型钢轨连接。

19．2，2 到发线按有缝线路轨道设计时，宜采用25m标准长度的钢轨，其余站线可采用12．5m标准长度的钢轨。

13．2．3 钢轨接头螺栓应采用8．8级及以上高强度接头螺栓，螺母应采用10级高强度螺母，垫圈应采用单层弹簧垫圈。

13．2．4 下列位置不应有钢轨接头，如不可避免时，应将其焊接或胶接。
1 明桥面小桥的全桥范围内；
2 桥梁端部、拱桥温度伸缩缝和拱顶等处前后2m范围内；
3 设有钢轨伸缩调节器钢梁的温度跨度范围内；
4 钢梁的横梁顶上；
5 道口范围内。


13．3 轨枕及扣件

13．3．1 新建和改建铁路应根据不同轨道类型和线路条件选用不同类型的混凝土枕。下列地段宜铺设木枕：
1 明桥面桥的桥台挡碴墙范围内及两端各15根轨枕(有护轨时应延至梭头外不少于5根轨枕)；
2 铺设木岔枕的单独道岔前后两端各15根轨枕(其后端包括辙叉跟端以后的岔枕)；
3 脱轨器及铁鞋制动地段；
4 上列地段间长度不足50m的地段。

13．3．2 在路基(或基底)坚实、稳定、排水良好的大型客运站内，宜铺设混凝土宽枕。混凝土宽枕铺设根数应为1760根/km。

13．3．3 不同类型的轨枕不应混铺。当成段铺设的不同类型的轨枕分界处有钢轨接头时，应保持同类型轨枕延伸至钢轨接头外5根以上。

13．3．4 在木枕与混凝土枕宽枕、整体道床及其他新型轨下基础之间，宜用混凝土枕过渡，其长度不宜小于l0m，困难条件下，其他站线和次要站线可适当缩短。

13．3．5 站线混凝土枕轨道宜采用弹性扣件。木枕轨道宜采用分开式扣件，次要站线可采用普通道钉。

13．3．6 混凝土枕轨道的轨下橡胶垫板应与扣件配套使用，其型号宜按表13．3．6的规定选用。


13．4 道 床

13．4．1 碎石道床材料应符合国家现行标准的规定。到发线及设有轨道电路的其他线路轨道应采用碎石道砟道床，其余线路宜采用碎石道砟道床。站线轨道可采用二级碎石道砟。

13．4．2 站线道床厚度应按表13．1. 1办理，其中土质路基的到发线、驼峰溜放部分线路的道床应采用双层道砟，在少雨地区，可采用单层道砟。

13．4. 3 站线轨道的道床应按单线轨道设计，对下列轨道间及其外侧，应采用渗水材料填平至轨底下3cm：
1 经常有调车和列检等作业的调车线、椎送线、牵出线、到发线和客车整备线；
2 扳道和调车作业繁忙的咽喉区。

]3．4．4 道岔区的道床厚度、肩宽、边坡应与连接的主要线路—致，混凝土岔枕引起的连接线路道床厚度差，应在道岔外30m顺坡。

13．4．5 Ⅱ、Ⅲ型混凝土枕地段的道床顶面应与轨枕中部顶面平齐，其他类型轨枕地段的道床顶面应低于轨枕承轨面3cm；木枕地段应与轨枕顶面平齐。

13．4．6 站线轨道按有缝线路设计时，道床顶面宽度应符合下列规定：
1 道床顶面宽度应为2．9m，曲线外侧不加宽。
2 推送线经常有摘钩作业一侧的道床肩宽应为2m，另一侧应为1．5m。
3 调车线、区段站及以上大站的牵出线和有列检作业的到发线、客车整备线轨道外侧的道床肩宽应为1．5m。

13．4．7 混凝土宽枕轨道的道砟道床应由碎石道床和面砟带组成，其材质应符合国家现行标准《铁路碎石道砟》TB/T 2140中一级道砟的规定。面碴带宽95cm，厚5cm，面碴带下应采用与混凝土枕道床相同的道床结构和道床厚度，枕端道砟埋深应为8cm。粒径级配应符合表13．4．7的规定。

13．4．8 站线道砟道床边坡应为1：1．5。

13．4．9 站场内由于作业、排水或其他需要的专用线路可铺设整体道床或其他新型轨下基础，并应根据地质条件进行设计。


13．5 道 岔

13．5．1 正线上的道岔，其轨型应与正线轨型一致。站线上的道岔，其轨型不应低于该线路的轨型，当其高于该线路轨型时，则应在道岔前后各铺长度不小于6．25m与道岔同类型的钢轨或异型轨，在困难条件下不应小于4．5m，并不应连续铺设。
跨区间无缝线路上的道岔应采用无缝的单开道岔。

13．5．2 道岔号数选择应符合下列规定：
1 正线道岔的列车直向通过速度不应小于路段设计行车速度。
2 列车直向通过速度为100—160km／h的路段内，正线道岔不应小于12号。在困难条件下，改建区段站及以上大站可采用9号。
3 列车直向通过速度小于lOOkm／h的路段内，侧向接发列车的会让站、越行站、中间站的正线道岔不应小于12号，其他车站及线路可采用9号。
4 列车侧向通过速度大于50km／h，但不大于80km／h的单开道岔，应采用18号。
5 列车侧向通过速度不大于50km／h的单开道岔，不应小于12号。
6 侧向接发旅客列车的道岔，不应小于12号，在困难条件下，非正线上接发旅客列车的道岔，可采用9号对称道岔。
7 正线不应采用复式交分道岔，在困难条件下需要采用时，不应小于12号。
8 其他线路的单开道岔或交分道岔不应小于9号。
9 驼峰溜放部分应采用6号对称道岔和7号对称三开道岔；改建困难时，可保留6．5号对称道岔。必要时到达场出口、调车场尾部，货场及段管线等站线上，可采用6号对称道岔。

13．5．3 列车直向通过速度为160km／L及以上的线路应采用可动心轨单开道岔。

13．5. 4 道岔的扣件类型应与连接线路的扣件相同。

13．5．5 列车直向通过速度大于120km／h的道岔，应采用分动外锁闭装置。

13．5．6 路段设计行车速度大于120km／h的正线上应采用混凝土岔枕的道岔；路段设计行车速度120km／h及以下的正线和站线宜优先采用混凝土岔枕的道岔。

13．5．7 相邻单开道岔间插入的钢轨长度不应小于表13．5．7—1及表13．5．7-2的规定。


本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
1)表示很严格，非这样做不可的用词：
正面词采用“必须”，反面词采用“严禁”。
2)表示严格，在正常情况下均应这样做的用词：
正面词采用“应”，反面词采用“不应”或“不得”。
3)表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”，反面词采用“不宜”；
表示有选择，在一定条件下可以这样做的用词，采用“可”。

2 本规范中指明应按其他有关标准、规范执行的写法为“应符合……的规定”或“应按……执行”。


中华人民共和国国家标准

铁路车站及枢纽设计规范

CB 50091—2006

条文说明


l 总 则

1．0．2 1999年7月实施的《铁路车站及枢纽设计规范》GB 50091(以下简称原《站规》)和《铁路线路设计规范》GB 50090(以下简称原《线规》)规定的适用范围为客货列车共线运行，旅客列车最高行车速度为140km／h标准轨距铁路。提高列车速度始终是铁路交通运输技术发展的主要目标之一，是铁路先进技术水平的重要标志，也是人民生活水平迅速提高、时效观念增强的市场发展的需要，铁路科学技术的发展，技术装备的改善，以及广探、沪宁、京秦、沈大等线相继开行快速列车和铁路干线大提速的运营实践经验，为在客货共线运行的线路上，逐步提高以旅客列车速度为主要标志的改革提供了技术、物质和运营经验等的必要条件。因此，根据《铁路主要技术政策》和铁路实现跨越式发展要求．遵循强本简末和系统优化的原则，本次修订将客货列车共线运行铁路的旅客列车设计行车速度提高到160km／h。 Ⅰ、Ⅱ级铁路路段旅客列车设计行车速度(以下简称路段设计速度)见表1。

新建和改建车站及枢纽设计，应根据不同的行车速度和铁路等级选择相应的技术标准。对于路段设计速度高于本规范和铁路等级低于奉规范的客货共线运行的其他铁路，凡与行车速度和铁路等级无直接关系的技术标准，也可参照本规范办理。

1．0．3 为使铁路车站及枢纽的建设能配合运量增长分阶段地进行，其设计年度应有合理的规定。分期的原则既要防止过早投资．把建设规模搞得过大；又要避免工程建成不久就满足不了运量增长的需要，造成改建频繁，影响运营；还必须具有前瞻性，使车站及枢纽的建设标准和规模能适应较长的时间。
关于铁路车站及枢纽的设计年度，原《站规》规定为近、远两期，近期为交付运营后第5年，远期为交付运营后第10年，新建铁路的车站设计年度也可增加初期，初期为交付运营后第3年。本规范规定“铁路设计年度分为近、远两期”，但近、远期设计年度分别为交付运营后第10年和第20年，这是要求远期要具有前瞻性，能更好地从整体上把握住最终设备的标准和规模，使铁路建设有一个较长时期的相对稳定期。为避免近期工程过大，又规定“可随运输需求变化而增减的运营设备，可按交付运营后第3年或第5年的运量设计”。枢纽总布置图是枢纽发展规划的指导性文件，应能在较长的发展阶段中起作用。建国以来铁路枢纽建设的实践表明，一个枢纽最终规模的建成一般都经历了40年以上的时间。枢纽总布置图只考虑10年、20年是不够的。因此，枢纽总布置图应结合路网规划和城市规划，充分考虑远景规划，留有进一步发展的条件。

1．0．4 保证铁路运输安全，提高运输质量，方便旅客旅行是涉及国计民生、提高铁路竞争力的头等大事，特别是随着旅客列车行车速度的提高，更显其重要性。车站及枢纽设计中应坚持以人为本，根据各专业安全作业的规定和各种旅客的需求，正确确定保证安全的设计标准和合理配备方便旅客旅行的设施设备。

1．0．5 铁路车站及枢纽建设对所在城市的建设和发展起着重要作用，但由于铁路车站及枢纽一般规模较大，设备较多，不但需占用所在城市大量土地，对城市发展规划造成一定的影响，而且也会对市内交通运输和城市生态环境、防洪排灌、水土保持、文物保护、能源配置等带来一定的影响。为避免和减少相互影响，实现铁路和城市协调发展，规定车站及枢纽设计应与城市建设总体规划相互配合和协调，并应高度重视环境保护、水土保持、文物保护、节约能源和土地。

1．0．6 实现车流快速移动，对节约工程项目投资，减少运营支出，提高投资效益和铁路在市场的竞争能力具有重要意义。因此，优化车流组织、列车编组计划，减少编组站、区段站数目和车流在技术作业站的改编次数，是编组站、区段站规划和设计的重要原则。
随着货运市场对运输质量要求的不断提高，为充分利用铁路客、货运设施和设备能力，减少定员、提高效率、降低运输成本、提高铁路竞争力，货运站的设置应实施货运组织集中化、专业化和物流化，对客、货运量较小的车站不设计为中间站有利于集中作业和管理，可根据区间通过能力需要设置会让站、越行站。

1．0．7 目前铁路生产力布局主要存在以下问题：
1 编组站数量多，布局不合理，直达列车比重小，区段站数量多，中间站设置过密，车务管理范围小。
2 客运站缺乏总体规划。
3 机务段布点过密，修制落后；车辆段、客车整备所分散，修制不合理；工务段管辖范围小，养修不分；电务、水电段管辖范围小，分工过细。
由于存在以上问题，导致铁路设备分散和闲置，定员多、作业效率低、运输成本高、缺乏竞争力。要改变此现象，必须更新建设理念，设计要根据运输需要，调整生产力布局，系统优化、经济、合理地确定站段布局和规模。

1．0．8 铁路枢纽的线、站、场和设备众多，工程复杂，施工干扰和难度大，建成一个枢纽需要花费巨大的投资。由于影响枢纽布局的因素很多，为了寻求合理的设计方案，协调各方面的关系，取得最大的经济和社会效益，必须经过技术经济比较加以论证。
复杂车站一般指规模较大或虽然规模不大，但因地形、地质和线路条件比较复杂，或因有关方面提出某些要求，对车站位置或布置形式也需进行方案比较。
车站改建的设计，不能完全脱离原有的基础，充分利用既有设备，是节约投资的有效措施。对既有设备的利用，一方面要根据需 要加以必要的改造，另一方面也要使改建的设计方案适应于利用既有设备的要求。
车站改建工程较复杂时，例如车站纵断面需要抬高或落低，既有车站的线路平面需要作较大的改动，以及站内大型建筑物和设备的施工需要封锁站内既有线路等，为了保证设计方案的顺利实施和投资的准确性，设计单位应作出指导性施工过渡设计。该设计应在保证施工期间满足最低限度能力需要的基础上，确保运营和施工安全，尽量减少施工对运营的干扰，并使过渡费用及造成的废弃工程最小。


3 车站设计的基本规定

3．1 一般规定

3．1．1 站内建筑限界应符合现行国家标准《标准轨距铁路建筑限界》GB 146．2的规定。表3．1．1中序号l、6、7的有关内容系按站场作业要求制定的，
高出轨面1250mm的旅客站台与客车底板面基本相平，为行动不便旅客乘车提供方便。
高出轨面500mm的旅客站台的站台面基本上与客车最低一级踏步相平，便于旅客乘降。
以上两种站台均不适用于正线或通行超限货物列车到发线一侧，因这两种站台不能满足轨面以上1100mm高度处下部超级超限列车装载宽度的要求。
高出轨面300mm的旅客站台面低于客车最低一级踏步，旅客乘降条件稍差，只适应于正线或通行超限货物列车的到发线一侧。
清扫或扳道房和围墙外缘距线路中心线不小于3500mm，系考虑调车和车站工作人员通行的需要。改建车站，在困难条件下，该距离可保留不小于3000mm。

3．1．2 在线路的曲线地段上，各类建筑物和设备至线路中心线的距离及线间距须按规定加宽。加宽公式为：

位于曲线内侧的旅客站台，如线路设有外轨超高时，须降低站台高度，降低站台的数值为0.6倍外轨超高度。其数值来源如下(见图1）：

3．1．3 站内两平行线路的中心线间须有一定距离，这一距离—方面须满足建筑限界或机车车辆限界的要求，另一方面还须满足在两线间装设行车设备或进行作业活动的需要。本条文表3．1. 3中各项规定的说明见表2。

3．1．4 本条说明如下：
1 电力机车及由电力机车牵引的列车或车组通行的线路应架设接触网。出发线、编发线在发车作业端架设接触网的范围，根据保证电力机车能与出发车列顺利连挂、尽量缩短悬挂接触网的长度、接触网支柱排列整齐合理、技术经济效果好和保证调车作业安全等因素确定。在有效长度范围内，接触网架设范围，单机牵引时不短于lOOm；双机或三机牵引时应不超过200m。
2 为了便于摘挂列车的本务机车进行调车作业，中间站的货物线和牵出线均应架设接触网。当装卸线有起吊设备，架设接触网后不能保证作业安全时，在起吊设备工作区域内不应架设接触网。本务机车进行调车时可以根据线路条件，采用附挂车组的方式，对不能架设接触网的线路进行取送车作业。
3 有些车站的牵出线、货物线、段管线或岔线，经过技术经济比较，认为不能或不宜架设接触网时，应在该区段范围内统一考虑配备内燃调机和小运转机车；并在适当的车站内设置调车机车停留线和必要的机车整备设备，有些整备点也可以与附近机务段合并考虑。
4 调车线不架设接触网的主要原因是保证调车作业安全。接触网导线为25kV高压交流电，按现行《铁路技术管理规程》(以下简称《技规》)规定，调车人员站在车辆脚踏板(闸台)操作手闸制动时带电接触导线距人体应不小于2000mm。因此，车辆闸台高度不得高于2200mm。计算公式如下：

由于P50及P60型棚车闸台离轨顶高度分别为3．4m和3．2m，都超过2．2m高度，危及调车作业人员安全。所以，凡有手闸制动的调车作业的调车线或调车线路，均不架设接触网。
有大型起吊设备的装卸线、货场、车辆段段管线和站修线，因有起重机械、架空管线和修车台等设备，与接触网有干扰；且工作人员在高处作业，对人身及设备均不安全，故不应架设接触网。
内燃机车停留线及其整备线上，因经常有人在机车上进行日常擦车、检查维修保养等作业，为保证人身安全，不应架设接触网。
电力机车受电弓与接触导线滑动磨擦容易发生电弧，对挥发性很强的轻油、汽油、液化石油气有引燃，引爆危险，故储存这类货物的油库和仓库专用线路．不应架设接触网。这类专用线路和架设接触网的线路接轨时，在接轨处的道岔后第一节钢轨轨缝．应设置良好的绝缘节，以避免感应电流通向专用线路。
5 区段站、编组站和其他大型车站内，当有几个方向的线路引入并有几种牵引种类时．到发线往往需要分方向别或线路别使用。此时，到发线架设接触网的范围确定，应充分考虑电力机车的走行条件、到发线利用率和使用的机动灵活性。

3．1．5 站内沿线路方向的接触网支柱间距直线地段通常为50m左右，软横跨跨越线路数规定不应超过8条，支柱横跨距离也是50m左右。在站内一般采用角钢焊接成桁架式的钢柱。承受较大力矩的大容量钢柱其混凝土基础帽较大，约为1．5m×l．2m，露出地面0．1～0．2m，对站台上的客、货运设备和道路有一定妨碍，故应全面考虑对站内各项没备的影响，适当确定接触网支柱位置，使支柱纵横布胃协调合理。
站内凡是先做土石方但暂缓铺轨的线路及道岔或咽喉区，属于将来有可能发展的范围，在布置接触网支柱时，宜全面考虑近远期结合、经济合理和信号通视条件良好等因素，为将来增加或延长预留的线路和道岔时．尽量少拆少改接触网支柱，减少改建时对行车的干扰。
支柱边缘至货物站台边缘距离，要考虑与本规范10．2．5条规定协调一致。使机动车在站台上行驶通顺安全，并有利于货位码齐，充分利用站台面有效面积。
既有车站进行电气化改建确有困难时，接触网支柱边缘距离站台边缘在任何情况下不应小于2m，以便车门对准支柱时不致影响旅客上、下车或货物装卸作业。

3．1．6 本条说明如下：
1 按直线建筑接近限界，电力机车牵引的线路的跨线桥在困难条件下的最小高度为6200mm。当既有梁底至桥下线路轨面的净高为不小于5800mm时，为了充分利用既有设备，节省改建工程量，则应根据具体情况认真进行检算，并采取限制通过的超限货物的等级、限制行车速度或采取停电通过等措施，规定特定使用条件，并有足够根据的情况下，方可使用。

2 驼峰跨线桥下机车走行线轨面高程，一般受地下水位影响，且控制车站有关车场的高程，影响全站土石方数量较大，故应压缩驼峰跨线桥净高。机车走行线不考虑通行超限货物车辆。机车走行线的接触网导线至轨面的最小高度采用5250mm，再考虑跨线桥下接触导线弛度，带电体距固定接地体最小空间隙和包括接触导线体高度、施工误差、工务起落道等因素。梁底至机车走行线轨面净高可以采用6000mm，在困难情况下可以采用不小于5800mm。
确定跨线桥下梁底至桥下站线轨面最小高度5800mm考虑因素如下：

曲线地段当设置外轨超高时，应根据计算另行加高。接触导线通过桥下以后，按3‰(困难时不大于5‰)的变坡率，逐步调整到桥外的正常高度。此变坡率不是对水平面．而是对轨面而言，例如线路坡度为10‰时．导线可用10‰+3‰=13‰的变坡率。

3．1．7 选择货物列车到发线有效长度，应综合考虑输送能力、牵引重量，地形条件和相邻线路统一牵引等四个因素。
输送能力是客观要求，是四个因素中的主要因素。到发线有效长度所能适应的输送能力，视设计的最大通过能力而定。
货物列车到发线有效长度与牵引重量大小的关系．在蒸汽牵引年代，由于动力的发展受到限制，货物列车到发线有效长度主要是以采用的机车类型所牵引的列车长度作为确定的依据。由于内燃、电力牵引的大力采用，可以多机并联，为增加牵引力，提高列车重量，创造了条件。在这种情况下，货物列车到发线有效长度又反过来控制牵引重量；关于货物列车到发线有效长度与地形条件的关系。我国幅员辽阔，有平原、丘陵和地势陡峻的山岳地区．地形较为复杂。现有铁路，基本形成以平原、丘陵地区6‰和山岳地区12‰。的两种限坡系统。在限坡与地形条件基本适应这一前提下．增加有效长度对工程的影响主要是桥隧和土石方数量的增加。在不同地形条件和桥隧比重的情况下，有效长度从850m增加到]050m，对工程的影响见表3所列数值(供参考)。如有效长度从1050m再增加到1250m，比表中情况增加的工程还将增加一倍。这说明有效长度标准越高，对工程影响越大。因此有效长度与工程量的关系是：有效长度的增长，将使工程量增加；有效长度越大，增加的比重越大；地形困难程度越大，增加的比重也越大。

货物列车到发线有效长度和相邻线路的统一牵引配合问题，由于铁路货运量中有很大部分需经过几次中转才能到达目的地，相邻线路到发线有效长度不一致时，就会产生列车的换重作业，增加列车在中转站的作业和停留时间。目前我国东北、华北、中南、华东的几条主要长大铁路，基本形成牵引重量为3000～3500t、有效长度为850m的系统，电气化后将形成有效长度1050m的系统，为大宗货物组织远程直达运输创造了有利条件。
货物列车到发线有效长度过长或过短对运营都会产生不利的影响。在满足一定运量的条件下，采用较长的有效长度，可以提高列车牵引重量，相对减少列车对数及和对数有关的费用，对单线铁路还可减少会车次数，提高旅行速度，从而提高运营效率；但有效长度过长，会增加车辆集结时间和费用，为更多的组织直达运输带来不便，相反，有效长度过短，则会因列车对数和会车次数多，而降低旅行速度和运营指标。目前在国内铁路网中，沿海几条主要长大铁路基本形成850m有效长度或即将形成1050m有效长度的双线系统，而内地几条主要铁路基本形成650m或850m有效长度的单线系统，这和国内铁路运能要求基本上是相适应的。货物列车到发线有效长度的上限是以双线铁路为基础制定的，下限是以单线铁路为基础制定的。
近期由于运能要求低，可采用较远期为短的有效长度，以减少近期工程和延缓土地占用。根据有关资料统计分析，在平坦地区 修建铁路所占用的土地几乎全部为耕地；丘陵地区约为70％耕地，30％可垦地；山岳地区约为30％可垦地。修建lkm铁路平均需占用30一65亩土地，故即使延缓占用也具有很大意义。
重载运输是指担负煤炭、矿石等大宗散装货物的长、大、重列车运输。根据铁路运输发展需要，运输量强大的煤炭、矿石可由专用铁路把矿山基地与港埠或工业企业连接起来，使重载列车越过编组站直接运行。这种列车采用多机牵引，列车重量超过万吨，车列长度达1500m以上，单线年输送能力可达30～40Mt。因此，担负重载运输专用铁路的到发线有效长度，应根据需要，在可行性研究报告中另行规定。
既有车站改建增铺到发线时，如因增加少量线路而需拆铺大部分道岔区、增加大量土石方工程或改建桥隧建筑物，对个别到发线的有效长度可适当缩短，但不应超过20m。由于到发线有效长度包括厂停车附加制动距离30m在内．故比规定有效长度减短了20m的到发线，仍能接入规定长度的列车。但是附加制动距离不足30m时，列车进站需一度停车，再以缓慢的速度进入车站，延长了列车到站时间。因此，在特殊情况下经铁道部批准．方可采用上述措施。

3．1．8 在单线或双线区段内选定3～5个会让站、越行站或中间站能保证超限货物列车在站办理会让和越行，其主要目的是为调整列车运行。为了让行动不便的旅客能使用高站台，设计中尽量选定在设有低站台的会让站、越行站、中间站(客运量较小中间站可设低站台)或到发线数量较多并设有高站台的中间站，该中间站的到发线数量除了邻靠基本站台和中间站台的到发线外．单线铁路另有l条到发线和双线铁路另有2条到发线(可设在正线的一侧或两侧)满足上、下行超限货物列车的会让和越行的要求．且区段内选定的车站较均匀分布。在换挂机车的区段站及编组站等大站上，也应按规定有通行装载宽度为2350mm超级超限货物列车的线路。指定通行超限货物列车的到发线与相邻正线或到发线的 线间距应按本章第3．1．3条的有关规定采用。
除选定的车站外，当到发线与正线的间距为5m，线间装有高柱信号机时，到发线仍可通行一级和二级超限货物列车，只对通行最大级超限货物列车受到一定的限制。因此，一般的超限货物列车．实际上仍可在区段内任何车站上办理会让或越行待避，对线路通过能力影响不大。个别线路行车密度很大而且开行最大级超限货物列车较多时，如果机车装有连续式机车自动信号设备，正线上设置矮型信号机，则到发线与正线的间距为5m亦能通行最大级超限货物列车。此时，在区段内的中间站办理超限货物列车的会让或越行待避就不受限制。

3，1．9 本条及以后条文中凡用“岔线”一词，系根据现行《技规》中“岔线是指在区间或站内接轨，通向路内外单位的专用线路”的规定采用．其意为路内的各种专用线路和路外的铁路专用线。
1 新线与既有线的接轨布置应保证主要方向的列车能不改变运行方向通过接轨点，其优点是可使接轨线路上的大部分列车不产生折角运行，以减少接轨点车站作业量和交叉干扰。
2 新线、新建岔线如在区间与正线接轨，除影响区间通过能力外，还增加了不安全因素，所以新线、新建岔线不应在区间与正线接轨。在枢纽和车站范围内，为调整列车到发的运行线路、提高车站的咽喉和作业能力等设计的进出站疏解线路，其行车速度不高，为节省工程而在区间正线上接轨，此时，为保证行车安全，应在接轨地点设置线路所或辅助所。
3 路段设计行车速度120km／h及以上的线路上，岔线、段管线不宜在站内正线接轨，以保证正线的行车安全。当站内有平行进路或隔开道岔并有联锁装置时，能保证车站接发列车的安全，可不另设安全线。机务段和客车整备所一般均与车站纵列布置，由于机务段与车站有明确的站、段分区．出段机车必须在分界处(即机务段的闸楼)停留．经车站调度同意后才能出段；客车整备所出所的客车车底必须在进站信号机或调车信号机前停车，待信号开放后才能进站；另外尚有平行进路或隔开道岔并有联锁装置，能保证行车安全，因此，均町不设置安全线。当机务段和客车整备所与车站为横列布置时，则根据具体情况研究设置机待线或牵出线。

3．1．10 目前我国客货列车共线运行的Ⅰ、Ⅱ级单线铁路平行运行图列车对数多在20对以上，客运列车又占相当大比重。为提高客车的安全度，铁道部铁鉴[1988]637号文关于为保证客运列车与客运列车或与其他列车同时接发设置隔开设备的条件中规定：“设计年度通过能力要求在平行运行图18对以上至24对的客、货混跑单线铁路，考虑满足客运列车与客运列车或与其他列车的同时接发条件的车站占其车站总数的20％～30％”；“设计年度通过能力要求在平行运行图：4对以上的客、货混跑单线铁路．考虑满足客运列车与客运列车或与其他列车的同时接发条件的车站，占其车站总数的30％一40％，当单线能力利用率超过75％及以上时，可适当增加前述百分数”。根据该规定匡算，单线铁路区段中每隔4～3个及3—2个区间，选定1个车站设置客运列车与客运列车或与其他列车同时接入(或发接)客、货列车的隔开设备。
设置条件还规定：应结合车站性质在单复线的过渡站、限制区间两端站、给水和凉闸技术作业站、枢纽前方站、局界站，按均衡分布合理选择；双线铁路除到发线偏侧设置、站台偏侧设置等情况外，一般可不考虑设置隔开设备。
设置要求规定：考虑双方向同时接车．可仅考虑每方向有一股到发线按单方向使用，在对角象限设置一对隔开设备；一般按单方向左侧行车设置隔开没备，若车站Ⅱ、Ⅳ象限设有牵出线等站线可利用或可明显节省工程时．则可按右侧行车设置隔开设备；有第三方向引入的车站，一般按其中两个方向考虑设置隔开设备。

3．1．11 本条是引用现行《技规》的有关规定。但设计中在接车线末端能利用其他站线、次要站线或岔线作隔开设备时，如图2所示，在接车线末端可不另没安全线。

按现行《技规》规定，列车在任何线路坡道上的紧急制动距离限值：运行速度不超过90km／h的货物列车为800m；运行速度90km／h以上至120km／h的快运货物列车为llOOm；运行速度不超过120km／h的旅客列车为800m；运行速度120km／h以上至140km／h的旅客列车为llOOm；运行速度140km／h以上至160km／h的旅客列车为1400m,运行速度160km／h以上至200km／h的旅客列车为2000m。

3．1．12 本条说明如下：
l 安全线有效长度的规定，是根据一台救援吊车吊起脱轨机车作业所需的长度，并使该作业不影响其他线路列车运行的原则确定的。
2 设置安全线纵坡，是为了提高进入安全线车辆的安全性。
由于其纵坡大小往往受相邻线路纵坡及线间距的控制，故不能具体规定其坡率，设计时应尽量采取较大的上坡道。
3 各种线路上的安全线都应设置缓冲装置，如挡车器、车挡等。
4 为使事故列车不影响正线的运行，设置了防止事故列车不脱轨或不侧翻的扩轮轨，护轮轨应由道岔末根岔枕起，用混凝土桥枕铺至车挡，其进口处按道岔内护轮轨开口尺寸办理。采用土堆式车挡，其后的止轮土基长15m，顶宽4．5m，用粘性土夯填至轨面下1m，均以草皮防护。安全线有条件B1设计为曲线，是为了使列车头部的侧翻车辆倒向正线时不致影响正线。
5 安全线不应设在桥上，是为了避免发生事故的列车翻于桥下或毁坏桥梁；安全线不应设在隧道内，是为了使事故列车施救的工作面大些，以尽快恢复运营。因此，在采取各种措施(如：调整进站信号机前方的纵坡，使制动距离内的进站下坡不超过6‰；不选定该车站为能同时接入或发接客、货列车的车站；在桥隧前或延伸至桥隧后适当地点设置安全线等)后仍不能避免在桥上和隧道内设安全线时，则设在桥上和隧道内的安全线，其车挡后的路基设计应按本条第4款的规定办理。
6 安全线曲线地段与相邻线的间距是根据安全线的布置形式、车辆高度等条件确定的，其值应能保证机车、车辆侧翻时不影响相邻线的行车安全。

3．1．14 在配属凋机的区段站、编组站、货运站、工业站、港湾站和调车作业量大的中间站上，如使用内燃机车作凋机时．应在调车区附近设调机整备设备，以减少调机的非生产时间，提高作业效率。
目前在这些站上设有调机整备设备已很普遍，设计时可根据车站作业的需要和距机务段的远近，在作业区附近设置调机整备设备。

3．1．15 1 当行车速度不高时，可设置一处平过道供车站工作人员和旅客使用，平过道宜设在站房附近，便于车站工作人员照顾旅客；当站内设置旅客天桥时，也可在车站中部设一处平过道。当行车速度较高，行车密度较大时，为保证人身安全，车站内不应设置平过道。
2 在客车整备所．由于整备线上的客车车底需要供应食品、备品材料、配件及工具等，故应在整备线上设置平过道。当整备线为贯通式时，应设两处平过道；当整备线为尽头式时．只需在头部设一处平过道，尾部则利用所内道路。
3 对有列检作业的到达场、出发场、到发场或编发场，为便利装运检修机具和运输配件的小车通行，可根据需要在车场设置横跨线路且与车站道路相连接的平过道。平过道宜设在车场端部或警冲标外，具体设置位置以能减少对车站的作业干扰，便利运输小车跨越线路而又与列检人员休息室或车辆段、列检所联系方便为原则。
4 在设有车辆减速器或道岔采用集中控制的驼峰上，减速器制动夹板、电动转辙机及各种零部件较重，需要用运输工具运到现场或备料场地；同时还要考虑在必要条件下，消防车能开到驼峰溜放部分附近，因此，通往这些地方的道路在跨越驼峰线路的适当地点应设平过道。
5 车站内其他场、段、所指客运整备场、机务段、车辆段、乘降所、站修所等，如作业需要可设平过道。

3．1．16 以往由于对站内道路的设计重视不够，有的车站没有道路系统，有的与城镇或地方道路不连通，有的由于车站的改建占用了道路，因此，给车站的消防、交通和作业联系造成很大困难。有几个编组站曾因火警时消防汽车开不进来，造成了损失。
为满足消防、救护和站内设备检修的需要．便于车站内场、段、所材料及生活物资的供应和各场、段、所之间的联系，在站内应设有道路系统；区段站及以上大站由于线路和设备多，配置主要为消防服务外包车场的道路就显得更为重要，该道路尽量靠近车场便于对由车场内紧急调至车场边线或牵出线等的失火车列进行施救，并宜成环形且应与地方道路系统有方便的联系。
站内道路包括三类：通往站房、车场、货场、机务段、车辆段以及其他场、段的道路；各场、段之间的道路；各场、段内部的道路。
站内铁路跨越主要道路的跨线桥，其净高和净宽应能通过消防和运输车辆。按现行国家标准《建筑没计防火规范》的规定，穿过建筑物的消防车通道，其净高和净宽不应少于4m。消防车道的宽度不应小于3．5m，道路上部遇有管架，栈桥等障碍物时，其净高不应小于4m．尽端式消防车道应设回车道或面积不小于12m×12m的回车场。行人密度很大的道路，当与行车次数较多或有大量调车作业的铁路交叉时，也应设立体交叉设备。

3．1．19 铁路车站及枢纽设计的涉及面较广，是一项总体性较强的系统工程，设计文件系由诸多专业协同完成的，因此各专业应紧密配合、相互协调，共同研究和确定设计标准、规模和方案，以保证设计文件质量。
区段站及以上大站范围内的驼峰至调车场地段，各车场、机务段内及旅客站房前的基本站台等处往往建有由各相关专业设计的各类构筑物，如地下电(光)缆沟(槽)、给排水管、站场排水沟(槽)、防雷接地等设施，这些设施(含预留发展的设施)纵横交错，对其平面位置和高程应进行综合考虑，统一规划，以避免设计的相互于扰和施工的重复返工。


3．2 进出站线路和站线的平面、纵断面

Ⅰ 进出站线路和站线的平面

3. 2．1 进出站线路因与区间线路直接连接，为使在该线上运行的客、货列车的速度与正线路段设计速度相匹配，故其平面设计标准应与所衔接的正线的平面标准一致。为提高进出站线路的设计行车速度，平面设计时应取较大的曲线半径；该线与正线衔接处的分路道岔可根据设计行车速度的要求采用较大号码的道岔。但位于枢纽范围内的车站的进出站疏解线路，大多处在城市附近，其客、货列车设计行车速度一般难以达到衔接正线的标准。为避免引起大量工程，减少用地和拆迁，减轻对城市建设的干扰，规定了在困难条件下，有旅客列车运行的疏解线路的最小曲线半径不应小于400m，与18号道岔侧向通过速度相匹配；其他疏解线路不应小于300m。
编组站的环到、环发线只运行货物列车．进出站速度较低，在困难条件下，为了减少用地、拆迁和工程量，可采用不小于250m的曲线半径。

3．2．2 编组站由到达场、到发场，出发场、调车场和编发场等车场组成，各种作业复杂而量大。为改善运营条件，提高作业效率，要求编组站各车场应设在直线上。如果条件困难，为了节省工程量，可允许利用咽喉区的道岔布置及其连接曲线，在车场咽喉部分设置较小的转角以适应地形的需要，但在线路有效长度范围内，仍应保持直线。
在特别困难条件下，如有充分依据，允许将到达场、出发场和到发场设在曲线上，其曲线牛径不应小于800m。但调车场不得设在曲线上，因为设在曲线上的调车场影响车辆溜放及凋速和止挡设备的安装。

3．2．3 牵出线如设在曲线上会造成调车机车司机嘹望信号困难，调车机车司机与调车人员联系不便，调车速度不易控制，给作业带来困难，不仅降低了调车效率，而且作业也不安全，容易发生事故。
因此，规定了牵出线应设在直线上，在困难条件下，根据不同的调车方式而规定了不同的标准。
对于办理解编作业的调车牵出线，因调车工作量大，作业较繁忙，在困难条件下，为了节省工程量，可将牵出线设在半径不小于1000m的同向曲线上；在特别困难条件下，半径不应小于600m。
对于仅办理摘挂、取送作业的货场或其他厂、段的牵出线，因调车作业量小，调车方式简单，当受到正线、地形或其他条件的限制时，可采用低于上述标准，但曲线半径不应小于300m，其视距长度可达200m。
牵出线如设在反向曲线上，在进行调车作业时，信号嘹望更加困难，对司机和调车员的联系极为不利，影响作业安全；此外，车列受到的外力复杂，不易掌握调车速度。因此，牵出线不应设在反向曲线上，但在咽喉区附近为调整线间距而设置的转线走行地段的反向曲线除外。
改建车站由于受到地形、建筑物的限制，施工中又对运营产生干扰，故经过技术经济比较井有充分依据，作为特殊情况可保留既有牵出线的曲线半径。

3．2．4 货物装卸线如设在小半径曲线上时，由于车辆距站台的空隙较大，装卸不便，又不安全；同时，相邻车辆的车钩中心线相互错开，车辆的摘挂作业困难。因此，货物装卸线应设在直线上；在困难条件下，可设在半径不小于600m的曲线上，在特别困难条件下，曲线半径不应小于500m。

3．2．5 在到发线有效长度为650m的客运站上，其平面布置往往受550m站台长度控制，为了方便旅客乘降和保证作业安全，高站台旁的线路应设在直线上。在直线地段．线路中心线至站台边缘的距离为1750mm，客车半宽最小为1502mm，车体边至站台边的距离最大248mm；在]000m半径的曲线上时，内侧加宽为40mm．外侧加宽为45mm．则在车厢端部的车体边至曲线外侧站台边的距离或在车厢中部的车体边至曲线内侧站台边的距离皆为1750+40+45—1502＝333(mm)。如果牛径600m．这个距离就加大到393mm。为了避免车门与站台边缘之间空隙过大．不致对旅客(特别是老人和小孩)上、下车和行包装卸作业造成不便，故规定在改建客运站或其他车站，旅客高站台旁的线路困难条件下设在曲线上时，其牛径不应小于1000m；特别困难条件下，也不宜小于600m；由于线路连接的需要或受地形限制，道岔后的连接曲线可
能伸入旅客高站台端部，当必须采用400m半径的连接曲线时，其伸入站台的长度也不宜超过20m，因为按列车编挂20辆计算，此段长度位于机车、行包车、邮政车或最后一节车处，不影响旅客安全。其他车站的站台应避开连接曲线。

3．2．6 在站内联络线、机车走行线和三角线的曲线上，由于机车、车列运行的速度较低，可以采用较小的半径，但其最小值必须保证机车、车辆的安全运行。根据理论计算，我国的机车、车辆低速通过的最小曲线半径为150m，但为了按规定的正常速度运行以及尽量减少线路的养护维修工作量，规定站内联络线、机车走行线和三角线的曲线半径不应小于200m。
编组站车场间联络线因受车场布置的控制，为缩小咽喉区长度，使道岔布置紧凑并减少工程量，在困难条件下，曲线半径可采用2SOm。
考虑到连挂无火机车或附挂待修机车转向的情况，三角线尽头线的有效长度一般应保证2台机车重联时转向的需要，因此该长度按2台机车长度加l0m安全距离确定。机车长度应根据在该三角线上进行转向的机车类型，采用其中的最大值。每昼夜转向次数少于36次的单机牵引折返站，往往不配属机车．—般为单机转向，又无连挂无火机车转向的情况，其有效长度可采用1台机车长度加l0m安全距离。
为了保证机车在转头时的作业安全及避免机车进入转车盘时产生冲击力而影响转车盘的机械构造，规定机车在进入转车盘前的线路应有12．5m的直线段。

3．2．7 站线上由于行车速度较低，一般不超过50km／h，因此站线的曲线可不设缓和曲线。但有时为了节省工程量，改善运营条件，也可设置缓和曲线。
为了平衡部分离心力的侧压力，保证行车安全，减轻钢轨偏磨，防止曲线反超高，利于维修养护．并考虑列车进入曲线的平顺性和旅客的舒适度，所以规定到发线上的曲线地段和连接曲线宜设曲线超高。道岔后连接曲线的外轨超高疽规定为l5mm，系根据现行《铁路线路维修规则》(以下简称《维规》)要求确定。到发线曲线地段的外轨超高值按下式计算分析确定。

按曲线车站其曲线半径为600～3000m计算，采用略高于平均值的20mm，是考虑便于设计、施工及养护，并与现行《维规》关于超高顺坡坡度按2‰设置的规定一致。

3．2．8 通行列车的站线上，两曲线间的直线段长度不应小于20m的规定，其根据如下：
1 为满足曲线轨距加宽递减的需要，按轨距最大加宽至1450mm，递减率等于小于2‰计算，两曲线间的直线段应大于等于15m。
2 两曲线间的直线段应大于一辆车的转向架心盘中心距，以平衡车辆绕纵轴的旋转，客车转向架心盘中心距采用18m，所以直线段取20m。
对于不通行列车的站线，可仅考虑曲线轨距加宽递减的需要，故两曲线间的直线段最小为15m；在困难条件下，为避免工程量增加和节约用地，曲线轨距加宽递减率可按瑞。考虑，因此，两曲线间的直线段长度规定为不小于10m。

3．2．9 本条文说明如下：
1 车站内每一咽喉区两端的最外道岔及其他单独道岔(如编组站列车到达及出发线L的道岔或线路所处的道岔等)前后衔接正线，由于正线[：道岔直向行车速度较高，道岔(直向)至曲线超高顺坡终点(系指当缓和曲线长度不足或无缓和曲线时)之间设有一定长 度的直线段过渡，可减少列车通过时产生的震动和摇晃。此过渡段最小长度，当路段设计速度大于120km／h时．不得短于二节客车两转向架间的距离。按25K型客车计算，需要的最小长度为2×18+7．6＝43．6m，减去12号道岔尖轨尖端前基本轨长2．85～2．92m后，该最小长度为43．6m一2．85m或2．92m＝40．75—40．68m，进整后取40m，岔后含辙叉跟距。困难条件下．按一节客车全长考虑．故规定为25m。当路段设计速度等于或小于i20km／h时．不得短于——节客车两转向架间的距离，以避免两转向架同时分别处于曲线和道岔上。
2 一般情况下，道岔前后直线段长度按不同半径的曲线轨距加宽值，轨距加宽递减率为2‰所需长度考虑的，当曲线需设超高时，其顺坡率也不应大于2‰。有条件时可按曲线最大加宽值15mm设置直线段。
困难条件下，当道岔前后直线长度较短时，其直线段长度按不同半径的曲线轨距加宽值，轨距加宽递减率为3‰所需长度考虑的，当曲线需设超高时，其顺坡率仍不应大于‰。
与站线上道岔前后连接的曲线设有缓和曲线时，曲线加宽、超高均可在缓和曲线内完成。
木岔枕道岔辙叉跟端处系按其轨下桥式垫板向外延伸的2m内不应设置曲线加宽和超高，因此，表3. 2．9中，木岔枕岔后的直线段长度除了满足2‰、3‰曲线轨距加宽递减率的要求外，还增加了2m的规定。一般情况下的道岔前端增加2m是为养护方便。
道岔采用混凝土枕道岔时，道岔后，由于L'长范围内的轨枕承轨槽与螺栓孔是按道岔结构固定设计的，故困难时，其曲线轨距加宽和超高可进入L’短范围内，当曲线需进入时，其半径应不小于350m。
当道岔前后均设置曲线轨距加宽和超高时，应按两者的最大值，在同一直线段范围内进行。
由于目前9号、12号、18号单开道岔的导曲线型式和半径多样，故改写条文，设计中道岔后连接曲线最小半径仍可分别采用200m、350m、800m。

3．2．10 根据国家现行标准《铁路路基设计规范》TB l001-—2005第7．5．1条规定，在“一次铺设无缝线路的I级铁路，路堤与桥台连接处应设置路桥过渡段”。故本条规定，正线上的道岔不宜设在路堤与桥台连接的过渡段内，主要考虑路堤与桥台连接地段易产生路基沉降和由于两者刚性不同，会给道拈的平稳性带来不利影
响，甚至造成安全隐患和行车事故。故在困难条件下，必需设置时，应采取路基加强措施，有条件时可调整桥跨，使道岔让出台尾或将道岔设在桥上。

Ⅱ 进出站线路和站线的纵断面

3．2．11 进出站线路与区间线路直接连接，其性质与区间线路相同，为使客、货列车进入站内保持正常速度运行，故其纵断面设计应与所衔接正线的规定相一致。
对于单机牵引的单方向下坡的最大坡度基本上沿用原《站规》数值，而将皿级铁路的15％改为“特别困难条件下”采用；对于加力牵引坡度是两种机车的最大值，视需要尽量减缓(均可不考虑曲线折减)。本条表3．2．11所列相邻坡段最大坡度差的数值，是沿用原《线规》的规定。根据目前在繁忙干线和电气化铁路的设计情况，在工务和接触网维修期间，如利用该线作反向运行时，则需做动能闯坡的检算。

3．2．12 本条说明如下：
1 峰前到达场的纵断面，主要考虑有利于进行列车接发、列检、调车和推峰等作业，设在面向驼峰的下坡道上，可提高驼峰解体效率。根据实际情况，如设在乎道上更有利时，也可设在乎道上。
目前我国滚动轴承车辆不断增加，在站坪坡度采用1．5 ‰的既有车站上，车辆连挂时仍有溜逸现象。因此，设计中应尽量放缓，有条件时可采用凹形坡，以防止车辆溜逸，保证作业安全。所以本条规定无论峰前到达场设在面向驼峰的下坡道还是上坡道上，其坡度都不应大于1 ‰，修改原《站规》1．5 ‰的规定。
2 驼峰调车场线路坡度直接影响到驼峰的解体效率和作业安全，应根据调车场采用的不同调速制式和调速工具分别设计。
近些年来，随着科学技术的进步，调车场内调速工具不断更新，减速顶、加速顶、微机可控顶等调速工具与减速器、铁鞋相互组合成多种多样的调速制式，每一种调速制式对调车场内的线路坡度都有不同的设计要求，无法用统一的规定概括这些要求(从近些年驼峰调车场设计的实际情况来看，由于各种因素不同，各驼峰设计也不尽相同)。因此，本条规定调车场内的线路纵断面应根据所采用的调速工具及其控制方式、技术要求和当地具体情况经计算确定。
3 到发场和出发场的纵断面，主要考虑有利于进行列车接发、列检、调车及转场等作业，为照顾顺、反方向接发车和车列转线作业的方便，宜设在平道上；在困难条件下也可设在不大于1 ‰的坡道上，修改原《站规》1．5 ‰的规定，理由同前。
4 到发场、出发场和通过车场在办理出发列车技术检查时，可能要甩扣修车。如未设牵出线或无可供调车之用的岔线时，则需利用正线甩扣修车。当正线出站方向为较陡的下坡时，将影响调车作业的进行，故规定正线的纵断面在列车长度一半的范围内应能保证调车时起动。由于甩扣修车不能完全避免，所以正线纵断面满足了上述要求后，同时也满足了通过列车成组甩挂的要求。
5 既有编组站各车场的坡度大于1．5 ‰的情况较多，改建既有站时，如将其坡度均改为不大于1 ‰，有可能造成较大的工程量或出现很大的困难。在实际使用中，有些坡度较大的车场，采取相应的防溜措施后，也能保证作业安全。为避免改建中出现较大的工程，所以在本条补充这一款规定。
6 编组站车场间联络线的坡度，应满足整列转场的需要，以免造成分部转场，影响作业效率。场间联络线坡度不宜大于衔接线路等级规定的最大限制坡度值。

3．2．13 牵出线的纵断面根据不同的调车方式采用不同的标准。办理解编作业的调车牵出线，如编组站、区段站、工业站等有大量解编作业的牵出线，往往采用溜放或大组车调车，为确保解体作业的安全和效率，牵出线应设在不大于2．5 ‰的面向调车线的下坡道上或平道上。坡度牵出线系以机车推力为主、车辆重力为辅来
解体车列的调车设备，其坡度可根据设计需要计算确定。
车站调车使用的机车，要求动作灵活方便，但其牵引力一般较区段使用的本务机车为小，由于调车通过咽喉区时增加道岔及曲线阻力，为使调车方便，利于整列转线，故咽喉区坡度规定不应大于4 ‰。平面调车的调车线在咽喉区范围内应尽可能没在面向调车场的下坡道上，这样能使调机进行多组连续溜放，提高调车效率。货场或其他厂、段的牵出线一般采用摘挂、取送调车，牵引辆数不多，作业量也少，但为考虑有利用牵出线存放车辆的可能，牵出线的坡度不宜大于1 ‰，修改原《站规》1．5 ‰的规定。如为了节省较大工程，在困难条件下，允许将牵出线设在不大于6 ‰的坡道上。

3．2．14 货物装卸线如没在坡道上时，车辆受外力影响易于溜动，很不安全，因此，货物装卸线应设在平道上。在困难条件下，可设在不大于1 ‰的坡道上，修改原《站规》1．5 ‰的规定。
液体货物装卸线：考虑到车辆测重和测量容积以及停车安全的需要，应设在平道上。
危险货物装卸线：主要装卸易燃、易爆、放射等危险货物，因此要特别注意防止车辆受外力影响而溜走，造成事故，故应设在平道上。
漏斗仓线：为使装卸作业时车辆不致因受外力影响而溜走，保证作业效率和安全，简化漏斗仓的设计和施工，因此，应设在平道上。
货物装卸线起讫点距凸形竖曲线始、终点不应小于15m，相当于留出1辆货车的长度，目的是使车辆不易溜走，保证作业安全。

3，2．15 旅客列车和个别客车停放的线路，因为客车采用滚动轴承，为防止自行溜走，确保安全，应设在平道上，困难条件下，方可设在不大于1 ‰的坡道上，修改原《站规》1．5 ‰的规定。

3．2．16 建筑物内的线路系指库内的机车、车辆检修线和库、棚内的货物装卸线和洗罐线等。这些线路一般都有检修作业或装卸作业，由于检修和装卸作业对车体各部位都有产生附加外力的可能，如设在坡道上，就容易造成车辆溜动，危及检修和装卸作业人员的人身安全以及设备安全，因此应设在平道上。

3．2．17 无机车连挂的车辆停放线和机车整备线的坡度，主要是考虑防止机车、车辆的溜动。修改原《站规》1．5 ‰的规定。

3．2．18 联络线，是指站内各场、段、所之间的联络线，不包括编组站车场间的转场联络线。
联络线的坡度规定最大为20 ‰，是在符合机车所能牵引车列重量要求的前提下，综合考虑取送车作业的方便与安全以及尽量减少工程量等因素。

3．2．19 段外机车走行线的坡度，考虑到机车乘务员回段时，较疲乏，又忙于进行入段整备前的准备工作，如果出(入)段坡度太大，容易发生事故，因此，其坡度应尽量放缓。但地形困难时，为节省工程量和减少占地，最大坡度放宽到12 ‰。设立交时，内燃、电力机车不应大于30 ‰。内燃、电力机车最大坡度的规定，主要考虑安全、防止事故。
机车出(入)段需在机务段出(入)段值班室签点，故在站、段分界处都要一度停车。作为机车停留，此段线路长度应为2台机车长度加lOm的安全距离。上述长度能满足双机牵引的一般要求，
也照顾到单机回送无火机车时的特殊需要，此段线路的坡度，为了安全停留，不应大于2．5 ‰。
三角线的坡度如太大，机车操作不慎时容易发生事故。为此规定其坡度不应大于12 ‰。三角线尽头线的坡度，由于机车常在尽头线起停、调头，如坡度过大，机车因制动不慎易造成冲出车挡的事故，因此，应设计为平道或面向车挡不大于5 ‰的上坡。

3．2．20 客运站至客车整备所的车底取送走行线，为了作业安全，应尽量放缓，困难时为减少工程量不应大于12 ‰。当该取送线的一段兼作牵出线进行调车作业时，为了减少工程量，则按设置牵出线的困难情况将该段的坡度减缓至不大于6 ‰。

3．2．21 根据调查，现场有些车辆段的出(入)段线坡度较大，不能满足转线需要，造成作业困难，因此，规定车辆出(入)段线的坡度．应满足车辆取送和段内转线调车的需要。

3，2．22 维修基地(工区)内的线路坡度，应满足车辆不会自行溜逸和便于进行检修作业的要求，宜设在平道上。困难条件下，需设在坡道上时，考虑到便于机具设备的装卸，规定为不大于1 ‰。
维修基地(工区)咽喉区坡度的规定，主要是考虑作业安全的需要。

3，2．23 本条说明如下：
1 进出站线路与区间线路直接连接，其性质与区间线路相同，为使客、货列车进出车站保持正常速度运行，其坡段长度应与所衔接正线的规定一致。在困难条件下，疏解线路的坡段长度不应小于200m。
2 车站到发线是接发客、货列车的线路，列车在到发线上要进行制动减速和起动加速。路段设计速度为160km／h地段的坡段长度不宜小于400m，且不宜连续使用2个以上的规定，系按现行《线规》办理，主要是为减少线路的变坡点，提高列车运行的平顺性。
行驶列车的站线(例如有列车到达经过的场间联络线)，考虑到其长度较短，为了坡段连接方便．同时使列车长度范围内的变坡点不增加过多，故纵断面坡段长度规定不小于200m。
站内不行驶列车的站线、联络线、机车走行线、三角线和段管线，仅行驶单机或车组，因行车速度低，车钩附加应力小，采用了较小的竖曲线半径。为了配合地形条件，尽量减少工程量，其坡段长度可减少到50m，但应保证竖曲线不重叠，以免给行车及养护造成困难。
3 进出站线路与区间线路直接连接，故其坡段连接应与相邻正线的标准一致。
到发线和行驶正规列车的站线，相邻坡段的坡度差的规定说明如下：
当相邻坡度差超过一定数值时，应以竖曲线连接，主要是从保证列车通过变坡点时不脱轨、不脱钩和行车平稳等条件来考虑的。
设置竖曲线时的坡度差以及竖曲线半径的大小，系根据以下因素确定：
1)到发线竖曲线半径为5000m，当相邻坡段的坡度差为4‰时．变坡点在竖曲线的中点的高度差为lcm；困难条件下的到发线和不行驶列车的站线，竖曲线半径为3000m，当相邻坡段的坡度差为5‰时，上述高度差为0．9cm，所差均甚小，对行车安全和施工养护无实际意义，即坡度差等于上述数值时，均可不设竖曲线。因此，分别规定了设置竖曲线时相邻坡段的坡度差。
2)竖曲线半径大小的采用，主要取决于线路的等级和性质。
列车通过变坡点时，由于相邻车辆的相对倾斜，使相邻车钩的中心水平线上下移动，如竖曲线半径过小，车钩中心水平线上下移动超过一定数值时，就可能使车辆脱钩。
按现行《技规》的规定，车钩中心水平线距轨顶高度，货车最大为890mm，最小为815mm(重车)及835mm(空车)；客车最大为890mm，最小为830mm。即相邻两辆货车车钩的最大允许错动量，当空、重货车相邻时为75mm；当空货车相邻时为55mm，这个数字留有20mm的余量，当其中l辆空车成为重车后，仍有条件满足不超过75mm的要求。对于客车来说，相邻车钩的最大错动量为60mm。
在日常运行中，可能产生的错动因素和错动量为：
踏面允许磨耗，货车9mm，客车8mm。
轴颈允许磨耗为lOmm。
轴瓦、瓦垫、转向架、上下心盘允许磨耗为24mm。
因轨道水平养护误差引起的车钩上下位移，货车约为lmm，客车约为2mm。
最不利情况时，相邻车辆一为新车，一为磨耗接近极限的旧车，且轨道水平养护误差也最大，则车钩上下错动量客、货车都为44mm。最大允许错动量货车为55mm，客车为60mm。故变坡点处因相邻车辆相对倾斜引起的车钩上下错动的允许值为f货＝55—44＝11(mm)，f客＝60—44＝16(mm)。竖曲线半径（R竖）可根据下式计算：

以我国货车和客车中最长的L、d代入上式计算(D10100t 凹型车和RW22软卧车)，竖曲线半径分别为2122m和2494m。
根据以上计算结果，竖曲线半径采用3000m，即可满足不脱钩的要求，故规定不行驶列车的站线，可采用3000m半径的竖曲线。到发线和行驶正规列车的站线，考虑到留有余地并结合现有铁路竖曲线标准的现状，采用5000m的竖曲线半径，困难时可采用3000m的竖曲线半径。设置立交的机车走行线(含峰下机走线)一般要尽快起降坡，考虑到此线以单机走行为主，即使带车(煤车或槽车)走行，比照高架卸货线，将该线竖曲线半径定为1500m，也是无问题的，且按相邻两变坡点相邻坡段的坡度差30‰考虑，其坡段长度正好为50m，所以本次沿用原《站规》规定在困难条件下，可采用不小于1500m的竖曲线半径。
由于高架卸货线供卸车用，不会在车列中同时出现空车和重车的情况，因此对空车与重车车钩最小的允许错动量留有20mm的余量可不考虑，最大错动量可以用75mm控制，则在变坡点处，因相邻车辆倾斜引起车钩上下错动允许值为31mm。以M1360t煤车和C5060t敞车的L、d值分别代入上式计算，竖曲线牛径分别为453m和522m。为有利于争取高架线的长度，故竖曲线最小半径允许采用600m。

3．2. 24 道岔是轨道薄弱环节之一，结构较复杂，为使列车经过道岔时保持较好的平稳性和减少对道岔的冲击力，故正线上的道岔应离开纵断面的竖曲线和变坡点(无竖曲线时)，对既有线改建困难时的规定，与《线规》一致，以减少对运营的干扰和降低工程造价。
以往规范规定的列车行车速度为]20km／h的情况下，允许正线上的道岔没在竖曲线范围内，本次规定，站线上的道岔，在困难情况下，可设在竖曲线范围内，较原《站规》提高了标准．对行车安全和养护维修有利。

3．2．25 咽喉区两相邻线路由于受路基面横向坡度和不同的道床厚度的影响，会造成两相邻线路的轨面不等高。当用道岔连接该两线路时，应设计道砟顺接坡道予以连接。顺接坡道的坡度及范围应根据正线限制坡度、站坪坡度、路基面横向坡度和道床厚度等因素决定。顺接坡道的范围为道岔终端后普通轨枕至警冲标或至货物装卸有效长度起点，并要求在道岔的全长范围内，其直股线路和侧股线路的轨面高度和坡度保持一致。
到发线及行驶列车的站线，坡度差不大于4‰，不行驶列车的其他线路不大于5‰，主要考虑避免道岔的侧股上出现竖曲线．产生道岔的直殷和侧股的轨面不等高，有利于运营和养护；同时，可争取尽快变坡。顺坡坡段长度在咽喉区范围内不应小于50m，较原《站规》延长了20m是为了统一站内的最短坡长。
当顺接坡道落差不够时，可根据车站设计的具体情况，采用以下办法调整：
1 减缓路基面横向坡度。在干旱的地区，路基面横向坡度，可采用平坡，以减少相邻两线路之间的高差，从而节省道砟。
2 加厚道床，要增加投资。
3 铺设双层道床。当该地道床垫层材料较为丰富，而碎石、卵石较少时，采用双层道床可节省工程费。
4 顺接坡道可伸入到发线有效长度范围内30m左右。取消原《站规》伸入到发线有效长度范围内要符合车站站坪坡度的规定，因为到发线有效长度中包括有30m的附加制动距离可以伸入。


3．3 站场路基和排水

3．3．1 站线中心线至路基边缘的宽度，车场员外侧线路不应小于3m，是为满足规定的路肩宽度及保证车站工作人员行走安全的最小宽度。最外侧梯线是车站调车作业的区域，为保证调车人员的作业安全不应小于3．5m，实践证明是合适的；有列检作业的车场最外侧线路不应小于4m是因为最外侧为列检人员进行车辆检修的作业场地。为便于检修人员的检修作业及安全，路基面至轨枕底应以道砟填平．故其宽度需加宽至4m。需增加路基支挡建筑，或拆迁工程量较大等的困难条件下，采用挡砟墙时可不小于3m。
牵出线有作业一侧的路基面宽度不应小于3．5m，是根据其作业特点，为保证调车人员的安全。同样，利用正线、岔线进行调车作业的中间站，为了调车人员作业安全，在有作业一侧的路基宽度也不应小于3．5m。根据调查，中间站加宽路基的范围从最外道岔基本轨接缝(顺向道岔为警冲标)算起，一般为50一100m。当有桥、路肩挡土墙或高填方时，还应在有作业一侧加设防护栏杆。驼峰推送线自压钩坡起点至峰顶约7—日个车长范围内的路基宽度，在有作业一侧不应小于4．5m，另一侧不应小于4m的规定，是因为在这段距离内有连接员进行摘钩和作业人员来回交叉走动，作业繁忙，为保证作业人员的安全，故应加宽。

3．3．3 以往对站线路基无明确规定。由于站线的行车速度低，故本次规定站线路基的填料和压实度按Ⅱ级铁路路基标准设计．对提高站线路基质量有利．路基基床表层厚度的规定对站场内纵横向排水设施的工程处理有利。

3．3．4 由于I、Ⅱ级铁路正线路基的基床标准为路基面以下2．5m，其中表层为0．6m，底层为l. 9m，表层须采用渗水性较强的填料。站内正线要采用与区间正线相同的基床标准，关键是在正、站线共路基时要设法排出正线路基基床表层底部的水。因此，本条文规定了既节省投资又方便施工的处理办法。
1 当车站站线较少(—般为中小站)时，正、站线间不设隔离设施，为了施工方便，与正线相邻的站线路基基床均按正线的标准。此时路基面的横坡应采用由正线中心(双线时为两正线间)向两侧排水的双面坡，其坡度宜采用3‰。
2 当车站站线较多(含正线的两侧或一侧)时，在站线较多的一侧，宜在正、站线问设置纵向排水槽，即由正线向外2m处。路基面以下1：1边坡范围内按正线标准。站线较少的一侧则按第1款或本款办法酌情处理。此时，路基面横坡的分坡点及坡率，应按本款规定处理，当正线两侧均设有排水槽或正线另一侧无站线时，正线横断面形式应与区间相同。
3 本条规定主要是考虑铁路和道路的安全，也为了铁路正线路基基床表层底部的水能排向道路路面，而不提高道路路基的标准。在困难条件下，当道路的路面高度高于条文规定值时，则应在铁路与道路之间设置排水沟(槽)和防护桩等安全防护措施。

3．3．6 由于车站路基面一般比较宽阔，有一定的汇水面积，如没有横向坡度易积水。为使站内地面水能及时排除，保持路基干燥，防止路基沉陷、翻浆冒泥和冻害，提高线路养护质量保持线路稳定，车站路基面应设有倾向排水系统的横向坡度。
车站路基横断面形状应根据路基宽度、排水要求、路基填挖情况和线路坡度连接等条件设计。中间站、会让站和越行站宜采用单面坡或双面坡的横断面；站线数量较多的编组站、区段站和工业站等，宜采用锯齿形坡的横断面。
由于站内正线上的列车行车速度高，行车量大，且因其与相邻站线在同一路基面上，排水条件不如区间正线顺畅，因此，规定站场路基面的横向排水坡不宜倾向正线，外包车场的正线应按单独路基设计，困难条件下，外包正线必须与站线共路基面时，应在外包正线与相邻站线间设置纵向排水沟(槽)等，都是为了保证正线路基的干燥，以减少其病害。路段设计速度140okm／h及以上，外包正线至到达场、到发场和出发场最外线路的距离，一般不小于8.7m(即4．7m安全距离十4m路肩宽)，困难时不小于7．7m，以保证列检人员的安全。

3．3．7 本条表3．3．7中地区年平均降水量的划分，主要是根据全国六个片区调查资料分析得出。资料表明，不同的降雨量，对路基横向坡度有着不同的要求。本次为加强站场排水，较原《站规》提高了标准，将降水量划为两档，取消了l％的排水坡，—个坡面的线路数改为4—2条，将路基土种类改按路基基床表层岩土类型，以与现行《路规》一致。

3．3．8 设计站场排水系统时，应有总体规划。站场排水是指站场范围内地面水的排除。地面水包括天然雨水、融化雪水、机车和客车上水时的漏水、废汽水等。在车站范围内，铁路内部尚有地下水、生产废水和生活污水的排除，设计时虽按专业分别处理，但为避免出现矛盾，做到总体布置合理，故应统筹安排，相互配合。车站当设在城市和厂矿附近，除应了解农田水利排灌系统的情况外，还应了解城市、厂矿、乡镇排水系统的布置及对铁路排水的要求，处理好相互间的关系。车站排水系统排污系统的出水口位置和标高应与地方排水和排污系统密切配合，使站场排水和排污系统做到顺畅而又经济合理。
改建站场，为节约投资，充分发挥原有排水系统的作用，应尽量利用既有的排水设备。如原有排水系统排水不良，对设备应进行相应的改善。

3．3. 9 排水设备的数量，应根据地区年平均降水量和条文所列的情况确定。
降水量不超过600mm地区的站、段，一般需在重点地方设置适当的排水设备。
降水量超过600mm地区的站、段，一般需设置纵、横向排水设备，其数量及位置可参考下列意见办理：
1 编组站、区段站和线路数量较多的车站，车场内的纵向排水槽可根据不同情况，按本章表3．3．6规定的相邻两个坡面线路数量来布置。
2 客运站和办理客车上水作业的车站，一般在两站台之间设l条纵向排水槽，其位置应与客车上水管路结合设置，排水槽宽度可采用0．6m，并将给水管支托在排水槽内。
为加强客运站的路基面排水和保持清洁卫生，便于清扫和减少线路维修工作，在较大客运站上宜铺设混凝土宽枕。
3 客车整备场内，一般每隔2条线路设)条纵向排水槽。
4 货场排水应与货区场地和路面的硬面化相结合。
货物站台的站台墙边不应设排水槽。因站台墙边距线路近，当站台上装卸散装货物时，漏下的货物和垃圾将排水槽堵塞后，清淤不便，起不到排水作用。
货位下面不应设置排水槽，以免堵塞泄水孔和影响排水槽的清淤。排水槽应布置在货位外侧，按货位、排水槽、道路的排列顺序设置。
两站台间设汽车道路时，可在汽车道路的一侧或两侧设置公路排水槽。
两站台夹2条装卸线时，可在两线路间设置纵向排水槽。
两站台夹l条装卸线时，可有4种做法：①路基面用浆砌片石铺砌；②封闭道床，③铺设混凝土宽枕或整体道床；④修建跨线雨棚。当采用浆砌片石或封闭道床时，可沿站台墙边一侧设小明沟，以便排除雨棚上的雨水。
牲畜装卸线和散堆装场地货位的外侧应修建排水沟。

3．3．10 根据调查，排水问题最突出的地方，就是条文列出的应加强的部位。这些部位，为了及时排除积水，应适当加强排水。
1 没有给水栓和有车辆洗刷作业的客车到发线、整备线，由于上水和给水栓使用管理不善或洗刷车辆时产生漏水和废水，如不及时排除，站内路基的稳定将受到严重影响，由于客车车厢和站台上的垃圾经常扫在线路上，容易造成道床排水不良和路基翻浆冒泥。到发线两侧如有站台时，水从横向无法排出。因此，在设有给水栓的线路间，不论地区降雨量多少，都需设置纵向排水槽。
2 设洗车机的线路，产生大量废水，因此在这些地点应加强排水。
3 仓库站台线的路基标高低于仓库、站台和道路，雨水易流入线路内。仓库内和站台上的垃圾亦经常扫入线路内，使道床排水不畅。两站台夹1条装卸线，因雨水从横向无法排出，积水比较严重。车辆洗刷线、加冰线和牲畜装卸线有大量生产废水需要排除。因此，这些部位应适当加强路基排水。
4 车辆减速器电气集中的咽喉区，应有良好的排水设备，以免影响设备的正常动作和信号的正确显示。
5 驼峰立交桥下线路的路基及进出站线路布置所形成的低洼处，排水较困难，根据需要可设置涵洞或其他排水设备．以排除积水。
6 改建站、段时，应消除原路基病害，以免病害发展扩大，影响新路基。利用施工机会，一次处理病害，人力、物力不需重新调配和组织，对运营干扰也可大大减少。

3．3．1l 纵向和横向排水设备的主要作用：前者是汇集线路间的积水；后者是把纵向沟内的水排出站外。规划站场排水系统时，纵向、横向排水设备匝紧密结合。为了使站内积水迅速、畅通地排出站外，应使水流径路最短，并尽量顺直。
横向排水设备的距离，除满足排出纵向排水设备的汇水流量外．还应满足排出汇入横向排水设备的总流量，并应结合有效长度、车场纵坡、出水口位置和纵、横向排水设备的深度来确定。一般情况下，在一个车场范围内，主要横向排水设备的数量可设1～2条最多不应超过3条。

3．3．12 根据我国近年来的设计经验，利用站内桥涵兼作横向排水，例如在桥台、涵顶或涵壁留出泄水洞，取得了很好的效果。而且具有工程简单，减少造价、排水效果好、清淤养护方便等优点。
横向排水槽为碴底式，穿越线路时道砟直接铺在盖板上。由于排水槽不深，而且线路问盖板可以揭开．清淤养护比较方便．排水效果较好。
横向排水槽属小型箱涵类型，要求地质条件较好，基底比较稳定。在一般情况下，新建铁路的挖方或填方较低(2m左右)的地段和既有线路路基比较稳定的情况下，可以广泛采用。
横向排水管与横向排水槽比较，由于管径小，清淤困难，当路基填方较高，设置横向排水槽基础工程较大时，方可考虑采用。根据对南方地区的调查，为了清淤方便，当圆管全长不超过15m时． 其管径不小于0．75m；大于15m时，其管径应不小于1m。

3．3．13 纵向排水设备的坡度应使水能顺畅排出。由于站内排水设备内的泥沙和杂物比较多，为避免淤塞，一般情况下，水流的平均速度不应小于0．5m／s。为满足上述要求，排水设备的纵向坡度不应小于2‰，最好采用3‰一5‰。大站的站场纵向坡度，一般都不超过1．5‰，故排水设备的坡度，也不宜过大。为了使下游不发生夹带物沉积，保证水能及时排出站外，必须使水流速度由上游至出水口逐渐增大。因此排水设备的设计坡度，应从上游至下游逐渐增大。位于平坦、沼泽和河滩地区的站场，当排水系统出水有困难或采用2‰的纵向坡度将引起大量工程时，纵向排水设备的坡度可减至1‰。排水设备在分水点处的深度可为0．2m。为了使穿越站线的横向排水设备内的水能迅速排出，同时不使泥沙淤积，横向排水设备的坡度应不小于5‰；有条件者，可适当增至8‰或以上。特别困难条件是指平坦地区和改建站场的横向排水设备坡度不小于5‰，往往不易做到，有的出口标高难以连接，故可按具体情况设置。

3．3．14 本规范采用1/50洪水频率的流量设计。如有充分根据，例如当客运站、货运站(或货场)等位于城市范围内或厂矿附近，其水流汇入城市或厂矿管道时，这些车站的排水设备，也可按当地城市或厂矿采用的频率进行设计，但要注意防止站场积水。
由于站内各条纵向排水设备吸引的汇水面积比较小，流量一般不大，故决定其断面尺寸的主要因素往往不是流量，而是养护维修清淤的需要。横向排水设备是将各条纵向排水设备内的水汇集排出站外，故应根据所通过的总流量来决定其断面尺寸。
排水槽宽度小于0．4m时，不便于清淤养护，同时也容易堵塞。宽度等于0．4m，深度大于1．2m的排水槽，清淤也困难。因此槽深大于1．2m时，应将宽度加宽至0．5一0．6m，以便养护人员维修清理。
对于只排除局部积水的次要排水槽、管，其宽度或管径可根据具体情况设计。

3．3．16 纵向和横向排水槽、管的交汇点．排水管的转弯处和高程变化处．容易淤积、堵塞，在这些地方应设置检查井或集水井，便于清淤，此外，降水量的大小及路基土壤的种类对排水管的淤积有直接关系。一般情况下，降水量大或为土质路基时，排水管比较容易淤积，检查井间距应小些；降水量小或为渗水土路基时，排水管淤积少些，检查井间距可大些。检查井间的线路数量、不宜超过条文表3．3．7的规定。检查井的间距以40m左右为宜。设计时可参考图2的布置。


4 会让站、越行站

4．1 会 让 站

4．1．1 会让站为单线铁路上办理列车通过、会车、越行必要时可兼办少量旅客乘降的车站。会lL站图型分横列式、纵列式和半纵列式。横列式具有：站坪长度短、站场布置紧凑、便于集中管理、定员少和到发线使用灵活等优点，因此会让站应采用横列式图型。
只有当线路通过地势陡峻狭窄地段，车站按横列式布置引起巨大工程，且对运营不利(如地形条件限制，运转室不能设在适宜位置等)或遇有双线插入段，以及处于控制区间需提高区间通过能力等困难条件时，可采用纵列式、半纵列式图型。
本条文图4．1．1图型除具有上述横列式图型的优点外，并具有车站工作人员方便的优点。可供采用。
本条文图4．1. l(a)适用于行车量较大的会让站。

4．1．2 会让站的到发线主要是供办理列车的会车、让车(越行)等作业之用，设2条到发线、使车站有三交会的条件，同时也能适应水槽车、机械化养路的工程车和轨道车等特殊车辆停留需要。当平行运行图列车对数不超过12对时，可设l条。
在等级较高和行车密度较大的I、Ⅱ级铁路上，为使运输秩序出现不正常情况时影响范围不致过大，行车调度有分段调整的可能，因此设置l条到发线的会让站。由原《站规》规定的不应连续超过2个站改为不应连续设置。

4．1．3 本节图4．1．1(b)为设1条到发线的会让站图型，适用于行车量小，远期也无发展，仅为提高区间通过能力办理列车会让的车站，其到发线宜设在行车室对侧，有利车站值班员办理通过列车的作业。


4．2 越 行 站

4．2．1 越行站为双线铁路上办理同方向列车越行必要时可兼办少量旅客乘降的车站。由于横列式图型具有站坪长度短、站场布置紧凑、便于集中管理和定员少等主要优点，因此越行站应采用横列式图型。
本条文图4．2．1(a)适用于上、下行均有同时待避列车的越行站。
本条文图4．2．1(b)适用于地形特别困难或受其他条件限制的越行站。

4．2．2 由于双线铁路行车密度大，车站应具备双方向列车同时待避的条件，因此越行站应设2条到发线。当地形特别困难或受其他条件限制时，行车速度不高线路上的个别越行站或枢纽内的闸站，可设1条。

4．2．3 在越行站上为满足到发线使用的灵活性和因区间线路的大型养路机械作业、电气化接触导线检修、维修施工、线路临时发生故障以及其他情况下采取运行调整措施，必须使一条线路上运行的列车转入另一条线路上运行，因此在车站两端咽喉区的正线间应设渡线。本次规定车站两端应各设l条互成“八”字(即大“八"字)的渡线，另一组大八字渡线的设置，主要是为避免已停站列车前方区间突发事故停运，该列车要反向出站的渡线朝向又不对，必须退行至尾部的渡线后，再转线运行的情况，由于其机遇极少．故本次规定，较原《站规》每端可少设1条渡线，当站坪长度等条件允许时，也可预留该组渡线．以提高使用的灵活性。
由于考虑到图4．2．1(b)已有的l条到发线已被占用时，仍能办理列车的反向运行，因此在站坪长度允许且行车密度很大时．也可每端各设置或预留l条渡线。
两正线间设置交叉渡线，现场反映养护很困难，由于本次规定可少一套渡线，因此，取消了原《站规》“当站坪长度受限制时，可采用交叉渡线”的规定。


5 中 间 站

5．1 中间站图型

5．1．1 中间站除办理列车的通过、会让和越行外，还办理日常客、货运输和调车及列车技术检查等作业。
由于横列式图型具有站坪长度短、站场布置紧凑、工程投资省、便于集中管理、到发线使用灵活和定员少等主要优点，因此，中间站应采用横列式布置。当在山区修建单线铁路时，遇地形陡峻狭窄，设置横列式中间站其站房或站台需设在桥上、隧道内等困难条件下，也可采用其他形式的图型。
设计中间站时，应按条文推荐的图型选用。
本条文图5．1．1—l及图5．I．1 2具有保证旅客安全、摘挂列车作业方便、列车待避条件好、有利于工务养护和方便改建等优点。
本条文图5．1．1—l(a)适用于货运量不很大摘挂列车在站的调车作业时间不长且行车密度不大、行车速度不高的单线中间站。
图5．1．1-1(a)适用于货运量不很大的双线铁路中间站。货场设在站房同侧或对侧，应根据货源、货流方向，结合当地条件确定。采用此种布置时，可视需要预留铺设牵出线的条件。
奉条文图5，1．1—1(b)、(c)及图5．1．1—2(b)、(c)适用于地方作业量大(地、县所在地或较大的物资集散地)，摘挂列车在站的调车作业时间长，或有其他技术作业的中间站。货场位置应根据货源、货流方向，结合当地条件确定。当货场的集散方向虽在站房同侧，但因条件不宜设置货场时，也可将货场布置在站房对侧。
在双线铁路上，由于快速客车多、行车速度高、停站少、将产生较低等级的客车和货物列车的待避增多，为确保停站列车(特别是 客车)的安全，故奉次推荐设有贯通式货物线在到发线上的腰岔处加设了安全线，以避免货物线的车辆(或调车时)进入到发线；在行车速度较高、行车密度较大(特别是客车较多)、调车作业量较大的单线铁路中间站电宜设置安全线或采取其他安全防护措施(如加设铁鞋等)。


5．2 到发线数量和主要设备配置

5．2．1 单线铁路中间站应设2条到发线，主要是使车站有三交会的条件，这样可以保持良好的运行秩序，对提高作业效率和加速车辆周转都是必要的；另外，也能适应某些特殊车辆如水槽车、机械化养路的工程车和轨道车以及不能继续运行而必须摘下的车辆等停留的需要。
双线铁路中间站应设2条到发线，使双方向列车有同时待避的机会。
对作业量大(地、县所在地或较大的物资集散地)的单、双线车站，摘挂列车的作业时间一般较长，可采用3条。
1 枢纽前方站、铁路局局界站是调度区的分界处，列车易产生不均衡到达。为利于列车运行秩序的调整，并能更好地协调两调度区的工作，因此在枢纽前方站和局界站上．于进入枢纽和进入邻局方向的—侧，可增设到发线。
在补机的始、终点站和长大下坡的列车技术检查站上，由于列车需要进行摘挂补机和凉闸及列车自动制动机的试验等技术作业，停站时间较长，列车交会机会较多，到发线数量可增加。
在机车乘务员换乘站，由于乘务组要进行交接班．每列换乘的列车要停站l5min左右，列车交会因此增多．故需增加到发线。
2 有两个方向以上的线路引入或有岔线接轨并有大量本站作业的中间站．由于各方向列车交会的需要，而且作业复杂、停留车辆多、线路被占用时间长．故应根据引入线路和岔线的作业量及作业性质，增设到发线。
3 机车交路较长的区段，因摘挂列车经过一段时间运行并进行甩挂作业后，原编组好的站顺已经打乱，需要在中途的中间站进行整编作业。因上述列车占用到发线时间长，所以这些中间站应根据整编作业量的大小增加到发线。
4 在办理机务折返作业的中间站上，由于列车占用到发线时间较长、机车出、入所需占用到发线，故其到发线数量要根据需要确定。

5．2．2 为了在列车会让、作业时便于旅客安全的上、下车，需设置中间站台。
在单线铁路上，当旅客列车和摘挂列车对数合计在7对以上时，列车交会的机会就多。在客流量较大的中间站，宜设置中间站台。
在双线铁路上，列车分上、下行运行，且列车行车速度高、行车密度大，在客流量较大的中间站应设置中间站台。
中间站台的位置，原《站规》图型推荐中间站台设在站房对侧的正线与到发线之间，本次推荐设在与正线相邻的到发线的外侧。
主要理由如下：
1 由于正线的行车速度越来越高，对旅客乘降的人身安全不利。
2 中间站台设在正线与到发线之间时，靠正线一侧的站台高度只能为0．3m，另——侧的站台高度也只有0．5m，对旅客乘降不太方便。
3 中间站台设于与正线相邻的到发线的外侧，可修建高站台，这样虽然对车站的平面布置和工程造价有—定影响，但对旅客乘降有利，特别是对弱势群体旅客乘降方便。

5．2．3 中间站车站两端渡线的设置，除本规范第4．2．3条说明的理由外，尚有调车作业、大型养路机械作业驻在站、有岔线接轨及有机务设备等的要求．故仍按原《站规》各设2条渡线，仅将原《站规》的“应”改为“宜”。根据对中间站图型的分析，调车作业对渡线数量要求共只需3条。因此，规定其余2条渡线，可根据调车作业等的要求设置或预留。由于交叉渡线的养护维修困难，目前尚无较高速度要求的可动心轨交叉渡线，故本次对交叉渡线的采用作了较严格的限制。

5．2．4 货场是联系产、运、销的重要环节，是促进工农业生产，为地方服务的重要设施。因此，中间站的货场位置应结合主要货源、货流方向、环境保护、城市规划及地形、地质条件选定。货场位置与主要货源、货流方向一致时，应选择地方搬运距离短且无需跨越铁路，有利于消除货场堵塞和加速物资周转、缩短装卸车辆在站停留时间的位置。
当货源在站房同侧，货场位置应结合站房位置一并考虑。中间站的定员少，货场设在站房同侧，客、货运业务可兼办、便于管理和联系。
当本站作业量很大而货物品种复杂时，倒钩、对货位及挑选车种的调车作业量较大，为避免站房同侧的地形等条件的限制和对站房旁的环境影响，可将货场设于站房对侧。
中间站货场的设置位置系以象限来表示，如图4所示。

1 中间站货场位置可按下列条件选择：

当货物集散在站房同侧，主要到发车流方向为下行方向且货运量小时，宜设在Ⅰ象限，使货场接近货物集散一侧，并照顾主要到发车流方向的调车作业方便；货运量大时，可设在Ⅳ象限，主要到发车流方向的调车作业可利用牵出线进行，作业方便。
当货物集散在站房同侧，主要到发车流方向为上行方向。当货运量小时，可设在Ⅰ象限，使货场接近货物集散一侧，对次要车流方向的调车也方便，至于主要车流方向的调车，应在站房一侧的到发线上进行，无须占用正线；当货运量大时，应设在Ⅲ象限，使主要到发车流方向调车方便。
当货物集散在站房对侧，主要到发车流方向为下行方向，货运量小时，应设在Ⅲ象限，使货场接近货物集散一侧，对次要车流方向的调车也方便。至于主要车流方向的调车，可在站房对侧的到发线上进行，无须占用正线；当货运量大时，宜设在Ⅳ象限，其优点是货场接近货物集散一侧，而且站房对侧一般设2条到发线，并设有牵出线，下行摘挂列车可反方向接入站房对侧的到发线，主要到发车流方向可用牵出线调车，作业方便，次要方向调车亦不需占用正线。
货物集散在站房对侧，主要到发车流方向为上行方向，不论货运量大小，货场均应设在Ⅲ象限，这样既有利于地方搬运，又方便调车作业。
从上述分析看出，货场位置以设在Ⅰ、Ⅲ象限为好，必要时可设在Ⅱ、Ⅳ象限。
2 在有矿建、煤等大宗散堆装货物或其他季节性货物装卸并经常组织整列或成组到发的车站上，可在站房对侧设置长货物线，以满足装卸作业的要求，可以避免站房同侧的基本站台上经常堆放货物或货物线外包站房，影响站内秩序、安全和环境卫生。长货物线布置在站房对侧并连通两端咽喉区，既方便整列到发；又可兼作存车线使用。对于季节性货物到发量大的车站，也可在站房对侧设置与到发线共用的长货物线，平时作到发线使用，有季节性货物到发时，可兼作货物线使用。
3 货场应有安全、方便的通道，特别是当货物集散在站房同侧，而货物设在Ⅲ、Ⅳ象限时，必须设置安全、方便的通货场道路，便于地方搬运。

5．2．5 本条说明如下：
1 行车速度高，行车密度大的线路．能利用正线调车的可能性极小，为确保行车安全，故不论调车作业量大小均应设置牵出线；对行车速度不高或行车密度不大，而调车作业量大的单线铁路车站，也应设置牵出线。
2 当中间站上有岔线接轨而又符合调车条件时，应利用岔线调车。这样既能节省工程投资，又能满足调车作业需要。当利用岔线一段线路调车时，除其平、纵断面和视线条件应适应凋车作业的要求并符合本规范中设置牵出线的有关规定外，尚应满足岔线的行车和调车作业的需求，当岔线较短且有白备机车时，应采取确保安全作业的措施，如岔线的安全线外移等。对行车速度不高、行车量不大的单线铁路中间站，利用正线调车是可行的。
3 当利用正线、岔线的一段线路进行调车时．在困难条件下，对平、纵断面条件可适当降低。
在曲线上调车的缺点主要是视线不良，影响彼此间的联系，延长调车时间。利用正线、岔线进行调车．经过检算，在路堑内300m半径的曲线上调车，其弓弦视距长度可达200m左右，等于条文规定的牵出线的最小长度，基本能满足中间站的调车要求。
在坡道上进行调车作业时，主要是牵出车列后回程为上坡时的起动和回程为下坡时的制动减速问题。当出站调车为下坡回程为上坡时，经检算，在各种限制坡度的情况下，本务机车推送半个车列计算的起动坡度均大于限制坡度．回程起动并无问题。当出站调车为上坡回程为下坡时，按《技规》规定，在超过2．5‰的线路上进行调车时，是否需要连结风管和连接风管的数量由车站和机务段根据车列情况共同确定．纳入《车站行车工作细则》(以下简称《站细》)。经检算．在各种限制坡度的情况下，本务机车牵出半个车列在下坡道上调车，不考虑机车制动力，所需连结风管的车辆数仅占牵出车辆数的1／5～2／5就能满足调车要求，制动减速和停轮均无问题。因为摘挂列车的调车作业系在头部进行，机车带车辆作业时已连结风管。停在货物线上的待挂车辆一般也已预先接好风管，因此甩车时是接好风管的。挂车时也只需接一次风管，即可保证安全。以上情况说明，在中间站上利用坡度大于2．5‰的正线和岔线的一段线路进行调车是可行的，为了减少调车作业的困难，当利用正线或岔线调车时，其纵断面坡度仍不宜过大，故本条文规定在困难条件下坡度不应大于6‰。
4 牵出线的有效长度，应满足摘挂列车一次牵出的车列长度的需要。牵出线过短，调车时必须分部牵出，增加调车钩数，延长作业时间。目前由于中间站的车流组织加强，成组集中到达显著增多，在站作业常牵引20辆以上，因此，中间站牵出线的有效长度原则上不应短于该区段运行货物列车长度的一半。在困难条件下，当受地形限制或本站作业量小时，至少应满足每次能牵10辆，放牵出线有效长度不应小于200m。

5．2．6 在有机务折返所和整备所的中间站上，机车需要进行技术检查、停留、整备和待班等技术作业，故应根据实际需要设置整备设备。


6 区 段 站

6．1 区段站图型

6．1．1 我国铁路区段站的基本图型分为横列式、纵列式两种。这两种图型通过长期运营和基本建设实践，证明优点较多，可满足不同情况下的需要。因此本章第6．2节“主要设备的配置”中所述内容多针对此两种图型。
客运车场和货运车场按纵向排列的客、货纵列式图型，多为改建区段站时形成的。货运车场一般有以下三种布置形式：正线在货运车场—侧；正线中穿，—个方向的到发场没在正线的另一侧；正线中穿，在正线两侧分别设到发、调车场。
当设计中采用与横列式编组站图型类似的一级三场图型时，要根据具体条件妥善处理客运设施。

6．1．2 区段站图型的选择．是一项重要而复杂的工作。图型选择应讲求经济效益，满足运输需要，节省工程投资，便于管理，有利于铁路、城市和—[农业生产等的发展。选择图型应从全局出发，正确处理各方面的关系。
1 单线铁路横列式图型具有站坪短，占地少，设备集中，定员少，管理方便，对地形条件适应性较强和有利于将来发展等优点，当引入线路方向不多时，完全可以满足运量的需要。横列式图型的缺点是：有—个方向的机车出(入)段走行距离远；在站房同侧接轨的岔线向调车场取送车不方便。
引入线路方向为4个及以上的单线铁路区段站，当各方向的客、货列车对数较多，采用横列式图型两端咽喉区的交叉干扰均较大时，进出站线路应进行疏解。若地形条件适宜，可预留或采用纵列式。有充分根据时，也可采用其他合理图型。
2 双线铁路横列式图型除具有与单线铁路横列式图型基本相同的优缺点外，还存在一个主要缺点，即一个方向的旅客列车到达(出发)与相反方向货物列车出发(到达)的交叉，如为客机及全部货机交路的始终点，则交叉更严重。因此，选择双线铁路区段站的图型时，如无其他条件限制，旅客列车对数的多少及是否机车交路的始终点就成为采用横列式、纵列式或客、货纵列式图型的主要条件。
据以往调查的双线铁路上的17个区段站中，横列式站型约占凋查站总数的60％。同时，运量较大的双线铁路横列式区段站，每昼夜实际接发客、货列车对数可达50～60对，其中旅客列车对数约为12—15对。由此可见旅客列车对数不多，运量不很大的双线铁路区段站一般采用横列式图型可以满足铁路客、货运输的需要。
双线铁路纵列式图型基本上解决了双线铁路横列式图型客、货列车到发的交叉(本章图6．1．1—3中下行方向到达有解编作业的列车除外)；并且还具有两个方向的货物列车机车出(入)段走行距离均较短的优点(图中下行方向到达有解编作业的列车机车除外)。但是，却有一个方向货物列车机车出(入)段与正线交叉和两方向各设调车场而上、下行转场车多时，干扰中部咽喉，降低正线通过能力以及一个方向不设调车场时．有解编列车在反方向到发场到(发)与另一方向的客、货列车发(到)交叉等的缺点；此外，与横列式相比，纵列式图型还有站坪长、占地多、设备分散、定员较多和管理不便等缺点。
在双线铁路横列式或纵列式区段站上，若经机务段端咽喉出发的货物列车和出(入)段机车次数均较多，且地形条件适合，可根据需要预留或设置绕过机务段的另一正线(如本章图6．1．1—2和图6．1．1—3左下方的虚线所示)。
当双线区段站客、货列车对数均较多，并有运量较大的线路(或岔线)引入，解编列车较多，且当地条件适宜，可采用正线外包的一级三场图型。它可以克服上述其他图型站内作业交叉严重的缺点，即避免部分客、货列车到与发、货物列车到(发)与调车转线以及货物列车发(到)与机车出(入)段等的交叉。其缺点是解编车列转线较横列式布置走行距离远；折角列车如不需转场，可在到发线设双进路，但要增设联络线解决反向发(接)车问题。设置客运设备除客运站距本站较远而单独设站外，一般有三种形式：客运车场与货运车场纵向布置；为集中办理旅客列车到发而将客运设备设在外包正线一侧(需增设反方向旅客列车的通路)：客运设备分设于外包正线两侧(需增设旅客立交长通道以解决站房对侧旅客上、下车问题)。
3 区段站的改建，应在满足运输需要的前提下，充分利用既有设备，尽量减少拆迁工程和施工过渡工程，少占农田．节省工程投资和运营费用。
客、货纵列式图型，一般是因运量增长或新线引入，既有的横列式区段站横向发展受到限制或客、货运量大，站内作业交叉严重，为疏解咽喉而将原站改为客运车场，并沿正线的适当距离另设货运车场而形成的。货运车场内的上、下行场，双线铁路时可位于正线一侧或两侧横列布置，个别为纵列布置：单线铁路时可位于正线一侧横列布置。目前在我国铁路区段站总数中，客，货纵列式站型已占有一定比重，在以往调查的双线线路区段站总数中约为l／6强，巳都是改建车站采用。
客、货纵列式图型的优点是：客、货运两场分设，作业干扰较少，客、货运没备分别集中，管理方便：当在城市同侧接轨的岔线较多时，调车场可布置在城市一侧，对城市发展和地方运输适应性较强等。其缺点是；客、货运两场分设，需要增加设备和定虽；既有岔线和货场取送车作业不方便；客、货运两场间距离较近时，靠客运场一端的牵出线．其长度往往不能满足整列凋车的需要或位于曲线上；既有机务段与货运场间机车走行距离增加，还可能产生折角走行，甚至需另设出(入)段线；有一个方向的列车机车出(入)段需横切正线等。此外对区间通过能力也可能有所影响。
改建区段站时，可采用或参照本章图6．1．1进行设计；如横向发展受到限制时，也可因地制宜地采用客、货纵列式图型，并应留足牵出线的长度。如参照上述各种图型进行改建将引起大量工程(包括废弃及拆迁工程)或地形条件不适宜，经技术经济比较，有充分根据时，也可采用其他合理图型。


6．2 主要设备配置

6．2．1 旅客站房是直接为旅客服务的主要设备。站房、站前广场和通站道路应结合城市规划合理布置。旅客站房应设在城市主要居民区一侧，并与城市干道相通，这样便于旅客集散、行包托运和提取．从而减少旅客横跨车站。
中间站台的位置，原《站规》推荐中间站台设在站房对侧的正线与到发线之间，从使用和工程上都有优点。本次推荐将中间站台改设在与正线相邻的到发线的外侧，主要理由如下：
1 随着旅客列车及货物列车的行车速度不断提高，区段站的正线一般都有较高级别的快速旅客列车通过，加上区段站的客流量一般都较大，就是修建了旅客跨线设备，但站台靠正线仍然对旅客的人身安全不利，站台移出后，可使旅客更安全。
2 原图型的中间站台有一侧靠正线，当正线的行车密度较大和停站(或始发、终到)的旅客列车较多时，该侧的主站台面得不到充分的利用，有时会使旅客列车的三交会受到限制，本次推荐的中间站台位置有完整的三个站台面就解决了这个问题，现场已有将中间站台改在两条到发线之间的实例。
3 中间站台设在正线与到发线之间使站台高度受到限制，只能一侧为0．3m，另一侧为0．5m，对旅客乘降也不力便，将站台移出后，就可以修建高站台，这对行动不便的旅客乘降更方便。
根据上述情况，改图型推荐的中间站台位置更适合于正线通过列车的速度高、车站的客流量大，甚至有始发、终到旅客列车的双线铁路区段站，必须修建旅客天桥、地道。其他新建铁路的区段站宜采用推荐的中间站台位置，改建铁路，在困难条件下，可保留原中间站台位置。
仅办理机车乘务组换班的双线铁路区段站，即直达、直通列车不在本站换挂本务机车，列车也不需横穿正线进入到发场和机务段，而直接进入本运行方向站房一侧的到发线，当此种列车较多时，则可在站房同侧适当增加到发线。

6．2．2 在我国的既有横列式和纵列式区段站上，接发旅客列车的到发线也接发货物列车，故其有效长度应按货物列车到发线的有效长度确定，以便提高到发线的使用率。
单线铁路横列式区段站的到发线，为了能接发上、下行的客、货列车，以增加到发线使用的灵活性和提高使用率，应采用双方向接发车进路。
各种图型的双线铁路区段站，均按上、下行方向分设到发场，以保证列车到发的平行作业，故其到发线电应按上、下行方向分别设计为单进路；靠旅客基本站台和中间站台的到发线，是供接发各方向旅客列车和某些需停靠旅客站台的列车之用，故应设计为双进路；双线铁路横列式和纵列式区段站只设一个调车场时．靠近调车场的部分到发线一般均固定用于接发各方向有作业列车，以减少有作业列车调车时与其他作业的交叉和缩短车列转线的走行距离，故该部分到发线宜设计为双进路；根据调查和对列车运行时刻表相应的图解分析可知，正常情况下海昼夜一般出现两次列车密集到达，为增加正常情况下分方向使用的线路的灵活性，充分发挥其潜力，不间断地接发列车，到发线根据需要，可全部设计为双进路。从发展考虑，站场改建往往滞后于运输发展需要，双进路到发线在一定程度上可以调整列流与设备的暂时的不相适应。从调查的13个双线区段站(见表4)可以看出，无论横列式、纵列式和客货纵列式站型或有、无第三方向线路引入，绝大部分双线区段站到发线为双方向进路。当有第三方向及以上的线路引入，有直通折角车流时，折角直通列车能反向发车，避免列车转场造成交叉干扰和增加走行距离。对位于铁路局交界口和电气化铁路或引入线按线路别设计的区段站，为了提高适应列车密集到达和应付运输异常的能力和列车反向运行的需要，均应将有关到发场的部分或全部到发线设计为双进路。当进站信号机外制动距离内进站方向为超过6‰的下坡道时，为了简化咽喉布置和保证安全，到发线不宜全部采用双进路。

6．2．3 区段站设一个调车场，使有调车辆集中在一处作业，能充分发挥设备的能力，对调车作业有利。如设两个调车场，两场之间的交换车流转场时与正线交叉干扰，且增加牵出线的数量。故只有当正线两侧分别布置上、下行到发场的纵列式或客、货纵列式图型的双方向改编列车较多，交换车流较少，且站房两侧接轨的岔线
较多，地形又适合时，才可按上、下行分设调车场。

6．2．4 区段站咽喉区的能力应与区间和站内其他设备的能力相协调，同时应保证作业安全和提高效率。
1 横列式图型的端部咽喉区和双线铁路纵列式图型的中部咽喉区的布置及作业均较复杂，应保证其进路能满足本条文表6．2．4所列的平行作业内容。当有其他线路接轨时，需相应地增加平行作业数量。当平行运行图列车对数在18对以上，但非机务段端咽喉实际出(入)段机车次数不足36次时，该咽喉的平行作业数量可减少机车出(入)段的平行作业要求。咽喉区平行线的数量应与平行作业数相适应。
2 调车线设置接通正线的进路，可增加车站作业的机动性，以便必要时迅速疏散车辆或从调车场直接发车(非电气化铁路方向)。调车场宜有不小于1／3的线路接通正线．当线路较少或有条件时也可全部接通。在改编作业量大的车站，为了提高车站作业效率，到发场的部分线路应有列车到发与转线调车的平行作业。
3 咽喉区的布置应力求紧凑，尽量减少敌对进路及交叉，特别要避免到达进路交叉．同时也应尽量减少正线上的道岔数。园地制宜地采用交叉渡线、交分道岔及其组合布置和对称道岔是缩短咽喉区长度和调车行程的有效措施，但新建区段站时，应尽量少用或不用．以便为改建留有余地。对那些横切咽喉次数多，占用咽喉时间长的作业，其径路应尽量缩短。在设有轨道电路的咽喉区的钢轨轨型变换处，应留出足够长度，以设置钢轨绝缘接头和异型鱼尾板或异型轨接头。
采用小能力驼峰调车且调车线不少于5条时，调车场头部可采用线束型布置。其优点是调车场头部道岔区短，各线路的阻力较均衡。当采用对称道岔时，宜集中控制。

6．2．5 区段站货场直接为工农业生产和城市生活供应服务，其位置选择合理与否，对城市交通和铁路运辅均有较大影响。据统计，调查站的货场在站房同侧的占64％，在站房对侧的占25％，两侧均有的占11％。货场在站房同侧的区段站，绝大多数位于中小城市，由于货场靠近主要货源和居民区，搬运距离近，不必跨越铁路，如装卸量不大，对铁路的影响也较小，故对地方和企业是有利的。
但是，当货场规模较大或发展较快时，则货场位置往往与城市发展规划有矛盾，特别是以矿建材料、农药等容易污染环境卫生的货物为主的货场不宜设在站房同侧，这是造成既有站在站房对侧另设第二货场的主要原因。因此，货场位置应综合本条条文所列诸因素合理确定。当正线列车对数较多，货场装卸量较大，在站房同侧
设货场时，应设货场牵出线，以减少货场取送调车时与正线行车的干扰。在调车场同侧的货场，当调车场的有关牵出线较忙时，也可预留或设置货场牵出线。货场牵出线不应短于200m。
当货场不在城市同一侧，且正线行车量、车站调车作业量和货场装卸作业量均较大时，城市通货场道路应与铁路采用立体交叉。
货场应预留适当的发展余地，以免将来扩建困难。货场内外应有良好的排水和便捷的道路，避免因积水或通路不良，影响货场的使用。

6．2．6 据调查统计，横列式区段站上机务段的位置，在站对右的占41％，站对左的占21％，站对并(即在调车场外侧)的占15％，其他(包括站同左、站同右、站对偏)占23％。经分析，新建的横列式区段站机务段大部分设在站对右的位置，其次是站对左和站对并的位置，其他位置大多为旧有车站。
在单、双线铁路横列式区段站上，当机务段的位置设在站对右时，一个方向的机车出(入)段与另一个方向列车的发车进路交叉。
当设在站对左时，则变为与接车进路交叉。两者交叉的性质不同，而后者较差。当横列式区段站发展为纵列式图型时，机务段设在站对右的位置较站对左的位置有利。当不发展为纵列式图型或受其他条件限制时，机务段也可设在站对左。
机务段设在站对并的位置，机务段两端均有出(入)口，机车从车场两端出(入)段，走行距离较短，这是站对并的优点。缺点是机车从车场两端出(入)段干扰牵出线作业；同时机务段设在调车场的外侧，有碍车站的横向发展。因此，只有在无解编作业和无发展的区段站上且为折返段，又受地形条件限制时，方可将机务段设在站对并的位置。
在横列式区段站上，机务段的位置不应设在站房同侧，因设在站房同侧机车出(入)段必然横切正线，在双线铁路上这个缺点更为严重。
改建区段站应尽量利用既有设备，当有充分根据时，方可废弃原有的机务段。
选择机务段场地时，应考虑地形地质条件，尽量避免修建复杂的基础；并为排除地下水、地表水和处理生产废水创造有利条件。
当采用循环(或半循环)和长交路时可根据需要，在到发场附近设置整备和其他设施。

6．2．7 车辆段和站修所设在调车场外侧均便于从调车场取送车，如受地形限制，也町设在其他适当地点。站修所应设在调车场远期发展范围以外的适当地点，列检所则应设在运转室附近，以便列检值班员或车站值班员的工作联系。

6．2．8 岔线是为路内和路外服务的主要设备之一，其接轨点是否合理，直接影响铁路车站各项作业的效率。若布局分散．接轨位置不当．将使车辆取送不及时，也增加取送车作业对车站其他作业如正线行车、列车到发、调车、货场取送车和机车出(入)段等作业的交叉干扰。所以当有多条岔线接轨时，应尽可能集中在一个区域
内合并引入。所以设计时应全面考虑，统一规划，选定合理的接轨位置，以保证主要方向的车流安全、迅速、便捷地通过接轨站。
岔线的车辆一般需由调车机车取送，并在接轨站集结，停留时间较长，故不宜接入到发场。一般情况下，可在货场牵出线、调车场次要牵出线或调车场接轨，这既便于车辆取送又不影响到发场接发列车。货运量较大或有整列到发的岔线，为了缩短进出岔线的车辆在接轨站的停留时间，除可以直接接入调车线外，也可接入到发场，以便能在到发场直接接发进出岔线的列车及集结大组车。
考虑与铁路接轨位置合理和取送车作业方便，岔线也可在适合的其他站线上接轨。

6．2．9 当区段站有始发、终到旅客列车车底停留时，应设客车车底停留线，以免占用到发线或调车线，并造成站内通视不良影响到发线或调车线的使用。若个别终到旅客列车立即折返，且停留时间较短，确定到发线数量已考虑该因素时，也可不设客车车底停留线。


6．3 站线数量和有效长度

6．3．1 区段站的到发线除客、货分设外，一般均接发客、货列车。
所以，区段站上供客、货列车使用的到发线数量，主要根据客、货列车种类、对数、作业性质和占用到发线时间的长短以及有、无列车追踪运行等主要因素确定。
关于电力牵引区段的到发线数量问题，由于电力牵引区段需设接触网维修“天窗”，在“天窗”时间内(非V形天窗)，维修区间和相关车站的部分到发线停止运行，既增加了部分列车停站站分，也延缓了部分列车到站时分；另据对列车运行时刻表的图解表明，每个区段站一般每天都有1～2个密集到达时间段，到发线的数量必须适应密集到达的需要。因此，在确定到发线数量时不必考虑“天窗”的影响，而在计算到发线的能力时，需将到发线按固定作业扣除“天窗”时间。
本条文表6．3．1注3根据调查资料和设计经验，对近期换算
列车对数少于6对，且发展缓慢的区段站到发线数量可减为2条。
本条文表6．3．1注4采用追踪运行图时，对列车运行时刻表进行图解分析，所需要的到发线数量与查表对比，一般采用追踪运行要多l条。
本条文表6．3．1注7据对11条铁路18个大小区段站《站细》规定的列车停站指标的统计，求出各种列车的每到(或发)一次加权平均占用到发线时间，再按平均每次到(或发)停站时间的大小，将货物列车按停站时间较大的摘挂、快零、区段，有解编作业的直达及直通列车与停站时间较短的直通、直达(无调中转)列车、部分改编列车(即仅进行增减轴和成组甩挂等的列车)、小运转列车分成两类，并把后一类平均时间作为确定客、货列车换算系数的基准停站时间，即换算系数为l，前一类列车按对数相应的平均停站时间与基准停站时间之比确定其换算系数为2。旅客列车：始发、终到为l(介于始发、终到与停站通过列车之间的立即折返列车为0．7)，停站的通过列车按计算换算系数要小些，考虑旅客列车到发线空费时间长，并能与本规范第9．1．8条规定的客运站换算系数同一标准，故采用0．5。机车乘务组换班而不进行列检的货物列车为0．3。按以上的列车换算系数确定换算列车对数查本条文表6．3．1确定客、货列车到发线数量后，经用1993年被调查站《站细》上采用的运量，结合到发线利用率检查对照按本次确定的到发线数量符合现场实际的占64．3％。

6．3．2 机务段位于车站一端的横列式及一级三场区段站，远离机务段一端的列车机车和其他机车，需要通过车场出(入)段。为了使机车及时入段整备和出段挂头，保证按运行图行车和作业安全，在一定运量的条件下．应设置机车走行线。
关于设置机车走行线机车走行次数的界限问题，设通过机车走行线的机车3G次全部为列车机车时，货物列车对数为18对。以1993年调查的哈尔滨局嫩江区段站为例，其货物列车为18对，通过机车走行线的机车为36次；旅客列车8对，其中通过6对，始发、终到2对，通过机车走行线的机车为4次，总计40次；另有19次单机到发。为使该站与所研究的问题相接近，故取消19次单机到发。按1993年货物列车时刻表图解后表明，每昼夜有5次合计有81min站内没有空闲到发线，机车不能出(入)段到车站另一端。由此可见，将通过到发场36次机车走行作为机车走行线设与不设的分界值是较合理的。
每昼夜通过机车走行线的机车在36次以下时，因列车对数少，到发线较空闲，可不设机车走行线，利用空闲的到发线出(入）段。
在本次调查的18个区段站中，设有专用机车走行线的有3个站，占16．7％，机车走行线兼到发线的有2个站，占11．1％，其余13个站均无机车走行线，占73．2％。其中过去曾有机车走行线的车站，随着运量的发展和既有站增加到发线的困难，大部分取消了机车走行线，有的变成机车走行线兼到发线。
对是否设专用机车走行线，行车人员和机务人员反应不一。行车人员大部分认为机车走行线与到发线混用好或机车走行线兼作到发线。在线路紧张情况下多1条到发线其作用总比专设1条机车走行线显得重要；而机务人员则关心及时出(入)段和超劳问题。
分析上述车站的机车走行线从有到无的变化，其原因是站场的改建赶不上运量增长的需要，是迫不得已的，并非一定不要。故设计仍宜设专用机车走行线，这样也可免去到发线混用情况下车站要设专人对机车出段签点，填写《出段机车走行径路通知书》，减少定员。但为了运营的灵活性，机车走行线宜按到发线的要求进行设计。

6．3．3 横列式区段站应设机待线。机待线的作用是便于出(入)段机车的停留与交会；机待线与机车走行线相配合可以使机车出(入)段与其他作业平行；当机务段位于站房同侧或与车场并列时可以增加出(入)段机车穿越与正线或牵出线交叉点的机会和减少占用交叉点的时间；旅客列车停站的时间短，在旅客列车换挂机车比较多的区段站，可使机车争取时间和避免受其他作业干扰，保证列车正点；区段站直通货物列车的比重占70%左右，在采用肩回交路的站上，使换挂机车的直通列车保证正点。因此，只有行车量很小，换挂机车较少(通过车场的机车在36次以下)或改建困难的单线铁路区段站可缓设或不设机待线。
机待线叮采用尽头式或贯通式，以尽头式较安全。机待线的有效长度应根据牵引机车长度和相应的安全距离确定，并应不少于两者相加的数值。参照现行《技规》规定，在尽头线上调车时，距线路终端应有l0m的安全距离。贯通式机待线的安全距离，考虑到机车万一越过信号机，事故后果严重，故采用20m。为使机车在机待线上停车方便，并保证机车后部的轮对不影响有关信号和道岔的开通，应尽量在机车后部留出5m机动距离。此外，考虑到我国采用内燃或电力牵引的铁路，往往需要与蒸汽牵引混合使用或以蒸汽牵引临时过渡，所以牵引机车长度按目前最长的蒸汽机车控制，即单机采用30m适应性较强。综上所述，单机牵引时机待线的有效K度：尽头式的应采用45m；贯通式的应采用55m。特别困难时也不应少于牵引机车长度加相应的安全距离。即尽头式的不应少于40m．贯通式的不应少于50m。当采用SS4电力机车牵引时，两节机车长度按33m考虑。

6．3，4 区段站调车作业的主要内容是解编各方向的摘挂和区段列车。调车线的数量，主要决定于区段站的衔接方向数及车流的大小。一般情况下，每一衔接方向不少于1条调车线，其有效长度不短于到发线的有效长度，以便集结各方向的车流。当车流较大，1条调车线不够时，可根据需要相应增加。区段站调车场的容车量，应比同时集结车流的最大辆数大l／4～1／3，这样可保证调车场不致因满线而妨碍凋车作业的进行。

6．3．5 影响区段站牵出线设置的因素很多．如有调车作业的多少，解编列车的性质和数量，调车作业方法，货场、岔线的位置和作业量的大小，站内调机的台数和作业分工等，对牵出线的数量和长度都有影响。
为了便利调车作业和不影响其他作业的进行，区段站的调车场两端应各设1条牵出线。其中主要牵出线的有效长度，如按货物列车长度设置，调机牵引整列转线时，因附加制动距离不够，速度受限制，故不应小于到发线有效长度；并应满足调车作业通视良好的要求，以保证整列转线的安全和提高作业效率。次要牵出线的有效长度不宜小于到发线有效长度，当调车作业量不大时，可为到发线有效长度的一半，以免多次转线。
根据以往对设置一条牵出线的42个区段站的统计，无解编作业的有7站，占调查总站数的16．7％；有解编作业，改编列数有5列及以下的有14站，占总站数的33．3％，改编列数为5列以上至7列的有5站，占总站数的11．9％。以上3项共计26站，占总站数的61．9％，改编列数为7列以上至12列的有14站，占总站数的33．3％，超过12列的有2站，占总站数的4．8％。因此，规定以7列作为缓设1条牵出线(即只设1条牵出线)的界限，与现场反映的情况是相符的，并且留有余地。

6．3．6 横列式区段站各运行方向到发列车的机车出(入)段都集中在到发场和机务段的一端，且为相对方向的列车到发，机车同时出(入)段当60次及以上时的机遇较多，如一旦被阻，则影响全站的正常运营。由于该图型为区段站采用的主要图型，故对其作了具体规定。机车出(入)段线有三个作用：主要是为连接车站和机务段机车出(入)段走行或与其他作业建立平行作业；其次，在站段分界处提供为出(入)段机车一度停车办理登记机车出(入)段时间，无专用机车走行线时，车站需派专人对机车出段填写《出段机车走行径路通知书》；第三，机车在站、段分界处还要排队等待信号出段。常有排在前边的机车，由于列车晚点而让后边的机车先出段的情况出现，此时前边的机车就需进入人段线停留让后边的机车先出段，如只有1条出(入)段线，就缺少这种灵活性。
机车同时出(入)段次数与运行图的结构(到、发密度和列车密集到达程度)、单双线以及线路方向数有关。据以往对部分横列式 区段站机车同时出(入)段次数统汁见表5。

表5中，博克图和敦化两站货物列车各11对，机车同时出(入)段次数各10次，而浑江、免渡河货物列车对数分别为17对和15对，机车同时出(入)段次数分别为4和8次。货物列车对数少的博克图、敦化比货物列车对数多的浑江、免渡河站．机车同时出(入)段次数还多．这主要是列车密集到达等原因造成的。从表5中可以看出，货物列车对数从11一17对，机车同时出(入)段次数为4-l0次，除去可以错开的次数以外，还有3—9次。上述情况说明，区段站在换挂机车的客、货列车达到一定对数后．机车同时出(入)段是难以避免的，故站、段间应设机车出(入)段线各l条，但有一定数量的机车同时出(入)段次数也不一定必须设2条机车出(入)段线。表5除浑江站机务段在站对并位置，邵武站为2条机车出(入)段线外，其余5个站当时均为1条机车出(入)段线就是例证。但是又考虑机车走行还受到1条机车走行线的限制和由于站场布置原因受列车到、发次数的干扰，缓设1条机车出(入)段线的机车次数也不宜过多。自1975年以来的运营证明，站段间出(入)段机车每昼夜不足60次，可缓设1条出(入)段线是比较合理的。当缓设1条机车出(入)段线时，站段间仍能保证车站靠机务殴端咽喉区规定的平行作业数量，不影响咽喉区的通过能力。但是，缓设的1条出(入)段线的位置及进路必须预留，以免出(入)段机车次数超过60次时，增设困难；但当远期机车出(入)段次数很少时也可仅设l条。计算上述出(入)段机车次数不包括调车机车在内。另外，出(入)段机车按每昼夜的次数计算，对单机、双机及单机附挂无火机车均能适应。
采用其他图型的机车出(入)段数量可按下列原则确定：一般情况下，客、货纵列式图型可比照横列式图型办理；纵列式图型的到发、调车场一侧，由于列车以相同方向的到发为主，如无第三方向引入时，机车同时出(入)段的机遇相对较少，则可适当提高缓设1条出、入段线的机车次数；对一级三场图型．比照横列式编组站图型办理。


7 编 组 站

7．1 一般规定

7．1．1 编组站在路网中是组织车流的据点。为适应国民经济发展的需要，尽快提高铁路的运输效率和输送能力，圆满地完成运输任务，必须加快铁路编组站的建设。
根据编组站在路网中的位置、作用和所承担的作业量，可分为路网性编组站、区域性编组站和地方性编组站。
根据1992年统计资料，我国铁路货物平均运程已达758km，在铁路运量中，平均运程小于550km的约占64．1％，平均运程大于758km的约占31．6％。可见中、短程运输比重还是较大，但远程运输比重在逐步提高。所以在全路编组站中有相当多的数量是主要担任这部分中、短车流组织的区域性和地方性编组站。同时，由于远程车流的增加．而且又大部分集中在京沪、京广、京沈、哈大等主要干线上，为组织这部分车流就需设置一定数量的路网性编组站。
路网性编组站是位于路网、枢纽地区的重要地点，承担大量中转车流改编作业，编组大量技术直达和直通列车的大型编组站。
它一般衔接3个及以上方向或编组3个及以上方向列车；编组2个及以上去向技术直达列车或技术直达和直通列车去向之和达到6个；日均有调中转车达6000辆；设有单向纵列式或双向混合式或纵列式的站场，其驼峰设有自动或半自动控制设备。
区域性编组站一般是位于铁路千线交会的重要地点，承担较多中转车流改编作业，编组较多的直通和技术直达列车的大中型编组站。它一般衔接3个及以上方向或编组3个及以上方向列车；编组3个及以上去向的技术直达和直通列车；日均有调中转车 达4000辆；设有单向馄合式、纵列式或双向混合式的站场，其驼峰设有半自动或自动控制设备。
地方性编组站一般是位于铁路干支线交会或铁路枢纽地区或大宗车流集散的港口、工业区，承担中转、地方车流改编作业的中小型编组站。它一般为编组2个及以上去向的直通和技术直达列车；日均有调车达2500辆；设有单向混合式、横列式布置的站场，其驼峰设有半自动或其他控制设备。少量位于枢纽地区的地方性编组站，起着辅助枢纽内主要编组站作用的，即辅助性编组站。
关于我国编组站在路网中的配置情况，铁道部经过多次调整，到1989年正式将编组站分为路网性、区域性和地方性三类至今，并于1990年核定全路共有编组站46个(即下列1990年3l号文)，1997年l0月及2001年7月核定全路编组站49个。根据铁道部运输局(1990)31号文颁发的各类编组站的统计如下：全路共46个编组站，其中路网性编组站13个(哈尔滨、沈阳西、苏家屯、石家庄、丰台西、山海关、济南西、徐州北、南京东、南翔、郑州北、株洲北、襄樊北)，区域性编组站16个(四平、三间房、南仓、大同、鹰潭东、江岸西、武昌南、衡阳北、广州北、成都东、重庆西、贵阳南、柳州南、兰州西、宝鸡东、西安东)和地方性编组站17个(长春、梅河口、通辽、牡丹江、大原北、包头东、蓝村西、艮山门、来舟、济南、新龙华、怀化南、昆明东、乌鲁木齐西、淮南西、武威南、安康东)。上述各类型编组站站型数量见表6。

表6中．路网性编组站中有1个单向混合式站型现正在改造为纵列式站型，这个单向混合式站型的车站日均有调作业车少于6000辆，该站改造后将超过6000辆，亦属大型编组站。区域性编组站中横列式站型3个(其中2个应急工程后改成纵列式和混合式站型)，上述这些车站中，日均有凋作业车达到4000辆的有13个，3000～4000辆的有3个(其中2个在应急工程后，就超过4000辆)，大部分均属大中型编组站。地方性编组站中日均有调作业车达到2500辆的有16个，不到2500辆的仅1个，大部分属中小型编组站。
从表6中可以看出，在全路编组站中单向纵列式、双向纵列式和混合式站型大型编组站有22个，占全路编组站总数的47．8％；单向混合式站型的中型编组站有14个，占全路编组站总数的30．4％；单向横列式和双向横列式站型等小型编组站有l0个，占全路编组站总数的21．8％。大型编组站的数量已接近一半．承担了全路编组站总的改编作业的63％，在全路的车流组织中起着极为重要的作用．同时在路网的较大范围内也起到了一定的调节车流的作用。今后，根据国家经济建设要求，路网以及全路编组站的建设规划，还需有计划地新建或改建一些具有现代化装备的规模较大的编组站，以适应铁路运输发展的需要。
影响编组站图型的因素很多，除应考虑编组站在路网中的位置和作用外，尚应根据引入线路数量、作业量及作业性质、工程条件、占用农田和利用既有设备等情况进行选择。编组站从开始建设到基本成型，往往需要经历十多年或更长时间。因此，在决定编组站的规模和选择图型时，不应单纯地把设计年度的作业量及其性质等资料作为唯一的依据，更主要的是应具有前瞻性．充分研究铁路建设的发展趋势，编组站在路网中的地位和作用，力争做到规模适宜，适量储备，适度超前，留有足够的发展余地。

7．1．2 编组站的作业量是随着铁路运量的增长而逐年增长。以全路规模最大的路网性编组站郑州北站为例，1952年日均办理1900车，到1990年日均办理23050车，平均年增长率为6．79％，在这38年中，各个时期的增长速度是不同的。1952年到1961年，随着南北京广和西陇海双线的修建，郑州北站从横列式站型扩建成三级三场纵列式站型，作业量增长很快，办理车数从1900车增加到8700车，年增长率为18．4％；1961年到1971年，作业量则在稳步增长，办理车数从8700车增加到100车，年增长率为4％；从1971年到1979年，作业量增长很慢，办理车数从12900车增加到13950车，其中也有受车站能力限制的原因，年增长率只有l％；从1979年到1990年，随着国民经济迅速发展，车站改建成双向纵列式站型，作业量增长较快，办理车数从13950车增加到23050车，年增长率为4．7％。由此可见．郑州北站作为主要的路网性编组站，作业量增长也经过相当长的时间才达到较高的水平，其他区域性的中、小型编组站，担任的作业量较小，其增长规律也是相对地由小到大，而且同样需要经历一定的过程。
解放后修建的编组站，虽然建设的年限长短不同，但其共同规律都是从小到大、分阶段发展起来的。属于一次成型的也有，但其规律一般都较小。
编组站应根据运量增长和运营需要，做好分期工程的设计，近远结合，以近为主，统筹规划，分期修建，由于编组站在路网中所处的地位和当地工农业发展情况不同，根据运输需要，编组站本身发展也有快慢之分。因此，在确定分期工程时，要考虑到这些因素。
既要避免近期工程完全按远期预留的架子拉开，造成运营不便和增加投资；也要避免单纯考虑近期需要，以致配置不当，造成将来改建时大量拆改和对运营的干扰。
从我国几个大型编组站的建设过程表明，设计时分期工程的安排，对指导编组站建设具有重要的意义。对于近期工程位置的选择，一般以先在调车场位置修建效果较好，位置选择不当，有的造成近期运营不便，以后又产生较大的拆迁和废弃；有的单纯照顾了近期工程而造成将来改建时施工过渡困难或者造成改建迁就既有设备，给运营带来损失；有的则在建成不久便适应不了需要，需再改建等等。因此，必须注意近远结合，使编组站的分阶段发展符合客观实际的需要。

7．1．3 编组站的主要工作是列车解体和编组作业。车辆经过编组站改编后，又重新组成各种列车开出，故编组站有“列车工厂”之称。建没一个编组站，要花费很大的投资和占用大量的土地。因此，首先应在满足通过能力和改编能力、节省工程投资和运营支出的前提下，使编组站有方便的作业过程和较高的作业效率。
l 车站各组成部分工作上协调，可使全站作业能力得到充分发挥，达到最有效地使用设备的目的。
2 车站作业应具有流水性和灵活性。前者主要指大型编组站主要车场宜根据需要按到、调、发纵向顺序配置，列车解编流水性好；此外，要求每项作业完成后不再重复。后者是考虑车流量会出现不平衡．车流性质在一定范围内还会有所变化，所以进路布置和没备分工等不能规定太死。
3 进路交叉包括列车通过、到发、解编和机车出(入)段等作业进路各自的交叉和相互的交叉。其中以列车到发的进路交叉对行车安全及通过能力的影响较大；列车到发进路与解编作业进路间的交叉，对解编作业也产生一定的延误。例如，由于车场正线的配置方式不同，客、货列车到发的进路交叉就不一样，一般情况，正线外包进路交叉较少，正线在一侧交叉较多。当正线采用一侧布置时，因场段等的配置不同，进路交叉也各异。故在配置上做到减少和均衡各咽喉进路交叉，对提高通过能力，推迟和减少疏解工程的投资，都有一定关系。除了减少进路交叉外，对站内各项作业，如列车到发、转线、解编、机车出(入)段、车辆取送等相互间的于扰，也要设法减少。例如在咽喉区，各项作业比较集中而繁忙，为了减少彼此的干扰，在布置上应保证一定数量的平行进路。
4 缩短机车、车辆和列车的走行距离和在站停留时间，对节省运营支出和加速机车、车辆周转具有重要意义。根据以往资料统计，车辆的全周转时间中，在途走行时间约占35％，在装卸站作业停留时间约占40％，在编组站和区段站中转停留时间约占25％。编组站的布置型式不同，对机车、车辆和列车的走行距离和在站停留时间也有不同影响。例如单向纵列式编组站，顺驼峰方向的改编车流在站内没有多余的走行距离，但反驼峰方向一般要多走行7～8km。双向纵列式编组站，双方向改编车流在站内都设有多余的走行，但折角车流由于重复作业增加了在站内的停留时间。小型编组站特别是一级二场的图型，因其布置紧凑，联系方便，作业效率并不低。一级三场图型因为比混合式和纵列式图型增加了转线过程，且转线距离又比一级二场图型长，故其作业指标比其他图型稍差。混合式和纵列式的指标一般差不多，但当混合式采用编发线布置时，效率就比较高。所以，当作业量较大，需采用大、中型编组站时，在布置上也应尽量缩短机车、车辆和列车的走行距离，为提高作业效率，加速机车、车辆周转创造必要的条件。
5 为了提高运营效率和安全程度，减轻作业人员的劳动强度，在编组站的建设中，对采用现代化技术装备应给予足够重视，并在布置上为采用先进的技术装备创造一定的条件。


7．2 编组站图型

7，2．1 编组站图型可分为单向和双向两类，按车场配列不同可分为横列式、混合式和纵列式三种。从本说明表6可以看出，我国目前共有编组站46个，其中单向编组站27个，占总数的58.7％，双向编组站19个，占总数的41．3％，双向编组站一般由单向编组站发展而成。
单向编组站与双向编组站相比，具有设备集中、便于管理、少占用地和节约投资等优点。随着现代化技术装备的发展，提高了单向编组站的作业能力，扩大了适应范围。因此，新建编组站，除工业编组站、港湾编组站等车流条件适合于采用双向图型外，一般因初期运量不大，引入线路不多，以采用单向单溜放编组站为宜。
有时由于受地形和车流等条件的影响，也可以用路网上相邻的2个编组站或枢纽内2个单向编组站来代替1个双向编组站。
在既有双向编组站中有3个站(占编组站总数的6，5％)为一级四场站型，这些车站大都是从一级二场发展而成的。实践证明，这种正线中穿的双向站型，增加了折角车流的交换及重复作业，对牵出线解编能力造成浪费；此外，机车出(入)段、本站作业车的取送对正线客、货列车到发的干扰都比较大，咽喉能力也紧张，故不宜作为推荐图型采用。
双向编组站与单．向编组站相比，主要优点是双方向改编列车和车辆没有多余的走行，但当折角车流量较大时，重复作业对驼峰解体能力的影响和工程投资的增多是其缺点。此外，双向编组站的维修管理费用和用地比单向编组站为大，但双向图型可节省列车公里运营支出和相应的机车、车辆购置费及货物滞留费。
编组站在一个系统的作业能力可以负担的情况下，采用单向图型还是双向图型有利，可通过技术经济比较决定。如果双向图型多支出的费用小于节省的费用时，则采用双向有利。以换算一次投资来表示如下式：

上式右边所列项目的换算一次投资可用A换来表示，这个数值可以根据不同情况先行计算出来。如果所采用的双向图型增加的工程费和维修管理费小于这个数值时，表示从工程和运营的角度来衡量比采用单向有利。
经计算，在一般情况下，当双向与单向纵列反到、反发比较时，即使采用规模较小的双向对称式二级四场布置，其增加的工程费和维修管理费一般也会较大。因此，除了折角车流比重很小的情况下可以通过具体计算来衡量单、双向图型的采用外，如单向纵列反到、反发图型能满足能力需要，一般没有必要采用双向图型。
当单向纵列式编组站采用环到、环发时，由于正线线路展长，工程费与运营费都增加很多．因此，当反向车流比重较大，折角车流较小，地形和用地条件对采用规模较小的双向图型又有利时，经计算，其换算的一次投资(A换)可能大于双向图型增加的维修管理费和工程费。此时，选用编发场发车的双向对称二级式布置，可能会比采用单向纵列环到、环发图型有利。
单向纵列式图型采用双溜放作业时，由于反方向改编车流也大，为了对解编能力不致造成较大影响，反方向到发进路一般考虑环到、环发；同时单向双溜放也有一部分折角车流需要重复作业。
因此．正线线路展长和重复作业造成的工程费和运营费支出也很大，如果采用双向纵列式图型，在现阶段的条件下，其增加的工程费和维修管理费可能较小，也就是说，采用双向图型可能比采用单向双溜放图划有利。但如果卑、双向图型的驼峰均没有半自动化和自动化设备，而且地形和用地等条作对采用双向图型造成较大困难时，也可以通过具体的技术经济比较来决定是否采用单向双溜放图型。
因此，当双方向改编车流量大、折角车流少且地形条件允许时或单向编组站能力满足不了需要时，可采用双向编组站。目前在全路的编组站中，改编车流量大的路网性编组站也以双向站型为多。根据每方向改编车流量的大小，双向编组站两套系统的布置形式和能力可以设计成相同或不相同。当驼峰解体车数超过4500辆，巳作业量的增长速度并不太快，经过技术经济比较，也可考虑按单向双溜放的作业方式设计。
确定担向编组站的驼峰方向时，改编车流量及其方向是主要因素。驼峰方向应符合主要改编车流方向，如上、下行方向改编车流量接近，则应照顾重车方向或车流组成比较复杂的方向；至于地形、气象等条件，有时也起一定的作用，故应综合考虑。

7．2．2 一级二场横列式图型的编组站在全路编组站中已很少，但在编组站的发展过程中，有不少是经过一级二场的过渡阶段．建站初期的贵阳南、江岸西、来舟等编组站都有过这样的历程。
考虑到上述的实际情况．故将一级二场图型列入编组站基本图型之内。
一级二场图型的优点是布置紧凑、用地少、工程省、作业灵活、两端牵出线易于协作、便于通过列车的甩挂作业和大组车进行坐编，对发展为其他图型的适应性较大。一级二场编组站的运营指标也较好，有调中时一般为4—6．3h，而其他田型为6．5～7．7h。一级二场图型的缺点是改编车辆在站内的作业行程较长，以有效长度为850m计，约为5．2km；一个方向的货物列车到发与相反方向的旅客列车到发有交叉；此外，解编车列转线与列车到发，机车出(入)段有部分交叉。
从图型上看，一级二场编组站与横列式区段站基本相同，当设备配置比较合理，一级二场按两端各设l条牵出线，主要牵出线设小能力驼峰考虑，其解编能力约为2700—3200辆。当牵引定数小或组号多，编组较复杂时，解编能力较低；当空车比重较大或组号少、作业较简单时，则解编能力较高。作为选择图型的条件，一级二场图型一般适用于解编作业量为2300～2700辆的小型编组站。
由于一级二场编组站改编列车的比重较横列式区段站大，因此，一个方向列车到发与另一方向改编列车转线的交叉机会也多一些。为了减少这种交叉，应将车场设在靠主要改编车流顺作业方向一侧。

7．2．3 本条所列的图型简称一级三场。一级三场图型一般是中、小型枢纽的唯一编组站或主要编组站，衔接线路方向多为单线。如果是在大型枢纽，则属于为地区车流服务的编组站。
一级三场图型的到发场分设于调车场两侧，可以使用3～4条牵出线，故能力较一级二场大，并消除了一个方向的货物列车到发与另一方向车列转线的交叉和一个方向的旅客列车通过与另—方向货物列车到发的交叉；与既有一些正线中穿的双向一级四场横列式编组站相比，由于正线外包和解编作业集中在一个共用的调车场，避免了折角车流的交替和机车出(入)段与正线的干扰，同时，可以减少设备投资和运营支出，当选用一级二场图型不能满足需要时，可根据具体条件，选用这种图型。
一级三场的优点是站坪长度较短，车场较少，管理方便；缺点是解编车列往返转线的距离长。当有效长为850m时，每一改编车在站内的作业行程约5．8km．增加了车辆在站作业的中转时间。从现有一级三场编组站的运营指标看，其有调中时也比较大，约在6．8一7．7h，个别达到9．5h。此外，当牵引定数大时，向驼峰牵出线转线有时会出现困难。
因此，一级三场可适用于解编作业量不大或站坪长度受到限制，远期五大发展的中、小型编组站。
从解体的作业过程分析，解体和为前后两趟解体车列准备溜放进路及开放信号的总时间约13—16min，这个时间与驼峰凋机去到发场将待解车列牵出推上驼峰的总时间大致相等，故当采用2台调机担任解体作业时，驼峰一般不会出现空费时间。单从这方面看，一级三场的解体能力与二级式应无多大差别，但是．一级三场由于到发场分设两侧，到达两侧的解体列车．不可能做到完全均衡地交错解体，而且，顺方向列车到达和反方向列车出发以及机车出(入)段等作业，对驼峰调机去连挂车列及牵出转线的调车作业的干扰，比二级式图型要大，因此，一级三场的解编能力，实际上仍低于二级式图型。
一级三场编组站如配备小能力驼峰，当驼峰头部使用1台调机实行单推单溜，调午场尾部使用两台调机，解编能力主要受驼峰控制。如果本站作业乍不太多，而中转解编作业量较大，为了充分发挥设备能力，尾部牵出线咀可以担任一部分解体作业，则解编能力尚可适当提高。当头部和尾部都使用2台调机，实行双推单溜，头部和尾部能力基本上平衡。作为图型选择条件，一级三场可适用于解编作业量为3200～4700辆的编组站。
本条文对一级三场图别提出了双方向改编车流比较均衡的要求．对这点应予足够重视，由于改编列车分别在两侧到发场到发，解编作业分别由两侧相应的牵出线担任，两侧车流平衡，解编能力可以得到充分利用。一级三场编组站衔接方向为单线时，一般可按线路别布置使用，这样可以简化进出站线路布置及疏解。为了平衡两侧牵出线的解编作业量，设计时应结合各衔接方向线路的引入，合理安排两侧到发场的分工。当衔接方向为双线，应按方向别布置使用。按方向别设计时，考虑到阶段时间内可能出现一侧的密集到达或两侧到发的不均衡，为了保证两侧牵出线的作业能均衡地进行，每一方向的到发场和衔接方向的进出站线路．应有为相反方向列车到发使用的灵活性。一般可根据需要，在到发场设置一部分双方向使用的线路。
一级三场的改编列车到达后，需由凋机向驼峰牵出线转线。由于调机的牵引力不如本务机车，而且启动后要克服较大的曲线阻力和坡道阻力，故向驼峰转线有时会发生困难。现场对这方面的意见反映不少。如果衔接方向的牵引定数较大，设计时对转线条件应予妥善处理。

7．2．4 本条所列的图型简称二级四场，是单向混合式编组站的代表性图型。二级四场图型与一级三场比较，主要是增加了共用的峰前到达场，调机连挂解体车列和推峰作业受改编列车到达和本务机车进段的干扰比一级三场的要少；故能力比一级三场大。由于二级四场图型的到达场与调车场纵列布置，顺驼峰方向改编车流在站内的行程比一级三场有较多的节省。以有效长度为850m计，顺驼峰方向行程可缩短3．9km。虽然反驼峰方向改编车流的行程略有增加，但总的来看，运营效率仍高于—级三场。二级四场编组站的有调中时一般为6．5—7．0h。
二级四场图型的优点是顺、反方向改编列车均在峰前场到达，避免了到达解体列车的转线作业和牵引定数大时转线的困难，与纵列式图型比较，站坪长度较短，可以减少工程量。缺点是编成车列转线的距离长，调车场尾部牵出线的能力受到一定限制。二级四场图型可适用于解编作业量较大或解编作业量大而地形条件困难的大、中型编组站。当顺方向改编车流较大或顺、反方向改编车流较均衡而顺方向为重车流时，在运营上都是有利的。
根据调查分析，当设置小能力驼峰，头部和尾部都使用2台调机，头部采用双推单溜，解编能力受尾部控制。如头部调机协助尾部担任一部分作业，使头尾能力大致平衡，解编能力尚可适当提高。二级四场图型解编作业量的适应范围，一般在4500—5200辆之间(未含驼峰半自动比、自动化和加强尾部编组能力所提高的作业量)。如果解编作业量比这个数字小，而其他条件适合于采用二级四场时，尾部可使用2台调机，头部可以使用l台调机，实行单推单溜。如果解编作业量较大，但地形条件困难，不能选用纵列式图型而采用二级四场时．为提高解编能力，头部可以设置中能力驼峰，此时二级四场的解体能力与纵列式相差不多，但编组能力不足。
为了提高二级四场尾部编组能力，可采取以下各种措施：
1 采用编发线布置，使部分列车直接从编发线出发．减少编成车列向出发场的转线作业，使尾部能力得到提高。
2 调车场尾部设置小能力驼峰。当摘挂列车和多组列车占有相当比重时，可以提高编组效率，必要时还可增设辅助调车场，以提高牵出线的能力。
3 将转场联络线至出发场前面一段设计成下坡，加速转场作业以节省转线时间。
4 增加调机台数。当某台调机进行整备或去货场、岔线取送车时，由顶替的调机担任编组作业，但调机的有效工作时间较短，效率较低。
5 增设牵出线，使用3台调机同时进行编组，但因出发场分设调车场两侧，中间牵出线编成车列的转线与外侧牵出线的编组作业相互干扰，中间牵出线的能力不能充分发挥。
6 将两侧出发场向调车场尾部靠拢布置．尽量缩短编成车列的转线距离，这种布置造成出发场部分线路设在曲线上．给车站作业带来不便。
7 调车场按燕尾型布置，使尾部分别与两侧出发场并拢，减少转线距离。这种布置由于每侧牵出线只连通调车场的半边，两 侧作业出现不均衡时不能相互支援，作业上缺乏灵活性。此外，当货场及岔线在尾部一侧接轨．增加另一侧转送的麻烦。
在上述各项措施中，以采用编发线最为普遍，一般情况下，可以对顺向改编车流采用部分编发；如果条件合适，也可以采用全部编发。当多组列车和摘挂列车的编组作业量较大时，也可以考虑在调车场尾部设置小能力驼峰。
二级四场图型反驼峰方向改编列车到达按反接峰前场设计。
反接时，在出发场出场咽喉对反发及机车出(入)段有干扰，在峰前场的推峰咽喉对反向列车推峰作业有干扰。为反方向列车修建接车环线虽可避免或减少上述干扰，但二级四场的能力受尾部牵出线控制，不受反向出发场咽喉和驼峰控制。修建接车环线须增加约3km的线路和1座跨线桥的工程费用，增加列车走行公里的运营支出及相应的机车、车辆购置费和货物滞留费，而所起的作用并不大。因此，一般不推荐修建接车环线，只有当反向改编车流量很大，对反向出发场和到达场推峰咽喉的交叉干扰严重，并造成对车站解编能力的限制时，方可考虑设置接车环线。
二级四场图型如担当较大的作业量．宜设置穿越驼峰的峰下机走线，以方便机务段对侧顺驼峰方向到发列车的机车进、出段。
根据分析计算，机走线的最大通过能力可达180台次。按二级四场可担任的最大解编作业量另加一定比重的通过车流计算，通过机走线进、出段的机车不超过100台次，故一般情况下可设置1条机走线。当作业量较小或因地形及水文地质条件不合适，设置峰下机走线引起很大工程时，也可考虑不设峰下机走线。目前，我国既有的二级四场编组站设置峰下机走线的不多。不设峰下机走线时，机车进、出段采用与站内作业进路平交的方式解决，一般情况下，顺向到达解体列车的机车可切到达场推峰咽喉进段或利用到达场的线路从进场咽喉进段；出发列车的机车出段和通过列车的机车进、出段，可切到达场进场咽喉和经由正线。到达场进场咽喉的作业负担不重，顺向正线只走旅客列车和通过列车，行车量较小，故机车进、出段可利用正线。根据运营实践，如顺方向到达列车和出发列车都不超过20一25列时，对机车进、出段不会产生延误。
二级四场编组站的尾部一般设置2条牵出线．配备2台调机，分担凋车场两侧的编组作业。当顺、反方向的改编车流比较均衡，牵出线的能力可得到充分利用。在采用分散作业的枢纽内．有些二级四场编组站主要担任顺驼峰方向车流的解编，如果作业量较大，顺向一侧牵出线的能力不足而反向一侧牵出线的能力不能充分发挥。在车流条件合适时，顺向采用部分编发线以提高尾部能力是一种措施。如果顺向一侧采用编发线后能力仍然不足．为了使尾部2台调机的作业量均衡，减少相互干扰，可以适当调整调车场线路的使用，使反方向一侧的牵出线分担一部分顺向编组作业，并将顺向一侧的编发线改设在反向一侧；如仍采用出发场，可按反向出发场也担任一部分顺向发车来设计。此时，应增设绕过牵出线的发车通路。

7．2．5 本条所列的图型简称三级三场，是单向纵列式编组站的代表性图型。目前我国中南、华东地区有鹰潭东、衡阳北、柳州南三个纵列式编组站，其中后者属于比较典型的三级三场编组站。二级三场图型为各衔接方向设置共用的到达、调车和出发3个车场成纵列布置。 与二级四场相比，编成车列转到出发场的调车行程较短，而且由于转场作业相互干扰少，调子场尾部根据需要可以多设牵出线，因此整个解编能力得到提高。
二级三场顺驼峰方向改编车流在站内没有多余的行程。以有效长度为850m计，顺驼峰方向改编车辆在站内的作业行程比二级四场约缩短3．9km；但反驼峰方向的改编车流，当采用反到、反发布置时，要往返多走行相当于到达场中心至出发场中心距离的两倍，约为7．2km，比二级四场约多走0．7km。因此，三级三场适用于顺驼峰方向改编车流较强，解编作业量大的大型编组站。
由于到达场与凋车场纵列配置，驼峰机车由峰顶至到达场进场端连挂车列再推到峰顶这一段时间，少于车列解体时间，所以使用2台调机推峰解体时，除了准备溜放进路和开放信号的间隔时间外，驼峰不会出现空费时间；只有当1台调机进行整备时，另1台按单推作业，才产生空费时间。故一般情况使用2台驼峰调机已可满足能力需要，当解编作业量大，为了保持双推作业不问断，最大限度地发挥驼峰解体能力，可以使用3台调机。根据现场查定的资料分析，当设置中能力驼峰。配备2～3台调机实行双推单溜，调车场尾部使用2台调机时，头部能力大于尾部。由于中能力驼峰峰高较高，不便于协助编组，故解编能力受尾部控制，可担任的解编作业量约为6500一6700辆。当尾部使用3台凋机，在编组作业不太复杂的情况下，尾部能力大于头部。故解编能力受头部控制．可担任的解编作业量约为7200—8000辆。作为图型的选择条件，三级三场担任的解编作业量一般以6500～8000辆为宜(未含驼峰半自动化、自动化提高的作业量)。
由于三级三场编组站能力较大，为使各部分通过能力协调一致和为行车安全创造条件，反驼峰方向改编列车的到发进路交叉，宜采用立交；当初期行车量不大或发展为双向编组站的时间比较短时，在保证行车安全的前提下(例如，有良好的线路平、纵断面技术条件，必要的安全设施和先进的信号设备等)，也可采用平交。
当平交点设在反向正线上并距峰前场较近时，为避免反到列车在信号机外停车后启动困难，需要提前开放信号，故每列反到列车占用平交点的时间较长：同时，由于发车的走行距离较长，每列反发列车占用平交点的时间也较长。因此，按交叉点的能力分析结果，反驼峰方向到发进路采用平交时适应的行车量一般为60列以下，如果布置上能将平交点移到出发场出口端咽喉，使反到和反发列车占用时间缩短，根据现场运营情况，适应的行车量可提高到70—80列。
反驼峰方向改编列车到发进路的引入方式，即采用反到、反发还是环到、环发，可根据反驼峰方向列车到发对驼峰和尾部牵出线 能力影响的程度以及工程运营方面的因素，综合研究确定。
当采用反到进路时，为了尽量减少因反到与推峰交叉引起的延误，在咽喉平行进路布置方面，反到与推峰宜做到分线平行作业。关于反到对推峰产生的交叉延误，按——般的概率计算方法和常用的作业指标进行分析的结果，如反到和椎峰都作为同等重要进路，即反到先到时推峰产生延误，推峰先开始时反到列车在信号机外停车等待，假使反到列车按最多达到40列计，反到一侧推峰被延误的全部时间也只有30min左右，故在容许反到列车在机外停车等待的情况下，反到对驼峰能力的影响足微小的。
如果将反到作为优先进路考虑，即每次交叉g时，不论反到列车是先到或者后到，都应先接车，只能止推峰延误．则反到一侧推峰被延误的时间就稍多一些，其值根据反到所占比重的不同而异。若解体能力以不受反到影响时为80列计，则当反到比重为20％时．推峰被延误的全部时间约为15min，30％时约为40min．40％时约为75min，50％时约为135min。由于三级三场图型适用于顺向改编车流较强的编组站，要求反到比重一般在40％以下，所以，在保证任何情况下反到都优先接车的条件下，反到对驼峰能力的影响也是比较小的。
修建环线不仅增加工程投资，而且增加了列车到发的走行距离，所以——般情况下．当驼峰解体能力可以适应时，仍宜采用反到。当反驼峰方向衔接的线路方向及到发列车数较多时，也应根据驼峰和尾部牵出线的能力分别对待，如能力受驼峰控制．可先修建到达环线。
我国铁路编组站建设．大部分是在分期建设的过程中逐步发展起来的，其中二级四场图型改建为三级式图型为数不少，近年来我国中南地区的江岸西等几个编组站的建设都经历过这样的发展阶段，为此，在结合利用既有机务段和车场股道设备的情况下，根据作业需要也可采用保留原反驼峰方向的出发及通过车场，成三级四场图型。

7．2．6 车列双溜放是指驼峰在同一时间内平行解体2个车列的作业方式。这种作业方式在国外一些单向编组站上得到推广，我国某些编组站也有运用双溜放的经验。
单向编组站按双溜放的作业方式设计时，能大幅度提高驼峰作业能力及到达场通过能力，改善车站运营质量指标，压缩车列在到达场的待解停留时间，加快车辆周转和降低运输成本。由于全站作业集中在一个系统办理，可以减少车场和设备的工程投资和相应的维修管理费用，节约用地，并有利于实现车站作业的自动化。与双向图型相比，当衔接方向车流发生变化，顺反方向两套系统便于相互调剂使用。此外，单向双溜放编组站从到达场至出发场大体上要求设计在——面坡的下坡道上，较能适应自然地形坡度的变化。
采用单向双溜放的作业方式时，由于顺、反方向的改编车流都大．为了保证作业的流水性和连续性，并使解编能力有大幅度的提高，一般将到达场、调车场和出发场纵列配置；并将反驼峰方向改编列车的到达进路设计为环到，将出发进路设计为环发或反发。
因此，反方向改编列车的行程比双向纵列式图型增加很多。如到发线有效长度为1050m并采用环到、环发，反方向每列改编列车的到发大约需要多走14．6km，同时要相应增加进出站正线和跨线桥的工程费。
在单向双溜放编组站上，折角车流需要交换。折角车流的重复作业会引起驼峰作业能力的损失和运营费用的增加。故采用双溜放作业方式是否比单溜放有利，很大程度取决于折角车流的多少。为了减少双溜放时折角车流的重复作业，首先要合理的设计驼峰咽喉。
按普通布置形式设计的驼峰，——般有2条推送线和2条溜放线，有条件进行双溜放，但在双溜放时．折角车辆都须先溜入本侧指定的交换线，然后再拉上驼峰重复解体，折角车流的重复作业对驼峰能力的影响较大。因此，解体能力比单溜放实际上提高不多，而且当折角车流比重较大时，其能力甚至还低于单溜放时的水平。
由于单向双溜放编组站的改编作业量大，其驼峰需要设计3条或以上的推送线。为了减少折角车流重复作业对驼峰能力的影响，当折角车流比重不大时，可考虑将调车场各半侧里线束相邻的边线作为交换线，并用联络线和中间推送线连通。此时，双溜放在两侧的溜放线办理，需溜入对侧调车场的折角车先溜进本侧交换线，再经联络线反拉上中间推送线的驼峰重复分解，这样，重复作业对两侧驼峰解体作业的影响就较小。
当折角车流数量较大，可根据折角车流的作业需要，将调车场中间的部分线路设计为两侧驼峰溜放线的共用线束，如图5所示。按这种示意图布置的驼峰，双溜放通常由两侧驼峰办理，对含有较多折角车流的车列，也可利用中间驼峰实行单溜放。由两侧驼峰同时溜放的2个车列中，到达对侧去向的折角车辆，可以直接溜入共用线束的对侧线路。对折角车流中车流强度较大的组号，在共用线束中宜固定线路；也可与对侧同一组号的车流合并在共用线束中使用。在双溜放连续作业过程中，同时溜往共同中间线束对侧去向的钩车在时间上不能错开时，前行的钩车可直接溜入该去向的线路，后行的钩车则先溜人设在本侧调车场外侧的交换线。在交换线集结一定数量的车辆后，再经迂回线转上驼峰重复解体。采用这种作业方法，溜放时敌对进路的保护要靠道岔自动控制装置中设置溜放线与共用中间线柬必要的联锁来保证。由于绝大部分折角车辆都不会同时经由敌对进路溜行(根据概率乘法定理，如折角车流的比重为20％，则折角钩车同时占用敌对进路溜放的概率为4％)，所以，车辆重复作业数量在这种驼峰布置图中将会大大减少。
设置共用中间线束除了能减少折角车流的重复作业外，当顺、反方向车流量出现较大的波动时，还可利用共用中间线束来调节调车场顺、反方向的线路使用。
单向编组站采用双溜放的作业方式，其解体能力与顺、反方向改编车流比例、折角车流比重和驼峰布置形式等因素都有关系。根据分析计算，当顺、反方向车流比例为l：0．7～1：1，折角车流比重为0．2一0．1，如采用较合理的双溜放布置形式，解体能力(不包括重复作业量)比单溜放约可提高45％～80％，一般可担任的解体作业量约为5800～7200辆(驼峰自动化、半自动化还可提高部分作业量)。在这种情况下，要求尾部设置相应数量的牵出线以保证编组能力与解体能力相适应。至于调车场尾部的布置，例如，咽喉区是按线束连接呈梭形布置还是按分开式的燕尾形布置，是否增设辅助驼峰用于办理摘挂列车作业和部分或全部地分担交换车辆的重复作业，都应在满足驼峰能力要求的前提下，根据技术经济比较和当地条件来决定。

7．2．7 本条所列的图型简称双向二级六场。双向二级六场是作为双向图型中两系统都采用二级式布置的代表性图型。目前全路11个双向二级式编组站中，两套系统都是二级式的有8个(其中二级六场站型2个)；一套系统为二级式，另一系统为一级式的2个；一套系统为二级式，另一系统为三级式的1个。其中5个属于路网性编组站，4个届于区域性编组站，2个属于地方性编组站。
双向二级六场是双方向均为到达场与调车场纵列、出发场及通过车场在调车场外侧横列的双向布置图。为了消除调车场尾部牵出线都向一侧转场造成对编组能力的影响，可在凋车场内设置编发线群，使部分或全部自编列车能从调车场直接发车。在现有 的双向编组站中，按二级式布置的调车系统，大多数都不设出发场而采用编发线发车，这对提高尾部编组能力、减少改编车辆在站内的作业行程和加速车辆周转，都有较明显的效果。因此，在选用这种图型时，如果车流条件合适，可按改编列车的出发全部或部分在编发线办理，即设计成双向二级四场或二级五场图型。
与单向纵列式图型相比，奉图型的主要优点是解编能力较大，两方向的改编车流在站内的作业行程较短，通过列车的成组甩挂比较方便；主要缺点是增加工程投资和折角车流的重复作业以及维修管理方面的运营支出。
在设计中，当既有单向二级四场编组站解编作业量大幅度增加，上、下行改编车流的比例又较接近(例如为4；6或5：5)，折角车流在总改编车流中的比重较小(例如，不大干15％左右)，经过相应的技术经济比较，认为发展成单向纵列式并不有利时，可采用本图型。此外，对于为大工业企业或港湾服务的工业、港湾编组站．其特点是双方向改编车流均较大，但折角车流甚小，车流性质有利于采用编发线发车，同时，—般多位于厂前区、港前区和城市边缘，站坪长度容易受到限制，采用奉图型较为有利。
双向二级六场图型一般每套系统的驼峰均设有半自动、自动或机械化控制设备，采用双推单溜方式，尾部设2条牵出线，一般情况下可担任的解编作业量(包括折角车流的重复作业量)约为9000～10000辆，如果均采取编发等提高尾部编组能力的措施，担任的解编作业量约可提高至12000～14000辆(包括折角车流的重复作业量)。
因此，双向二级六场图型一般适用干双方向解编作业量均较大或解编作业量均大而地形条件受限制、且折角车流较小的大型编组站。
若一个方向的改编车流量较小，根据实际需要，次要的系统也可采用到发场与调车场横列的配置作为过渡。此时，到发场可设
在调车场外侧，调车场头部设小能力驼峰，两套系统的调车场均按部分编发设计。如果次要系统通过列车很多，折角车流又极少时，也可将次要系统的调车场设在到发场外侧，这样布置，虽然折角车流交换的径路不太顺且产生与列车到发的进路交叉，但改善了本务机车出(入)段的条件。
当两系统均采用全部编发时，编发线宜固定在调车场靠外侧的线束。如有必要，也可以在调车场两侧的线束中设置编发线，使改编列车能从两侧发车，以减少对牵出线的作业干扰。如果通过列车较少，可不设单独的通过车场，通过列车的作业改在到达场办理。
双向二级六场图型如果是由单向二级四场发展而成．其机务段多位于原有到达场的一侧，车辆段则位于既有调车场的尾部。由于原有单向图型的驼峰方向多属重车方向，改建为双向图型后，将不利于照顾空车方向车辆的扣修，故如果原来未设车辆段的话，新建的车辆段可以布置在新增系统的调车场尾部，与原有的机务段都设在车站的一端。

7．2．8 本条所列的图型简称双向三级六场。双向三级六场是双向纵列式编组站的代表性图型，也是规模及能力最大的图型。目前，已建成双向纵列式编组站有5个，都属于路网性编组站。
本图型双方向均为到达场、调车场和出发场纵列配置，双方向改编车流在站内没有多余的作业行程。由于双方向各有一套独立的系统，可以减少相互间在列车到发、机车进(出)段以及调车作业的交叉干扰。如果双方向均装备有强大的调车设备时，具有很大的解编能力。当编组站衔接的线路方向较多，采用这种图型还有利于减少进出站线路的布置和疏解的复杂性。双向三级六场图型的主要优点是两个方向作业流水性都很好、进路交叉少、具有强大的通过能力和改编能力；主要缺点是工程费用高、占地面积大、车站定员多和折角车流需要重复作业。
本图型如每套系统的驼峰均设置自动化或半自动化控制设备，使用2—3台调机，按双推单溜作业，调车场尾部设置3条牵出线，一般情况下可担任的解编作业量(包括折角车流重复作业量)约为14000—20000辆。如果采取增设辅助调车场等提高尾部编组能力的措施，担任的解编作业量可提高至约20000～22000辆(包括折角车流的重复作业量)。
当路网性编组站按合理的编组分工需担负很大的解编作业量，而且上下行改编车流量比较均衡，其他图型又招当不了，地形条件又不受限制时，可采用双向三级六场图型。但是这种图型与其他双向图型一样折角车流需重复作业．因此，在设计车站和线路疏解布置时应尽量减少折角车流的数量，以利车站作业和提高实际的解编能力。
为了节省用地，必要时可将一套或两套系统的中轴线设在折线上，一般在车场的头部或尾部偏转一个角度，使市置尽量紧凑。
采用双向三级六场图型的编组站，一般都是路网中组织远程车流的主要据点，在总图规划时，已按双向图型顶留。因此，按比较合理的布置发展为最终的双向三级六场图型一般不会有什么困难。
但如果既有编组站为三级三场并设有反到、反发的立交疏解线路，要扩建成双向纵列式图型就比较费事。此时，原有跨线桥可考虑改作转场联络线和机车进、出段走行线疏解之用。若跨线桥位置不合适或由于利用原有立交疏解设备造成整个车站占地过多，电可以废弃，使两套系统布置紧凑。
双向三级六场图型如果近期即按双向设计．机务段以设在重车方向的到达场一侧为宜，车辆段电有条件设在空车方向的调车场尾部。若由单向编组站改建而成，机务段一般是没在重车方向出发场的一端，车辆段往往也是设在重车方向调车场的尾部，这样对双向编组站图型来说，扣修车的取送不很方便。因此，在设计双向三级六场编组站时．如近期采用单向纵列式图型，且过渡时间较短，此时，机务段和车辆段的位置可按双向图型的合理位置来考虑。

7．2．9 编发线是指调车场内用于车流集结、编组又兼发车的线路。在条件适合时，采用编发线可以减轻牵出线的作业负担，加速车辆周转。目前，有许多横列式编组站在调车场内设有编发线，供一部分列车发车使用。混合式编组站设置编发线的更多，有的是部分列车从编发线发车，有的是全部。
根据以往调查资料，到达场和调车场纵列配置的编组站(包括双向编组站中的一套系统)，其中顺驼峰方向不设出发场，全部改编列车由编发线出发的，约占这种编组站总数的一半；部分由编发线出发的约占20％。
二级式编组站采用编发线布置较多的原因，主要是由于尾部牵出线的编组能力低于驼峰解体能力，设置编发线以后，免去了车列转线的调车作业，因而减轻了尾部牵出线的负担。按有效长度为850m计，当由出发场发车时，调机将车列牵出转到出发场再返回的时间共约15一17min采用编发线时，挂本务机车及发车的时间共约lOmin，占用尾部咽喉的时间比转线发车占用尾部调机的时间要少。而且，挂本务机车及发车对尾部调机编组作业的干扰，不是每次都会出现。根据有关站的能力查定资料，对编组作业有干扰的挂机及发车次数，约占全部发车次数的30％。因此，尾部牵出线的能力得到提高。根据对5个顺驼峰方向全部编发的二级式编组站的调查，调车场尾部配l台调机，编组能力都在2000辆左右。
关于采用编发线的车流特点，根据对调查的4个顺向大运转出发全部在编发线办理的二级式编组站，其情况见表7。

表7中数字表明，顺向出发全部在编发线办理的二级式编组站，车流量在200辆以上的组号占大多数，而其中又以301—400辆的组号较多。在上述4个二级式编组站中，除了担任直货组号之外，有些还有排空列车的编发，空车车辆都达300～600辆。这些情况说明，在采用编发线的组号中，车流量大的组号占大多数。
此外，在部分采用编发线发车的编组站中，针对车流大的编组去向采用编发线就更为明显。如调查的几个编组站，按采用编发线的组号统计，车流量在400—500辆的组号约占1／3，500辆以上的约占2／3。
使用编发线作业的车流，很多是属于单组列车的车流。这些车流每个组号通常使用2条线路。由于列车的编组作业简单，编组时间短，虽然增加了出发技术作业时间，但线路总的占用时间不多。在编组和办理出发作业的时间内，续溜车可以进入另一线路继续集结，对线路使用影响不大，而可减少转场出发的作业，有利于加速车辆周转和提高尾部能力。如果多组列车占有较大比重，使用编发线虽然可以提高尾部能力，但因每一组号的车流量少，不能为每个组号配备2条线路使用，造成续溜车借线反钩作业增加，又降低了驼峰的能力。从提高整个解编能力的要求来看，其效果要差些。因此，提出车流较大而组号单一这个条件，此时既不降低驼峰能力，又使尾部能够协调。对双向编组站的二级式系统来说，车流条件合适时采用编发线最为有效。
此外，对到达枢纽的地方车流，因为是由编组站编开小运转列车，编组作业也比较简单，隔离车和关门车的编组要求也比较低，牵引定数和运行线的安排，可以根据车流集结情况，灵活掌握，而且一般不进行列检作业。所以，集结、编组和出发作业的时间也短，转场发车更无必要，故采用编发线能够适应小运转作业简单和车辆周转快的特点。
衔接线路去向的多少，对编发线的布置也有影响。去向多，为减少干扰，编发线须按去向加以固定，发车一端咽喉也要保证各方向编组和发车同时进行，必然使尾部布置复杂。相反，去向少，干扰也少，尾部布置也较简单。根据现有二级式编发场尾部的布置，大部分是衔接1条线路。因此，衔接线路少，也是考虑采用编发线的一个条件。
在编发场办理出发作业，虽然并不需要把所有线路都作为编发线使用，而只是固定其中部分线路，但给列检作业仍带来一定困难。为防止驼峰溜下的车辆误入车列编成的线路，在信号联锁方面虽可采取措施，但列检人员穿越线路仍感不便。所以，从作业安全出发，要求编发线最好集中设置，同时要求编发场内的调车作业简单，以减少对列检和出发作业的干扰。
当到达场和调车场采用纵列配置，顺驼峰方向改骗车流较大而组号简单或主要为枢纽小运转车流并且衔接的发车方向较少时，则二级式调车系统顺驼峰方向可不另设出发场，采用顺向列车全部由编发线出发的布置，则单向二级四场图型若变为二级三场，如为双向图型中的某一系统，就成为二级二场的布置形式。采用这些布置形式的编组站，其优点是车辆周转较快，尾部能力得到提高。这些车站有调中时比二级四场的少：以中转作业为主的编组站，一般为5．8—6．4h：以地区小运转作业为主的调车系统，有调中时更少，一般为2．6～3h，而二级四场一般为6．5～7h。此外，顺向不设出发场的二级式编组站，工程投资和运营费用也比较节省，但其缺点是列检作业不方便，站线储备能力相对也小一些。由于采用编发线需要增加调车场的线路数量，相应加大调速设备的投资，故在编组站驼峰设置自动化、半自动化控制设备时，需经技术经济比较确定是否采用编发线。
至于反驼峰方向设置编发线的问题，由于驼峰溜放与发车同时作业，不仅安全性较差、影响解体效率，还由于溜车距离长而影响驼峰高度及调车场线路平面设计困难等缺点，放目前均不采用。
二级式编组站如果不适宜于将顺向列车的出发全部由编发线办理时，也可以根据需要仅为部分列车设置编发线。这些编发线一般是供开行单组列车的一、二个车流量大的组号使用或为开行小运转列车的车流使用。——级式编组站的改编作业量不大，两头牵出线的能力比较容易平衡，一般不设编发线，如为部分列车使用，采用编发线的车流条件和二级式编组站基本相同。


7．3 主要设备配置

7．3．1 编组站内客、货共用的正线，是指客、货列车共线进出编组站的运行线，当货物列车全部进入编组站后，则是指客车通过的运行线，不包括因枢纽布局形成的客、货列车分线运行时的客车运行正线，固该运行正线的位置与编组站无直接关系。
编组站内通过正线的布置形式，可分为一侧式、中穿式和外包式。正线布置对列车运行及编组站作业条件有着密切的关系。布置形式的选择，应根据客、货列车行车量、客运站位置、货场和岔线的衔接以及编组站采用的图型等因素确定。
一级二场编组站的正线均设在车场的一侧，不存在其他布置形式。——级四场编组站，其正线多为中穿式，两侧设到发场和调车场，这是由于利用既有设备而形成的，这种布置，正线虽然顺直，但上、下行两条正线的行车与两侧转场车的取送作业及机车出(入)段都存在交叉，设备使用方面的互换性和机动性差，对车站作业不利。因此，只有在改建时，在其作业能力允许的前提下，为充分利用既有设备，节省工程投资，方可采用。
在双线铁路上，对横列式、单向混合式或纵列式图型的编组站，当正线采用外包式时，主要优点是客车通过和站内作业完全分开，双方向客、货列乍运行经路互不交叉，当客、货纵列配置时，不需要立体疏解布置。主要缺点是上、下行正线分开，需设单独路基，相对增加了工程量，正线的线型也不好，且不利于在编组站—侧并列设置客运设施，当编组站的一侧衔接有货场和岔线时，取送车作业与正线交叉。因此，如客、货纵列配置，且通过客车速度不高，只有作业量较少的货场和岔线衔接于编组站或货场和岔线不直接在编组站l接轨时，采用正线外包的布置方式较好。
在双线铁路上，正线设于一侧的布置形式的主要优点是正线的线型可较好，且有利于客运设备的集中设置和客运工作的管理。
当正线对侧衔接有货场和岔线时，取送作业与正线行车无干扰，由于两正线共用路基，工程量较少。主要缺点是相对方向客、货列车到发进路有交叉，必要时需增设立体疏解。因此，当客运站与编组站并列配置，有较大作业量的货场和岔线在正线对侧衔接，通行快速旅客列车时，则以采用正线一侧式的布置较合适。
在编组站范围的正线上，根据旅客乘车和铁路职工通勤(通学)的需要，可设置供旅客列车和通勤列车停靠的旅客乘降所。在车场布置比较分散的大型编组站上，通勤列车尚可在上、下车职工较多的场、段附近停靠，并设置供职工上、下车用的站台。

7．3．2 通过车场主要供通过列车更换机车、车辆技术检查和成组甩挂作业之用。其位置应根据通过列车运行顺直，机车出(入)段便捷，甩挂作业方便，对编组站作业干扰少，保证车站作业灵活和节省列检定员及设备等要求，综合研究决定。
通过车场的位置，对于横列式编组站，只能设在到发场；对混合式和纵列式编组站，则有几个位置：如通过车场设在出发场，主要优点是甩挂作业比设在到达场便利，特别是加挂车组时，如通过车场设在峰前到达场，反拉上峰困难。混合式的通过车场设在出发场作业灵活，可以使用驼峰调机或尾部牵出线调机，互相协作；纵列式如驼峰能力较尾部小，通过车场设在出发场，可利用尾部调机作业，对驼峰能力无影响。此外，混合式编组站的机务设备一般设在到达场顺驼峰方向的右侧；纵列式编组站的机务设备，为照顾出段挂头方便，一般设在出发场一侧，对通过列车本务机车出(入)段都较便捷。
当通过列车不多时，可不单独设置通过车场。此时，通过列车作业可在上述的相应车场办理。这样可充分发挥到发线的使用效率，且可节省工程投资和列检定员及设备，行车人员也可相应减少。
当需要设置单独的通过车场时，为了适应车流性质的变化和列车到发出现不平衡，对通过车场与其旁侧的到达场、到发场或出发场应考虑其线路在互相调剂使用上具有较大的灵活性。在进路布置及咽喉设计方面，当通过车场位于到达场旁侧时，通过车场所有到发线应能通向驼峰，以便到达改编列车能够使用；在到达场内，应尽量做到有较多的线路能接发通过列车。当通过车场位于出发场旁侧时，通过车场所有到发线应能经编组牵出线通向该方向的凋车线，以便自编列车能利用通过车场发车；在出发场内，也应做到有较多的线路能办理通过列车的到发。当通过车场位于到发场旁侧时，进路布置及咽喉设计可比照上述要求办理。
如通过列车有换重或车组交换等作业，根据需要可在通过车场设置附加线路和牵出线。

7．3．3 调车场尾部和驼峰之间设备能力的协调，是充分发挥编组站改编能力的关键。采用调车进路集中控制、设置带迂回线的小能力驼峰、设置箭翎线或修建辅助调车场等都是加强尾部能力的有效措施。
平面调车进路集中设备，具有能确保凋车作业安全、提高平面调车效率(压缩钩分、减少作业联系时间、提高调机牵引速度和减少岔前折返时间)、节省行车定员、减轻劳动强度和便于集中管理等优点，但工程投资较大，故可根据需要采用这种设备。
在编组站编组的直达、直通和区段列车中，多数是单组列车和双组列车，也有小部分是3个或以上组号的多组列车；此外，编组站还编组摘挂列车和发往枢纽地区的小运转列车等，这些列车多属多组列车。列车性质不同．编组作业的方法也不同。单组列车的编组作业简单，尾部调机只需把集结满轴的车组连挂成列，即可转至出发场。双组列车也只需将集结在2条调车线的车组合并或分步转至出发场，编组作业也较简单。
摘挂列车和小运转列车的编组作业最为复杂。在编组过程中，需要把按区段去向或枢纽地区去向集结好的车列由尾部调机 牵出重新解体，再将车组依站顺或各卸车地点逐一连挂，方能把一列车编完。这种列车的编组时间较长。
因此，当多组列车、摘挂列车和枢纽小运转列车的编组作业量较大时，为加速这些列车的编组，提高牵出线的作业效率，可在调车场尾部选择与相应线束连接的牵出线设置小能力驼峰；并在驼峰旁边设置迂回线，以避免编组时车列要经驼峰反牵的困难。
使用尾部牵出线设置的小能力驼峰来完成上述列车的编组作业，虽然可以提高尾部能力，但这种作业方法需利用一部分调车线的末端来临时存放和整理待编车辆，当摘挂列车较多时，经常占用多条调车线的末端来办理这种列车的编组作业．会影响调车线上集结的其他车列及时地向出发场转线。所以，当编组上述列车的调车作业量很大，尾部牵出线的能力仍不足、调车线数量受限制时，则可考虑增设辅助调车场或在调车线内或其头部附近设置箭翎线等设备。

7．3．4 为增加编组站作业的灵活性，应根据图型的具体条件使调车场的部分线路接通正线．这主要是考虑当停放装载危险货物的车辆发生重大事故危及车站安全时，可由调车线向站外转移这些车辆或在非电气化区段有从调车场直接发车的可能。

7．3．5 由于编发线是调车场内用于车流集结、编组．又兼作发车的线路，几项作业集中一处进行，因此，编发线应在调车场靠旁侧的线束集中设置，以避免行车和列检人员穿越调车线。在编发线的头部(最好是警冲标外方)设置为行车、列检人员和列检工具小车跨越线路的平过道。
调车线上采用铁鞋制动时，可在编发线出口端设置脱鞋罪。必要时，可在相邻调车线的尾部加设止轮器，以防止编发线发车时，邻线溜放车辆撞入。
为减少编发线上本务机车连挂车列和列车出发与调车作业的干扰，故其出场咽喉可适当增加平行进路。

7．3．6 调车场尾部的作业，主要是按编组计划要求编组列车和向出发场转线，调车场与出发场间的连接线应和调车场线束或尾部调机数量相适应，通常为3～4条，以保证尾部的作业平行进行。
调车场尾部的调车作业，除编组摘挂列车时须整列牵出外，编组直达、直通和区段列车都无须整列牵出。在这些列车当中，以编组双组列车时牵出车组的长度较长，最长可达半个列车。据统计，在现有的纵列式编组站中，双组列车使用的调车线不超过总调车线数的一半，一般约占l／3。因此，调车场与出发场纵列配置时，可考虑调车场每侧约半数线路可按1个线束(择其最长者)尾部道岔至出发场进场咽喉最外道岔之间能具有到发线有效长度一半的长度，以满足一般调车作业的需要，并宜按近期工程规模设计。此时，除编组摘挂列车仍需占用出发场进场咽喉外，主要的列车编组作业及转线与出发场的列车到发都互不干扰。
另外，由于小组车向大组车并列牵出的车列长度较短．因此，在困难条件下，调车场与出发场的纵向间隔可适当缩短，直至由调车场尾部最外道岔至出发场进场端最外道岔之间留出50m的无岔区段。此时，编组牵出线要进入出发场，虽增加了出发场的宽度，但能减少反发列车的走行距离，因此，当编成的反发列车较多，站坪长度受限制而出发场的场地宽时也可采用。两场间隔50m是为编尾调机转线不进入出发场的保护区段。

7．3．7 由于双向编组站上、下行车流的解编作业是在两套系统中分别进行，折角车流需互相交换．故在设计时应设置折角车流从一套系统转到另一套系统的设备。当折角车流较少时，根据车场的配置，一般设置由一套系统的调车场(内侧部分线路)通到另一系统的到达场的联络线。在两套系统之间设置这种转场联络线，对折角车流的交换比较便捷。当某方向折角车流量较大时，为减轻对驼峰作业的干扰，根据需要可增设从相应系统的出发场转到另一系统到达场的回转线。根据具体条件，还可在两套系统之间设置交换场，以提高主调车线的使用效率。
为减少折角车流的交换，当日常运营工作考虑灵活接发车时， 回转线与有关进路结合，用于反方向接车或反方向发车，此时，回转线既是折角车流的转场设备，又是接发车进路。
对于主要的折角车流方向，有条件时也可结合进出站线路布置，将某些线路改成双方向使用，以便相应方向的一套系统也能接进或发出反方向列车。这样仅在信号设备方面增加少量投资，而为减少折角车流的交换作业提供了条件。
当折角车流量较大且在车流组织中要求有关的一套系统有灵活接、发车的条件时，可在进出站线路布置方面，根据具体条件，适当增设疏解线，使相应的一套系统能接进反方向列车和将折角车流数量较大的组号单独集结，编组发往反方向。
对双向编组站，特别是重要的路网性编组站，采取上述灵活使用的进出站疏解线路来减少折角车流的重复作业，对提高编组站解编能力和作业效率有显著作用。因此，在设计中得到广泛运用。

7．3．8 机务段是为各方向到发列车的本务机车和站内调机进行整备与检修的基地。机务段位置应根据编组站主要车场的配置，结合地形、地质和风向等条件研究确定。在选择机务段位置时，尚应考虑机车出(入)段与站内作业的干扰少、机车走行距离短、少占农田、节约用地和不妨碍站段的发展。
一级二场横列式编组站的机务段位置，其选择要求与横列式区段站相同，一般设在站房对侧的右端，与到发场纵列配置。一级三场横列式编组站的机务段，宜设在列车到发较多的到发场一端。如两侧到发场的列车到发基本平衡，考虑到有利于发展为单向混合式，机务段以设在驼峰一端为好。
单向混合式编组站的机务段，通常有布置在到达场两侧或调车场尾部牵出线两侧这四种方案。前两方案的机车出(入)段走行距离较短，有利于利用驼峰标高较高的条件修建峰下机走线，以减少站内机车出(入)段进路与其他作业进路的交叉，机车走行线较短，工程费较省。后两方案的机务段位置，必然使机车走行线与调车场尾部和出发场之间的联络线交叉，对编成车列转线不利。因此，前面两种布置方案较优。
从机车出(入)段的走行距离来看，单向混合式图型的机务段设在到达场任何—侧大体上相同，但机车出(入)段与列车到发的交叉情况不一样。由于单向混合式图型的能力主要受尾部牵出线能力控制，并非由车场咽喉能力控制，所以对机务段的位置，还应结合其他条件在到达场两侧进行选择。考虑到反向通过列车一般较多，并有利于向纵列式图型发展，为了通过列车换挂本务机车的方便和符合将来纵列式图型对机务段位置的要求，机务段宜设在到达场旁反驼峰方向一侧。
单向纵列式图型的通过车场宜设于出发场旁侧，机务段设在出发场旁反驼峰方向的一侧时，根据分析计算，反方向进出站线路布置无论采用反到反发，环到反发或环到环发，在顺、反方向改编列车不同比例以及改编列车和通过列车不同组合的条件下，机车出(入)段的走行距离和对站内作业的交叉干扰都较小。如果通过车场位于到达场旁侧，机务段的位置则以设在到达场旁反驼峰方向的一侧为好，此位置还与发展为双向纵列式图型时机务段的有利位置相符。因此，单向纵列式编组站的机务段宜设在到发较为集中的出发场或到达场旁反驼峰方向一侧。
当单向纵列式图型按环到环发(或反发)布置时，如通过车场位于出发场旁侧，从机车出(入)段走行距离和对站内作业的交叉干扰来衡量，机务段设在调车场旁反驼峰方向一侧也是有利的，特别是对环到或环发．这个位置的机车出(入)段对站内作业的交叉干扰最少，但其缺点是占地过多，不利于发展为双向图型。因此，当单向纵列式编组站双方向的作业量虽大但不考虑发展为双向图型．而采用双溜放的布置时，可将机务段设于调车场旁反驼峰方向一侧。
在双向编组站上，一般将机务段设在两套系统之间，并避开线路较多的调车场，靠近车流较大的出发场及通过车场一端。机务段设在这一端，本务机车出(入)段总的走行距离最少：而且能照顾 到主要方向通过列车机车换挂的方便。当双向纵列式编组站是由单向纵列式发展而成时，近期先上的单向系统，其驼峰方向一般与重车方向相同，顺驼峰方向的改编车流较大；而远期扩建的第二套系统，相应的属于轻车方向，改编车流较小，但通过车流的比重则比原有系统的大。当机务段位置按照发展为双向图型来考虑时，近期单向系统的机务段宜放在到达场一端，由于通过车场一般位于出发场一侧，机务段位置对近期图型来说是不利的。因此，对双向图型的机务段位置，还应结合近、远期发展的需要来考虑。为了减少编组站另一端到发列车的本务机车出(入)段走行距离，当另一端出(人)段机车数量较大或当作业能力需要时，可在另一端设第二套整备设备。

7．3．9 车辆段主要担负车辆的段修、较大修程的临修以及维修保养段管范围内的设备机具等任务。关于车辆段在编组站中的位置，根据对我国20多个单向编组站的调查，只有2个站的车辆段是夹在调车场尾部和到发场之间。这种布置尽管取送车距离比较近，但现场不受欢迎，其缺点是不利于站、段发展；妨碍尾部调车视线，影响调车作业；有的还因增宽了两场间距，造成转线距离加长并使到发场进口一端成为曲线形布置，给到发场的接发车作业带来不便。其余编组站的车辆段，都没有设在上述的位置。有的单向编组站车辆段设于调车场尾部牵出线旁边的正线外方，这种配置克服了上述布置的缺点。由于车辆段一般每天只有1～2次取送作业，正线行车与取送车的于扰并不大。
综上所述，编组站如有车辆段时，其位置应根据不妨碍站、段发展，力便编组站作业和车辆段取送车的要求设置。为便于车辆扣修，车辆段应设在编组站有较多空车方向的一侧，井与调车场有方便的联系。一般情况下，单向纵列式编组站的车辆段，可设在调车场尾部的一侧或调车场旁侧。单向混合式编组站和一级三场横列式编组站的车辆段，不宜夹在调车场与出发场或到发场之间，根据具体情况，可设在调车场尾部牵出线——侧或设在调车场尾部附 近正线的外侧。双向编组站的车辆段，应设在两套系统之间，并靠近空车方向系统的调车场尾部。
站修所主要承担摘车临修、车辆制动检查、轴箱检查与车辆走行部分清扫注油等作业。站修线宜设在调车场尾部附近，并应与驼峰和车辆段有方便的通路。
当编组站上同时设有车辆段和站修所且有条件时，为便于部分设备的共用，可合设一处。

7．3．10 目前我国运送易腐货物的车辆有机械保温车和冰箱保温车两类。在运行途中，前者需进行加油，后者需进行加冰。在编组站上，如需要为中转的保温车加冰或加油时，应设置加冰所或加油点。加冰所或加油点的位置应保证与车站的相互发展不受限制，接发车和取送车时不致干扰站内主要作业，此外，还应结合地形、地质和水源等条件研究决定。
单向编组站当加冰作业以通过列车为主时，加冰所一般设在主要加冰方向的通过车场一侧，若需要加冰的保温车大部分要改编时，加冰所宜靠近调车场以方便取送作业。双向编组站双方向均有通过列车和改编车辆加冰时，加冰所应设于两套系统之间，以便上、下行共用。
机械保温车的中途加油作业，一般情况可根据编入列车的性质在相应的到达场、到发场或出发场的边线上办理，这样便于加油作业与列检作业同时进行。由于机械保温车组中只有柴油发电车需要加油，工作量不大，故目前多使用加油汽车进行加油。为方便加油汽车行驶，应在边线的外侧设置汽车通路。
至于专为始发保温车加冰的加冰所，应与装车地点有方便的联系，——般不设在编组站而设在易腐货物装车作业比较集中的货运站(或货场)上。

7．3．11 车辆在运行途中或在站作业造成技术状态或装载情况不良，经技术检查或商务检查不能继续运行而需进行整、换装时，应根据作业量和当地条件设置整、换装设备。
根据调查，编组站整、换装作业量比较小，而且并非每天都产生，如在编组站内设专门的设备和装卸定员，使用效率不高，故送往就近的货场办理比较适合。因此，一般情况下如作业量不超过10辆，就近又有货场设备可以利用时，在编组站可不设专用的整、换装设备。
对作业量大的车站，为加速车辆周转，在站内设置配有装卸机械的整、换装站台和配线比较合适。
整、换装设备在编组站内的设置位置，除考虑整、换装本身作业的方便外，尚需考虑车辆取送的方便。整、换装车辆主要是在到达列车中产生，从驼峰一端送达的占多数。由于需要换装的扣修车经换装后要送站修线修理，有些修好的空车也要送往换装线换装，为减少取送调车行程和便于设备共用，故整、换装线宜设于调车场外侧靠驼峰一端，并与靠尾部一端的站修线纵列配置。

7．3．12 根据调查，在办理中转车流作业为主的路网性和区域性编组站上，不宜衔接有较大装卸量的货场和岔线。其原因是：
1 当货场和岔线不能及时卸车时，本站作业车的取送将受到影响，容易造成站内待卸车积压，严重时，还要占用其他去向的线路，造成凋车场堵塞。
2 由于编组站衔接有较大装卸量的货场和岔线，本站到发的作业车需要进行大量的调车作业，势必增加编组站的驼峰和尾部牵出线的作业负担，影响中转车流的解编。
3 当接轨点比较分散时，由于货场和岔线的车辆在站内到发和调车作业的经路与中转列车不一致，对编组站正常作业的交叉干扰也较多。
所以，有较大装卸量的货场和岔线不宜在办理中转作业为主的编组站上直接接轨。如必须在编组站上衔接时，宜在货区和工业区设置地区车场或车站集中接轨。该车场或车站至编组站的联络线在编组站内的接轨位置，应根据不同图型的作业特点和当地条件，便利车辆取送，减少站内作业交叉和咽喉区能力的均衡等因素确定。

7．3．13 编组站常有鱼苗或牲畜车辆的换水、上水等项作业，现场限于设备条件，作业地点往往不一。按调查分析，如在调车场办理则因线路多，设备难以全面照顾，对押运人员也不够安全。吸取现场经验，考虑改编车辆在到达场的停留时间一般要比出发场长，为使到达车辆能及时上水，故上水设备以设在到达场(或到发场)为宜。至于通过列车中上述车辆的作业，应在通过车场办理。

7．3．14 在办理编组站的技术作业过程中，各车场之间需要传递与车站作业有关的票据。例如：到达场车号员室至站调楼需传递到达解体列车的编组顺序单和货票；站调楼至出发场(或到发场)车号员室需传递自站编发列车的编组顺序单和货票；站调楼至驼峰线路值班员室和调车场尾部线路值班员室需传递调车作业计划通知单等。上述传递作业的传送设备，应根据编组站综合装备情况，选用机械、电子设备和其他交通工具等。


7．4 站线数量和有效长度

7．4．1 编组站到发线数量的确定应满足衔接方向列车运行图和车站技术作业过程的需要。影响到发线数量的因素比较复杂，但反映在到发线所需数量上，最终仍然是由同时占用多少线路数来决定。
由于客车运行线的占用，阶段时间大量装卸车和跨局列车的接续，造成基本运行图货物列车运行线的密集，此外，日常列车运行的晚点或运行线的变更，也造成在某一阶段时间的密集到发。通过对43个到达场、到发场和出发场的调查，着重根据办理的到、发列车数和密集到发同时占用线路数的关系以及列车性质、车场性质和衔接方向等因素进行综合分析，提出本条文表7．4．1及相应的规定。
统计分析结果表明：无论是到达场、到发场或出发场，其列车 占用到发线时间和到发线利用系数等差别均不大。在同一行车量的情况下，所需线路数量的差别较小，其差距最小为0．1条线，最大为1条线(到发场差数较大)。因此，到发线数量没有按不同性质的车场来划分。
对本条文表7．4．1的有关注说明如下：
1 使用本表时，到发列车数不应分方向选用，而应将车场各衔接线路的到、发列车加总后选用。
3 小运转列车一般不作技术检查，如作技术检查，时间也较少，其解体、编组和待解、待发时间较大运转少(但有时为接续好运行线，优先开行大运转，则小运转列车占用到发线时间就较长)。
一般情况下，小运转列车占用到发线时间约比大运转少30％，相应地到发线办理小运转列车的能力要比办理大运转列车的能力高。因此，对办理有一定数量的小运转列车的车场，其线路数量可按表中数字酌量减少。
4 本表对无甩挂或有甩挂作业通过列车一到一发是按一列计算，故使用本表时，也应按此计算。由于无甩挂作业的通过列车占用到发线时间较少，因此线路数量宜采用表中的下限数值。当通过车场不单独设置而通过列车的比例较大时，也可采用表中的下限数值。由于有甩挂作业的通过列车需在车场内存放甩挂车辆，占用到发线时间较长，因此，线路数量宜采用表中上限数值。
6 衔接方向虽与密集到发占用线路数有一定关系，但办理的列车数一般也包含了衔接方向的因素，因此在表中未单独规定。考虑到衔接方向较多时，列车密集到达机会也相应增加的实际情况，故补充规定如车场到达的衔接方向达到3个及以亡，线路数量可比表中增加1条。
对于峰前到达场，由于是全部用于接车，不像到发场的线路可以和发车相互调剂使用，故当列车密集到达时，尚需保证每一衔接方向有一定的线路数量，一般不少于2条；如办理的列车数较小，
也可将到达场总线路数适当减少。衔接方向应按引入编组站且有 正规列车到达的线路数量计算，如2条或2条以上的线路在编组站前方合并引入，则按合并后的实际引入线路数量计算。
总之，车站工作是一个不可分割的整体，各部分相互影响，如到达场的线路数量与驼峰利用率有关．驼峰利用率又与调车线数量有关；此外，到发线数量与设备的配置也有关系，故有充分依据时，也可根据需要，采用分析计算或图解方法确定。
另外．在峰前到达场的线路数量中，需另加推峰机车走行线，即当采用环到和单溜放作业时，可增加1条；当采用双溜放作业时，可在中轴线两侧各增加1条；当采用反到并没有本务机车入段走行线时，则可与同侧的推峰机共用。
在出发场，当其与调车场按条文第7．3．6条非困难情况的要求布置时，除编组区段和摘挂列车的牵出线需按加强尾部编组能力的设备布置情况决定是否计入出发线路外，其余的编组牵出线均可计入出发线路内。

7．4．2 根据以往在列车牵引定数为3500t及以下，驼峰调车场调速设备采用减速器加铁鞋的条件下，对调车线使用的调查情况归纳如下：
本条文表7．4．2序号1，集结编组直达、直通和区段列车用的线路。
根据对22个编组站的调查．共有159个组号，使用161条线路表明：1个组号使用1条线路约占73％；1个组号使用2条线路约占9％，且日均车流量在200辆以上才需要；1个组号使用3条线路的仅是个别情况(由于线路短造成)。
合用线路的情况是：2个组号合用l条线路(约占18%)并为同一方向可以编挂同一列车的为多数。合用的线路中，大部分是50辆以下的组号与大于50辆的组号合用；且大部分合用线路的2个组号车流量之和在100辆以下。如果车流量再大，则重复作业过多，不宜合用。
所以规定每1组号车流量在200辆以上时．可增设1条；2个组号车流量之和较小时，可合用1条。
本条文表7．4．2序号2，集结空车用的线路。
调查的22个编组站共有33条空车线，调查表明：空车线配置1条的车站占多数；但也有按空车车种分别设置存放线的(按编组计划要求)，主要分空敞车和空棚车。在所调查的编组站中，没有一个不产生空车，只是数量多少不同，所以，规定每站至少设空车线1条，如空车较多时，应按空车车种，分别按第一项集结直达、直通和区段列车用的调车线数量的规定设置。
本条文表7．4．2序号3，集结编组直达、直通和区段列车的编发线。
调查表明；大运转列车用的编发线，车流量在150辆以下不出现需要2条线路的情况。集结约400辆配备2条线路的车站，现场线路使用紧张，实际往往需要占用3条线路。因此，规定集结编组大运转列车用的编发线每一组号车流量在150—350辆时设2条；350辆以上时，可增设1条。如若干个组号的车流量均较小时，其编发线总数可以酌情减少。由于编挂辆数随牵引定数而不同，因此在设计时还应考虑平均每条编发线编发列车不应少于2列，以提高编发线的效率。
小运转列车一般不受牵引定数限制，出发不作技检，且有专门小运转机车牵引，不额外地增加编发线的停留时间。因此集结编组小运转列车用的编发线数量可按本条文表7．4．2序号5“集结编组小运转列车用的线路”的规定采用。
本条文表7．4．2序号4，集结编组摘挂列车用的线路。根据对24个编组站的调查，共有81条线路，其中59条用于摘挂列车，22条用于重点摘挂列车。前者有20条为合用线，合用线中绝大部分是摘挂组号与其他组号台用；而摘挂车流本身在50辆以下的有16条(占75．0％)。后者之中，1个重点站车流单独使用1条线路的有10条，2个重点站(包括衔接支线)车流合用1条线路的有12条，1个重点站或2个重点站车流之和在50辆以上 或近于50辆的有16条(占73．8％)。因此，规定集结编组摘挂列车用的线路每一衔接方向设1条，如开行重点摘挂列车时，根据到站数和车流量大小可适当增设。
本条文表7．4．2序号5，集结编组小运转列车用的线路。根据对编开小运转列车的21个编组站的调查，共开行61种小运转列车，计有70个组号。
调查表明：车流量在250辆及以下时，绝大多数组号均使用1条线路，故规定，当每一组号车流量在250辆及以下时设1条，250辆以上时设2条。
本条文表7．4．2序号6．交换车(需要重复解体的折角车流用的线路)。
双向编组站每一调牛场不少于1条，采用双溜放的单向编组站根据图型布置需要确定。
本条文表7．4．2序号7，本站作业车用的线路。
根据对20个编组站(设有本站作业车用的调车线)的调查，有下述三种情况：
1)设有1条线路的有5个车站。
2)设有1条线路以上的有15个车站，占75％。主要因为本站作业车车流量大．货区分散，需按不同货区分别设置线路。
3)自货场、岔线取回的空、重车组，一般先接人到达场或到发场后再解体，但有些站闲设备布置关系，需在调车场设本站车停留线，以存放由货场取回的空、重车组，然后再解体。
根据以上情况，规定本站作业车用的线路可根据装卸车地点(指货场、货区、岔线等)和装卸车数量确定。
本条文表7．4．2序号8～12，调车场的其他线路。
根据对26个编组站的调查，情况如下：
1)设有守车线的有20个车站，其中专用1条线路的有l0个站，合用的有10个站。
2)设有整、换装车辆线的有9个车站，其中专用1条线路的有 2个站，合用的有7个站。
3)设有待修车辆线的有20个车站，其中设有1条线路以上的有6个站(即按厂修、段修、临修分别设置)，专用1条线路的有6个站，合用线路的有8个站。
4)设有超限货物车辆和禁止过驼峰车辆用的线路有11个车站，其中专用1条线路的有2个站，合用线路的有9个站。
5)设有装载爆炸品、剧毒气体、压缩气体、液化气体和放射性物品等车辆的线路有19个站，其中专用1条线路的有10个站，合用线路的有9个站(绝大部分与超限和禁止过峰车辆合用)。
根据以上情况，规定上述线路数量应视具体情况和需要单独设置或合并设置，中、小型编组站宜合并设置。
对本条文表7．4．2中各类线路的调查结果，经多年使用基本是合适的。但近年来因调车场调速设备和制式的不断发展，现代化设备的广泛运用，在提高驼峰解体能力(较减速器和铁鞋调速设备约提高15％)的同时，也可相应提高调车线的使用能力；另外．现繁忙干线的到发线有效长度为1050m者渐多，对编组站调车线的有效长度也要相应增长，因此，本次规定，当为上述情况时，应将本条文表7．4. 2序号1、3、5项中调车线的容车量较以往调查结论再增加50辆。
本次对本条文表7．4．2序号1—3项关于调车线有效长度的规定沿用原《站规》：
1)在衔接线路的到发线有效长度和限制坡度相同的情况下，当分期采用不同的牵引种类和机车类型时，其牵引定数和列车长度也不尽相同，有可能产生其列车长度小于到发线最大容车量的有效长度。将调车线有效长度按到发线的有效长度匹配后．则不会产生因机车牵引力条件的变化而引起调车线需要延长的改造工程。
2)以到发线有效长度1050m为例，并按铁道部铁基[1987]498号文公布的2000年各型车辆组成等有关数据和资料计算：列车满长牵引5600t，编挂70辆，其车列长度为974m(目前用SS4电力机车牵引5000t，编挂64辆，车列长度为895m)．则调车线的容车长度尚富余76m；另据对到发线有效长度为850m的有关调查资料，在驼峰调车场采用半自动化和自动化设备情况下，驼峰溜放车辆的连挂率可达95％左右，车列解体产生的平均“天窗”尚不足1个，其平均距离约40m。上述数据说明，调车线的有效长度按到发线的有效长度是能满足的。
3)关于对本条文表7．4．2序号4、5项中调车线有效长度规定，按各自列车的车列长度．并根据以往调查分析资料，驼峰溜放车辆与尾部编组车辆之间的安全隔离距离为40一60m，再加上“天窗”距离40m，故此种列车的调车线有效长度规定为车列长度加80一lOOm。
关于调车线有效K度计算起终点的规定：为考虑驼峰调车场采用半自动化和自动化设备溜放作业的特点，故规定调车线有效长度的计算起终点为调车线内进口第一制动位(即常称的第三制动位)末端(设有轨道电路时，为其后的轨道绝缘节)至调车线尾部警冲标，当尾部道岔为电气集中叫，则为其内方的调车信号机或设有编发线时的出站信号机。

7．4．3 编组站上牵出线数目，应根据调车作业量和调车区的划分确定。调车区的划分与采用的布置图型和作业方法有关。由于分工和作业方法不同，能够担任的调车作业量电不一样。
为列车解编作业用的牵出线，是编组站的主要调车设备，应具有较好的条件。其有效长度按到发线有效长度加30m，包括以下因素：
调机长度：一般为25m。
调车时距车挡的安全距离：不少于l0m。
调车附加制动距离：采用50m(在到发线上列车到达的附加制动距离规定为30m．但考虑牵出时使用调机，只有部分车辆连接风管．牵引力和制动力都不如正规列车，为保证能以较高的调车速度 安全转线，故考虑比照上述制动距离适当增加)。
以上三项共计比列车计长增加85m，列车最大计长等于到发线有效长度减60m(本务机车长度和附加制动距离)，故牵出线有效长度进整设计为到发线有效长度加30m。
根据调查，各站的列车解体都是采用一次牵出，故为解体用的牵出线应满足整列牵出的作业要求。但如受地形限制或工程特别困难，在某些作业量较小的编组站，特别是在一级二场横列式编组站上，当到发场与调车场尾部咽喉区贴近，有时可结合编组作业，采用溜放转场的作业方法。这种方法一般分两次转场，第一次不超过半列；第二次再由调机带车连挂。在这种情况下，以编组为主的牵出线，其有效长度应满足分两次完成整列转场。考虑到第一次溜放时车辆不宜过多和制动距离等需要，故规定其有效长度不应小于到发线有效长度的2／3。


8 驼 峰

8．1 一般规定

8．1．1 驼峰按日解体能力分为大、中、小三类。
自20世纪80年代以来，我国广泛采用了先进的驼峰技术，一些调速设备、控制系统、检测系统、管理系统不断推广使用，提高了驼峰自动化和半自动化水平。一些大能力驼峰自动化水平居国际领先地位。
近几年来，根据铁道部技术政策的要求，对大量的中、小能力驼峰实施了不同程度的自动化改造，随之也研究出适合中、小能力驼峰的技术设备和控制系统。如山海关式的驼峰溜放进路控制系统、南仓式的驼峰微机进路储存、德州式的驼峰微机溜放速度控制系统、沈阳东式的驼峰微机全可控顶式控制系统。
原有机械化驼峰，经过技术改造，调车线内部安装了车辆减速器，形成了减速器一减速顶点连式凋速系统，实现了车辆溜放速度自动或半自动控制，所以过去的机械化驼峰已不存在。
综上所述，必须改变驼峰分类方式，才能适应新形势的需要。
1 据调查统计的10个全路大型编组站14座驼峰，日均解体3255～3790辆。通过调查分析，由于多种原因，有些驼峰尚未达到设计能力。
上述14座大能力驼峰的调车线数量除郑州北站上、下行调车场分别为36、37条外．其余为30一32条。
大能力驼峰均设在路网性编组站上。驼峰是编组站的咽喉，为了提高驼峰解体效率，保证作业安全，应设有先进的自动化设备。
机车推峰速度自动控制系统，是指应用计算机或控制按钮遥控调车机车推峰速度的系统。
钩车溜放速度自动控制系统是指应用计算机自动控制钩车在第一、二、三制动位的出口速度、保证溜放间隔、迅速通过各分路道岔和各部位车辆减速器区段，达到溜放钩车在调车线安全连挂的目的。
钩车溜放进路控制系统是指应用计算机自动控制钩车溜放进路，并对控制过程进行监测，同时具备保证作业安全的措施。
2 中能力驼峰多设于区域性和地方性编组站上。在调查的18个编组站的22座驼峰中．日均解体作业量超过2000辆的有14座，占64％，其余都少于2000辆。有的驼峰虽调车线数量不多，但解体作业量较大。这种交错现象与大能力驼峰一样，也是由众多的影响驼峰解体能力的因素造成的。
中能力驼峰的解体能力与调车线数量的范围跨度较大(解体作业量2000～4000辆，线路17～29条)，所以它的峰高和平面布置形式差异也较大，一般可设2个峰顶和2条溜放线，调车线可设2—4个线束，当调车线和线束较少时，也可设1个峰顶和1条溜放线。
溜放进路自动控制系统是提高解体效率、保证作业安全的必要设施。因此中能力驼峰必须设有溜放进路自动控制系统。它可以采用与大能力驼峰相同的进路控制系统，也可选用驼峰微机进路自动控制系统和驼峰微机进路储存器与继电进路相结合的控制系统。
机车推峰速度自动控制系统可用于调车线24条以上的驼峰，24条以下的驼峰可选用机车遥控。
中能力驼峰可根据需要选用工业机控制的钩车溜放速度控制系统、驼峰车辆溜放速度微机控制系统(德州模式)或驼峰微机分线式调速系统(呼和模式)。也可以采用人工定速设备，根据雷达测得的溜放速度，9动控制减速器出口速度的半自动控制系统。
3 小能力驼峰多设在小型编组站或区段站上。在调查的25座驼峰中，凋车线数量超过10条的22座，占88％。解体作业量200辆以上的占80％，个别凋车线16条的驼峰日解体2000辆以上。
小能力驼峰调车线数量少，平面布置不规范，推峰速度不一定要求5km／h。因此，可因地制宜地选用自动化设备。驼峰微机进路控制系统和驼峰微机储存器与继电电路相结合的进路控制系统应优先采用，它能收到投资少，见效快的效果。溜放速度控制可采用全减速顶、股道全顶调速系统。当股道数量较多时．调车线内安装减速器，可采用驼峰车辆速度微机控制系统、驼峰微机分线式调速系统或驼峰微机全可控顶调速系统。
小能力驼峰一般推送线不顺直，嘹望条件差，应首先采用机车信号设备。
调车线内设有脱鞋器的小能力驼峰，应实现脱鞋器——减速顶简易点连式调速系统(点连式调速系统的过渡制式)。如调车线较多，脱鞋器可用减速器代替。
调车线数量少的驼峰可保留铁鞋进行目的制动。

8．1. 2 合理的设计年度对发挥驼峰设备投资的效能有重要意义。由于设计、施工有一定周期，故设计时必须根据近期作业量确定其设备类型和技术装备，应预留远期发展，并处理好近、远期工程的衔接。特别是近期上小能力．预留大、中能力的驼峰，因平面预留减速器位置而造成溜放部分过长，加之近期不能按大、中能力驼峰峰高施工，使加速坡变缓车辆溜放间隔变小，驼峰难以设计合理．运营效果很不理想。
既有小能力驼峰，不少是在牵出线上平地起峰，平面仍保留原有的9号单开道岔梯线形布置，解体作业量不大．此类驼峰如上减速顶等设备既能满足解体能力要求，又能减轻调车作业人员的劳动强度和保证作业安全。当采用上述设备不能满足解体能力要求时，应结合采用的调速系统对不合理的驼峰平、纵断面进行改造，并安装有关调速设备(车辆减速器、减速顶)，从而达到提高驼峰解体效率，满足运输要求和保证作业安全的目的。


8．2 驼峰线路平面

8．2．1 车辆溜经驼峰溜放部分时，由于各种阻力的影响，动能不断消耗，其中基本阻力和风阻力所消耗的动能随驼峰溜放部分长度的增加而增加。曲线道岔阻力所消耗的动能随钩车溜经的曲线转角度数和道岔数的增加而增加。因此，设计驼峰平面时，应尽量减少车辆动能的消耗，以降低驼峰高度，减少工程费和运营费；同时．也有利于安全作业。车列解体时，前、后两钩车必有一定长度的共同溜行径路，由于车辆阻力不同，例如前行车为难行车，后行车为易行车，两钩车将产生走行时差，该项时差随着共同溜行径路的加长而增大，使两钩车间的时隔愈来愈小，容易出现道岔来不及转换和“尾追”等。因此，合理的驼峰线路平面设计，应符合下述三点要求：
1)峰顶至每一个调车线警冲标的距离尽量缩短并相接近。
2)车辆溜入海一条调车线所经过的道岔数和曲线转角(包括侧向通过道岔时的辙叉角)度数尽量减少并相接近。
3)尽量减少前、后两钩车共同溜行径路的长度，使钩车迅速分路。
为实现上述要求，驼峰溜放部分的线路平面应符合下列规定：
1 采用线束形布置可缩短前、后两钩车的共同溜行径路。驼峰平面各线束所含调车线的多少、直接影响间隔制动位的投资，因此．大、中能力驼峰平面．以每线束设6～8条调车线为宜。
采用长度短而辙叉角大的6号对称道岔和7号三开对称道岔，可缩短溜放部分的长度，以24条调车线、设有峰下交叉渡线的驼峰为例，采用6号对称道岔比用9号单开道岔约可缩短70m。此外，6号对称道岔较9号单开道岔的绝缘区段长度短3m左右，允许前、后两钩车间有较小的间隔，有利于提高推峰速度。6. 5号对称道岔在我国1986年前修建的驼峰上曾广泛采用，由于是非系列产品，新建驼峰不应再用。但当对原用6．5号对称道岔的驼峰进行改建困难时，为了充分利用旧有设备，减少废弃工程和对调车场作业的干扰，便于维修或施工过渡困难等，仍可继续采用。调车场最外侧线路，由于曲线转角大，如用对称道岔造成平面恶化时，可采用9号单开道岔。由于9号道岔绝缘区段长，警冲标距岔心距离远，因而延长了溜放钩车[日隔，影响解体效率。因此，应尽量避免采用9号单开道岔。
设在区段站和类似区段站图型编组站的小能力驼峰．由于调车线设在到发线外侧，而牵出线往往正对到发线，这就形成了驼峰的“歪脖子”。当到发线数量多，调车线数量少，而牵出线外移将增加工程或有困难时，可根据具体条件采用6号对称或9号单开道岔。如采用6号对称道岔有困难时，可采用9号单开道岔和复式梯线形布置。当既有站改建确有困难时．可保留原有梯线形布置。
2 采用大于200m曲线牛径不增加驼峰溜放部分长度时．应尽量采用大半径。驼峰溜放部分短轨多，而且是经过计算确定的(道岔保护区段长度)，并在短轨内还要设曲线，这些曲线的半径的选择都受到了很大限制。如7m长的短轨转2°角，半径采用200m，曲线长为6．98m，在此条件下，不应采用大于200m的半径。因此，为缩短驼峰溜放部分的长度，并满足工务养护维修的要求，驼峰溜放部分的曲线牛径不宜小于200m。当驼峰平面连接困难时，可采用180m曲线半径。
3 允许曲线可直接连接道岔基本轨或辙叉跟(此时可用道岔导曲线的轨距加宽递减)，可以避免因设置曲线的轨距加宽而延长驼峰溜放部分长度。6号道岔基本轨轨距为1440m，与曲线直接连接还可以缩短曲线加宽所需长度。
驼峰第—分路道岔岔前曲线不允许直接与道岔基本轨相连是本条新补充的内容。因为溜经第一分路道岔的钩车最多，且是迅速加速区段，钩车溜经曲线时，由于离心力的作用向曲线外侧生产推力。道岔直接接曲线，车轮对曲线外侧尖轨产生很大撞击力，造成尖轨的损坏率加大。为便于道岔的养护维修，设计驼峰平面时，岔前应留出不短于一个转向架长的直线段：困难条件下留出0．5m长的直线段。

8．2．2 峰顶是指峰顶平台与加速坡的变坡点。
峰顶距第一分路道岔基本轨轨缝间的距离，为峰顶至第一分路道岔基本轨轨缝的最小距离应为30～40m。
该距离主要考虑以下因素：
1 以较高的椎峰速度解体车列时，在溜车不利条件下，难、易行车在第一分路道岔有足够的间隔；
2 满足在加速坡与中间坡变坡点处设置竖曲线的要求；
3 保证驼峰溜放部分纵断面设计合理。
上述原因详细论述见中国铁路通信信号总公司的《驼峰峰顶距第一分路道岔距离的研究》研究报告及《铁路驼峰及调车场没计规范》(TBl0062—99)。

8．2．3 峰前设有到达场的驼峰，设1条推送线节约投资有限。当需再设第2条推送线时，必须改建到达场咽喉区及有关的信号设备，工程复杂，既增加投资又影响运营。因此，应设两条推送线。
驼峰椎送线的数量与解体作业量和驼峰机车台数有关。配备1台机车时，只设1条推送线；配备2～3台机车时，设置2条推送线可进行预推作业，以缩短连续解体车列的间隔时间，提高驼峰的解体能力。根据分析计算，预推比不预推可提高解体能力约15％。
驼峰采用双溜放作业方式，可提高解体能力，但要有足够的调车线数量，使每一个驼峰能作为一个独立的调车系统而互不干扰。在此情况下，为创造预推条件，应设3—4条推送线。本条规定的双溜放作业方式是指经常按双溜放作业而言，不含由于车站临时组织双溜放作业的应急情况。
峰前不设到达场时，推送线(牵出线)是单独设置，增设第2条牵出线较为方便。因此，可根据解体作业量、调车机车台数和到发场的数量，确定推送线(牵出线)的数量。
为了从驼峰主信号楼能看到峰上提钩作业的情况，以便正确及时地显示驼峰信号。同时．为了使车辆经常提钩地段的推送线保持直线，两推送线问不应设置房屋。
推送线靠峰顶端不宜采用对称道岔，其理由有以下几点：
l 靠峰顶端采用对称道岔，椎送车列上峰时，经常提钩地段的车辆位于曲线上，影响提钩员嘹望。
2 位于曲线上的车辆，钩身不正影响提钩．加之曲线引起的晃动，会使提起的车钩又落下．造成护钩距离长，增加提钩员的劳动强度。
3 由于曲线上提钩容易造成半开钩，影响调车线连挂作业，当调整钩位时又会影响连接员的安全。
采用单开道岔时．上述情况会有较大改善。
调车员室或连接员室应设在两推送线外侧并与主信号楼同侧，是为了便于调车人员互相联系。
设2条推送线时，1条推送线进行解体，另1条推送线有车列预推上峰。为了保证提钩人员在嘹望车辆提钩和走行情况以及提钩时需数车数等作业时的安全，在经常提钩地段，2条椎送线中心距离不应小于6．5m。通话柱、信号按钮柱和道岔转辙机等设备要没在提钩人员作业时经常走行的通路以外，以免影响提钩人员的作业安全。
禁溜线、迂回线的道岔位置均靠近峰顶。为了保证作业和人身安全，在推送线主提钩一侧的禁溜线、迂回线的道岔上，应铺设峰顶跨道岔铺面。

8．2．4 设有2条推送线，线束有4个以上及作业量较大的驼峰，应设2个峰顶，使预推车列尽量接近峰顶．充分发挥预推效果。根据分析计算．设2个峰顶比设1个峰顶可提高解体能力10％左右。设2个峰顶时，峰下可设1条溜放线或2条溜放线(峰下设交叉渡线)。两种方式的驼峰溜放部分长度相差不大，且设2条溜放线者仅多2组道岔和1组菱形交叉，但具有作业灵活性强、使用方便、安全性好等优点，故应设2条溜放线。

8．2．5 在大、中能力的驼峰上，一般为整列解体。在解体过程中如将禁溜车经驼峰送入调车场后再将剩余车辆回牵上峰则比较困难，调车时间也长。因此，每个峰顶宜设置禁溜线。
有的车站禁溜车较少，不能过峰顶的车不多时，可将禁溜线与迂回线合设，该共用线可按迂回线要求设计，靠峰顶端设一段平坡，以供存禁溜车使用。
小能力驼峰进行解体作业时，如果是一列车分为两部分解体，由于峰高一般不超过2m，凋机带半列车送禁溜车作业方便，不设禁溜线对作业影响不大。另外，有的小能力驼峰由于受地形条件限制，没有设禁溜线位置。因此，小能力驼峰的禁溜线应根据需要和可能设置。
禁溜线有效长过短，不仅增加向调车线送禁溜车次数，而且当凋机带车多时往禁溜线送车不安全。根据驼峰平面布置，禁溜线一般设计150m长，可存放10辆车，能满足作业要求。
当禁溜线与迂回线合设一条时，其始端道岔必须设在压钩坡上，以满足设置迂回线竖曲线半径的要求。
设计禁溜线时，应尽量向远离溜放线方向转角，使其线路在峰顶与信号楼主控制台视线之外，当禁溜车停在此线上时，不影响峰顶连接员与信号楼作业员问的视线。

8．2．6 铁路货车中的大型(0型)车，由于下部限界低或跨装货物对装载的要求，不能通过峰顶或车辆减速器，为将这些车辆送入调车线，需要设置绕过峰顶和车辆减速器的迂回线。
峰前设有到达场的驼峰是整列解体，对不能过峰的车辆必须通过迂回线送往调车线。因此，峰前设有到达场的驼峰应设迂回线。
峰前不设到达场的驼峰，不能过峰顶和车辆减速器的车辆可采取分部解体、大型车座编、由尾部调机通过联络线送往指定的线路等措施解决。因此，峰前不设到达场的驼峰，是否设迂回线应根据站场布置和作业特点确定。

8．2．7 车辆减速器结构要求必须设在直线上，其设置位置应考虑维修作业人员的安全。车辆减速器范围内不得设变坡点，当采用自动或半自动控制时，其始端宜留有不短于4．5m长的短轨。
驼峰道忿采用集中控制时，岔前应留有必要的保护区段，以保证启动的转辙机在钩车压上尖轨之前能转换到使尖轨处于密贴状态。保护区段的长度应根据钩车溜经该区段的最大速度和道岔的转换时间计算确定。
保护区段不应短于计算的长度。因保护区段短，道岔绝缘区段可相应缩短，从而可缩小前、后两钩车通过道岔时所需的间隔，提高峰顶推送速度。但道岔绝缘区段不得短于经驼峰溜放的四轴车二、三轴间的最大距离，以避免车辆跨在道岔绝缘区段上而产生进路误传和道岔误动。
驼峰生产房屋(如信号楼、调车员室、车辆减速器动力室等)的位置是根据室内作业人员所控制的设备的地点、作业时的嘹望、安全和方便等条件确定的，因此其位置与驼峰线路平面特别是峰顶禁溜线和迂回线的布置有密切关系。因此，设计禁溜线和迂回线时，必须留有生产房屋的位置。


8．3 驼峰线路纵断面

8．3．1 驼峰峰高是指峰顶(峰顶平台与加速坡的变坡点)与计算点问的高差。难行车是指总重为30t的P50的车辆。溜车不利条件是指风向、风速和气温等外部环境不利于车辆溜放的(货车溜放总阻力最大)条件。
车辆溜经驼峰溜放部分(峰顶至计算点)受货车溜放基本阻力、风阻力、曲线阻力、道岔阻力的影响，能量不断消耗。为提高驼峰的解体效率，保证作业安全，车辆溜经驼峰溜放部分时，应有必要的速度，以迅速通过道岔和减速器，保证前、后钩车间有足够的间隔。另外还需满足钩车溜行远度的要求，保证难行车在溜车不利条件下能溜到难行线计算点。因此，驼峰应有一定的高度，使钩车脱钩后有一定位能，以克服各种阻力消耗的能量，不同的驼峰调车场调速系统，计算点亦不相同，因而对峰高的要求也不相同。计算峰高的各种阻力参数可按铁道部技初83001号文鉴定的《铁路货车溜放基本阻力，道岔、曲线附加阻力》、86021号文审定的《铁路货车风阻力》、86020号文审定的《驼峰设计中气象资料的确定》等研究报告选取。点连式调速系统的峰高及调车场纵断面可按(92)铁道部技005号鉴定的《点连式驼峰计算机模拟设计研究》软件进行设计。
目前我国各类驼峰调车场调速系统的计算点位置见表8：

溜放部分设间隔制动位的驼峰，在溜车不利条件下，难行车溜到计算点应有5km／h的溜放速度。
溜放部分不设间隔制动位的驼峰，峰高需满足下列要求；
1 保证以5km／h的推送速度解体车列时，难行车在溜车不利条件下能溜至难行线的计算点；当调车线始端设车辆减速器时，溜出车辆减速器有5km／h的溜放速度；不设调速设备时溜到警冲标内方50m处停车。以此条件计算的峰高称冬季需要峰高(Hxu)。
2 保证以5km／h的推送速度解体车列时，易行车在溜车有利条件下，溜至易行线减速器入口(设调车线车辆减速器时)不大于减速器制动能高允许的入口速度，该峰高称减速器的限制峰高(Hjx)；当调车线内不设车辆减速器时，易行车在溜车有利条件下，溜至易行线警冲标处的速度不大于18km／h，此峰高称限制峰高(Hx)。
当Hjx>Hxu时，采用Hjx为设计峰高，在保证作业安全的条件下，能提高驼峰解体效率；若采用Hxu为设计峰高，可根据没计峰高要求确定减速器的用量．节省工程投资。当Hxu>Hjx时，采用Hjx为设汁峰高不能满足难行车在溜车不利条件下溜出调车线车辆减速器的要求，则以Hxu作为设计峰高，因而需增加凋车线车辆减速器的用量，提高车辆减速器允许的入口速度，保证作业安全，但当采用7十7节减速器仍不能满足要求时．应在驼峰溜放部分增设间隔制动位。
当Hx>Hxu时，采用Hx为设计峰高。既能保证作业安全．溜车有利条件下易行车不超速．又能增加难行车的溜行远度，提高驼峰解体效率。
当Hxu>Hx时，采用Hx为设计峰高，能满足冬季不利条件下，难行车以5km／h的推送速度解体车列时能溜入难行线警冲标(溜不到计算点)，此峰高适用于作业量较少的驼峰。当Hx不能使难行车在溜车不利条件下溜入难行线警冲标时，应采用Hxu为设计峰高，在驼峰溜放部分增设间隔制动位。
条文中车辆减速器制动能高允许的速度，是指车辆减速器设计能高扣除安全量后的制动能高。

8．3．2 驼峰溜放部分纵断面应保证以较高的推送速度解体车列的，前、后两钩车间有足够的间隔，使驼峰溜放部分的分路道岔和车辆减速器能来得及转换或改变其工作状态。
决定前、后两钩车间隔大小的主要因素是：峰顶推送速度，线路坡度，前、后钩车的溜放阻力差，钩车长度以及溜行远度等。
前、后两钩车在峰顶的间隔一般指这两钩车的中心先后通过峰顶时的间隔时间t0(s)即：

当难、易行车确定后，其溜放阻力随之确定。式(11）表明；在难、易行车阻力差一定的条件f，坡度愈陡，阻力对溜放速度的影响愈小，因而难、易行车溜放速度也愈接近。故增大溜放区段的坡度可缩小△t。t占大小决定于溜放钩车通过道岔绝缘区段或车辆减速器的平均速度。加速坡愈陡，溜放钩车通过道岔或车辆减速器的速度愈高，因而t占愈小。可见，提高驼峰推送速度的重要措施之一是加陡溜放部分的坡度。结合驼峰解体作业的实际需要，应设计成前陡后缓连续下坡的凹形纵断面，以提高车辆的溜放速度，这样有利于保持前、后钩车间隔和加快峰顶推送速度。例如，在这种断面L连续溜放两个单个车时，前钩车从峰顶脱钩后，在陡坡上很快加速，等后钩车开始下溜时，两车已有一定的间隔和速度差。前钩车快，后钩车慢，间隔愈来愈大，等到前钩车进入缓坡地段，加速度逐渐减小以至减速，而后钩车仍在较陡坡道上继续加速．当两车速度相等时，间隔最大。此后，后钩车的速度高于前钩车，间隔逐渐减少，一直到停车。
上述的间隔变化情况有利于驼峰解体作业。因为，前、后两钩车在靠近峰顶道岔分路的概率多，而在这些道岔处的间隔比较大，允许以较高的推送速度解体车列。因此，有利于提高解体能力。虽然后一段间隔逐渐减少，甚至有时需要降低推送速度，以加大间隔满足作业的需要，但在后面道岔分路的概率少，因此，对驼峰解体能力影响较小。所以，驼峰溜放部分的纵断面设计成尽量凹些，对提高驼峰解体能力是有利的。
1 根据《驼峰峰顶距第一分路道岔距离的研究》结论，该条文加速坡最大值为55‰。该值的确定主要考虑以下因素：
1)内燃机车结构特点及车钩允许坡度差。
2)我国气候条件及峰高范围。
3)驼峰峰顶与第一间隔制动位间的最大高差及驼峰溜放部分纵断面的合理性。
4)加速坡的养护维修。
加速坡太缓，影响难、易行钩车在第一分路道岔的间隔，为保证正常作业时溜放钩车在第一分路道岔的必要间隔，加速坡最缓不应小于35‰。
本条规定了加速坡与中间坡的变坡点宜设在第一分路道岔前(竖曲线可直接连接基本轨)，其原因如下：
其一，驼峰第一分路道岔为6号对称或7号三开道岔。7号三开道岔导曲线短，不宜设变坡点。6号对称道岔尖轨与辙叉间短轨长9．124m，如怪曲线侵入尖轨跟鱼尾板，容易引起尖轨不密贴；另一端也不能侵入连接辙叉的鱼尾板。按尖轨端扣除lm，辙叉端扣除0．5m(辙叉端较尖轨端安全性好些)，道岔导曲线范围仅剩7．624m可设竖曲线。因此变坡点的坡度差最大为30．5％。，它限制了加速坡、中间坡的取值。
具二，在道岔导曲线内变坡，由于平面曲线与竖曲线重叠且半径小，造成养护维修困难。例如，南翔下行驼峰设计加速坡为40‰长40m，中间坡为8．5‰长132m，实测加速坡是48．6‰长22m，中间坡是36．3‰长19m。其变形较大的根本原因是原设计是在第一分路道岔内变坡。该驼峰采用的6．5号对称道岔，同样也存在不好维修问题。维修单位对道岔导曲线内变坡也有很大意见，认为不仅增加维修工作量，还容易出事故。
2 中间坡是指加速坡末端至线束始端间的坡度。该坡度应保证易行车最大速度不超过车辆减速器和计算道岔保护区段的允计速度。驼峰溜放部分设有车辆减速器时， 般设计为前陡后缓的两段坡。在我国华北和南方地区，峰高一般不超过3．3m，第二段中间坡一般采用8‰，以利于难行车夹停在减速器上时，在减速器反复制动缓解撞击下重新起动，并溜出道岔区。因此，可以加陡第一段中间坡，以提高驼峰溜放部分钩车的平均溜放速度，同时还能节省土方工程。在我国东北地区，峰高一般高于3．3m，冬季气温低，可适当加陡第二段中间陂，但不宜太陡，一般为9‰一10‰。
驼峰溜放部分不设减速器的驼峰，为提高溜放钩车的速度，使其迅速通过溜放部分，中间坡应使大部分钩车不减速。因此，其坡度不宜小于5‰。
3 道岔区坡是指线束道岔始端至计算点间的坡度。该段的平均坡度不宜太陡，当驼峰溜放部分设有间隔制动位时．可以提高溜放钩车溜出线束减速器的速度，以较高的速度通过道岔区，对溜放间隔有利；溜放部分不设间隔制动位的驼峰，减少道岔区坡度可适当加陡中间坡，以提高钩车溜经溜放部分的平均速度。但道岔区不宜太缓，避免溜放钩车减速太快，停在道岔区影响作业安全。
因此，道岔区坡可分为两段，线束始端至最后分路道岔设较陡下坡，最后分路道岔至调车线调速设备间可设平坡或较小的反坡，但其坡度应保证不会出现钩车倒溜而影响作业安全。考虑到曲线和道岔阻力的影响，中间线束道岔区坡可适当小些，但道岔集中的区段，其坡度不宜小于1．5‰。
4 驼峰溜放部分安装可控减速顶、减速顶时除对单个车进行检算外还应对驼峰纵断面进行下列检算：
1)溜车不利条件下，难行车组(8辆空车)——单个易行车通过各分路道岔及调车线始端警冲标有足够的间隔。
2)夏季顺风时易行车溜入调车线不超速。
驼峰溜放部分设减速器或不设调速设备时，应按条文规定进行检算。如驼峰溜放部分不设间隔制动位，峰高较低．考虑最后分路道岔分路概率小，允许该间隔仅满足3．6km／h的推峰速度要求。

8．3．3 在解体过程中，处在任何困难条件下用1台调机能启动车列是指下列条件：
1)由满载大型车组成的满重车列以及既满重又满长的车列，从坡度陡、曲线和道岔多的线路向峰顶推送，当第一辆车位于峰顶停车后能再起动(解体顶推车列时的情况)。
2)由满载大型车组成的部分车列，位于推送部分的最困难位置(坡度陡、曲线和道岔多且机车位于曲线地段)停车后，能再启动(在解体过程中可能出现的情况)。
3)由满载大型车组成的满重车列，当第一辆车是禁溜车，送入禁溜线停车后，能再启动牵出(主要是到达场或牵出线设在面向峰顶的下坡道上时)。
上述三个困难条件要用《列车牵引计算规程》(以下简称《牵规》)中的机车起动牵引力，机车车辆阻力和列车起动计算公式进行检算。《牵规》中的各项阻力参数是在各种类型机车牵引车列状态下实验所得，坡度大多是整列车停在一个坡段上，而驼峰调机是在推送状况下(车列在前，机车在后)作业，驼峰推送部分纵断面又由多段坡组成，完全用《牵规》的阻力参数来计算峰顶与到达场间的高差不一定合乎实际。特别在到达场为填方地段的驼峰上，为较合理地确定驼峰推送部分的纵断面，既满足推峰机车启动、推峰、解体和回牵等作业的要求，又不至增加牵出线或到达场以及进站线路的工程数量，在有条件时可做机车推峰试验。当采用蒸汽机车时，在我国华中地区，当车列第一辆车停在峰顶时，据计算在车列全长范围内的允许高差约0．6m(车列总量3500t，用l台解放型机车启动)，但在郑州北和南翔编组站的实际试验，该项高差可达1．2m，仍能满足启动等作业要求。
东风型内燃机车作为调车机车也有上述情况。1980年7月、1981年1月曾两次在兰州西编组站做试验。夏季车列总重为3．52kt，计算能启动的高差(车列首尾)为0．94m，实际启动车列头尾高差可达3．59m。冬季车列重3585t，计算能启动高差(车列头尾)为0．8m，实际启动高差(车列头尾)可达3．62m。试验均在车钩压紧的情况下进行的。最困难的情况下，松钩后退0．5m就能启动。由此证明，做推峰试验对合理确定峰顶与到达场间高差能起积极作用。而东风7型机车是否也有上述情况尚待试验证明。
压钩坡最短长度为50m，是按压钩坡最小为l0‰，三辆车能压紧车钩确定，但其长度并非是越长越好，压钩坡太陡，钩车脱钩时重心向峰下移动，降低了驼峰高度(钩车重心下降)，特别对大组车影响突出。因此压钩坡不应小于l0‰，但也不宜太陡，一般取 10‰～20‰为宜。

8．3．4 峰顶两端的坡度差很大，车辆通过该处竖曲线时，由于相邻两车所在的坡度不同，相邻两车钩中心线将产生高差和夹角。该项高差和夹角与竖曲线半径和峰顶平台长度有关。
竖曲线半径小，车辆脱钩后加速快，有利于提高峰顶推送速度；但如果高差和夹角超过了车钩本身调节的范围，将产生“错钩”，甚至损坏钩托板、螺栓和钩舌销等部件。竖曲线半径大，虽可避免上述情况发生，但竖曲线长，车辆脱钩后加速慢，影响峰顶推送速度。根据分析，按C50型车辆和2号车钩计算，当竖曲线半径为350m时，由于通过竖曲线而引起相邻车钩中心线产生的高差和夹角，可由车钩钩身与钩框以及销与孔等处的间隙自行调节，不易损坏车钩的有关部件，峰顶推送速度也能满足要求。此外，实测了1l处峰顶竖曲线半径，其中有9处接近350m，使用情况良好。因此，规定峰顶部分竖曲线半径为350m。
驼峰溜放部分其余竖曲线半径宜尽量采用350m，以便维修。加速坡末端与中间坡间的竖曲线半径直接影响峰顶距第一分路道岔的距离，当竖曲线采用350m影响峰顶距第一分路道岔合理取值时，可采用250m。
根据1994年8月铁道部建设司鉴定的《驼峰迂回线竖曲线半径的研究》报告，当大型车通过两相邻坡度形成凸型竖曲线时，是采用竖曲线的限制条件。当凸型竖曲线坡度差大于9‰，竖曲线半径为1500m时，仅有D8、D9(1)、D9(2)三种车型不能通过，其余大型车都能通过，竖曲线半径3000m时，所有大型车均能通过。
目前，D8、D9(1)、D9(2)三种车占全路大型车的3．9％(D8型车9辆，D9型车3辆)。此类车是1956年由德国进口的，根据调查，D8、D9型车运营多年，应该淘汰，但由于种种原因仍为运营车。D8型车每年运营次数很少，D9型车已有两年没有用过。在竖曲线半径采用1500m的车站上，如运营中有此类车时，可将其编入直通列车，不通过驼峰改编；在横列式编组站上还可采用尾部 调车、坐编等调车作业方法，避免此类车通过驼峰迂回线。

8．3．5 峰顶净平台最小长度采用7．5m是根据下列条件确定：
1 尽量减少两相邻车钩中心线的高差与夹角，保证作业安全，减少钩舌销的损坏。根据理论分析，当净平台长度小于5m时，两相邻车钩中心线的高差和夹角增长率明显增大，大于5m时其值趋于平稳。
2 单个车脱钩时不降低峰高。单个车脱钩时，如后转向架处于压钩坡竖曲线上，会降低钩车重心高，相当于降低了峰高。经理论分析，保证易脱钩的易行车脱钩时后轮已位于净平台上，其最小长度为7．482m，因此取7，5m。
3 满足在净平台上设置禁溜线道岔辙叉的要求。
峰顶净平台长度过长，不仅增加工程数量还会造成车钩压不紧出现“钓鱼”，因此其长度不宜使一辆单个车两外轴同时在乎台上。铁路货车数量多，长度短的车是C62A，其外轴距为10．45m。10m长的净平台能保证绝大多数车辆不会出现车钩压不紧的状态。

8．3．6 禁溜线的纵断面应为凹形。始端道岔至警冲标附近设一段下坡是为防止停留车辆溜回峰顶；中间部分设成平坡，是为防止车辆溜动；距车挡10m范围内设10‰的上坡，是为防止机车连挂禁溜车时，车钩未挂上，车辆受碰撞后冲击车挡。


8．4 其他要求

8．4．1 经计算确定的调速设备有车辆减速器、减速顶、可控顶等。考虑到由于计算参数选择、设备本身性能的误差等原因，设备数量计算完后，必须按设备技术条件要求，另加安全量，以保证驼峰溜放作业的安全。
大、中能力驼峰作业量大，要求解体效率高，钩车必须高速通过溜放部分。车辆减速器有允许入口速度高(7m／s)、单位制动能力大、制动缓解时间快等优点，适合于对高速溜放的钩车进行调 速。因此，大、中能力驼峰溜放部分的调速设备应采用减速器。
调车线16条(南方地区20条)以上，若设4个及以上的线束，应设两个峰顶。上述条件下的驼峰一般溜放部分长度约350m，峰高约3，4m应设两级间隔制动位。设两级间隔制动位时，对钩车制动作业灵活，有利提高作业效率。同时，由于总制动能力要求，设两级间隔制动位并不增加减速器用量。例如，一座4个线束的驼峰，若总制动能力需要18节车辆减速器，当设一级间隔制动位时，应设在线束始端，共需减速器72节；当设两级制动位时，可将第—制动位设6节，第二制动位设12节，共需减速器60节，因而可以节省工程投资。当线束少于4个时，一般设1个峰顶，溜放部分长度在300m以内，峰高3m以下，可设一级间隔制动位。
间隔制动位的作用有以下两点：
1 调整溜放钩车的速度，保证钩车溜经各分路道岔、调车线 ，始端警冲标或调速设备不超过允许的溜放速度。设两级间隔制动位时，一级间隔制动位保证溜放钩车溜人二级制动位时不超过减速器允许的入口速度。
2 调整难、易行车溜放间隔，使溜放钩车能迅速安全地通过间隔制动位、各分路道岔及调车线始端警冲标。
为满足上述两点要求，无论减速器采用自动或手动控制方式，其总制动能力应具备在溜车有利条件下，当以7km／h的推送速度解体车列时，使易行车经过间隔制动位全部制动后，溜至警冲标的速度不大于5km／h的制动能力。该条与峰高设计条件相关，也是作业安全的要求。
驼峰峰高应保证在溜车不利条件下，当以5km／h推送速度解体车列时，难行车应溜入难行线计算点。因此，不排除在警冲标附近，仅有5km／h的溜放速度。当在前难、后易的条件下，必须要求易行车以低速出清间隔制动位，保证易行车在警冲标处的间隔，因此，易行车在警冲标处的速度不应大于5km／h。
上述条件是把易行车的有利条件用到难行车的不利条件上，是否合理还要作进一步分析。在实际运营中，难行车是滑动轴承车辆，易行车是滚动轴承车辆，滚动轴承车辆阻力受气温影响变化小，低温下阻力增加不明显，用有利条件下确定总制动能力，适当增加间隔制动位的能力对作业安全有利。
另外，在正常作业时，也会出现运营状态不好的难行车，此时也需要间隔制动位对后钩易行车进行全力降速，以保证作业安全。
为提高钩车涸放速度，设两级间隔制动位时，第二级制动位的制动能力应大于第一级制动位，以保证二级制动位能使高速进入的溜放钩车调到必要的速度。

8．4．2 在曲线上使用铁鞋时容易“打鞋”，影响作业安全。因此，脱鞋器前应设一段不小于30m的直线段(此范围内不允许设平过道)。以18km／h的速度进入调车线的溜放车辆，经铁鞋制动，滑行30m可降到5km／h(铁鞋摩擦系数按0．17计算)。

8．4．3 减速器应设在直线上，是减速器结构的要求。调车线内安装减速器应尽量少影响调车线的有效长度，因此，减速器应尽量靠近头部警冲标．一般减速器前不停车。但减速器距警冲标太近，大组车进入减速器制动时，车组迅速减速，由于尾部还未出清警冲标而影响邻线溜车，降低驼峰作业效率。如减速器设在最外曲线后
14m处，在大、中能力驼峰上，距警冲标55～65m。5辆车的车组长约70m，当进入减速器进行调速时，若采用放头拦尾的措施，不会影响邻线作业。目前溜放速度自动控制或半自动控制系统均具备放头拦尾功能。另外，减速器始端留14m直线段，不但安装雷达方便，而且保证一辆车进入减速器前已位于直线上，减少对减速器的横向撞冲，速度平稳，有利速度控制。
股道少的小能力驼峰，调车线始端最外曲线距警冲标距离较近时，可适当延长减速器始端的直线段长度，但减速器入口距警冲标的距离不应大于70m。

8．4．4 驼峰峰顶及溜放部分坡度陡、变化大，且竖曲线半径小，容易变形。为了便于养护维修，有必要在压钩坡、加速坡、中间坡及道岔区坡的变坡点竖曲线头、尾、中部设置线路水平标桩。实践证明，设有固定线路水平标桩的，维修较好，未设水平标桩的普遍较设计‘有较大的变形，特别是峰顶部分，加速坡和压钩坡容易变缓，影响车辆溜放和脱钩，降低驼峰解体效率。调车线内主要变坡点是指打靶区及布顶区始、终点。
为了使用方便，该项标桩应设在线路附近，其位置和高差不应妨碍调车人员的作业安全。

8．4. 5 驼峰有关设备主要指峰顶信号机柱、信号按钮柱、道岔转辙机等。驼峰禁溜线、迂回线道岔没于峰顶附近，当转辙机必须设于主提钩作业一侧时，应采取防护措施。驼峰生产房屋除信号楼、峰顶连接员室外，还有动力室、维修工区等。
驼峰作业员需要经常观察车列推峰、钩车溜放、场内存车等作业情况，以便正确及时地显示信号，监视或控制车辆减速器。因此信号楼必须有良好的视线，其他生产房屋应设在信号楼晾望范围之外，以保证作业安全。信号楼的数量应根据凋车线数量和钩车溜放速度控制方式确定。钩车溜放速度采用自动控制时，驼峰作业员仅对减速器做监视工作。平面为4个线束及以下的驼峰，可设1座信号楼；平面在4个线束以上时，可没两座信号楼。当钩车溜放速度采用半自动或手动控制时．可分为上部和下部信号楼，根据凋车线数量设2～3座信号楼。调车线减速器控制台与间隔制动位控制台同设在一座信号楼内。
主信号楼与峰顶连接员室由于作业的需要，其问应保证有良好的联系视线。因此主信号楼和连接员室均应设在驼峰主提钩一侧。


9 客运站、客运设备和客车整备所

9．1 客 运 站

9．1．1 客运站是铁路旅客运输的基本生产单位。它的主要任务是组织旅客安全、迅速、准确、方便地上下车和行包、邮件的装卸及搬运；组织旅客列车安全正点到发和客车车底的取送。
我国的客运站有专办客运或兼办少量货运的客运站；另有办理客运并兼办大量货运的客货运站。在兼办大量货运业务的客运站上，存在着驻站单位多，客货运业务互相干扰，车站秩序较难维持，车站能力、客运作业安全及客运服务质量受到影响，车站的发展受到限制等问题。因此，在客流较大的城市宜设置专用的客运站。
一般情况下，在省会或城市人口为100万以上的特大城市，客运量(最大月日均上下车总人数，下同)约13000人时，应设置客运站。
当位于交通枢纽的中、小城市或预计该城市工农业发展迅速或为较大的旅游点，客运量在8000—10000人时，也可设置客运站。当近期客、货运量不大，可根据具体情况先设置客、货运站，随着客运量增长再逐步发展为客运站。客运站站址选择要结合城市规划并与城市交通系统密切配合、与其主要站点相衔接，使客运站成为城市交通系统的重要组成部分(目前，有的超大城市地铁的起点站建在铁路站房的候车大厅内)。
通过式客运站是指有两个方向的正线贯穿车站且到发线为贯通线的客运站。该图型的两端均有列车到发的咽喉区，在引入线路方向相等的条件下，能分担列车接发、客车车底取送和机车出(入)段等作业，减少咽喉交叉干扰，通过能力较大，运营条件较好； 到发线能接入和通过较多方向的列车，除折角列车外，无需变更列车运行方向；便于组织旅客列车进出站和行包搬运，相互干扰较小；旅客进、出站走行距离短；便于枢纽直径线和联络线的衔接，能缩短部分旅客列车的运行时间，有利枢纽内线路通过能力的调节等优点。虽然通过式客运站存在与城市道路于扰较大，一般不易伸入市区．增加城市交通负担；站坪较长；增加旅客跨线设备，旅客进、出站需克服高程等缺点，但通过式图型的优点较多．特别是该图型具有既能适应以始发、终到为主兼办通过作业的客运站，又能适应办理全部始发、终到作业的客运站的显著优点，故宜优先采用。
在通过式客运站的一侧设置部分尽端式线的客运站称为通过式与部分尽端式组成的混合式客运站。该尽端线可办理小编组的市郊和城际客车的始发、终到作业，为节省工程宜采用该图型。
尽端式客运站是指设在正线终端的客运站，它的到发线布置可为两种形式：一种是到发线的一端连接正线，另一端全部为尽头线并设有尽端站台；另一种是到发线为贯通线，一端连接正线．另一端连接机务段、客整所及客车车辆段等段管线。该图型可伸入城市中心附近，有方便旅客、减轻市内交通负担和减少与城市干扰等优点。因此，当采用通过式图型引起巨大工程或当地条件不允许时．则可采用该图型。

9．1．2 随着客运市场竞争更加激烈，对速度、舒适度等服务质量的要求更高，使铁路的客运业务发生较大变化，为适应客运快速化、公交化的要求，近几年铁路采取丁大面积提高旅客列车的技术和旅行速度，开行“城际运输公交化”、“朝发夕归”“夕发朝至”和“一日到达”等多品种的旅客列车等举措。这种高等级的快速旅客列车除停靠某些重点大型客运站外，其余客运站均不停站。即某些客运站在办理货物列车通过的同时．还要办理高等级快速旅客列车的通过作业，因此，对客运站的图型提出了新的要求。原《站规》推荐的外包正线的图型(即本规范图9．1．1—2、图9．1．1—3)．当速度提高到一定程度后，则会产生正线曲线多、难以选用大半径和长缓和曲线问题，这不仅降低了旅客的舒适度，且导致站场平面布置难、结构松散、站坪长度增加。故本次补充了路段设计速度为120km／h及以上时，在双线铁路上宜采用两正线中穿的图型(本规范图9．1．1—1)。

9．1．3 有货物列车通过的客运站的正线位置，应根据旅客列车对数、客车到发线数量、车站咽喉区的交叉干扰情况、货物列车运行条件和对客运作业的影响等确定，
1 双线铁路上的客运站，根据对本规范图9．1．1-2咽喉和站、所问联络线通过能力的检算，其咽喉通过能力可通过旅客列车39对及货物列车60对；当站、所间联络线没两条且客车整备所按横列尽端式布置时，联络线取送车底的能力可达34列；当客车整备所按横列贯通式布置井设牵出线时，联络线取送车底的能力可达56列。这样，本规范田9．1．1—2的到发线能力、咽喉通过能力与站、所问联络线取送车底的能力基本上是接近的。因此，当旅客列车对数在37对以上和客车到发线设9条及以上，为减少车站的咽喉交叉干扰，客车整备所与客运站宜纵列配置于两正线间，两正线应分别设在站房对面最外侧和第一、二站台之间。
当旅客列车在36对及以下和客车到发线设7条及以下且客车整备所与客运站纵列配置并位于站房同侧时，为减少通过货物列车与客车车底取送和机车出(入)段的交叉干扰，并使旅客上、下车及行包邮件搬运等作业较为安全，两正线应分别设在站房对面最外侧和第二、三站台之间，如本规范图9．1．13所示。
2 单线铁路上的客运站，为了使客车车底取送及客机出(入)段与货物列车经由正线通过不发生交叉干扰，其正线位置宜设在站房对面最外侧。
3 以办理始发、终到旅客列车为主的大城市枢纽内的主要客运站，因客运作业量大，为避免货物列车通过与客运作业的干扰、提高车站咽喉通过能力、保证站内作业安全、保持站内的清洁卫生、减少站内噪音，可根据货物列车对数和车站附近的工程条件，结合枢纽总体规划将通过货物列车的正线外绕客运站。既有客运站改、扩建受城市建筑物和地形条件的限制，也可设联络线分流主要铁路的货物列车，使其不经由客运站。

9．1. 4 由于客运站作业存在着昼夜明显的不平衡性。为保证旅客列车集中到发时客运站行车作业的安全和方便及满足车站通过能力的需要，咽喉区布置应保证下列必要的平行作业：单线铁路客运站，在设有客车整备所和客运机务段一端的咽喉区应保证列车到达(或出发)与客车车底取送(或机车出(入)段)两个平行作业；当另一端设有机待线时，该端也应保证列车到达(或出发)与机车出(入)段两个平行作业。在双线铁路客运站，咽喉区应保证列车到达、出发与机车出(入)段(或客车车底取送)三个平行作业或列车到达、出发、机车出(入)段、客车车底取送四个平行作业。

9．1．5 在双线铁路客运站或客货列车对数较多的单线铁路客运站上，由于旅客列车集中早晚密集到发，为使机车能及时出（入)段，保证旅客列车安全正点运行，应设机走线和机待线；但在客、货列车对数不多，到发线能力有富余时，也可缓设机车走行线；在有其他线路供出(入)段机车停留交会时，也可不设机待线。
在尽端式客运站上，应设置机走线和机车经由相邻到发线入段的渡线。
在某些客运站上，由于各方向客流量不均衡或因满足团体客流以及其他的需要，对通过旅客列车常采用中途摘挂客车车辆的办法。为便于车辆摘挂和旅客进、出站，可在车站上设置摘挂车辆停留线和站台。从安全出发，公务车存放线宜设在客车整备所内。当通过旅客列车较多且有摘挂公务车作业的客运站，可设置公务车停留线。摘挂车辆停留线和公务车存放线可共用。

9．1．6 旅客站房地面高程与站台面高程的关系有下列3种形式；
线平式一—站房地面高程与站台面高程相差很小或相同。
线上式一—站房地面高程高于站台面高程。
线下式一一站房地面高程低于站台面高程。
站房的设计高程应结合地形合理利用其高差，设计成线平式、线上式或线下式等布置形式。采用线上式或线下式布置，应使旅客从广场、站房经由天桥或地道到站台有最小的升降高度。
大城市的客运站，当受城市建筑物或用地的限制时，可结合当地的地形、地质和水文条件，经过对技术上的可能性、工程投资的大小和对城市的影响等比较后，可设计为站房在上层、线路在下层或线路在上层、站房在下层的多层立体式客运站。

9．1．7 旅客列车到发线有效长度主要根据旅客列车长度确定。
目前主要线路的旅客列车编挂辆数已增加到16—20辆；为了适应旅客运输发展的需要，根据现行的《铁路主要技术政策》关于在繁忙干线上，旅客列车按20辆编挂的规定，经以下计算和分析，到发线有效长度应采用650m。
今后几年内客车车型仍以22型和23型占多数，但根据铁道部规定，25型车(长度26．6m)将逐步取代其他各型客车，因此旅客列车到发线有效长度宜按编挂20辆25型车进行计算：20辆车底长度为20×26．6=532(m)；客运机车长度按东风型为21．1m；旅客列车进站停车附加距离为30m，以上三项之和为583．1m。故条文规定到发线有效长度为650m。
由于短途、小编组旅客列车和节假日代用旅客列车的编挂辆数可根据需要计算确定，故部分旅客列车到发线有效长度可适当缩短。
有些客运站，因区间通过能力的需要或为接轨站．货物列车在客运站有交会、越行作业。因此，对有货物列车停留的正线和到发线，其有效长度应按货物列车到发线的有效长度设计。

9．1，8 旅客列车到发线数量应根据旅客列车对数及其性质、引入线路数量和车站技术作业过程等因素确定。由于旅客列车具有早、晚一段时间里密集到发的特点，旅客列车对数和引入线路数量愈多，旅客列车密集到发的量就越大，同时占用到发线的数量就愈多，因此，旅客列车到发线数量应根据旅客列车同时占用到发线所需要的数量和每条到发线严均办理的始发、终到旅客列车对数确定。
根据全国有代表性的客运站的统计资料分析，设3条客车到发线能办理始发、终到旅客列车12一14．5对．平均每条到发线能办理4～4．8对；设5条客车到发线能办理始发、终到旅客列车20-28对．平均每条到发线能办理4～5．6对；设7条客车到发线能办理始发、终到旅客列车36—39对，平均每条到发线能办理5．2—5．6对；设9条客车到发线能办理始发、终到旅客列车54—58对，平均每条到发线能办理6—6．5对。此外考虑旅客运输有一定的波动性以及调整运输秩序的需要，制订本条文表9．1．8。
1 对始发、终到旅客列车占用到发线时间为120min左右，而1对通过旅客列车占用到发线的时间为60min左右，因此，对有办理通过旅客列车的客运站，选定到发线数量时可将通过旅客列车折合成始发、终到列车后选用本条文表9．1．8中的数值。
由于客运站具有旅客列车到发不均衡和到发线利用率低的特点，可利用旅客列车到发线空闲时间、节假日增开一定数量的旅客列车。当增开旅客列车对数很多时，可适当增加旅客列车到发线以适应需要。
对办理50对以上的客运站到发线数量，现有资料不足以概括成普遍规律，故本条文表9．1．8中，始发、终到旅客列车50对以上的到发线数量未列，可按分析计算确定。


9．2 客运设备

9．2．1 办理客运业务的车站和乘降所，应设置为旅客服务的设施。随着客运量的增长．客运设备也应做到逐步满足客运量增长的需要。客运设备的建设，应结合车站性质及城市总体规划，预留发展条件。
旅客站房位置应配合城市和方便旅客进出站。因此，旅客站房应与城市规划和车站总布置图相配合。为方便旅客集散，通过式车站的旅客站房宜设在靠城市中心区一侧。尽端式车站采用尽头线的旅客站房宜设在旅客列车到发线尽端，优点是可避免修建天桥和地道，旅客由站房至站台不跨越线路，缺点是旅客出、入与行包运输在分配站台上发生交叉干扰，因此，当客运量、行包量很大且条件允许时，站房也可设于靠城市中心区一侧；采用贯通线时，旅客站房应设于靠城市中心区一侧。

9．2．2 设置旅客站台可加快旅客上、下车和行包邮件装卸速度，缩短客车停站时间，并为行包、邮件搬运创造良好条件。因此在办理旅客上、下车的车站和旅客乘降所应没置旅客站台。
2 客运站的旅客站台长度应根据旅客列车编挂辆数确定，按以25型车扩大编组至20辆计算，车底长度为532m。为使整列车能停靠站台．故客运站的旅客站台长度采用550m。改建客运站在特殊困难条件下，个别站台长度可采用400m，用以停靠较短的列车。接发短途小编组旅客列车和节假日代用旅客列车的站台长度可适当缩短，可按其实际列车长度确定。
除客运站外，其他办理客运业务车站的旅客站台长度应根据客流量确定，旅客上、下车人数较少和行包量不大的车站可适当缩短，但不宜短于300m，约有11辆车厢能停靠站台。在人烟稀少地区或客流量很小的车站和乘降所，可采用与站房基坪等长的站台长度。
3 旅客站台宽度除应根据站台两侧同时停靠客车时的最大一次上下车人数、行包邮件、运输工具的类型、售货车和旅客购物时所需的宽度、车站绿化和站台上设置的天桥、地道、行车室、列检所、售货亭、行包邮件房等建筑物的尺寸确定外，还应根据站台位置、正线数目和路段设计速度等确定。
1)旅客基本站台的宽度：在旅客站房和其他较大建筑物范围以内，由房屋突出部分的外墙边缘至站台边缘，可参照表9办理。

在旅客站房和其他较大建筑物范围以内的旅客基本站台的最小宽度：位于省会城市、自治区首府和客流量较大的客运站，为安排较大规模的迎送活动，由房屋突出部分外墙边缘至站台边缘宜采用20一25m；但为了减少旅客走行距离和节约用地，此宽度也不宜过大。在其他站上，为满足旅客上、下车和运输工具凋头作业的需要或因站房—侧预留增加1条到发线的需要，此宽度按表9可选用12—20m。在中间站上，如客运量不大且在站房一侧不预留增加到发线时，此宽度可选用8—12m；当地形困难．旅客上、下车人数和行包件数不多时，此宽度可减少至6m。这6m是考虑设置枪票栅栏和工作人员的活动范围约需2m，站台边安全距离lm．旅客上、下车走行至检票口一段范围和临时在此堆放小量行包等约需3m。在旅客站房和其他较大建筑物范围以外的基本站台宽度规定不宜小于中间站台的宽度，是考虑站台两端旅客活动人数较站台中部少；中间站台两边均设安全距离并有旅客上、下，基本站台一边设安全距离．而另一边设置绿化和栅栏，只一边有旅客上、下，故宜与中间站台同样的宽度。中间站上当旅客上、下车人数和行包邮件数不多，在地形困难和工程量很大时，其基本站台的宽度不应小于4m。
2)旅客中间站台的最小宽度：当旅客站台上设有天桥、地道时，其尺寸由以下几项组成：双面斜道最小宽度，大型客运站为4m，客运站为3．5m，其他站为2．5m，单面斜道最小宽度，其他站为3m斜道口边墙厚度o．5m边墙外缘至站台边缘宽度3m，采用机动车搬运行包时的中间站台最小宽度为大型客运站2×3(边墙外缘至站台边缘宽度)+2×O．5(边墙厚度)+4．5(行包斜道宽度)＝11．5(m)，客运站为2× 3+2× 0．5+3．5＝10．5(m)，其他站2×2．5+2× 0．5+2．5＝8．5(m)；采用单面斜道时，其他站为2×2．5+2× 0．5+3；9(m)，其他站站台上不设天桥、地道，但设雨棚时的中间站台最小宽度不应小于6m，主要考虑站台一边按20°一30°角度飘雨时，站台面受湿宽度为2—3m，其另一边的站台面能保持3～4m不受湿的宽度，以便旅客在站台上临时候车及堆放行李。
站台上不设天桥、地道和雨棚时的单线铁路中间站的中间站台最小宽度为4m，是扣去站台边安全距离2m，剩下2m用作旅客安全活动范围；但此项宽度只适于旅客上、下车人数和行包量都很小的车站上；双线铁路行车密度大、速度高，存在旅客快车越行慢车的情况，为保证慢车旅客上、下车的安全．故双线铁路中间站的中间站台最小宽度规定为5m；当中间站台设在最外到发线外侧时，则可扣除站台边安全距离1m。
根据现行《技规》关于：特快旅客列车通过的车站，通过线路的站台边缘安全线应设在距钢轨头部外侧2．5m处，跨越线路应尽可能采用立体交叉的规定，邻靠通行快速旅客列车的正线一侧的中间站台应加宽0．5m，故本次规定，路段设计速度为]20km／h及以上时，邻靠有通过列车正线一侧的中间站台，应加宽0．5m。
3)站台上设有天桥、地道和其他房屋时，站台边缘至建筑物边。 缘应保证工作人员的作业安全和满足行包搬运的需要。利用电瓶车、三轮摩托车、吉普车等机动车搬运时，其装载宽度达1．8～2m，故在客运量、行包量均较大的客运站上，此宽度不应小于3m；在行包作业量较大的其他车站，此宽度不应小于2．5m。其他站在既有线改造中，车站因受现状条件限制，加宽站台将增加很大工程费用时，天桥、地道出、入口边缘至站台边缘的距离其中一侧可减少，但不得小于按《标准铁路建筑限界》中规定的为保证站台上旅客安全的最小距离2m。路段设计速度为120km／h及以上时，邻靠有通过列车正线一侧应再加宽0．5m。
4 高出轨面300mm旅客站台，造价低廉，便于进行列检和不摘车检修作业．但旅客(尤其是老弱病残旅客)和行包装卸不便，影响旅客上、下车和行包装卸的速度。
目前我国多数客车车厢的车底板高出轨面约在1300mm左右，为方便老弱病残旅客上下车，故本次规定，非邻靠正线或不通行超限货物列车到发线的旅客站台高度宜采用1250mm，取消了原《站规》llOOmm高站台的规定。
由于邻靠正线或通行超限货物列车到发线的站台应采用300mm，考虑站台面的平顺和方便旅客乘降，故与其相邻的不通行超限货物列车的到发线所夹中间站台的高度可采用500mm。

9．2．3 天桥、地道的设置应根据图型、客流量、客货列车对数等因素确定：
1 当日均上、下车人数在2400人及以上．且由站台至出站口的通路经常被通过列车、停站列车或凋车车列所阻的通过式车站及站房设于线路一侧、客流量、旅客列车对数较多的尽端式客运站．应设置天桥或地道。
2 天桥造价低，受水文、地质条件影响较小，维修、扩建方便，排水、通风、采光条件较好；但天桥有升降高度较大、斜道占用站台面积较多和遮挡站内工作人员视线等显著缺点，而地道则相反。由于地道在使用上较天桥的优越性大，故应优先采用地道。
天桥和地道的出、入口位置应与站台、站房、(进)出站检票口和站前广场的位置相配合，以达到合理的组织流线，使旅客通行方便，减少站内作业干扰，保证行包、邮件装卸作业的安全便利。
3 天桥、地道的数量和宽度：
1)天桥和地道的数量应根据客流和行包、邮件量确定。据调查分析办理客运的车站，站房规模在3000人以下时，天桥、地道设置不少于1处；站房规模在3000人及以上至10000人以下的客运站，可不少于2处。站房规模在10000人及以上的大型客运站，当市郊旅客较多时，由于这部分旅客不需长时间候车，随到随走．为使市郊旅客进出站不致影响长途旅客的候车条件，应将市郊旅客进出站流线与长途旅客流线分开，另设置市郊旅客使用的跨线设备，全站跨线设备可不少于3处。设高架跨线候车室时，候车室起跨线设备的作用，为旅客进站乘车跨线用，此时应设出站地道或改建时保留既有天桥不少于1处。
在大型客运站上，为了消除行包、邮件运输与列车到发及客运作业的干扰，可设置行包、邮件专用地道。当站房规模在10000人及以上行包和邮件数量很大时，宜设行包、邮件地道1～2处。
2)天桥和地道的宽度应根据客流密度确定，旅客进出站的组织应避免在天桥和地道内有对流现象，上车应避免两次列车或多次列车的旅客同时检票进站，以消除拥挤和防止误乘。天桥和地道的宽度主要取决于一次下车或同时进站上车的旅客最大人数。
在始发、终到旅客列车对数较多的客运站上，因一次下车人数或同时检票进站上车的旅客人数较多，站房规模在3000人以下时不应小于6m；当站房规模在3000人及以上时，天桥、地道的宽度不应小于8m。行包、邮件地道的宽度5．2m是按最不利情况，2辆2m宽的供应车并行，加装载突出及行驶间隙的最小宽度。
3)旅客地道的净高，是根据国家现行标准《民用建筑设计通则》(JGJ 37)的规定，地下室及走道的最小净高2m，加地道上部的指示牌，照明灯具等所需空间，故规定为2．5m。行包、邮件地道净高是按行包拖车上载最大2m高的货物，加拖车本身高度0．674m及地道顶部的指示牌，照明灯具等所需空间规定为3m。
4 客运站由于上、下车的旅客人数较多，天桥、地道通向各站台宜设双向出、入口，天桥、地道出、入口因位置或其他原因，两个出、入口的客流量并非对等，一般按1／3和2／3向两个出、入口分流，出、入口最小宽度是按天桥、地道宽度的2／3计算，因此条文规定大型客运站的出、入口宽度不应小于4m，客运站不应小于3．5m；其他站双向出、入口宽度不应小于2．5m，单向出、入口的宽度由于要与中间站台宽度符合，故条文规定不应小于3m。
行包、邮件地道通向站台的出、入口，由于坡道较长，占用站台也长，故条文规定设单向出、入口。其宽度当按双向通行供应车设置时，则与行包邮件地道主通道5．2m等宽，需增加中间站台宽度，于工程不利。由于行包、邮件地道的主要通行车辆为行包邮件搬运车、每列车宽度1．7m，双向行驶两列宽度3．4m，两列间隙
0．5m，距离两侧边墙各O．3m，故出、入口宽度不应小于3．4+0．5+0．3× 2＝4．5(m)，当受到站台宽度限制，而出、入口处又具备可靠的交通信号指示保证时，则可按单向通行考虑，出、入口宽度不应小于3．5m。

9．2. 4 客运站常年旅客上、下车人数较多，为保障旅客有良好的乘车条件和方便车站客运作业，车站站台应设雨棚。目前我国多数位于专、县以上办理客运的车站已设置雨棚，我国除东北、华北和西北的部分地区外，其余地区年降雨量在700～1000mm，雨季一般在4月至l0月，降雨量比较集中，占全年的60％一70％，对这些多雨地区设置客运雨棚，可提前组织旅客进站保证旅客及时上车和加速行包邮件的装卸．保证旅客列车正点运行和防止行包、邮件受湿。因此，当车站位于年降雨量600—800mm的地区，日均一次上、下车旅客人数在400人左右或站房规模为600人及年降雨量800mm以上的地区，日均一次上、下车旅客人数在200人左右或站房规模为500人时．应设置雨棚，此外当停站旅客列车对数在3对以上时，也应设置雨棚。
雨棚长度应根据客运量和行包、邮件数量确定。在中、小型车站上，由于客运量和行包、邮件数量不多，一般可修建200～300m长的雨棚。
200m长是考虑能遮盖地道口并停靠约8节车厢，300m长是考虑停靠约1l节车厢。在客运站、客运量和行包、邮件数量均较多时，应设置与站台等长的雨棚。
中、小型车站如设置雨棚，当位于单线铁路时，旅客列车多数均可组织接入靠基本站台的线路，可先在基本站台上设置；当位于双线铁路或位于单线铁路但有第三方向引入时，旅客列车一般按上、下行分开组织接发或因接入第三方向列车的会车需要，在基本站台与中间站台上均可设置雨棚。


9．3 客车整备所

9．3．1 本规范所述客车整备所是由客车车底的客运整备和技术整备设施两部分组成的统称。客运站与客车整备所和客运机务设备的相互配置，须在满足通过能力的前提下，减少咽喉交叉干扰，缩短机车和客车车底出(入)段、所的走行距离，并结合远期发展，根据地形、地质条件和城市规划等．通过方案比较确定。
1 为减少客车车底取送与客、货列车到发的交叉干扰并有利于发展，客车整备所应纵列配置于客运站到发列车较少的一端咽喉区外方正线的一侧，结合城市规划及其他条件，可设在站房同侧或对侧，对没有特快客车通过的双线铁路较大的客运站，宜将客车整备所设在旅客列车到发较少——端的两正线间。
2 当客运站与客车整备所横列配置时，由于车底取送与旅客列车到发和通过列车的交叉干扰较大，且影响客运站的发展，因此—般不宜采用。但横列配置与纵列配置的尽端式客车整备所相比较．具有调车行程短、作业方便等优点，故在始发、终到旅客列车对数较少，通过列车不经由客运站或改建工程中为充分利用既有设备，且远期无大发展时，也可以采用。
3 客运机务设备有条件时宜布置在与客车整备所同一地点，也可以分设于客运站的两端。设在同一地点比分设于客运站的两端具有以下优点：客车整备所可共用机务转向设备对单个车辆进行转向；用地集中，生活配套设施省，对城市影响较小；当客、货列车对数较多，客车整备所和客运机务设备需配置在通过列车两正线之间时，正线相对地较为顺直；当列车通过正线沿着站房对面最外侧外绕时，外绕正线布置条件较好，对城市影响亦较小等。虽然设在同一地点车站咽喉通过能力略小一些，但优点仍较多，故推荐这种配置。

9．3．2 客车车底从进入整备所到离开整备所，除调车作业和洗车机对车底进行外部洗刷作业外，客运整备与车辆技术整备均在同一条线路上进行作业的称定位作业。反之，称移位作业。定位作业与移位作业相比较，前者车底整备时间短、调车作业量少、铺轨和用地数量较小．但客运整备与车辆技术整备作业有干扰，取送车底与调车作业有干扰，站、所间联络线通过能力较小，并须增加管线和排水等设备。后者的优缺点与前者正相反。因此，客车整备所的作业方式和布置形式应根据入所整备车底列数、车底整备作业干扰情况、整备作业延续时间、联络线通过能力和工程量等因素进行比较确定。客车整备所的布置形式：采用定位作业时应按横列布置，采用移位作业时可按纵列布置。

9．3．3 客运站与客车整备所纵列配置时，站、所间联络线的使用，主要是取送车底、调车和本务机车出(入)段。因此，站、所间联络线数量应根据入所整备车底列数、调车作业量、出(入)段机车次数、联络线长度、洗车机设置位置和整备所布置形式等因素确定。
根据调查和分析计算，站、所间联络线数量和取送车底的能力因组合因素较多，并处于不固定的变化状态，要用一个具体数字来表明站、所间联络线的能力，比较困难。因此提出：如入所整备车底列数和出(入)段机车次数不多，站、所间联络线数量一般设1条(1台调机)；如入所整备车底列数和出(入)段机车次数较多，站、所间联络线数量可设2条(2台调机)，表l0和表ll所列的取送车底能力可供选定站、所间联络线数量时参考。
当客车整备所按纵列布置时．客运整备场与车辆技术整备场之间连接平行线的数量和调车作业能力应与表11列出的站、所间联络线的数量和取送车底能力相适应。场间调车作业能力与洗车机设置位置、场间连接平行线数量和调车作业配备的调机台数有关。根据分析计算，当调车作业配备的调机台数分别为l台、2台和3台时，场间连接平行线数量可分别为2条、3条和4条。其调车作业能力可参考表12所列数字。
当客运站与客车整备所纵列配置时，站、所间联络线长度应满足远期整列车底调动加上安装洗车机所需长度，其原因是整备所按横列布置时，洗车机—般设在整备所前方；当整备所按纵列布置时，洗车机有时也设在客运整备场前方。车底通过洗车机时的速度为3～5km／h，有了上述距离可尽快腾空客运站的咽喉。同时，按横列布置的客车整备所，其整备线按尽头线设计时需利用联络线作牵出线用。按纵列布置的客车整备所，如洗车机设于客运整备场与车辆技术整备场之间时，车底洗刷及调车作业是利用客运整备场和出发场线路进行，不占用站、所间联络线。因此，联络线长度可适当缩短。

9．3. 4 当客运站与客车整备所横列配置时，因车底取送与正线通过列车的交叉干扰较大，故这种配置，设1条牵出线可满足车底取送和调车作业的需要。
当客运站与客车整备所纵列配置时，从布置上应利用站、所间联络线或客运整备场和出发场线路进行调车作业，既方便作业又减少工程投资，故一般不设牵出线。当人所整备车底列数很多，站、所间联络线能力与客运整备场和车辆技术整备场间能力不适应时，可参照本说明表10、表11和表12所列数值，设置牵出线1～2条。


10 货运站、货场和货运设备

lO．1 货运站和货场

10．1．1 本条说明如下：
1 货运站是以办理货运作业为主的车站。货运站的布置形式可分为：通过式和尽端式两种。通过式货运站可设于干线上成为中间站，也可设于其他线路上；尽端式货运站是在城市内为了运输的需要，将车站伸入市区或工业区而设于线路的终端，但车场的布置形式，可设计成贯通式。
货运站按车场与货场的相互配置分横列式与纵列式两种。横列式货运站的优点是设备集中、管理方便，但调车作业不利。纵列式货运站则反之。设计时可根据当地地形和作业条件选择。
2 大、中型货场宜采用尽端式布置，其优点是占地少．造价低，易于结合地形，利于与城市规划配合，货场内道路和货物线交叉干扰少，搬运车辆出入方便，货场改建时也比较容易。
大、中型货场的货物线布置大多为尽头式且是平行、部分平行和非平行布置等。采用平行或部分平行布置具有用地省、布置紧凑、便于货物装卸及搬运作业，特别是对发展装卸、搬运作业机械化有利，并便于排水利道路布置等优点。现场对这种布置反映较好，因此设计大、中型货场宜优先采用这种形式。
3 中间站小型货场由于货运量较小，取送车作业一般由摘挂列车的本务机车担当。为缩短调车作业时间及减少列车停站时分，中间站小型货场宜采用贯通式或混合式布置。
货运站和货场的布置应力求紧凑，充分利用有效面积．以节省用地，但同时要注意根据远期运量和发展规划留出必要的用地，以适应发展的需要。

10．1．2 货运站专为小运转列车到发作业使用的到发线，其作业量对到发线数量的影响甚大。如年运量在2Mt以上的货运站，每昼夜接发小运转列车对数一般在6对以上，车站取送车作业比较繁忙，此时有以下作业需要在到发线上办理：
1 调车机车将编组完毕的小运转列车牵引至到发线上待发。
2 办理小运转列车接车。
3 小运转列车到达后，机车迂回到另一到发线连挂待发的小运转列车准备出发。
因此，需要占用到发线2条，机走线1条，共3条。
如年运量在2Mt以下，则每昼夜接发小运转列车一般在6对以下，货运站的小运转列车的接车与待发的小运转列车作业可以不同时进行，此时仅需要到发线1条，机走线1条，共2条。当货运站的运量很大，如年运量在3Mt以上，相应的小运转列车对数在12对以上时，则应考虑小运转列车密集到发的可能性．此时可设置到发线3条，机走线l条，共4条。
货运站到发线数量(条)亦可参照以下公式计算：

综上所述，当小运转列车对数等于或小于6对时，货运站的到发线数量(不包括机走线)为1～2条；7～12对时，为2—3条；大于12对时，可根据具体情况适当增加。
如该货运站，尚办理正规客货列车通过、到发作业和有引入线路时，应根据衔接线路的列车对数、列车性质和车站作业情况适当增加到发线数量。
货运站到发线有效长度可根据小运转列车长度加30m附加制动距离确定，但位于干线上或向干线开行始发、终到列车的货运站因衔接线路有正规客货列车到发或向其开行始发、终到列车，故到发线有效长度应满足衔接区段线路规定的到发线有效长度。

10．1．3 货运站的调车线是为解编小运转列车、摘挂列车和为货场各货区挑选车辆而设置的。货运站的调车线数量应根据装卸地点、作业车数和调车作业方式等因素确定。
货运站调车线的总有效长度L，可根据调车场平均每昼夜解编的车数并考虑到发不平衡系数按下式进行概略计算：

根据以上公式计算各种解编车数的调车线总有效长度如表13所示。

由于作业车数和装卸地点的增加，需要挑选的车辆数和凋车作业量也相应增加，对调车线数量的要求也就增加。一般情况下，当一个调车区或一个装卸地点的装卸车在50辆／d以上时，应考虑设1条调车线；如装卸车在50辆／d以下时，也可以两个或几个装卸地点(或调车区)合用1条。
调车线的有效长度应满足车列取送时最大长度的需要，但最短调车线的有效长度不宜小于200m，以满足每次取送两组共10辆(140m)加机车长(30m)和适当留有安全距离的要求。
当货运站的到发线和调车线混合使用时，其线路数量可参照上述到发线和调车线的确定原则综合确定。

10．1．4 货运站和货场的牵出线应根据行车量、调车作业量，有无专用凋车机车和有无其他线路可以利用进行调车等因素确定。
为了不影响货运站正线的通过能力和提高调车作业效率，一般情况下，通过式货运站或中间站货场应按本规范第5．2．5条设置牵出线。
尽端式货运站由于小运转列车对数不多(一般小于24对)，在正线或其他线路的平、纵断面符合调车作业要求的情况下，可利用这些线路进行调车，不另设牵出线；但大型货运站由于调车作业繁忙应设置牵出线。
货运站和货场的牵出线以及需利用进行调车作业的正线或其他线路的平、纵断面标准，可分别按本规范第3．2．3条、第3．2．13条和第5. 2．5条办理。

10．1．5 货场是铁路车站的组成部分，是铁路组织货物运输的基层单位，其主要任务是办理货物的承运、保管、装车、卸车和交付等作业。
综合性货场按运量可分为大、中、小型三种，年运量不满0．3Mt时为小型货场；年运量为0．3Mt及以上但不满1Mt时为中型货场；当年运量在1Mt及以上时为大型货场。
为了便于管理，综合性货场可以根据货物品类、作业量和作业性质划分为包装成件货区、集装箱货区、长大笨重货区、散堆装货区和粗杂货区等，在有的大型货场内还可按货物的到达、发送和中转划分作业区。在办理水运和铁路联运业务的货场，还划分为水运货区和铁路货区。

10．1．6 综合性货场内务货区的相互位置，应根据货物性质、作业量、办理货物作业的种类、地形、气候特点，城市规划的要求和装卸搬运机械的使用条件等进行合理布置，以利于货物作业。
1 包装成件货区一般以百货、食品、药物和仪器等较多，要求具有良好的卫生条件，以免污损货物。因此，宜远离散堆装货区。
为了节省用地和起隔离作用，在上述两货区间布置长大笨重货区和粗杂货区是适宜的。
2 集装箱货物目前多是按零担货物办理，其货区宜与零担货区靠近，以利于作业和管理；如货运量较小，集装箱货区和长大笨重货区有时布置在一座门式或桥式起重机下，可使货场布置紧凑合理，装卸机械还可以共用，达到节省投资的目的。
3 散堆装货区宜设于货场的下风方向，以改善货物卫生条件，防止污染其他货物。

10．1．7 发展集装箱运输是国家运输政策之一，也是铁道部的一项重要改革。集装箱运输具有简化包装，保证安全，便于转运，能大幅度提高作业效率等特点，被各国广泛采用，成为运输现代化的重要标志。近几年来，随着改革开放的不断深化，我国集装箱运输的发展速度增快，但仍不适应国民经济增长的需要，不适应市场经济发展的需要，更不适应国际联运的需要，必须进一步加速发展进程。因此，规定“新建及改建铁路应优先发展集装箱货场，不宜修建专业性零担货场”。


10．2 货运设备

10．2．1 货运站和货场应根据货运作业量、作业性质和货物品类并结合生产需要和当地条件，设置必要的货运设备。
货运设备主要包括行车设备、货物装卸设备和其他设备以及生产房屋等。
行车设备包括接发列车、解编车列、装卸和停留车辆用的线路，在解编作业量大的货运站，还可设置小能力驼峰。
货物装卸设备包括为货物装卸作业服务的仓库、货棚、站台、堆货场地、栈桥线、滑坡仓、漏斗仓以及各种类型的装卸、搬运机械等。
其他设备包括集装箱及托盘的维修保养设备、货车消毒洗刷设备、加冰设备、货物检斤设备和量载设备等。
当货运站办理水铁联运时，尚应根据投资及分工情况设置码头和港池等。
在较大的货场内，应按货物品类、作业量及作业性质合理配备相应类型及性能的装卸机械。各类货物可参考表14选配装卸机械。

主要装卸机械的数量可参考以下的规定配备。
1 起重机台数：可参考表15的数值配备。
表15的数值按以下公式计算：

2 叉车台数：可参考表17的数值配备。

为使装卸机械正常运行，必须按照规定进行保养和维修。装卸机械的保养及维修应按照现行的《铁路装卸机械管理规则》办理。
铁路货场的露天站台和货位上存放的货物以及使用敞车运输的怕湿货物均需用防湿篷布遮盖。篷布在使用过程中常有破损，维修工作量甚大。为了做好篷布的维修工作，一般一个铁路局范围内可设置篷布修理所一处，以担任篷布的维修任务。其位置宜靠近篷布使用比较集中的大型货场附近。在其他大、中型货场内应设置篷布维修组，负责篷布的日常管理、检查小修和晾晒等工作。对破损较大的篷布则组织回送至篷布修理所进行修理。其他小型货场应指定兼职人员负责对篷布的日常管理工作。

10．2. 2 货物仓库、货棚和站台的布置形式目前有矩形、阶梯形、锯齿形等，一般以矩形的布置形式较好。各种形式的优缺点如下：
1 矩形布置的装卸线较长，容车数较多，有利于成组装卸。当在同一线路上进行双重作业或由一仓库向另一仓库移动车辆时，走行距离较短。此外，矩形布置比较灵活，在l台1线的基础上，根据需要可以发展为2台夹1线或3台夹2线。
2 阶梯形布置比矩形布置的调车行程要短一些，各装卸线的取送车作业可以单独进行，互不干扰。这种布置仓库站台的突出部分影响汽车通道布置，又不利于站台上叉车走行。需要的道岔多，大部分装卸线只能一侧装卸，且每座仓库的尽头处不能充分利用。此外，这种布置的线路短，容车少，调车钩数多，容易发生车辆与站台端部相撞的事故，安全性较差。
3 锯齿形布置由于仓库前的站台宽窄不一，按最窄处控制站台要增加工程量和占地面积，还加大了搬运距离，其他缺点类似阶梯形布置。由于缺点较多，故不宜采用。
为了避免雨雪对成件包装等怕湿货物的损坏，并使货物装卸有较良好的作业条件，在作业量较大且多雨多雪的地区，可设置跨线货棚或仓库。
站台与装卸线宜采用l台1线的布置形式，特别是在货运量不大的中、小型货场和货区内，当货物到发量不很平衡，货源也不稳定时更宜采用，在大型货场内，当怕湿货物运量较大且到发大致平衡，货源又稳定时，可采用2台夹l线的布置形式，这样有利于组织双重作业，缩短车辆周转时间和调车作业量，提高装卸作业效率和货物运输效率。3台夹2线的布置形式有利于大型货场零担中转货物的座、过、落和与普零发送配装的作业，从而提高作业效率，减少运输成本。如郑州东、上海北郊、汉口西和西安西等零担 中转货场均采用了这种布置形式，受到运营单位欢迎。

10．2．3 货物仓库或货棚，应在靠铁路侧和靠场地一侧设置雨棚，以免装卸车时湿损货物。
一般情况下，雨棚的宽度应伸至站台边缘。在多雨地区且作业繁忙的大、中型货场，往往需要在雨天不间断的进行装卸作业，因此仓库或货棚的雨棚宽度要宽一些，在铁路一恻可伸过棚车中心线，即由站台边缘起伸出2．05m；如装卸敞车，则宜将车辆全部遮盖，此时伸出宽度为3．75m。场地一侧可由站台边缘起伸出3．5m，使汽车停靠装卸货物时不受雨淋。
雨棚的净高：铁路一侧应满足现行国家标准《标准轨距铁路建筑限界》的要求，一般情况下距轨顶为5m(未考虑电化及超限)；场地一侧应满足汽车满载货物时最大高度的规定，再加适当的作业安全距离，一般情况下距地面为4．5m。

10．2．4 办理大量零担中转作业的站台，其长度和宽度应根据作业量、取送车长度、货物中转范围、装卸作业方式和装卸机械类型等因素确定。一般情况下，中转站台的长度不宜大于280m(不包括站台斜墙，如为尽端式站台，应另加线路的制动安全距离10m)。据调查，零担中转货场每次取送车数一般为20～40辆。按3台夹2线跨线货棚考虑，每一站台线最大按20辆280m的长度设计是合适的。
零担中转货物一般采用叉车作业。为了减少叉车纵向运距，降低装卸成本，站台的长度和宽度除必须满足每次整零车、沿零车、加装二站车的作业长度要求外，尚应按照作业量大小、作业范围、中转口数量和货位布置的需要适当加宽。站台的长度要适度，这样，既能缩短运距，节省机力，叉车一次作业周转时间也快，辅助面积系数也小。如一次取送车数在40辆以上时，也可另行增加1条零担中转货物装卸线和相应的站台。
零担中转站台的宽度由货位宽度和装卸作业场地宽度两部分组成。一个货位一般为10m宽，辅助中转站可按l一2排货位设计，主要中转站可按2～3排货位设计。装卸作业场地靠站台边缘的宽度：辅助中转站可按4m设计，主要中转站可按7m设计，这是由于在作业过程中，坐过车货物需要在车门附近卸下盘货，临时存放清点和等待装车。另外，尚需考虑叉车走行和必要的作业安全距离。
主要中转站车门口需要考虑堆两排盘货和空、重叉车交会，装卸作业场地宽度为：

按以上要求计算，零担中转站台的宽度根据具体情况可采用18m、28m、34m和44m。

10．2．5 仓库外墙轴线至站台边缘的宽度是进行货物装卸搬运作业的宽度，其中包括墙厚的一部分。为了统一起见，这一部分宽度可按0．5m考虑。
1 零担、整车和混合仓库铁路一侧的库外站台宽度应考虑以下作业的需要：
1)空重叉车交会，其需要宽度为：
B外=C+W+C+B+T安 （21）
计算结果为B外=3.17m
2)重叉车转弯(或调头)对车门或库门(如图8、图9)其需要宽度为：

以上最大宽度为2，93m，加部分墙厚为3．43m，考虑一定富余采用3．5m。如仅为人力作业时，可采用2．5m。
4 办理大量零担到发的仓库场地一侧的库外站台宽度应按以下情况考虑：
1)按流水作业方式办理托运和交付。站台上可以一前一后放两盘货。同时还能通行工作人员。其宽度为：

10．2．6 为便于汽车、拖拉机、坦克等机动车辆需自行开动装卸车，在货场内应设置尽端式站台。
尽端式站台可根据站台、场地和线路的布置以及货物装卸作业情况单独设置，也可以与平行线路的站台联合设置。

10．2．7 普通货物站台边缘顶面，靠铁路一侧应高出轨面1．1m，在有大量以敞车代棚车并在普通货物站台上进行装卸作业的地区，可高出轨面1m；靠场地一侧宜高出地面1．1m一1．3m。
根据调查，以敞车代棚车在高度为1100mm的普通货物站台上装卸作业时，出现主型敞车C62A、C64由于车门低于1．1m使车厢侧门打不开的现象，很多车站不得已采取了敲掉站台帽或在站台外先打开车门的做法。因此，现场有提出将普通货物站台高度改为1m的要求。但棚车在普通货物站台上作业又以高度为]．1m为好。故仍规定普通货物站台高度为l.lm，有大量以敞车代棚车地区，普通货物站台高度可按1m设计。设计时可通过调查(征求使用单位的意见)确定。
场地一侧货物站台距地面的高度应考虑汽车和其他短途运输工具装卸作业的方便，以减轻劳动强度，提高作业效率。根据调查，我国现有汽车、如解放、东风、黄河等型号的空车底板高前端为1100~1200mm；中部为1150～1230mm，末端为1200～1320mm。重载汽车因受重力影响高度一般下降100～150mm。因此，实际汽车载重时，底板至地面高度前端为950一1100mm；中部为1000一1130mm，末端为1050一1220mm。同时，站台尚要考虑有使用小型汽车、兽力车和人力车的情况，这些车辆的底板高度仅为800～1100mm，故站台不宜过高；过高则对这些车辆不利，且要增大投资。此外，当办理托盘门对门运输或叉车要将托盘叉上汽车装卸时，如站台高于汽车底板，将无法进行。站台高度还与汽车停靠方式有关，汽车停靠站台的方式，一般为侧式停靠，但也有端式停靠的。侧式停靠的优点是作业面大，便于快装快卸、且利于汽车进出转弯，需要场地宽度小；缺点是需要场地较长。端式停靠则相反。因此，现场采用侧式停靠较多。根据以i：分析，场地一侧站台距地面的高度宜采用1100~1300mm，此高度即使汽车采用端式停靠，也可基本满足要求。

10．2．8 当有大量散堆装货物利用敞车装车时，采用高出轨面1100mm以上的高站台装车，可以节省劳动力，减轻劳动强度，缩短装车时间，加速车辆周转；并有投资少、上马快等优点。故可结合地形，因地制宜的设置平顶式的高站台。此外，也可设置滑坡仓 或跨线漏斗仓等装车设备，以加速货物装卸作业。
栈桥式或路堤式卸车线在我国煤炭、矿石、砂石等散堆装货物卸车比较集中的地区已得到普遍采用。它具有节省劳动力，减轻劳动强度，缩短装车时间，加速车辆周转等优点。
1 栈桥式或路堤式卸车线路基面的高度。
根据调查，栈桥式或路堤式卸车线路基面的高度为1．5—2．5m的占50％，大于2．5m和小于1．5m的各占25％，故以1．5～2．5m的居多。利用栈桥式或路堤式卸车线卸车的货主大多是小单位，不同品类和不同货主的货物要按货位分开．多车重码的高度不会太高．因而栈桥式或路堤式卸车线的高度不宜太高，否则，反而使作业不便且增加工程投资。有大量散堆装货物卸车的大、中型货场和大企业单位如煤建公司、电厂等，一般多采用卸车机或翻斗车→卸煤坑→地下输送机；也有在栈桥式或路堤式卸车线上配置卸车机的。利用卸车机卸散堆装货物时重码的机会较多．最多有达10余车的。
经分析计算，当路堤式卸车线路基面宽度为3．2m，边坡坡度为1：1，高度分别为1．5m、2m和2．5m时，在一个车长内，线路两侧能卸下60t煤车分别为1．5辆、2辆和2．5辆，60t砂石车分别为2．5辆、3．5辆和4．5辆。因此，卸车线的高度一般采用1．5～2．5m已能满足堆货需要。设计时可根据散堆装货物的品类和运量大小，结合地形条件选用合适的高度。
2 栈桥式或路堤式卸车线的路基面宽度。
栈桥式或路堤式卸车线的路基面宽度应满足以下条件：
1)便于散堆装货物卸车，尽量不使货物存留在路肩上．以提高卸车效率。
2)便于装卸人员和调车人员上下、开关车门和摘钩等．并保证作业安全。
根据南昌铁路分局对既有栈桥式、路堤式卸车线的调查，其宽度为2．7一3．2m居多，占70％，大于3．2m的占30％。现场反映3．2m以下的路基面宽太窄，不利于作业。
从便于散堆装货物卸车考虑，路基面宽度以不大于车辆宽度为好，从调车人员和装卸人员作业方便考虑，则要比车辆宽度适当加宽为宜。但加宽太多，则会产生部分货物存留在路肩上过多，货物卸车破坏路肩、增加场地宽度和加大投资等缺点，因此不宜加宽过多。
我国装运散堆装货物常用敞车的宽度如表20所示。

从表20看，其中M1160t煤车的宽度最大，为3．214m。为考虑装卸人员和调车人员的作业方便和安全，栈桥式或路堤式卸车线的路基面宽度海边宜比车辆宽度加宽0．2m，则路基面需要宽度为3．6m。由于散堆卸车时有一定的抛掷距离，采用这个宽度一般在路基上存留货物较少。
3 栈桥式或路堤式卸车线的长度。
卸车线的长度应根据车站每天向该线取送车的数量和次数而定，这样可以减少调车作业钩数并使调车作业和卸车工作密切配合。

10．2．9 货物装卸线的装卸有效长度和货物存放库或场(包括仓库、货棚、站台和长大笨重货物、散堆装货物、集装箱货物的场地)的长度，应根据货运量、各类货物车辆平均净载重、单位面积堆货量、货物占用货位时间、每天取送车次数和货位排数以及每排货位宽度等确定，一般情况可按下式计算：

为考虑成组作业的需要．中间站仅设1条货物装卸线时，其装卸有效长度不少于5个车的长度即70m。
仓库宽度(纵向两建筑轴线间距离)可根据各种货物的货位宽度和设计的货位排数，选用9m、12m、15m或18m及以上跨度。
仓库宽度加仓库建筑轴线至站台两边缘的距离即为站台宽度。如是露天站台，当作业量不大或采用人力作业，其宽度采用12m；如作业量较大或采用机械作业时，其宽度可采用20m。
采用门式、桥式、悬臂旋转式和简易式起重机进行装卸作业时的堆积场宽度，应按货位排数和各类货物的货位宽度确定。货位排数应按起重机的门跨、悬臂长度和最大回转半径等确定。
本条文表10．2．9中的货车平均净载重q值、单位面积堆货量P值、货位宽度d值是根据铁道部运输局1995年9月26日文修改意见的数值确定。
单位面积堆货量P值是按下述办法确定的：
1 用货车平均长度14m乘务类货物的货位宽度求得各类货物平均占用货位面积。
2 按公式：

10，2．10 为了加速车辆周转和节省机车小时，一般车站与货场之间的取送车作业应尽量按送空取重或送重取空办法；有条件时还应尽量组织双重作业，做到送重取重。为办理这一作业，在货场内应根据具体情况设置存车线，以便作为货场调车和临时停放车辆之用，使货场有节奏和不间断地组织装卸作业。
货场存车线的设置位置，一般可设在货场进口处与进入货场的联络线相连接，如图9所示。
存车线数量一般为1条，如因地形困难，设计成尽头线时可为2条，其有效长度可按取送车的最大长度确定。

下述情况可以不设或缓设货场存车线：
1 货场距车站调车场较近(如3km左右)且取送调车作业方便时。
2 货场虽然距车站调车场较远，但有其他空闲线路如岔线及其他联络线或有条件利用货场咽喉附近一段引线供调车和临时存放车辆时。
3 货场虽然距车站调车场较远，但作业量不大，取送车次数不多(如2—3次)时。

10．2．11 目前铁路货场的装卸机械正处于发展阶段，由于所采用的装卸机械类型、规格、性能和作业要求不同，因而场地宽度的要求也不一致。集装箱、长大笨重货物和散堆货物装卸线的线间距，应根据选用的装卸机械类型、货位布置、道路宽度和相邻线的作业性质等因素确定。
表22的数据可供设计参考。

中间站货物线与到发线的线间距：当货物线设计为一侧装卸时，两线间虽无装卸作业，但考虑到设置照明电杆、接触网支柱和存放装卸工具以及调车人员和装卸人员作业安全的需要，结合现场经验．一般不应小于6．5m，改建既有车站，为了节省工程投资，困难条件下可不小于5m。如货物线设计为两侧装卸时．货物线与到发线间需要进行货物装卸作业．要有存放货物的货位．搬运机具的通道和必要的安全距离等，当使用人力和早推车作业时，线间最小距离应为2．3m(货位边缘距货物线中心的安全距离)十5. Om(一个货位宽度)十3．5m(一个汽车道宽度)十3．5m(车道边缘距到发线中心线的安全距离)＝14. 3m≈15m，如采用装卸机械作业时，应按装卸机械作业需要确定其线间距。

10．2．12 根据我国各种货运汽车外形尺寸资料分析，汽车端式停靠站台所需宽度为10．5m可用于大、中型货场，而小型货场则可采用8．5m。故货场内两站台间因要布置道路和停车场地，如站台一侧汽车为端式停靠，另一侧为侧式停靠时，两站台间的宽度为：
8．5m(汽车端式停靠宽度)+7m(双车道宽度)+4m(汽车侧式停靠宽度)≈20m
为了使一侧汽车转弯不干扰另一侧汽车的装卸作业，因此，两站台间的宽度可采用20m。
站台与围墙间如布置道路和停车场地时，其间的宽度为：
8．5m+7m+2m(水沟及绿化地带宽度)≈18m
货场内通向货区的道路：当作业繁忙和车辆交会多时可采用双车道，否则采用单车道。货场进出口的道路：大、中型货场可采用2—3个车道，小型货场可采用1～2个车道，货场内的其他道路一般为单车道。货场内的道路宜布置成环形。
靠近货场大门内应留有适当面积的场地，以便进出车辆作为临时停放和检查验交货物之用。
货场大门(出、入口)的设置：大、中货场可将出、入口分开或按货区将大门分开，一般宜设置2～3个大门；小型货场一般设置1个大门，以便于管理。

10．2．13 货场内的道路、站台和集装箱、长大笨重、散堆装货区的货位以及车站停留场地，均应分别视情况进行不同标准的硬面处理，以利于货场的正常作业和货物保管。根据调查，有的货场由于硬画处理不好，排水不良，使货物污染和湿搦十分严重；有的货场由于没有进行硬面处理，造成刮风尘土满场，雨后泥泞难行，无法进出货，给货场的运营工作带来很大困难。
为了避免货物遭受湿损和减少污染，保证货物装卸与搬运作业的方便，使货场有一个清洁卫生的工作条件，故货场内的堆货场地、道路路面、站台面以及车辆停留场均应结合货场排水，分别视情况进行不同标准的硬面处理。硬面材料和结构类型应根据货场和货区的货物品类和采用的搬运工具，因地制宜选用。
货场道路一般采用混凝土路面，也可根据当地气候和材料情况采用沥青黑色碎石、沥青表面处治、石块路面、石灰炉渣土和砂夹石路面等。
站台面和集装箱、长大笨重、散堆装货区的货位以及搬运车辆停留场地的硬面处理，一般采用混凝土面，亦可根据当地气候和材料情况采用石块面、三合土面和泥灰结碎石面等。
货场道路和场地如是新筑路堤或填土较高且近期难于沉落压实，则一次修筑高、中级路面(如混凝土、沥青黑色碎石等)将会产生开裂和沉陷，使路面破坏，造成浪费。因此，应待路基沉落压实后再行铺筑路面或初期采用低级路面(如石灰炉碴土，砂夹石等)过渡。

10，2．14 我国目前冷藏运输采用加冰冷藏车和机械冷藏车，故在发送大量加冰冷藏车和在路网上适当地点的车站上，应设置加冰所和相应的加冰设备，以办理始发加冰和中途加冰作业。
始发加冰所的设置，应根据本站加冰冷藏车发送量，与邻近加冰所的距离和冷藏车的车流方向等因素综合考虑，加冰冷藏车装车站距相邻中途加冰所较近(不超过250km)，送来的空车又经由中途加冰所，则空冷藏车可在中途加冰所加冰，该站可不设加冰所。
在铁路网上配置中途加冰所时，应考虑保证易腐货物的完整、加冰作业便利和尽量减少加冰所的数量，以达到经济合理的目的。
中途加冰所在路网上的分布，应根据加冰冷藏车内温度在一定时间内的变化情况而定。加冰所间的距离要保证加冰冷藏车在加冰所加冰后，运行到前方加冰所时车内温度不会升高到超过货物所要求的温度，因此要求加冰冷藏车冰箱内冰的融化量不应超过一定的百分数。例如，车端式冰箱冷藏车内冰的融化量不超过40％～50％，车顶式冰箱冷藏车不超过80％一85％。两中途加冰所的距离可用下式计算：

为了加速冷藏车在枢纽内的作业，使加冰所能够方便地为枢纽各衔接方向到达的冷藏车或本站始发加冰的冷藏车服务，中途加冰所在枢纽内应设在主要车流到达的编组站上；始发加冰所应设在装车作业集中的货运站或货场上；混合加冰所的位置应结合地方和中途加冰作业的需要综合考虑，一般首先考虑中途加冰作业，然后适当考虑始发加冰作业。加冰所的场地大小应根据加冰所的场地位置、加冰机类型、冰场贮冰量、加冰作业方式和线路配置等因素决定。
加冰所的主要设备有制冰、贮冰、贮盐、输送、加冰和加盐等设备。这些设备的规模应根据加冰所的性质和任务而定。始发加冰所需要的冰盐，一般由发货人自备。故仅设临时冰库和盐库即可。中途加冰所的制冰设备，应根据当地气候条件分别采用天然冻结法和机械制冰法制冰。天然冰结法制冰简便，设备少、成本低，比较经济，在我国北方寒冷地区应子推广，如附近有河道、水池，在冬季有条件利用天然冰备冰时，也可不另行设置制冰设备。
加冰所的加冰站台长度和加冰线应根据—次加冰作业车数和加冰作业方式确定。一般可采用半列冷藏车或一组冷藏车的长度，但始发加冰所如设有移动车辆的设备时，加冰站台长度，可按1辆保温车的长度考虑。
采用机械冷藏车装运易腐货物，为使机械冷藏列车正常运行，应在铁道部统一规划下，在有大量易腐货物装车的机械冷藏列车始发站设置机械冷藏车车辆段，担任该种列车车辆的检修、保养、整备和日常运用工作；在有机械冷藏列车运行的线路中途适当的大站(编组站、区段站)设置机械冷藏车加油点，担任中途加油作业。

10．2．15 根据铁道部《危险货物运输规则》的要求，凡装运过危险货物的车辆，卸完后必须彻底清扫；对装运过剧毒品的车辆，卸完后必须进行洗刷；如车辆受到有毒货物污染或有刺激、异臭时，必须进行洗刷和消毒；装过牲畜、活动物、畜产品、鲜鱼介类和污秽品等货物的车辆，也应根据具体情况，卸完后进行彻底清扫、洗刷和消毒。没有洗刷条件的车站，应将上述车辆向指定的洗刷消毒所回送，并在回送车辆上注明原装的危险货物和污秽货物名称，以便按规定进行洗刷消毒。
货车洗刷消毒所可设在危险货物、牲畜、活动物、畜产品、鲜鱼介类和污秽品等货物卸车量大而比较集中的货运站或货场附近。当卸车地点比较分散而各点的卸车量又不大时，应在能够吸引上述货物卸空回送车辆的编组站或区段站上集中设一个货车洗刷消毒所。卸车量不大，车辆不需消毒而只需用清水洗刷时，也可以在车站(货场)附近设置有供水管路、排水设施以及硬面处理的专用线路，进行清扫洗刷作业。
为了避免对铁路其他设备和居民区的污染，货车洗刷消毒所应远离居民区并与其他设备分开设置，对洗刷后排出的污水，应按国家现行《工业“三废”排放标准》要求进行处理。排泄处理的污水水质应符合原农林部、卫生部联合制订的《污水灌溉农田卫生管理办法》的要求。

10．2，16 由铁路运输的牲畜、大致可分为出口、军用、民用和供应城市4类。
出口方面：外贸部门设有专门的管理机构，有专业人员专用设备，运输管理比较完善。在装车时，按照牲畜的种类、数量、运输时间和牲畜饮食定量，一次配足饲料。为防止途中列车晚点或其他原因中断行车造成饲料不足，在某些区段站或编组站上还没有专人管理的饲料供应站。这类牲畜在其运输过程中，仅需铁路沿途供水。
军用方面：—般是随部队调运的牲畜运输，货源比较集中，饲料充足，除牲畜车内带有饲料外，列车还挂有专用的饲料车，途中仅需供水。
民用力‘面：为各省、自治区、直辖市和县相互调配及支援的牲畜运输，在运输前，被分配和支援的主管单位由专门人员组成调运和押运组。押运组负责途中上水和饲料，从组织接运到沿途运输主要是供水。
供应城市方面：为各省、市食品公司和冷藏库经营管理的猪、羊、鸡、鸭等牲畜的运输，货源一般来自本省，运输距离较短，饲料一次供足，故途中也只需要供水。
因此，为保证通过的牲畜运输需要，应在区段站和编组站的到发线旁设置供牲畜饮水的给水栓。
根据调查，牲畜在运输途中，一般是白天喂两次，在喂草料时饮水，两次饮水的间隔时间约为6h，货物列车的旅行速度大致为24～32km／h，故牲畜供水站(点)的分布距离，规定为100～200km。

10．2．17 随着化学工业、国防工业和现代科学技术的发展，铁路货物运输中的危险货物，不论在品种上或数量上都日益增多。这些货物在运输过程中受到摩擦、撞击、震动、接触火源、日光暴晒、遇水受潮、温度变化或者与其他性质抵触的物品相接触，往往会造成燃烧、爆炸、放毒、腐蚀和放射等严重事故。为了安全地完成危险货物的运辅任务，铁路应根据危险物的运量、性质和危险程度等分别设置专业性货场、货区或仓库。
在化学工业比较发达、有大量整车和零担危险货物到达和发送的大、中城市，如年运量在0．1Mt及以上时，宜设置专业性危险货物货场。
在综合性货场内，如经常有整车危险货物到达、发送或有较多的零担危险货物列车到发，为了作业安全，宜单独设置危险货物货区。
综合性货场有零担危险货物到发和中转时，为了便于集中管 理和搬运，可在成件包装货物仓库的一端设置危险货物仓库。中间站小型货场有零星危险货物作业时，也可在普通货物仓库内分隔出单间，专门保管危险货物。
综合性货场的危险货物区不应办理爆炸品及放射性货物装卸业务。这些货物应由铁路指定专门的车站办理．且应及时装车和出货。
专业性危险货物货场、综合性货场内的危险货物货区和爆炸品、放射性货物装卸车站的设置地点、位置和主要设备，应符合公安、防火、防爆、防毒和卫生等有关规定．并应征得当地有关部门同意。
为了满足防火、防爆等安全要求，根据危险货物的性质和现行国家标准《建筑设计防火规范》的有关规定．危险货物仓库、堆场、贮罐与邻近居民区、公共建筑物、其他工业企业铁路和道路等之间应保持必要的安全距离。
按1979年9月5日铁道部(79)科研二字139号文，由铁道部基建总局、货运局、科技委、公安局邀请公安部七局共同审议济南铁路局关于站内卸轻油车防火间距的研究报告，提出如下意见：
1 铁路中间站卸油时，罐口应用石棉被等覆盖．卸油地点距正线、到发线的防火间距不应小于30m，距其他线路不应小于20m。
2 开启油罐车人孔盖时或往车内注油时，有火机车和其他有火车辆距作业罐车不得小于200m。
3 现在中间站卸油地点与防火要求不符时应要求卸油单位搬迁，如立即搬迁有困难时，在卸油单位制订确保安全措施并征得当地公安部门同意的条件下，铁路可同意卸油单位在搬迁限期前继续使用。
另按《石油库设计规范》的有关规定，装卸油品作业线终端车位的末端至车挡的安全距离为20m。


11 工业站、港湾站

11．1 一般规定

11．1．1 钢铁、煤炭、石油和大型机械制造等企业，目前大都依靠铁路运输。这些厂矿企业的运输和装卸作业量均较大，而且由于装卸量极不平衡和某些原料及产品对车种的特殊要求，还产生大量重空车流的交换。对于这些企业，由于其运量和运输性质等因素决定，多数情况下应设置主要为办理该企业的列车到发、解编、车辆取送和交接等作业的铁路工业站。在城市内，由于城市规划、工业布局和企业综合利用的要求，较多行业的工厂，集中在一个工业区内．其中每一个工厂虽不如上述那些企业有大量的大宗货物运输和装卸作业，但也产生相当的运量。根据其作用、性质和工业区位置的要求，往往需要设置地区性的多企业共用的工业站，以便铁路专用线接轨．统一办理各企业车流的到发、解编、车辆取送和交接作业，并解决与编组站或区段站间在车流组织上的合理分工。
在我国大量沿海和内河港口中，其水陆联运货物经由铁路运输的占大多数。为了完成路港联运，可利用离港口最近的编组站或区段站办理对港区的取送车、调车和交接作业。但对于一些吞吐量较大的河海港口和离编组站或区段站较远的港口，往往需要另设主要为港口运输服务的港湾站。
工业站和港湾站多数位于企业或港口铁路与路网铁路的接轨点处。根据我国目前实际情况，单纯为厂矿企业或港口服务的工业站或港湾站为数很少，大多数工业站或港湾站除主要为厂矿企业或港口服务以外，还根据它们在路网中所处的地位，兼办路网上一定数量的中转或客、货运作业。

11．1．2 为同一企业和工业区服务的工业站，原则上以集中设置 一个为宜，这有利于路网铁路的车流组织、机车交路的衔接、设备集中和车辆交接简单等。因此，只有在某些特定条件下，则可研究是否设置多个工业站。

11．1．3 当设置多个工业站时，如其位置能与货物流向和车流组织互相配合，则可避免车流的折角和迂回运输，这对加速机车、车辆周转和降低运输成本均有积极意义；但当企业运量不很大时，也会造成车流和设备过于分散，增加工程投资和运营开支。因此，对工业站的布局必须结合厂、矿总图规划通过全面衡量，并与企业部门共同确定工业站数量。
根据我国目前情况，年产量在1Mt及以下的钢铁厂，可设置一个工业站(当设置两个工业站并不增加大量工程而对运输显著有利时，也可考虑设置两个工业站)；年产量在1—2Mt的钢铁厂，当其原料和产品绝大部分通过铁路运输时，可根据条件设置一个或两个工业站。煤矿工业站的数量．应根据矿区大小、产量、矿井和装车点的分布及其与铁路网的相对关系、煤炭流向、空车来源，以及各个接轨点的铁路专用线修建长度和技术条件等因素进行综合比较，选择合理的设站和接轨方案后确定。对于大型矿区，当其位置与2条或2条以上铁路线相邻．或矿区沿铁路线带状分布，当地形条件许可时，可考虑在铁路线上适当增加工业站的数量，以利于各矿点的均衡生产和运输，缩短铁路专用线的修建长度，但必须考虑车流组织的合理性。对于石油开采和加工工业，可根据所在油田的开采和运输方案以及炼油厂的规划，设置一个或数个为原油或成品油装车服务的工业站。对于不设在油田的大型炼油厂，其原油如经铁路送达时，可结合炼油厂的总布置，设置一个为原油卸车和成品油装车共用的工业站。当原油经管道输入时，则可设置一个为成品油装车用的工业站。对为一个工业区多个企业服务的工业站，应根据所服务的工业区范围、各企业的性质、生产规模、运量及运输要求、工业区所在位置与铁路网的关系和铁路专用线接轨条件等因素，确定在该工业区设置一个或一个以上的工业站。
1 工业站、港湾站的位置可设在路网铁路上或靠近企业、港口。当企业、港口距路网铁路较近或该站需担当路网车流的作业等情况时，应设在路网铁路上，否则，应尽量靠近企业大量货流入口或出口的地点，井使原料或空车来源和产品去向适合于企业内部的总布置和生产流程，尽量避免车流的折角和迂回运输。例如，煤矿工业站应尽量设在矿区出口处产煤集中的地点；石油工业站应靠近油田或炼油厂的装卸点。对于钢铁厂，当仅设一个工业站时，应尽量使其靠近原料入口处或企业中部；当设置两个工业站时，一个可设于原料入口处，另一个靠近成品出口处。当铁路线上两个方向都有原料和成品出入时，则应根据企业总布置条件，考虑合理的车流组织方案，以确定工业站之间的分工。
港湾站应尽量设在靠近各码头的适中地点，以延长大运转列车的走行距离，减少小运转列车(或调车作业)的走行距离，从而提高运输效率和降低运输成本，但应注意不要贴近深水岸线，以免妨碍港口工程的建设。
2 在选择工业站或港湾站位置时，尚应考虑铁路专用线接轨方案的合理性，包括其修建长度，工程投资的大小，平剖面技术条件是否与企业或港口的运量和运输要求相适应，该线在工业站或港湾站内接轨是否干扰铁路正线行车和车站作业，至各作业站(分区车场)和装卸点(特别是作业量大的装卸点)取送车有无方便的条件，以及工业站或港湾站的位置在将来扩建时与企业或港口的生产运输和基建的发展有无矛盾等。
3 位于城市中的工业站和港湾站，其位置应与城市规划相互配合，尽量避免铁路车站与城市发展和对城市道路、居民区的干扰，减少房屋拆迁工程，满足城市的环保、公安、消防和卫生要求，并与其他运输方式密切配合。在确定港湾站位置时，尚应注意港口与路网铁路的相互关系，统一考虑路港客货联运的便利。

11．1．4 工业站或港湾站规模，主要取决于所服务的企业或港口的性质和规模，由铁路负担的运量和改编作业量的大小，大宗货物 的运输性质及装卸作业特点，该站所担当路网上的作业量以及管理和交接方式等因素。工业站或港湾站的规划必须与企业或港口的规划密切配合。在考虑企业或港口规划的基础上，进行工业站或港湾站的远期布置，以适应将来的发展，并按分期建设的原则设计分期工程。由于一些大型企业和港口建设周期往往较长，从投产至达到远期产量(或吞吐量)需要一定时间，分期建设可以避免过早投资，提高投资效益。

11．1．5 铁路与企业或港口间的管理方式分为：由铁路统—管理的，简称“统管”；由铁路和企业、港口各自管理的，简称“分管”。交接方式分货物交接和车辆交接两种，前者即双方仅将到达及发送的货物交给对方；后者即双方将到达及发送的货物连同车辆(或空车)一起交给对方。
上述管理和交接方式的选择，主要取决于企业生产性质、企业内部是否主要采用铁路运输和复杂程度，以及企业生产流程和铁路运输是否紧密结合等因素，在考虑上述因素的基础上，经技术经济比较后与企业或港口协商确定。


11．2 工业站、港湾站圈型

11．2．1 在实行车辆交接的情况下，较大企业或港口一般都设有企业站或港口站，以便向铁路工业站或港湾站办理车辆交接，并担负企业或港口内部各作业站或分区车场和装卸点的车辆取送及调车作业。因此，设计时应在考虑铁路运输与企业或港口内部运输合理衔接的基础上，对工业站与企业站或港湾站与港口站进行合理配置。
当工业站或港湾站担负路网中转车流的作业量较小，距企业站或港口站较近，且地形条件适宜，可将工业站与企业站或港湾站与港口站联合设置，使路厂(矿、港)双方便于联合调度指挥，为列车到发和取送车作业的衔接创造良好条件，以减少车辆在企业或港内的停留时间，加速车、船的周转。若因铁路线走向或城市客货 运输要求使工业站或港湾站距企业或港口较远，当企业或港口内部运输要求企业站或港口站设在企业或港口，而兼负路网一定中转作业量的工业站或港湾站为了满足总体布置的要求和避免作业上的较大干扰宜将工业站与企业站或港湾站与港口站分设。

11．2．2 本条文中所附图型，货物交接采用统管方式，车辆交接按分管方式考虑。
1 采用货物交接时的交接作业是在货物装卸点办理，车辆的取送和调车作业均由路方承担。采用此种交接方式的作业量一般不会很大，因此，宜采用横列式图型(条文图11．2．2—1)。
2 当采用车辆交接且工业站与企业站或港湾站与港口站分设时，工业站、港湾站宜采用横列式图型(条文图11．2．2—2)。我国既有的这类车站多为横列式图型。由于到达工业站、港湾站的直达列车和大组车占—定比重，且部分发往路网的车流在企业或港口进行取送车时已照顾编组，有条件在交接线上坐编发车或者工业站、港湾站与编组站间只开行小运转列车，有些解编作业可在编组站办理。所以当工业站、港湾站的解编作业量较小时，宜采用横列式图型。它具有站坪长度短、占地少、定员少、设备集中和管理方便等优点。作业量大的工业站、港湾站，可根据需要和地形条件采用其他合理图型。
3 当采用车辆交接且工业站与企业站或港湾站与港口站联设时，双方车场均可采用横列式图型，根据作业情况和地形条件，可将双方车场横列配置(条文图11，2．2—3)或纵列配置(条文图11．2．2—4)。前者具有站坪长度短、车场布置紧凑和双方联系方便等优点；缺点是解编车流调车行程长，当作业量增多时进路交叉干扰多。后者的优点是各车场咽喉区布置简单，双方作业互不干扰，在密切配合的情况下，进入企业或港口车场的车列(组)可直接经由驼峰解体进入交接场，减少转场作业，缺点是双方车场相距稍远。当作业量大时，宜采用双方车站联设的双向混合式图型(条文图11．2．2—5)或其他合理图型。
类似双向混合式图型，我国现有两种管理方式；一种是两套系统按横向管理，(条文图11．2．2—5所示)，即入企业或港口系统的到达场由路方管理，编发场由企业或港方管理；自企业或港口发出系统的到达场由企业或港方管理．编发场由路方管理。另一种是分别按系统纵向管理，即条文图11．2．3—5所示的l、2车场由企业或港方管理；3、4车场由路方管理。
以上各款所述双向图型是代表性图型，设计中应根据各自的作业量、作业要求和地形条件等情况适当调整。
4 为特大型钢铁厂眼务的工业站或为大宗散装货物专用码头服务的港湾站，当站内设置装卸设备时，应根据厂、港和车站作业流程的合理衔接，统一设计车站图型．以便减少工程投资、用地和定员．压缩车、船停留时间。


11．3 主要设备配置

11．3．1 采用车辆交接，当工业站、港湾站设有交接场并与对方车站分设时，若为横列式布置．交接场宜设在调车场外侧或一端。前者将交接场一端与调车场共同连通驼峰．另一端接岔线，进入企业或港口的零散车流可直接溜入交接场。后者将交接场与工业站、港湾站纵列配置，当工业站、港湾站横向受地形限制或因车站线路多而引起咽喉区布置复杂时，可采用这种配置方法。若采用其他图型时，交接场宜设在调车场一侧．以便集结和交接作业。
当工业站、港湾站与对方车站联设横列设置，可在双方车场间设交接场，以便利交接作业。也可将交接作业在企业或港口到发场办理，而不设置交接场。

11．3. 2 交接作业地点应根据所采用的交接及铁路专用线管理方式和车站布置形式分别确定。
1 采用货物交接，铁路与企业或港口间仅将到达企业或港口以及从企业或港口发出的货物交给对方。到达企业或港口的重车由铁路机车送至卸车线，办理货物交接后卸车。自企业或港口发 出的货物，也由铁路机车将空车送至装车线装车并交接。此外，在设有为大宗散装货物装卸用的漏斗仓、翻车机或卸车沟的工业站和港湾站上，按照作业程序要求，装车货物宜在装车线办理交接，卸车货物宜在卸车设备前的车场或卸车线办理交接。
2 采用车辆交接，铁路与企业或港口间在指定地点将货物连同车辆一并交给对方，即同时进行货物和车辆技术状态的交接。在工业站、港湾站与对方车站分没时，若在工业站、港湾站交接，—般在交接场办理，即直达列车、大组车和零散车辆均在交接场交接。当直达列车和大组车较多或工业站和港湾站上不宜设置交接场时，则双方车站问岔线运输宜由铁路管理，交接作业宜在企业站或港口站到发场办理。
3 采用车辆交接，双方车场联设时的交接地点。
”当双方车场横列布置时，宜在双方车场间的交接场交接；双方车场纵列配置时，宜在工业站或港湾站的交接场交接。当路方车场无条件设置交接场或为减少车列转线次数而不设专用交接场时，双方车场横列或纵列布置，均宜在企业或港口到发场交接。
2)当双方车场采用双向二级混合式布置时，双方均可不另设交接场，而在到达场交接。当双方采用横向管理时，进入对方的列车均接人各自到达场向对方交接。再由对方的调机推向对方的编发场解体。当双方采用纵向管理时，进入对方的列车均接人对方的到达场向对方交接，再由各自的调机推向各自的编发场解体。

11．3．3 铁路专用线在工业站或港湾站接轨，应避免与路网铁路行车和车站作业相互干扰。经对工业站和港湾站的调查资料进行分析表明，到达工业站和港湾站的直达列车和大组车的比重一般较大，所以铁路专用线设在工业站、港湾站路网铁路大量车流出入的另一端，为直达列车直接进出企业或港口创造方便条件。有多条铁路专用线在工业站或港湾站接轨时，应有统一规划，并尽量接在工业站或港湾站车场同侧，以减少取送车对正线行车和车站作业的干扰。
1 采用货物交接，有较多整列、大组车出入的铁路专用线，宜在到发场接轨，以减少调车作业；当出入铁路专用线的车列需经调车场解编并集结时，为方便作业宜与调车场或编发场接轨；运量较少的铁路专用线可在调车线、次要牵出线或其他站线接轨，可以简化接轨布置。
2 采用车辆交接，铁路专用线的接轨。
1)在与企业站、港口站分设的横列式工业站或港湾站上，进出企业或港口的车辆一般要经过交接场，因而从技术作业过程的需要考虑，铁路专用线应与交接场接轨。但为了作业的灵活性，需要与各车场连通。
当双方车站间铁路专用线由铁路管理时，一般可在调车线接轨，但当出入铁路专用线的直达列车．大组车较多时，其车列在工业站、港湾站无须改编作业，则可直接接入到发场。
2)在双方车站联设的横列式工业站、港湾站上，铁路专用线在企业或港口到发场接轨，设有交接场的，同时与交接场接轨，并有与各车场连通的条件，是为了作业的灵活性。
在双方车站双向混合式布置时，入企业或港口铁路专用线在企业或港口编发场接轨。出企业或港口铁路专用线，当采用“各进自场”的作业方式时．交接地点在各自到达场，与企业或港口到达场接轨；当采用“各进它场”的作业方式时，交接地点在对方到达场，则与铁路到达场接轨。


11．4 站线数量和有效长度

11．4．1 工业站或港湾站到达场、到发场和出发场的线路数量，应根据路网铁路到发列车对数、企业或港口小运转列车(车组)到发或取送车次数和路厂(矿、港)的统一技术作业过程确定。具体设计时，可用分析法计算。各种列车(车组)占用到达场、到发场和出发场的时间指标，可对照类似车站的指标并结合具体情况确定。
由于企业或港口进出工业站或港湾站车流的波动性较大，设计的 到发线宜留有一定的机动能力。
到发线的有效长度应与衔接的路网铁路的车站到发线有效长度统一。对于只接发(取送)小运转列车或车组的到发线有效长度，可根据实际需要确定。

11. 4．2 工业站或港湾站用于集结发往路网车流的调车线数量和有效长度，应根据列车编组计划规定的组号、每一组号每昼夜的车流量、车流性质和车站作业需要确定。设计时，对按列车编组计划规定的到站和去向进行车列解体、集结、编组或编发用的线路，可比照编组站的有关规定办理；供其他作业车辆(如待修车、返厂或返港车、守车、本站车、超限车、危险品车和倒装车等)停留用的线路，则可根据各种车辆每昼夜停留数量确定。停留车数量较小者，应与其他线路合用，以减少工程投资。

11．4．3 工业站、港湾站集结发往企业或港内车流的调车线数量，应按交接方式的不同分别确定：
1 采用货物交接时，对需要在调车线集结后送入企业或港口的车流，宜按企业或港口各作业站(分区车场)或装卸点数量、向各作业站(分区车场)或装卸点每昼夜编组车数、装卸线和装卸设备能力和路厂(矿、港)统一技术作业过程确定；也可按至各到站和装卸点每昼夜集结、发送的车组(列)数以及相应的作业时分，用分析法计算确定。
2 采用车辆交接时，如工业站与企业站或港湾站与港口站分设，双方的分工应为：工业站或港湾站担负自企业或港口发出车流的解编作业，企业站或港口站担当进入企业或港内车流的解编作业。因此，除直达列车和大组车宜在到发线上直接转入企业或港口外，是否需要另设调车线集结解体后进入企业或港口的车流，可按以下两种情况确定：
1)若交接线不设在工业站或港湾站内，可按在调车线集结发往企业或港口的车流量(可不分组)和车组(列)编组辆数等因素确定。
2)若交接线设在工业站或港湾站内且布置在调车场一侧，须解体后送入企业或港口的车辆宜直接溜(送)人交接线，故可不设集结发往企业或港口车流的调车线。
3 为满足大宗货物运输的需要，在原油装运站常备有罐车固定循环车底，成批装运汽车或拖拉机的车站，有时要备用一些平车，办理粮食或化肥转运的港湾站，常备有一定数量的棚车待用。
有上述类似情况的工业站或港湾站，均应根据其备用车数量，适当设置备用车停留线。
4 集结发往企业或港口车流的调车线有效长度，应等于发往企业或港口小运转列车(车组)长度(按企业或港口线路的技术条件、牵引重量和作业站或分区车场的线路有效长度等因素确定)加附加长度。在设有驼峰的调车场，附加长度按驼峰溜放车辆与尾部编组车辆之间的安全距离40一60m加“天窗”距离40m之和计算为80一100m。

11，4．4 采用车辆交接时，若工业站与企业站或港湾站与港口站分设且交接线设在工业站或港湾站内时，交接线数量应按每昼夜交接车流量、向交接线取送车次数和办理车辆取送及交接等作业时间指标，用分析法计算确定。对大型钢铁厂、特大型煤矿和出入交接线车流大的企业或港口，尚应考虑出入企业或港口的交接线各不少于2条。若工业站与企业站或港湾站与港口站间取送车往返均采用牵引运行，且取送车次数较多，可根据需要设置机车走行线1条。
交接线的有效长度应与工业站或港湾站的到发线有效长度一致，以利于整列交接。如发往企业或港内小运转列车(车组)长度与发往路网铁路列车长度相差较大，为节省工程投资，部分交接线的有效长度可适当减短，但不应短于企业站或港口站的到发线有效长度。


12 枢 纽

12．1 一般规定

12．1．1 铁路枢纽是位于路网的交汇点或端点，由客运站、编组站、其他车站和各种为运输服务的设施以及连接线路所组成的整体。其作用主要是汇集并交换各衔接线路的车流，为城镇、港埠和工矿企业的客、货运服务，是组织车流和调节列车运行的据点，为该地区铁路运输的中枢。铁路枢纽与工农业发展、城市建设、国防建设和其他交通运输系统有着密切联系。因此，无论在新建和改建枢纽设计时，应从全局出发，对影响枢纽设计的以下基本因素进行全面综合研究分析：
1 枢纽的规模和编组站的性质。
1)枢纽的规模分为大型、中型和小型，应根据引入线路的多少和引入方向，编组站、客运站的数量、规模和布局，城市的地理位置、规模和工业区的分布，地形和地质条件以及国防要求等选定。
2)枢纽所处地理位置的特征：所在地是首都、省会还是一般中、小城市，是国境还是腹地，是矿山、港口等路网起讫点还是铁路线汇集处，是主要铁路线还是一般铁路线汇集处等。由于各地情况不一，对枢纽设备布置要求便各不相同。
3)对枢纽内编组站所承担的任务性质要着重研究分析它是以通过车流为主还是中转改编车流为主或是以地方车流为主或通过车流与地方车流并重。因为任务的性质将决定编组站在路网中的性质(是路网性的、区域性的或地方性的编组站)和设备的配置。
4)与相邻枢纽编组站协作和分工：研究目的在于充分发挥设备潜力，进一步求得主要设备在路网中的合理布点。另外，调整分 工、改变列车编组计划和机车、车辆检修任务等，也能缓和相邻枢纽编组站设备能力的不足，消除或减少枢纽内有两个及两个以上编组站的车流折角重复作业。根据相邻枢纽的协作分工修建联络线和迂回线，则可调整客货通过列车经路并消除折角运行。
2 各引入线路的技术特征。根据引入线路的技术特征，对枢纽的线路和设备应通盘考虑，合理安排。
1)枢纽内的线路、车站等的技术标准除必须与相应引线相配合外，还要适应枢纽内主要作业的统一性，但也不能强求全面统一，盲目追求高标准。
2)对枢纽内不同牵引种类(电力、内燃)、机车类型(客、货运机车)和作业性质(大运转和调小机车)的机务设备，要正确处理布点上的集中与分散，设备布置上的专业与综合，作业上的分工与协作等关系。
3)在各引入线路牵引重量不统一的情况下，要为简化作业和加速机车、车辆周转采取积极措施。
3 客、货运量的性质和流向。在确定设计原则和设备规模时，运量是主要因素之一，但不是唯一的依据，尚应考虑其他因素。
要分析客、货流的性质是属中转的、地区的还是综合的，是长途的、短途的还是综合的等等，使设备与之相适应，以提高运营效率。
客、货流向是选定车站位置和引线方案的重要因素之一。随着路网的逐渐形成和发展，资源的开发，会引起客、货流向的变化。因此，要求车站和引线的设计能适应这些变化。
4 既有设备状况。对既有设备要认真调查清楚，一般要充分利用，不可轻易废弃，但也要防止勉强迁就，以免造成日常运输的不合理和加大运营支出。
处理既有设备的利用、改造或拆迁是一个极其复杂的问题，要注意改善铁路运营条件，消除或减少对城市的干扰，还要适应发展需要，留有余地。
5 枢纽设计必须尽量利用地形、地质条件，在保证质量的前提下尽量减少工程量，节约投资。
6 铁路枢纽是构成城市交通运输设施的一个重要部分，因此应与城市发展规划密切配合，尽量做到：
1)铁路正线避免分割城市的重要区域；
2)客、货运车站位置与城市规划布局特别是与道路和其他交通运输系统相配合；
3)铁路房屋与城市建筑群体相协调；
4)岔线有计划地伸向工业区和仓库区；
5)灰末易扬和恶毒气味货物和危险品等货运设备的布置应符合环保、公安、卫生、消防要求并设在城市的下风方向和河道的下游。
7 铁路运输在某些情况下并不能直达物资单位的场库，因此要求与公路、水运以及其他交通运输系统能互相配合、衔接和联运，必要时应使它们的技术装备尽可能靠近，以便于组成当地的运输综合体。此外，还应考虑有调节由于自然条件或季节影响而引起的运输条件和运输方式变化的机动性。
8 铁路枢纽是交通运输体系中重要环节之一，必须与国防建设相配合。枢纽布局应符合战备要求，在设计过程中应与有关部门共同研究解决。
9 在铁路枢纽设计中，应重视采用先进技术和装备，以提高运营效率。

12．1 2 枢纽总布置图应确定枢纽近、远期及长远规划的总体布局，各方向线路的引入方式，枢纽内线路的配置和各主要站(段)的数量、位置、用途及其分工等。它是枢纽分期建设的重要依据。根据运营需要，城市建设和其他运输系统的要求，铁路枢纽应按总布置图方案分期修建。在考虑分期工程时，应尽量避免在下一期改建工程中有废弃多和严重干扰运营等情况发生，同时，还要考虑发展需要预留用地。
枢纽总布置图随着客观形势和事物的发展变化，必要时应进行修正。

12．1．3 铁路枢纽由于各线路引入的数量和方向不同，各枢纽担负任务不一，当地具体条件各异，因而枢纽内各专业车站和主要设备的配置以及各方向引线和联络线的设置都将随着影响总图布局各因素的差异而变化。本条文结合枢纽主要组成部分的布置原则提出下列几种一般性枢纽布置图型，作为枢纽总布置图设计的基本结构一般要求：
1 一站枢纽具有一个客、货共用车站，是枢纽最基本的图型。其特点是设备集中，管理方便，运营效率高，但客、货运作业互有干扰，能力较小。这种布置一般适用于改编作业量较小，城市规模不大的枢纽。客、货共用的车站可能构成枢纽以后扩建的一个组成部分。因此在设计这类枢纽时必须充分考虑其发展因素，预留发展用地。车站两端引入线路的平、纵断面宜尽量平顺，疏解布置应力求简单并适当远离车站。
2 三角形枢纽：引入线路汇合于三处，各方向间有较大客、货运量交流的枢纽，可在改编作业量大的线路上设置一个客、货共用车站。其他方向的通过列车可经由联络线通行，以缩短列车行程，避免折角列车在车站变更方向运行。如另有新线引入，可根据车流的发展变化将原有客、货共用车站改为客运站，并结合新增线路方向在车流集中的线路上新建编组站。如图10所示。

3 十字形枢纽：两条铁路线交叉，各自具有大量的通过车流而相互间车流交流甚少的枢纽，无需修建单独的编组站。此时，两线可作十字交叉布置，使无作业列车能顺直地通过本枢纽，以取得缩短运程、减少干扰和节省投资的经济效果。在路网较密和交叉点多的地区，如有大量通过车流的新线与既有线成近似正交，新线上不需另建编组站的，可修建必要的车站，联络线和立交线路，使新线与既有线上的编组站、专业站相衔接，构成如图11的十字形枢纽，以减少路网上的编组点。新建枢纽的运营初期，一般常在主要车流的运行线上先建一个客、货共用车站，以后再修建立交联络线和其他车站而形成十字形枢纽布局，如图12所示。

4 顺列式或并列式枢纽：如客运站与编组站顺列布置，即构成客、货列车运行于同一经路的顺列式或伸长式枢纽，如图13所示。其优点是进出站线路疏解布置简易，客、货运站和编组站布置方便，灵活性大，便于发展。缺点是客、货列车运行于同一主轴线上、随着行车量的增长，使区间通过能力不足，因此，在繁忙的干线上应预留修建加强线路的条件。

被江河分隔造成市区分散的城市，由于城市建设对枢纽布局的要求，枢纽的主要客运站通常设在主要市区一端，编组站可就近引入线路汇合处设置或配合大型企业的运输需要而设置。由于山河地形所限，枢纽的客、货运设备布局分散，往往需要修建大桥和隧道以沟通各区之间的联系。这些大桥、隧道和某些区间线路除了负担通过列车的运行外，还有枢纽内的地区交流任务，这就形成了枢纽通过能力的咽喉。因此，应结合当地具体条件分区设置适当的客、货运设备，使各区有独立的作业条件，以减轻铁路枢纽和市区公共交通的负荷。
如客运站与编组站并列布置，而构成客运站与编组站分设在并列的客、货列车分别运行的经路上的并列式枢纽，如图14所示。其优点是客、货列车运行互不干扰，通过能力大，在当地条件受限 制时，客运站与编组站位置的选择有较多的活动余地。其缺点是进出站线路疏解布置较为复杂，分期过渡困难。这种布置形式通常用于客、货运量均大和当地条件合适的枢纽。

5 环形枢纽：引入线路方向多时，为便于各方向间的客、货运输交流，避免各引入线路集中于少数汇合点，并为地区客、货运业务提供较好的服务条件，可采用环形和联络线连接各方向引入线形成环形枢纽，如图15所示。在运营上环形枢纽通路灵活。环线对运行通路能起平衡和调节作用，缺点主要是经路迂回。

大城市的枢纽缄区范围大，工业区分散、服务城市和工业区的铁路线、联络线较多。在改建既有枢纽时，可结合上述线路的分布，考虑发展为环形枢纽布局的可能性。
在改建特大城市的环形枢纽中，鉴于枢纽环线外绕市区运行经路过于迂回，不利于铁路车站和设备深入市区为城市服务，必要时可修建地面(包括高架)或地下直径线，使长(短)途客车、市郊客车以及为市内货运站开行的枢纽小运转列车能进入市区，以改善铁路对城市客、货运输的服务条件，减少部分客、货列车的迂回绕行，相应增大枢纽环线的通过能力。
环形枢纽的编组站宜设在与环线会合处的引入线上．如设在环线上，应保证环线通畅和必要的通过能力。
环形枢纽的客运站可设在环线上，也可采用尽端式客运站或在直径线上设置客运站使之伸入市区。
新建环线应设在市区范围以外。如客运站设在环线上，则该段环线应尽量靠近市区。为近郊市镇和工业企业服务的环线，应结合其布点选线并注意与农田水利方面的要求配合。
当特大城市的环形枢纽各线路间有强大车流交流时为减轻枢纽负担，缩短运输行程，可在市区远郊修建枢纽外环线，使通过列车能在枢纽外围通行。
6 尽端式枢纽：位于港埠城市、矿区等处的尽端式枢纽，如图16和图17所示，是路网上线路的起讫点或衔接各方向线路集中于枢纽一端，编组站设在其引线出入口处能有效地控制车流。这种枢纽除办理各引入线路的列车接发和向枢纽地区装卸点取送车外，还有枢纽地区之间的车辆交流。当枢纽作业繁忙，为了减轻出、入口咽喉的负荷，使各区之间的车辆交流避免干扰编组站作业，应设置必要的联络线和为直达运输服务绕越编组站的通过线。

7 组合式枢纽：特大城市铁路枢纽的特点是城市组成庞大，人口众多，工业企业布局分散，客、货运量大，引入线路多．地方和中转运输繁重，往往需要设置一处及以上的客运站、编组站和众多的工业站、货运站和货场，由于影响枢纽布局的因素和条件多种多样，如按前述某一类型枢纽布置修建枢纽各项设备，不能满足运营需要时，可设计成与枢纽所担负的作业量和作业性质相适应的几种类型枢纽组合而成的组合式枢纽。如图18是由顺列式、三角形和环形等图型所组成。

12．1．4 新线直接引入编组站有处理折角车流便利、机车运用经济灵活和增减轴作业方便等优点。但从全国现有编组站引入线路的情况来看，一般每端只有一、二个引入方向，当车站一端有三个引入方向时，便会产生进出站线路疏解布置复杂、铺轨长、工程大、占地多，站内咽喉区长和交叉干扰多等问题。若再增接一个方向，按最简单的行车方向顺序排列计算交叉量，要比三个方向多一倍以上。若各方向线路的引入位置在排列上有限制，并需再区分有作业和无作业(通过)列车经路时，则交叉量更多。故接入线路方向越多，作业要求越不一．进出站线路疏解布置越困难，车站咽喉区结构越复杂。因此．新线不宜直接接轨于引入线路方向较多的编组站上，一般情况可在枢纽前方站或枢纽内客、货经路合适．衔接工程简易的车站上接轨。

12．1．5 具有一定规模的新建铁路专用线群一般运量大且流向不一，其作业较为复杂，直接影响枢纽的运营工作，故应结合枢纽布置、工业区分布和城市建设等进行全面合理的规划，既要更好地服务于工业区，又要减少对城市的干扰，并有利于枢纽车流的组织和运营调节。
枢纽内的铁路专用线担负着大量货物装卸任务，是枢纽不可分割的组成部分。因此，应充分利用这一有利条件，组织重点装卸点的直达运输，以减轻编组站的负担，加速车辆周转。
对铁路专用线进行全面规划的工作，可参照下列几点原则进行：
1 与枢纽总布置图统一规划。在枢纽总布置图中，应对铁路专用线进行统一规划，在经济合理的前提下，使各企业得到方便的服务。在枢纽总图规划阶段，不宜把铁路专用线单独划出来作为独立项目进行，否则会出现局部经济合理而与枢纽发展和技术条件不相配合的情况。当然，在枢纽总布置图确定后，铁路专用线可以作为单独项目进行设计。
2 实行分区连接。在统一规划的基础上，要尽量把需要修建铁路专用线的企业分成几个区，把附近的铁路专用线汇集起来。较大的企业可考虑从工业站单独出岔，各中、小企业的铁路专用线可合并引入工业站。其优点是作业方便，有利于运输组织，减少铁路专用线的铺轨长度以及对城市的干扰。对近期尚不能形成分区的铁路专用线，应从有利于铁路车辆取送作业和方便物资单位出发，与城市规划部门共同研究进行全面安排，为将来发展留有余地。在规划设计时，还要考虑对各种情况变化的适应性。
3 合理选定限制坡度和有效长度。限制坡度和有效长度是决定铁路专用线能力和机动性的重要因素之一。对有开行直达列车条件的工业区，其线路限制坡度和工业站站线及装卸地点的线路有效长度应与路网线路的标准统一。对无条件开行直达列车的应尽量考虑有利于行车组织和车辆取送的方便。

12．1．6 枢纽内与城市客、货运无直接关系的设备如新建编组站、换装站、机车车辆修理基地和材料厂等，应设在市区以外，以利于城市建设和环境保护，并利于这类站、厂今后的发展。


12．2 主要设备配置

Ⅰ 编 组 站

12．2．1 编组站是枢纽的重要组成部分，不但占地面积多，而且工程量也大，在枢纽建设中投资占较大的比重。因此，在枢纽内合理配置编组站，对减少工程、节省投资、达到最快的集散和改编进出枢纽的大量车流、加速机车、车辆周转和节省日常运营支出都有重要意义。
车流量和车流性质往往是联系在一起的。车流性质有地方车流和中转车流，结合车流量的大小，在一定程度上决定着编组站的性质和作用。目前我国各枢纽内的编组站，大部分兼为中转与地方服务，仅有少量为路网中转或地方运输服务。选定编组站位置时既要控制主要车流方向，也要有利于折角车流的中转。
根据调查资料分析，枢纽内线路引入情况一般有四种：即直接引入编组站、通过进出站线路疏解使货物列车进入编组站、引入与编组站相邻的客运站和引入中间站。
线路引入采用前两种方式，可以使编组站位于线路汇合处．便于控制各方向车流。采用第三种方式．编组站基本上仍位于线路汇合处。采用后一种方式，可简化枢纽疏解布置，便于编组站的发展，但由于编组站离开r线路汇合处，对处理折角车流带来不便。当线路汇合在两处以上且相隔一定距离时，为照顾折角车流和地方车流的作业，会要求枢纽内编组站分散设置。因此，枢纽内编组站位置的选定与线路引入位置有密切关系。编组站既要设于线路汇合处，又要避免线路过多的直接引入编组站。
研究路网中编组站的分工，必须从全局出发，结合车流集散规律和路网中有关编组站的设备能力，确定列车编组计划及担当的任务。根据分工和任务的需要，枢纽内编组站可集中设置或分散设置，可设在控制进口、出口或其他适当地点的不同位置。当枢纽内设有几个编组站时，相邻枢纽编组站开行的列车编组计划必须与这几个编组站的分工相协调，才能使这些编组站发挥各自的作用。故路网中编组站的分工对枢纽内编组站数量和设置位置有一定影响。
根据上述分析，枢纽内编组站配置和数量，应根据车流量、车流性质及方向、引入线路情况和路网中编组站的分工等主要因素全面比选确定。
一般情况下，集中作业效率高，成本低，可以消除分散作业时产生的交换车重复作业和集结时间，消除机车交路配置带来的两编组站单机往返走行和在设备配置上造成的浪费。因此，新形成的枢纽或以路网中转为主的枢纽，均应集中设置一个编组站。
枢纽内编组站集中或分散设置还要考虑枢纽内车流的集散规律。为不使本枢纽编组站承担过大的改编任务，首先应考虑从路网工分散车流，建设新线或迂回线，使车流不进入枢纽内作业；其次是加强铁路线上装车站的设备，在装车站组织始发直达列车或大力组织一站编开的技术直达列车和两站或数站合开的阶梯直达列车，以减少枢纽编组站的改编作业。
枢纽内地方车流的集中或分散到发与城市工业布点有关。地方车流量的大小与工业企业的生产规模、港口码头的吞吐量有关。如果工业区或港埠有大量集中的地方车流到发，就可以设置货运站、工业站、港湾站或工业编组站。另外，要把这些地方车流从路网车流中分出来直接发往上述这些车站，必须依靠路网中编组站的分工配合或由装车站组织始发直达列车。反之，上述这些车站应尽可能单独编开直达和直通列车，以减少枢纽内编组站的作业。由此看出，枢纽内的城市规划、工业布点、地方车流的大小、到发集中程度和路网中编组站的分工配合等决定着枢纽地方车流的集散规律。
枢纽内中转车流的集中和分散作业与引入线的位置和分流量也有关。单就中转车流的作业要求来看，编组站只宜集中，不宜分散。但如果枢纽内线路汇合位置在两处及以上，结合折角车流和地方车流量的条件，编组站就有分散设置的可能。此时，中转车流在枢纽内的作业是集中还足分散，要从有利于车流组织来考虑。枢纽内的编组站分散或集中设置，也可能是近、远期的不同形式。一般近期设—个编组站，可以集中作业。远期新线引入，枢纽结构变化，作业量加大，则需增设新的编组站。
在大、中型枢纽内．编组站分散设置一般具有以下条件：
1 有大量路网中转改编车流．又有大量在工业区和港埠区集中到发的地方车流。
将大量的地方车流和一些作业复杂的短途车流的改编山一个编织站担当，另一个编组站担当路网中转车流的改编，这样可以充分发挥编组站的作业效率。为大量的地方车流到发的工业区或港埠区分散设置为地方服务的编组站—工业编组站或港湾编组站，有利于地方车流的组织，可以减轻主要编组站的作业。枢纽内按这种方式分散设置编组站已有不少实例。
2 引入线路汇合在两处及以上，相距较远，汇合处又有一定数量的折角车流和地方车流。
有特大桥渡的枢纽或受地形限制狭长布置的枢纽，线路汇合往往分散在桥渡的两岸或狭长地带的两端，当两岸或两端有工业布点产生地方车流：汇合点上又有一定数量折角车流时，为减少车流迂回，电可考虑分散设置编组站。
3 范围大、引入线路多、工业企业布局分散和地方作业量大的枢纽。
在这类枢纽中，中转车流的流向比较复杂，地方车流也大而分散，都不易做到集中作业。囚此，编组站必然要分散没置才能适应需要。
目前在一些枢纽内．有大量装卸作业的车站承担了一定的解编作业量，有的还组织了成组直达运输，这对分散编组站作业起到较好的作用。因此，今后设计这类车站时应注意适当加强有关设备，以满足作业要求和加速车辆周转。适当加强装卸作业车站的 设备包括增加到发线和调车线数量、设置牵出线以及配备调车机车等。必要时，还可配备车辆列检人员。

12．2．2 枢纽内设置2个及以上编组站时，由于作业分散，进出枢纽的车流组织比较复杂，故应根据路网中编组站的分工、车流性质、枢纽总布置图和机车交路配置等因素通盘研究比较，选用合理的分工方案．以确定每个编组站的作业量和作业性质。
枢纽内编组站的分工主要在于使重复作业车减为最少。为达到这个目的，有时还须依靠前方编组站的分工配合，按枢纽内各编组站所承担的任务编开列车，分别到有关编组站作业，使枢纽内务站间的交换车尽量减少。
枢纽内编组站的分工应与车流性质相适应。在研究枢纽布局和编组站的合理分工时．必须兼顾中转车流和地方车流的作业，一般情况下．最先修建的既有编组站都衔接着货场或不少铁路专用线。因此，往往把后建的编组站担当中转车流的作业，而原先的编组站主要担当地方车流的作业。此外，在确定枢纽内编组站的分工时，一般是使编组站就近担当所在地区的地方车流作业和汇合于编组站附近的中转车流作业，这样可减少车流在枢纽内的往返交流和折角迂回走行。
确定枢纽内编组站的分工还要有利于机车交路的配置。当然交路配置有从属于编组站分工的情况，但要防止枢纽内编组站间单机往返走行频繁．要方便乘务员的上、下班。
枢纽内各编组站的分工有下列主要方案：
1 大型铁路枢纽的衔接线路多，工业企业布点分散，地方和中转改编车流均大，往往要没置2个及以上的编组站才能完成运输任务。在扩建的枢纽中，一般新建的编组站地位比较适中，技术装备先进，能承担大的改编作业量，有条件集中作业，枢纽的大部分作业应尽量集中在这样的主要编组站上办理。
在全部中转改编作业(不包括部分折角车流的中转改编)集中在一个主要编组站办理的方案中．为了使其他编组站衔接方向间 的中转车流避免到主要编组站改编．还必须依靠前方编组站的分工配合，将这部分中转折角车流单独成纽或成列开到其他就近的编组站进行改编，以消除折角迂回运行；同时，使各编组站间减少车流交换和重复作业。至于其他编组站衔接方向的地方车流的改编，同样也可在相应的编组站就近办理。
2 在编组站按运行方向分工的方案中．不要求衔接线路的前方编组站按本枢纽内各编组站的作业分工分别编开列车。凡进入枢纽的中转和地方车流，均在线路接入的编组站进行改编作业。在个别情况下，可考虑该编组站担任衔接线路方向发出车流的部分改编作业，这样可减少某些车流的折角迂回运行。
3 编组站按衔接的线路分工．与枢纽内各编组站衔接各线路进出枢纽的改编作业均在各该编组站办理。这一分工方案，对折角车流和地方车流作业方便。适用于枢纽内编组站间有强大的地方车流时采用。如某一车流强大方向的前方编组站能按本枢纽内各编组站承担的编解任务分别编开列车．则可减少一部分小运转列车的开行。
4 枢纽内各编组站担负的任务采用综合分工。各引入线路的大部分中转改编车流集中在一个主要编组站作业；而另一部分中转、地方和折角车流的改编作业则按衔接线路或运行方向分厂，分别由其余的编组站承担。这种作业分工方案，一般在扩建枢纽时，可为充分利用既有编组站设备提供有利条件。

12．2．3 新建编组站的位置应按下列要求选定：
1 编组站不是直接服务于城市的铁路设备。由于各种图型的编组站占地部很大，一般还有复杂的进出站线路，如设在城市内，不但多占市区用地，还会影响城市道路的合理安排或增加立体交叉。因此，一般将编组站设在规划市区边缘以外，在具体设计中，需要密切与城市有关部门联系．结合城市规划，协商确定。至于小型枢纽，一般位于中、小城市．如采用客、货顺列布置，编组站位置已在市区边缘以外。但当采用客、货并列布置时．初期可能设在市区范围以内。因此，应注意远期发展有在城市边缘设置编组站的余地。
2 编组站应设在各引入线路的汇合处，并位于主要车流的经路上，以便各引入线路的车流能便捷地集中到编组站进行作业，同时也有利于折角车流的中转。
3 在确定编组站的位置时，尚应近、远结合，考虑到各设计年度内引入线路作业的需要。例如，在以往调查的24个编组站中，不适应新线接轨要求的就占50％。这当然有多方面的原因，如路网规划的调整，新线引入计划的变化或战备要求不宜在枢纽内接轨等，以致形成目前某些枢纽的新线引入时接轨点远离编组站，造成作业困难；有的甚至不得不另建新编组站来适应需要。故在研究编组站位置时，必须结合考虑各设计年度新线引入作业的需要，否则对枢纽建设和日常的运输组织工作都带来十分不利的影响。
选定编组站还要注意留有发展余地。根据调查，我国编组站多数需要发展，但部分编组站发展困难。其主要原因，就是注意发展不够。例如．有的编组站过于靠近了工业区，接引了许多铁路专用线，使编组站发展受到很大限制，甚至逐步为城市或工业区所包围；有的因地形困难，又未留出足够的发展余地，使日后改建困难，即使稍有改建，也是工程艰巨，严重影响运营；有的缺乏总体规划或有总体规划而由于执行不严，不适当地在编组站附近修建了许多建筑物，使编组站无法发展。由此可见，在选定编组站位置时．应注意为今后的发展留有余地。
4 主要为中转改编车流服务的编组站，其位置应在主要车流顺直通行的径路上。兼顾中转车流改编作业与地方车流改编作业的编组站，车站位置既要有利于主要车流及各引入线路间折角车流的作业需要而设在线路汇合处，又要为地方车流作业提供方便的条件。因此，在研究这类编组站的位置时，应从两种车流的数量大小和地方车流的来(去)向等因素加以考虑。当中转折角车流量大和地方车流的来(去)向与主要线路车流方向一致时，编组站可没在线路汇合处附近；如地方车流量大于中转折角车流量，为缩短小运转走行距离，可以适当离开线路汇合处而移向所服务的地区，但也不宜靠得太近；井应避免编组站直接而频繁地向货场或铁路专用线取送车，以充分发挥编组站的作业能力。
为地方车流作业服务的编组站，主要服务对象为有大量地方车流的城市、港湾或工业企业中心，因此其位置应靠近所服务的地区(工业区、港湾区)，又不应相互妨碍发展。如为工业编组站，还要根据工业企业的生产流程需要和开设的出、入口来选定位置。一般以设在主要车流的出、入口和便于铁路专用线衔接的地点。

12．2．4 在现有枢纽中，绝大部分的通过列车都在编组站上办理，这样可以和编组站共用到发线和列检设备，也有利于机车的换挂。为消除一定数量通过列车的折角运行(折角运行要调换列车头尾)或当通过列车的数量很多．为减轻编组站作业或缩短列车走行公里修建迂回线或联络线时，可设置单独的为通过列车使用的车站。由于改编列车与通过列车的机车往往是套跑的，而上、下行通过列车数量一般又不会平衡，要固定机车专跑通过列车的交路会造成机车使用上的浪费。因此．为了有利于机车交路的配置和节省使用机车台数．在选定此类车站位置时，宜靠近编组站使通过列车机车能使用编组站的机务设备，必要时可设置单独的机务整备设备。

Ⅱ 客运站和客车整备所

12．2．5 为了合理地确定枢纽内客运站的数量、分工和配置，应尽量以方便旅客为前提，综合研究本条文中所列各种因素．做到对旅客有良好的服务质量，使旅客列车能以最短经路通过或进出枢纽；并能亢分利用既有设备、配合城市规划、节省工程投资和降低运输费用。
当客运量不很大时，枢纽内设置一个为各衔接方向共用的客运站，既能节省工程费用，便于管理，又能方便旅客中转。目前全国除位于特大城市的几个枢纽已经设置和要求设置两个或两个以 上客运站外，其他均设置一个客运站。
由于城市的布局是一个面，而铁路是一条线，因此，在距客运站较远的一些城区的旅客感到不便。为了方便这部分旅客，如设中间站位于这些交通较方便、又能吸引一定客流的城区时，可根据需要加强该站上的客运设备。这样既能节省旅客的旅行时间和费用，又能减轻客运站和市内运输的负担。在节假日客运繁忙时，还可以起到一定的调节作用。
在上述车站吸引的大部分客流一般是往某一、两个方向的，有时还可能是城市大部分往该方向的短途旅客。这种车站一般要有—定数量的旅客列车通过，必要时，也可考虑把少量旅客列车延长到该站始发、终到。
目前有不少枢纽都有这种类型的车站。
根据调查，设置两个客运站和要求设置两个客运站的枢纽，均位于200万人口以上的超大城市。在这些枢纽中，如客运量很大，仅设置一个客运站会带来下面一些问题：
早晚客流集中时，会使车站作业复杂．站内及广场拥挤不堪。人流、车流、行包流之间交叉干扰严重，车站秩序不易维持。
城市范围大，特别是市区较分散时，会使部分旅客来往车站行程较远，乘车不便；而且目前这些城市在上、下班时间交流都较紧张，更增加旅客搭乘市内交通工具的困难。
大城市枢纽节假日客流波动很大，当运量与运能不相适应时，无调节余地。
引入线路较多时．由于线路位置受城市规划的限制，一般都沿着市郊边缘走行，设置一个客运站，仅能照顾部分线路的旅客列车径路顺直，其他线路的列车必然要绕行城市，增加了走行距离和时间。
所以，在客运量大的特大城市的枢纽内，根据需要可设计两个及以上客运站。

12，2．6 枢纽内有两个及以上客运站时，宜按以下方式分工：
1 该分工方式，前者指尽端式客运站，后者指通过式客运站，后者无论对始发、终到旅客还是中转旅客都是较方便的，它使旅客能就近上、下车和在原站转车，并能减轻市内交通的负担。采用这种分工方式时．要注意两客运站间的线路通过能力。在江河分隔的城市，两客运站分设在江、河两侧时，要注意加强大桥的通过能力。在环形枢纽中，应通过技术经济比较．确定是否设置直径线来连接客运站。
2 当市郊客流量较大时，考虑到市郊旅客运输与普通旅客运输有不同的要求，可单独设置市郊客运站，这样可根据长短途和市郊旅客运输的特点分别进行设计来适应各自的需要。随着市郊旅客运输的不断发展，采用按办理长短途和市郊旅客列车分工方式的可能性将会增加。
3 由于城市规划和枢纽布局等原因，在一个客运站上仅办理通过旅客列车的作业，而在另一个客运站止设客车整备所，办理始发、终到旅客列车的作业。这种分工方式有可能造成部分客车多余的走行或折角行程。因此，设计时应考虑这一因素。
目前有的枢纽的客运站是按分别办理始发、终到旅客列车和慢车分工。这种方式不利于旅客的换乘，并增加市内交通负担。随着人民生活水平的提高和旅行习惯的改变，除有足够的理由外，采用这种分工方式是不多的。

12．2．7 根据我国铁路多年运营经验．客运站的位置除应满足铁路本身的运营要求外，宜设在距市中心2一4km的地方。这样既能方便旅客，又易于做到与城市规划配合，并能减少市内交通运输的负担。若客运站位置距市中心太远，虽然能减少铁路对城市的干扰，但给旅客带来不便，并增加城市的交通负担。若客运站距市中心太近，与城市的干扰就不易解决。
对上述距离具体说明如下：
1 尽端式客运站由于对城巾干扰较小，因此，车站可伸入市区，尽量方便旅客。我国的尽端式客运站一般都位于距市中心 2kin左右的地方，各方面反映均较好。
2 位于小城市(人口在20万以下)的枢纽，由于市内交通条件相对来说较差。因此，宜把客运站设在距市中心2km左右的地方，这个位置已处在市区边缘或市区范围之外，不仅能方便旅客，
而且对城市的干扰也不大。但当城市规模有较大发展时，也可根据具体情况将客运站位置适当外移。
3 位于大城市(人口为50万～100万)和特大城市(人口为100万～200万)及超大城市的枢纽，由于城市范围大，市内交通也较方便．客运站宜设在距市中心3～4km的地方，这个位置—般处于城市的市区边缘或市中心区范围之外，既能方便旅客，对城市的干扰也不大。有些城市的市中心偏在城市一侧，客运站的位置可能既是市中心区边缘，又是城市市区边缘时，虽然距市中心较近，但对城市的干扰不大，这种位置也属合适。
位于大城市和特大城市的枢纽改建时，由于城市逐步发展的结果，既有客运站一般距市中心较近，为城市所包围，虽然干扰较大，但它有方便旅客的特点，一般情况下，宜尽量利用既有客运站，但要研究尽量减少铁路与城市的干扰。
4 位于中等城市(人口为20万一50万)的客运站，距市中心的距离可根据具体情况加以选择。城市范围不大时，可设在距市中心2～3km处，此时，客运站一般已处在城市边缘或靠近市中心区的地方，对城市干扰不大，并能方便旅客。当城市发展迅速或城市范围较分散，且市内交通也较方便时，也可将客运站设在距市中心3～4km的城市边缘或距市区约lkm的市郊。
位于特大城市的枢纽需设两个及以上客运站时．应注意它们各自的客流吸引范围。第二客运站距市中心的距离可比上述的数字稍大，但仍宜设在市区范围之内，否则大部分客流仍被第一客运站所吸引，起不到应有的作用。如果硬性规定某些旅客列车由该客运站办理，势必给旅客带来不便，并增加市内交通负担。此外，也要避免将客运站集中设在城市一隅，以照顾其他城区的旅客并使城市交通不过分集中。
为了减少旅客的旅途的间，除了把客运站设在距市中心不太远的位置外，还应使旅客能方便地换乘市内地铁和其他运输工具。在水陆联运量较大的城市，有条件时可将客运站设在码头附近。在特大城市中配置客运站时，应考虑为发展综合运输创造条件。例如，利用地下铁道能无干扰地经过市中心区的特点，实行铁路和地铁互相接轨，使市郊列车可直接行驶至市中心区，地铁也可行驶至市郊。又如，在客运站的同一断面的不同层次上设置地铁车站和市内交通的乍站等，使旅客换乘距离可缩短至最小。国外一些城市已陆续实行这种运输，取得了良好的效果。在我国一些特大城市的枢纽中，应根据需要配合城市规划进行研究。
在我国，随着工业、农业的现代化和卫星城镇的建设，市内和市郊客流量将随之不断增长，这样就需要铁路、地铁和汽车等运输工具相互配合，共同完成旅客运输任务。此外，客运站距市中心的臣离，除宜按上述原则考虑外，固客运站是城市“窗门”，尚应与城市规划密切配合。

12．2．8 目前，有些特大城市已提出希望加强铁路市郊运输和多开市效列车的要求，但由于铁路和城市建设方面的原因而受到限制。
为了使铁路能承担大量市郊旅客运输任务，需要具备以下一些条件：卫星城镇位于铁路附近；卫星城镇具有一定规模，能集中客流便于组织市郊运输；铁路、地铁和市内交通工具之间换乘方便，能扩大市郊运输的吸引范围；与开行市郊列车有关的铁路线路、车站和客车整备所等有足够的能力。
在枢纽内设置乘降所，有下列几种情况：主要为铁路职工上、下班开行的通勤列车而设置，短途客车也有停点，可以兼顾城市部分短途旅客或机关和企业职工上、下班乘车的需要；利用早晚的短途客车，为便利城市职工上、下班而设置；专为市郊列车而设置。

12．2．9 根据一定数量的始发、终到旅客列车对数设置客车整备所，当列车对数不够时，应设客运整备场。
客车整备所的位置既要避免远离客运站，以尽量缩短客车车底的取送距离和时间，并减少工程投资；但又不能太靠近客运站，以免客车车底的取送和改编占用客运站的咽喉，影响客运站的能力和机车及时地出(入)段。客车整备所距客运站的距离，应保证客运站最外道岔通往客车整备所洗车机前的距离不小于车列长度加调机长度再加减速距离；同时，应与城市规划密切配合。由于客车整备所与城市无直接关系，为尽量减少对城市的影响，尤其应避免对城市环境的污染，客车整备所宜设在靠近客运站的市郊或市区边缘。

Ⅲ 货运站和货场

12．2．10 在确定枢纽中货运站和货场的数量、分工和配置时，应在方便货物运输和相对集中设置的原则下综合研究本条文中所列的各项因素．做到充分发挥装卸机械的能力，减少短途运输，使货物列车能以最短径路进出枢纽，减少小运转列车(或往货场取送车)的走行距离，加速货物和车辆的周转，减少对区间正线、编组站、客运站等的能力影响，减轻对城市的干扰；并能充分利用既有设备，减少用地，节省工程投资和降低运营费用。
根据运营经济分析，位于小城市的枢纽，由于地方货运量小，除去铁路专用线的运量后，货场运量很小，货物装卸作业集中在一个货场办理，有利于货场设备的利用，缩短货物集结时间，减少编组站的改编和车辆取送作业，缩短货物和车辆的周转时间；并可节省工程投资，减少用地。因此，位于小城市的枢纽宜设一个货场。
位于中等城市的枢纽，地方运量一般也较小，除去铁路专用线运量后，根据货场运量设置l～2个货场能满足需要。
位于大城市或特大城市的枢纽，地方运量都较大，而且城市范围电较大。设一个货场不但绐城市交通带来很大压力，还要增加货物运距，给货主带来不便。此外，货场规模太大而城市交通配合不上会给铁路本身管理带来不便，造成货场的堵塞甚至影响编组站的正常作业。因此，位于大城市或特大城市的枢纽，一般设置两个及以上货运站或货场。
当城市较分散或枢纽范围较大时．为了方便枢纽周边的卫星城镇、工业区或大的居民点的货物运输，可在其附近的车站上设置一定规模的货场。对此类货场的数目也应加以控制，使之相对集中，避免增加铁路运输组织的困难。

12．2．11 在我国城市各区内，一般均设有很多中小工厂和街道工厂。它们不按行业集中，而与商业区、居民区混杂在一起。因此，城市的货物品种繁多而且运量分散。为了减少市内短途运输的距离及其对城市的干扰，货场宜设计成综合性的。
位于大城市的枢纽，除设置综合性货场外，对一些运量大、品种单纯和作业性质相同的散堆装货物或大宗货物，可根据货物集散情况及短途运输能力，结合城市规划，设置专业性货场。这种货场能充分发挥装卸机械及货运设备的效率，有利于货运站组织成组和直达运输，加速货物和机车、车辆周转，有利集中管理，降低运输成本，设置办理散、堆装货物的专业性货场，还可减少对城市的污染。
对于危险品货物．由于装卸保管有特殊要求．当达到一定数量时，可以集中单独设站．以利于保障城市的安全。
集装箱运输有很多优点。它能节省包装材料和费用，防止货物破损，便于转运，加快货物送达和加速车辆周转，减少货物仓库等设备；在条件适合时，能做到提高劳动生产率和降低运输成本。集装箱运输在国外已有迅速发展。我国也应为发展集装箱运输积极创造条件。
根据铁道部关于发展集装箱运输的措施和规划．今后凡新建铁路或旧线改造项目都要大力发展集装箱货物运输，开行集装箱专列，修建大型集装箱中心站和办理站，积极开展对外合作，拓展外运业务。

12．2．12 在环线、迂回线或联络线上设置货运站或货场具有对枢纽内主要线路通过能力影响小、不需另修单独线路和投资较省等优点。因此，宜尽量在这些线路上设置，同时，还应注意所设置的货运站或货场能方便地为城市服务。为了使货运站能尽量设在环线、迂回线或联络线上，需要在总图规划时与城市密切配合使枢纽内的部分环线、迂回线或联络线沿市郊通过，而城市在这些线路附近设置工业区。
如果环线、迂回线或联络线远离城市或无合适位置设置货运站时，为方便城市，可从枢纽内的编组站或中间站引出线路伸向工业区及所服务地区以设置货运站。
如果条件合适时，也可在枢纽主要铁路线上设置中间站兼作货运站。
如果货场设在编组站或客运站上，紧靠编组站设置货场会带来下列缺点：编组站以改编作业为主，若货场作业量大，加上铁路专用线引入，必然干扰编组站作业，也不利于管理；一旦城市短途搬运能力与货场设备能力失调，就会造成货物堵塞，影响编组站的正常作业，甚至打乱整个枢纽的运输秩序；货场及其周围形成的城市工业区可能影响编组站的发展，反之，城市工业区的发展也可能受到限制。因此，若要在编组站附近设置货场，其规模不应过大，与编组站宜有一定距离；同时应根据需要加强货场的作业能力。
目前，位于大城市的枢纽把货场设在客运站的已较少。由于客运站是城市的“窗口”，在外观和环境卫生上有一定要求，因此，在客运站上更不宜设置货场。位于中、小城市枢纽的客运站，根据具体情况可办理一些货物作业，但在枢纽总图规划时，应根据城市的发展前景规划新货场的位置，需要时可将货场从客运站迁至合适地点。
各种类型货场在城市中的设置位置，可按下列情况考虑：
1 新建的综合性货场。根据目前情况，大部分综合性货场设在城市边缘或市郊，也有一些位于市内。对于设在市内的货场，虽有对城市方便的一面，但对城市干扰太大。随着城市交通运输能力的提高，货场的服务牛径也将加大，这样就有条件、也有必要把新建的综合性货场设于城市边缘或市郊，以减轻对城市的干扰。
2 大宗货物专业性货场。大宗货物(指煤、砂石、木材以及矿石等)专业性货场及集装箱办理站设在市郊并靠近所服务的工业区或加]：厂，这样可减少对城市的干扰和污染，并可缩短地方搬运距离。
为了减少大宗货物的铁路运输距离，应与城市协商，尽可能配合铁路运输组织，把有关工业区或加工厂设在靠近这些货流的入口处。
3 为转运物资服务的货场。经由枢纽转运至外地各专县的物资与本枢纽所在的城市无关。因此，将这种货场设在市郊便于转运的地方，可以分散枢纽的设备、减轻对城市交通的干扰和对其他货场的压力。例如，有的枢纽把为转运物资服务的货场由岔线上引出．设在市郊，各方面反映较好。但这样设置，要有一定的作业量为前提，否则会造成货运设备使用率不高的情况。
4 危险品专业性货场。危险品货场如位于市内或虽在市郊但在城市上风方向，对城市污染严重，甚至发生事故。所以危险品货场应按防爆、防火、卫牛、防毒等安全要求设在市郊。具体位置的选定应注意设在城市的下风方向和河流的下游地区，以防止发生公害。

Ⅳ 机务设备和车辆设备

12．2．13 为使枢纽的机务设备布局合理，以取得投资省、运营效率高的效果，必须合理安排各衔接方向和编组站间的机车交路。
从过去设计的机车交路和现场实际运用的机车交路情况来看，基本上有三种类型：
枢纽内设担负各方向交路的机务段。这种配置方式，使枢纽内机务段成为机务运转和检修任务的中心，虽有利于设备的利用，但当线路引入方向多、行车密度大时，就造成机务段规模过大，设备过分集中。在日常运营中，一旦发生事故，容易造成机务段的堵塞，也不利于战备。
枢纽内设担负各方向折返交路的机务折返段。这种配置方式在枢纽内只设机务运转设备而无检修设备。过去曾认为，这是分散枢纽设备的有效措施，但运营实践证明不符合机务工作的生产要求。有的枢纽对各方向都是折返交路，由于段内无检修设备，本务机车发生故障时无法检修，调小机车和段内日常生产使用的抓煤机的检修，也得送往邻段去处理，严重影响正常的运输生产。
枢纽内设担负部分交路和部分折返交路的机务段。采用这种配置方式在运营中都取得了较好的效果，既使枢纽内的机务检修设备有条件地得到分散，又保证了运输生产的实际需要。
综上所述，枢纽内机务设备以对邻接枢纽各方向的机车交路采用第三种类型来配置，才能达到机车正常运转和检修的作业要求。
1 引入线路少和客、货列车以及小运转列车对数不多和调小机车配置数量少时，枢纽客、货运机务设备应集中设置于一处，以减少投资、占地和定员。在引入线路多、枢纽范围大、客、货运繁忙和配届机车多的大型枢纽，不仅铁路本身客、货运机车的检修任务大，而且还要承担就近工矿企业自备机车的委托修理任务，故有根据时，客、货运机车检修设备可分开设置。
2 编组站是货物列车集中到发、解编的车站，也是牵引区段的分界点。因此，在编组站上应设有机务整备设备，如枢纽内有几个编组站时，各编组站均应设置机务整备设备。在客运站设置单独的客机整备设备，主要取决于办理旅客列车数量的多少和客机交路的距离。根据以往设计具有单独设置客机整备设置的枢纽中，有的是配合新建客运站同时配套建成客机整备设备的，但大部分是利用客、货混合使用时建成的机务整备设备，由于货机迁至他段作业后，形成专为客机使用的客机段。这些客运站办理的客车对数，一般在12～46对。
新形成的枢纽，由于客车对数不多，一般都是与货机共用机务整备设备。机务段的位置应结合编组站图型、有利于编组站货机出(入)段和减少交叉干扰来加以确定。如果条件合适，当客运站与编组站紧相邻接或在邻近的区间，且机务段可设在编组站上靠客运站的一端时，就可以形成机务段设在客运站与编组站之间的布局。但具体位置，仍宜靠近编组站。此时为减少客、货机车出入对正线的干扰，宜设置专用的走行线。在枢纽内，凡机务段设在客运站与编组站之间的，都设有专用走行线，机车可以两头进出，使用方便，也有一些段的客运机车出入需通过正线，有些干扰。在客车对数不多时，采用客、货共用机务段，可以减少近期投资，方便管理。

12. 2．14 车辆设备的配置，应根据客、货车保有量和扣车条件确定。
枢纽内一般都设有车辆段。建段必须全面规划，统一布点，合理确定其规模。在具体研究货车车辆段的布点时．必须注意要有一定数量的空车便于扣修为基本条件。这个条件，不仅要满足按生产能力(台位)能扣到所需的段修车辆，还要为保证不间断生产留有的一部分扣修富余量，以免台位空废。
枢纽内编组站是大量车流集散的地点，一般具有扣修空车的条件，因此有不少车辆段设在编组站上；如条件合适，也可设在岔线较多且有大量装卸作业的工业站或港湾站上。
对于设在编组站上的车辆段的具体位置，在过去设计中，往往从强调向车辆段取送作业的方便和不切正线这一观点出发，将车辆段设在调车场尾部或至少也要设在外包正线以内，但经过对很多车辆段调杳情况以后的事实证明，这种观点带有一定的片面性。在使用的车辆段中，取送车切正线或切货物列车到达线的还是占大部分．不切的还是少数。由于车辆段实行常日班8L工作制，一昼夜平均取送车仅l～2次；而在上述编组站，一般在正线外侧都设有货场，一昼夜24h装卸，取送车则有5～6次，但这些货场并没有发生因切正线而影响及时取送车的反映。显然，在车辆段取送车切正线只及货场取送车切正线的1／5～1／3的情况下，是不可能产生什么困难的。
关于车辆段设在编组站尾部或外包正线以内的问题，这种布局，不仅由于段址恶化了车场的位置，且调车隙望不好，影响作业效率；又相互妨碍发展，同时车辆段为正线车场所包围，上、下班人流进出不安全。因此，站、段双方都一致认为缺点较多。
当然在可能条件下应尽量争取将车辆段设在外包正线以内，但一般情况，外包正线以内的场地已十分紧凑和有限，再选择一个车辆段的位置，不是造成站、段发展互相矛盾，就是必须拉开外包正线，多占用地。因此，车辆段的位置，也可选择在正线外侧地形平坦、少占农田(或良田)，有利于发展的合适地点。
枢纽内当有始发、终到客车时，为了使客车车底得到及时的洗刷清扫，整备检修，可根据始发、终到的客车对数和配属客车辆数设置客车整备所。为技术作业和管理等的方便，客车车辆段宜与客车整备所设在一起。


12．3 进出站线路布置和疏解

12．3．1 进出站线路布置应符合下列要求：
1 使旅客列车便捷地由各引入线路接到客运站，其中主要方向的旅客列车通过枢纽可不变更运行方向。从现有各个枢纽来看，大多数枢纽内的客运站，都能做到这一点，而只有次要方向才有折角调头运行的情况。当长途客车前后都编挂有隔离车时，调头运行一般没有什么困难。因此，客运站进出站线路的布置，一般无须为次要方向旅客列车不变更运行方向去增加其他线路而使布置复杂化。
2 货物列车由各引入线路接到编组站，主要车流方向有通过枢纽的顺直径路，这与编组站的设置要求是一致的，可参见12．2节有关说明。
3 由于不同方向的线路，由各自的列车调度指挥，枢纽内的客运站和编组站的站调不易掌握，如不能相互协调，则将打乱正常的运行秩序，因此，一般情况厂，不论到达线路或出发线路都应分别单独接到站内，以保证到发列车能顺畅地进出枢纽，从而缩短列车在站停留时间．提高列车旅行速度和加速车辆周转；但由于出发的列车有条件由本站站调掌握，因此，对行车量不大的单线方向的线路，当条文所列的条件允许时，经全面比较，也可将其与其他线路合并共线分别引出客运站和编组站。
4 各引入线路间的通路，应根据通过列车的数量来决定。一般情况下，新形成的枢纽当折角通过列车不多时，可通过接轨站引入编组站折角运行；否则应在两线间修建联络线。关于编组站与枢纽内货运站、工业站、客货运站间的通路安排，在现有枢纽中，这些站间不少是安排折角运行通路，但是否要有顺直的通路，应根据运营要求和结合工程量的大小来考虑，成组直达车流量的大小是安排这些站间顺直通路的重要因素。另外．在安排枢纽进出站线路布置时，应注意客货并列配置时没置由客运站到编组站开行通勒列车的通路。

12．3-2 引入线路方向多少对枢纽进出站线路疏解布置的简单或复杂有一定影响，线路引入位置对疏解布置关系也大。引入线路方向虽多，如能适当分散在枢纽内的中间站上接轨，就会使进出站线路疏解布置简化；反之，多个方向直接引入编组站或集中更多的线路方向在枢纽的—端引入，其疏解布置就一定复杂。枢纽总图设计中，铁路正线有单线、双线、多线区间之分，正线行车有单、双方向运行之别，某些线路还规定专门行驶某种类别列车(货运、客运、市郊客车等)。两方向线路引入车站即有行车进路交叉产生。为保证行车安全和车站作业能力．在两线路交叉处或两方向线路汇合处，需按通过能力要求没计为平面或立体疏解。
枢纽进出站线路的平、立交疏解选择与各该线路的行车量大小有直接关系。当两条单线在客、货共用车站交叉或单线铁路与双线铁路交叉于闸站或车站，且行车量小，列车等待延误时间不长，可以采用行车进路平面疏解，即行车进路的交叉用时间间隔来疏解。当两条双线铁路引入车站，各方向行车量均大，列车进出站进路交叉严重，引入线路应设计立体疏解。
两条引入线行车进路有交叉，且引入线路视线不良或该段线路纵断面面向车站为大下坡影响行车安全时，虽交叉线路的行车量较小，不确保交叉线路双方的运行安全，也可设计立体疏解。
地形条件直接影响着进出站线路的工程难易。若地形条件合适，工程量不大，线路通过能力以后也有立体疏解要求，那么，结合具体条件一次修建立体疏解对增大通过能力，提高运输效率及保证行车安全是有好处的。
一些单线汇合的枢纽，其进出站线路都采用平面疏解。它们的引入方向一般都只有3个(个别有4个)，各方向列车对数在20对以下，采用站内平面疏解没有通过能力紧张的反映。故新线与既有线接轨均为单线引入的新建枢纽，一般以采用站内平面疏解为宜。
进出站线路的疏解，应配合城市规划和节约用地。特别在城市范围内和市郊高产农田地区修建立体疏解时，更应重视。此外，进出站线路的疏解还应密切结合地形、地质条件以减少工程量，节省投资。

12．3．3 按行车方向别立体疏解。这种疏解布置是进出站线路琉解最常用的方式，如条文图12．3．3—1所示。它可使交叉线路汇合的车站两端的列车到发互不干扰，车站和区间的通过能力大，但交叉线路汇合处的两端均需修建立交桥，因此，引线的占地和工程量均较大。
1 按线路别立体疏解。这种交叉疏解布置的基本条件是两线间行车交流量小，也无大的改编作业，它适应于单线与单线或单线与双线交叉的客、货共用车站或其他车站。这种布置形式的特 点是车站只需一端修建立交桥，引线占地省、工程量小；但车站通过能力较方向别立体疏解为小。为此，必须预留将来有发展为方向别疏解的可能性。如旅客列车量大时，尚需考虑修建条文图12．3．3—2中虚线所示的辅助联络线疏解客、货列车的交叉。
2 按列车种类别立体疏解。枢纽某一进出站线路有必要分出货车、客车、长途客车、市郊客车等单独运行的专用正线时，则有列车种类别的立体疏解布置，如条文图12．3．3—3所示。通常枢纽内客运站与编组站分设采用并列布置或长途客运与市郊客运车站分设时，均可按列车种类别作进出站线路的立体疏解布置。引入车站的每一专用正线一般按方向别布置，但在建设初期，如某些线路方向行车量小并保留某些平面交叉时，这部分进出站专用正线可先按线路别布置。

12．3．4 在进出站线路的疏解布置中，引入车站线路的方向数、每一方向的正线数目(单线、双线或多线)、每一引入线路的运行方向(单向或双向)以及车站布置图，对进出站线路的疏解布置都有直接关系，此外，还必须结合列车运行和当地条件具体分析研究，作出经济合理的布置。
编组站的图型，由于供列车到发的车场配列位置不同，对进出站线路的布置和疏解也有影响。一级二场图型各方向共用一个到发场，进出站线路布置简单。一级三场图型，如衔接方向均为单线，基本上按线路别使用到发场，一般不需要立体疏解，只有当车场按方向别使用时，才有立体疏解的必要。二级四场、三级三场图型，由于各衔接线路均须按方向别引入共同的到达场和出发场，进出站线路需作必要的立体疏解。如果引入线路方向较多，又要考虑分别按改编列车和通过列车来安排进路的话，则疏解布置将较复杂。
客运站的图型，一般多屑通过式，也有少数是尽端式。通过式图型的进出站线路疏解比较简单，与一般线路在中间站接轨时的布置相类似。尽端式图型，由于线路集中在一端引入，进路交叉比通过式图型的多，如果车站的长短途和市郊客运尚需分区办理，疏解布置也较复杂。
在车站作业中，站内的进路交叉是常有的现象，有时为使各引入方向能灵活使用车场线路，站内作业交叉更不可避免。故在车站两端设计立体疏解时，应综合考虑车站的布置、站内的作业流程以及两端进出站线路交叉疏解的相互协调，务必使车站作业的进路交叉减至最小，引起站内不必要的交叉，无形中降低了设置立体疏解的作用。此外，也不能为消除站内某些次要的交叉，使进出站线路疏解复杂化。
从列车运行条件考虑，进出站线路采用立体琉解时，一般情况下，对牵引重量小、行车速度低、限制坡度大的运行线路可尽量设计为上线，列车通行时只需运行速度稍有降低即可取得节省工程投资的效果。对那些运输量大、限制坡度缓的线路，可安排在立交桥的下线通过，这对减少燃料消耗、节省运营支出和降低工程造价都具有重大意义。

12．3. 5 进出站线路按立体疏解设计时，由于路基和跨线桥等工程复杂，各线路之间的平、纵断面条件相互制约，而且枢纽的疏解布置，一般都在城市范围，建成之后如再改动，将在技术、用地、拆迁和施工等方面造成严重困难。因此，在设计立交疏解时，应考虑到远期新线引入、增修正线及联络线的可能并留出其位置，然后，根据近期需要，确定分期工程。对立交疏解的跨线桥，也应综合各方面的因素，决定按近、远期分别建桥，还是按远期增线一次建成墩台或建成桥跨。
被进出站线路分隔的地区，由于铁路的修建影响其农田排灌或因铁路与地面的高差较大，不宜修建平交道时，为满足被分隔地区内的农业生产和居民交通的需要，应设置必要的桥涵。

12．3．6 进路交叉的平面疏解是枢纽进出站线路疏解布置中经常遇到的。一般有线路所、闸站和站内平面疏解三种形式，前一种是不设站线的平面疏解，后两种是有站线的平面疏解。
1 进路布置灵活，进路交叉能分散在两端咽喉区，可提高采用平面疏解的车站的通过能力和对行车不均衡现象的适应性。
2 站内平面疏解是将行车进路交叉疏解设在车站之内．它有站线数量较多、对调整列车运行有较多余地等优点，并可照顾地方客、货运的需要，是进路交叉平面疏解中普遍采用的一种形式。在现场，不少的这类车站都有双线与单线或双线与双线汇合的进路交叉。这些车站每昼夜通过的列车数量有的达到200列．最高的接近300列(包括小运转和单机)。
闸站站线足单纯为疏解行车进路交叉而设，在我国，仅为行车需要设闸站的情况很少。尤其是枢纽所在地区，既然设站，就应尽可能为城市服务，同时办理—些客、货运业务。因此，一般情况下，不宜采用闸站作为平面疏解。
3 平面疏解时，接轨车站应有足够的到发线数量，使接发车灵活，因此必须在咽喉区设置适当的平行进路，同时为保证接发列车的安全，慎重研究安全线的设置。
4 在进出站线路的分歧和汇合处。一般设线路所。当设计有行车进路交叉的线路所时，其线路干纵断面一定要保证列车有停车起动条件，使次要列车必要时可在正线上停车等待。但行车量大的平面交叉，如设计成线路所，缺少待避调整余地将增加行车调度的困难，一般应予避免。
关于站内平面疏解，通过现场实践总结出本条文所列四点设计要求。设计能符合这些要求，可提供较大的通过能力；设计平面疏解时少占农田、节约用地有一定的意义，但当交叉点行车量太大，站内平面疏解的通过能力不能适应时，还应设计成立体疏解。


12．4 迂回线和联络线

12．4．1 修建迂回线和联络线，是枢纽建设中的重要措施。迂回线和联络线最大的特点是能分散车流，而且其修建所受的限制条件少，易于与枢纽布局和城市规划相配合，因此可根据枢纽内主要设备的配置、分工和车流规律，配合城市规划修建各种形式的迂回线和联络线，以满足铁路运营、城市建设或国防的要求。
1 在枢纽外围修建使通过货物列车绕越整个城市的迂回线能对枢纽起分流和缓和通过能力的作用，一般还能缩短列车运程。此种迂回线往往成为路网线路组成的一部分，如图19所示。

2 在枢纽内修建绕越某些车站的迂回线，可减轻该段线路和车站的负担，加强枢纽的薄弱环节，疏解或转移复杂的进路干扰和交叉，如图20所示。

3 在枢纽内修建使货物列车绕越市区的迂回线。为解决既有线路贯穿市区对城市造成的严重干扰，结合编组站设在市郊，可以修建这种迂回线。
4 消除折角车流多余走行的联络线。这种联络线有连接线路与线路、车站与车站、车站与线路3种形式。这些联络线有使列车运行顺直、缩短行程、减轻车站作业负担或缓和车站交叉干扰的作用。
为增加运行径路的灵活性，必要时迂回线或联络线要考虑旅客列车通行条件并参与城市公交系统的运营。
由于迂回线与联络线使货物列车不进入枢纽或绕过枢纽内的主要设备或车站，从而增加了枢纽运营工作的机动灵活性。故迂回线或联络线又可构成后备体系，适应国防要求，除满足平时运营要求外，还可适应特殊情况下的运输需要。战时．即使枢纽内线路或车站遭受破坏，仍然有经路保证不问断运输。

12．4．2 设计迂回线时，为了能与枢纽以外有关线路的作业协调配合，应考虑相邻编组站、邻接的线路区段和接轨站的运营工作，并对下列问题要充分研究，免使迂回线建成后不能发挥作用。
1 应考虑相邻编组站是否有条件组织经由迂回线运行的列车。如为了开行此种列车，需增加相邻编组站的作业而引起新建或扩建工程时，要经过详尽的技术经济比较确定迂回线的修建。
2 注意解决经由迂回线运行的列车的机车更换、整备和车辆技术检查等问题。我国实际运营经验证明，已建成并交付使用的几条迂回线(或称路网联络线)．由于机车交路、列车技检和乘务员换斑等作业未作妥善安排，都未能收到分流枢纽车流的预期效果。
3 由于迂回线的修建，在接轨站或线路衔接处引起交叉干扰，复杂了接轨站的作业，则应根据接轨站的运营设备情况和地形、地质条件，选择疏解类型，采取加强措施，以适应新的运营工作组织。
迂回线在枢纽内能否起到应有的作用，主要看枢纽内各主要设备的相互配置和分工及车流组织等能否为迂回线的修建及运用创造条件。另外，迂回线技术标准的确定，在一定程度上与其在枢纽内所起的作用有关。
迂回线的技术标准在满足本身运营要求的条件下，其限制坡度、到发线有效长度等应与所衔接的线路的技术标准相配合，以便统一牵引，减少调车和增减轴作业。其分界点的分布应满足所需要的通过能力，并尽可能为附近工业区和居民区提供服务条件。
若迂回线仅为通行某种特殊要求的列车，例如，军用列车或固定行驶于附近厂、矿之间的直达列车，可根据需要确定其技术标准。

12．4．3 设计迂回线时，一般尽可能利用与迂回线衔接线路上的原有机务设备，并在机车更换车站上相应地加强车辆技术检查设备。若迂回线离编组站较远，通过车流量又大，不便利用原有机务整备设备时，应考虑乘务人员的工作、生活和学习条件，通过技术经济比较，在迂回线接轨站或前方站设置相应的机务整备，列车技术检查和乘务组换班休息设施。

12．4．4 联络线的技术标准，应从担负的任务性质、行车量和地形、地质条件等情况分析决定。通行正规列车的联络线，其技术标准应按正线标准。编组站与其他车站之间的联络线，在不考虑直达列车及其他满轴列车运行时，其技术标准应根据合理的牵引重量(工程与运营比较的结果)的小运转运行条件设计。在与枢纽衔接的各正线间运行折角通过列车的联络线上，应有停车起动的条件。因为枢纽内正线一般行车密度较大，区间通过能力要求较高，若不予以考虑，将使所衔接的两正线区间通过能力受到损失。
例如图2l，当B站向C站开行折角通过列车，联络线上如无停车启动条件，则B站发车时，A站不能向C站方向接发列车，这不仅影响了区间通过能力，也增加了一部分列车在站停留时间。

上述联络线的平、纵断面设计，应保证列车停车后能启动。其长度应保证列车在联络线上停车时，不致妨碍相邻线路上列车的运行，并符合下列要求：
1 不小于衔接线路上的到发线有效长度，当衔接线路牵引重量不相同时，以在联络线上运行的列车的长度确定；
2 满足在联络线上设置信号机的要求，同一方向前方信号机与后方信号机的距离不应小于列车制动距离，如图22所示。

如达不到要求，还可将后方信号机距分歧道岔的距离适当外移，但外移距离不得太长，以免引起管理上的困难。
当地形、地质条件特别困难，按上述要求修建此种联络线将引起巨大工程时，如区间通过能力经检算能满足要求，联络线的长度及平、纵断面设计可不保证有停车的条件。


13 站线轨道

13．1 轨道类型

13．1．1 站线轨道结构。
1 钢轨。
到发线一般只作接发列车之用，只有在个别情况下才办理通过列车。但列车速度因受所连接着道岔的侧向通过速度控制，都比正线通过列车速度低，因此，到发线所承受的列车动荷载比正线轨道低，同时到发线的年通过总重亦比正线少得多，所以，可采用比正线轻一级的钢轨，故规定到发线的轨道标准选用50kg／m或43kg／m新轨或再用轨。
对本条文表13．1．1有关附注说明如下：
1 再用轨是指不再需修理即可使用的钢轨。
2 当正线采用60kg／m及以下轨型时，到发线仍按轻一级，但当正线及到发线均为无缝线路时，到发线的钢轨和轨枕标准均宜与正线相同，正线为50kg／m时，到发线采用50kg／m或43kg／m钢轨，是根据目前钢轨供货条件所限。
3 在驼峰溜放部分的线路，即自峰顶至调车线减速器或脱鞋器出口的这一段线路上，坡度陡，曲线半径小，作业量大，轨道受车轮的冲击力和摩擦力较大，钢轨磨耗严重。为了延长钢轨使用寿命，保证轨道强度和稳定，减少养护维修工作，故规定采用与到发线相同的钢轨。对作业量较小的驼峰可采用43kg／m钢轨。
4 其他站线及次要站线，只作机车、车辆走行、调动停留之用，轨道承受的动荷载更低，规定采用50kg／m或43kg／m钢轨，是根据目前钢轨供货条件所限。
2 轨枕。
普通木枕按截面尺寸分为I、Ⅱ类。I类适用于正线中型及以上轨道，Ⅱ类适用于轻型正线及站线。由于木枕易腐朽、劈裂，故必须注油防腐。
在到发线上的列车运行比较频繁，一般采用的Ⅱ类木枕，断面较小(高宽比I类木枕约小1／lO)，强度较低，加之道床薄，所以轨道状态难以经常保持良好，养护工作量大，而能进行养护的时间也不多，因此，到发线铺设木枕时，每千米规定为1600根。铺设混凝土枕时可比木枕低一级，其理由同正线。
驼峰溜放部分的线路坡度较陡，曲线半径较小，轨道爬行较严重，养护工作与解体作业干扰多。据南星桥养路工区统计，每天8h内，只有138min可以进行养护作业。为了加强轨道，减少维修，保证安全，故规定驼峰溜放部分铺设轨枕数量与到发线相同。
其他站线和次要站线，无列车通过，只是进行车辆的调动且速度较低，因此对轨道的破坏也较小，故不论铺设木枕或混凝土枕最少均规定为每千米1440根。
根据轨道应力分析，在到发线上铺设50kg／m或43kg／m新轨或旧轨，每千米采用Ⅱ类木枕1600根，行驶各种机车，速度为40～50km／h时，钢轨和轨枕均能满足强度要求。在其他站线和次要站线上铺设43kg／m旧轨，每千米使用Ⅱ类木枕1440根行驶不大于21t(轴式为1—4一1)轴重的机车，速度为30～40km／h时，钢轨和轨枕一般也能满足要求。
3 道砟道床厚度。
站线行车速度较低，行车量较小，故其道床可以薄些。经过多年运营实践证明，现行的各类站线的道床厚度基本上是合理的，故保留了原《站规》的规定。
考虑到驼峰溜放线作业比较繁忙，轨道爬行较严重，为此道床厚度可采用次重型正线轨道的标准。


13．2 钢轨及配件

13．2．2 普通轨道钢轨接头由夹板连接，是轨道的薄弱环节，不但加剧车辆振动，而且增加钢轨损伤及养护工作量。因此，钢轨应尽可能长些以减少接头数量。但由于运输制造等原因，现在铺设、生产的钢轨中．60kg／m及以上钢轨有25m、50m、100m三种标准长度，而50、43kg／m钢轨的标准长度均有25m和1：2．5m两种。在年轨温差较大的地区，选用25m标准长度的钢轨时，应考虑钢轨接头受构造允许的最大轨缝限制。同时，还应考虑接头处两轨端不得顶紧受力。因此，选用时可按下式计算：

然而，根据观测资料表明，严寒地区在高温情况下轨温与气温最大差值小于20℃，低温时轨温略低于气温，当最高或最低气温出现时，只要适当控制铺轨时的轨温，年最大轨温差仍能满足上述要求。因此，我国基本卜都可铺设25m钢轨。

13．2．3 根据我国钢轨的接头构造，规定50、43kg／m钢轨最大构造轨缝为16mm。25m标准长度钢轨，轨温每升降l℃时，钢轨的自由伸缩量为0．3mm。如不考虑钢轨接头阻力的作用，在轨温差等于小于53℃的地区，当轨温上升到最高轨温时．轨缝闭合，钢轨不受温度压力，当轨温下降到最低轨温时，轨缝达到最大构造轨缝而钢轨不受温度拉力。实际上，钢轨接头处存在着接头阻力，根据铁研院试验资料，使用高强度螺栓，扭矩为600N·m时，43kg／m钢轨的最小接头阻力为356kN，50kg／m钢轨为449kN。根据公式△T=R／(αEF)（其中只为接头阻力，α为钢轨的胀缩系数，E为钢轨的弹性模量，F为钢轨截面积)，可算得钢轨接头阻力所能克服的温度力的轨温差为43kg／m钢轨，使用普通螺栓时约为9℃(按扭矩为300N．m时，最小接头阻力为133kN)，这样，当轨温差超过62℃的地区，25m钢轨仍使用普通螺栓时，将造成不允许的连续瞎缝或拉弯螺栓等轨道变形。为了使轨道有足够的稳定性，以确保行车安全，故25m钢轨应根据轨道类型采用8．8级高强度螺栓。

13．2．4 为了减少建筑物的附加动荷载引起的冲击力，增加建筑物的稳定性，所以条文规定建筑物的一定范围内不准有钢轨接头，否则应予焊接或胶接。


13．3 轨枕及扣件

13．3．1 轨枕的种类按材质可分为混凝土枕、木枕和钢枕三类，我国目前主要使用混凝土轨枕。钢枕使用寿命虽长，但牦钢量多，噪声大、铺设养护较困难，所以只是在提速道岔上，曾配合电务转换设备采用。
本规范规定，新建和改建铁路应根据不同轨道类型和线路条件选用不同类型的混凝土枕。这是考虑我国森林资源较少，采用它不仅可以节约大量优质木材，而且由于混凝土枕稳定性能好，不腐朽，使用寿命较长，可提高轨道的质量，减少养护维修费用。目前线路上使用的混凝土轨枕有I型、Ⅱ型、Ⅲ型普通混凝土枕，有碴桥面用预应力混凝土枕(混凝土桥枕，下同)，混凝土宽枕，50kg／m钢轨9号、12号预应力棍凝土岔枕(混凝土岔枕，下同)，60kg／m 9号、12号混凝土岔枕以及为提速线路研制的60kg／m12号单开、交叉渡线固定辙叉和12号、18号单开可动心轨辙叉提速馄凝土岔枕等。
原《站规》规定，半径为300m以下的曲线地段需铺设木枕。现行《铁路轨道设计规范》规定，正线曲线半径小于300m的地段，应铺设小半径曲线用混凝土枕。这是由于近年来，有关单位已进行了试验，取得了较好的效果，技术已较成熟，因此，为减少养护维修工作量，加强轨道结构，延长设备使用寿命，除木枕轨道地段外，站线也应采用小半径曲线用的混凝土枕，故取消了原《站规》的规定，但如受目前供货条件所限，仍可采用木枕。
由于混凝土枕轨道的结构强度与木枕轨道连接时的过渡段需要，所以下列地段宜铺设木枕。
1 铺设木枕的明桥面桥台挡碴墙范围内及其两端各15根轨枕，有护轮轨时应延至梭头不少于5根轨枕，铺木枕，是为了维持在这一段范围内轨道的弹性一致。
2 单独的木岔枕道岔两端各15根轨枕应铺成木枕主要是为了缓和车轮荷载对辙叉和岔尖的冲击作用而设的弹性过渡段，由于辙叉跟后的长枕也起了作用，因此，15根木枕包括辙叉跟端以后的岔枕数。
3 转车盘、轨道衡、脱轨器及铁鞋制动地段暂不铺设混凝土枕，主要是受设备结构和使用条件的限制。
4 两铺设木枕长度小于50m的地段间应铺木枕，主要考虑轨道结构的均匀性，有利行车，施工和养护维修。

13．3．2 混凝土宽枕具有提高轨道的稳定性．外型整齐美观，可延长道床清筛周期以及减少日常维修工作等主要优点。但据近来有关调查表明，由于目前对其进行大修及维修机械未能配套，一些铺设在路基上的宽枕因基床翻浆冒泥无法整治而拆除。
对于大型客运站在尚五更好的既经济又能保持轨道整洁的方案之前仍采用了混凝土宽枕，因此，在今后设计和施工中应确保其基床(基底)坚实、稳定、排水良好。
13．3．3 不同类型的轨枕不应混铺，是为使列车运行平稳，简化铺轨作业以及方便养护维修工作。

13．3. 4 刚性道床与弹性道床之间应有过渡段，并采用混凝土枕(也含道床厚度的纵坡过渡)，其长度以道床厚度纵坡过渡控制不宜小于lOm，其他站线和次要站线有时受出岔点或其他条件控制时可适当缩短。

13．3．5 扣件是联结钢轨与轨枕、轨下基础的重要部件，不仅应有足够的扣压力，保证联结可靠，阻止钢轨爬行；还应具有良好弹性，减缓列车对轨枕及轨下基础的冲击振动，这对混凝土轨枕及轨下基础来说尤为重要，因此需按轨道类型合理选用扣件。
1 弹条I型扣件扣压力大，弹性好，防爬能力强，在混凝土枕轨道地段可采用弹条1型扣件。
2 木枕地段的到发线及其他站线宜采用K型扣件(目前限50kg／m钢轨)或弹条扣件。
3 木枕扣件历来采用道钉加铁垫板的形式，虽有道钉易松动、浮起，防爬能力较差，铁垫板易切割木枕的缺点，但因其构造简单、零件少，铺设安装方便，投资省，次要站线行车速度更低，故可采用普通道钉。
4 混凝土宽枕与整体道床用扣件
混凝土宽枕扣件目前一般采用混凝土枕扣件。但弹条I型调高量等于小于lOmm，如要求调高量加大，可采用调高量等于小于20mm的弹条I型调高扣件及调高量等于小于25mm的弹条I型调高扣件。
整体道床扣件，在到发线上，可根据调高量的大小，选用与混凝土宽枕相同的扣件。在其他站线和次要站线上，可采用其他简易扣件。


13．4 道 床

13．4．1 道床是轨枕的基础，有以松散道砟组成的道砟道床、用混 凝土灌注的整体道床和用沥青等加工材料灌注的沥青道床等。目前我国铁路采用最多的是碎石道床。
部颁道砟材料有现行《铁路碎石道砟》TB／T 2140和筛选卵石道砟(铁70—59)、天然级配卵石道砟(铁71—59)、砂子道砟(铁72—59)及熔炉碴(铁73—59)五种。其技术性能以碎石道砟最好。
碎石道砟应用坚韧的花岗岩、玄武岩、砂岩等制成。其抗压强度约为天然级配卵石的1．7倍，抵抗轨道移动的阻力为砂子道砟的1．5倍。碎石道砟还有排水性能好，弹性好的特点，所以使用碎石道砟可以提高轨道的强度和稳定性，并可减少养护工作量。碎石道砟脏污的速度比其他道砟慢，所以清筛更换道砟的周期长。虽然初期投资较高，但由于它具有上述优点，故成为站线首选的道砟材料。到发线及没有轨道电路的线路必须采用碎石道砟外，其他线路当碎石道砟供应困难时，可采用筛选卵石道砟或就地选用各种道砟材料。

13．4．2 土质路基采用单层道砟，易造成各种路基病害，为防止路基病害发生，到发线、驼峰溜放部分线路的道床采用双层道砟。当年平均降水量为600mm以下，且不造成路基病害的情况厂，可采用单层道砟。其他站线，次要站线道床较薄．不宜再做成双层，这是因为面碴太薄易与底砟混杂，而底碴太薄又易变形，失去反滤作
用，因此应做成单层道砟。

13．4．3 站内各种线路的道床一般应分别按单线设计，以节省道砟。但在编组站、区段站上经常有调车作业和列检作业的调车线、到发线、牵出线、客车整备所的客运及技术整备线间及其外侧和扳道作业或调车作业繁忙的咽喉区范围内．为了作业的安全与便利，又不影响排水，应采用渗水性材料(最好采用与面层相同而粒径较小的材料)将线路道床间及最外线路外侧的洼垅填平，为抽换轨枕方便而填至轨枕底下3cm。
当采用双层道砟时，面碴采用碎石或筛选卵石道砟，底碴材料的选用应符合国家现行标准《铁路碎石道床底碴》TB／T 2897的规定。

13．4．5 混凝土枕为防止道床表面水分锈蚀钢轨和扣件，并避免传失轨道电路的电流，故道床顶面应比轨枕顶面稍低。
混凝土枕刚性较大，在列车动荷载的作用下，中间部分将承受道床的支承反作用力产生的负弯矩，从而引起顶面裂缝，所以在铺设时，I型混凝土枕应将中部60cm范围的道砟掏空，Ⅱ型混凝土枕可不掏空，也不捣固。这样，可使混凝土枕中间部分的道床失去支承或垫起轨枕的作用，以改善混凝土枕的工作条件，延长使用寿命。

13．4．6 混凝土枕与木枕道床顶宽采用统一标准的理由：
道床的顶面宽度决定于其肩宽，道床肩的作用为；(1)阻止道砟从枕端下面挤出：(2)提高轨道的横向阻力，这对于保证无缝线路的稳定性有重要意义，增加肩宽有助于保证捣固效果和防止道床肩坍落。但对轨道横向阻力来说，由于主要依靠是轨枕底面与道砟的摩擦力(占全阻力的65％)，增加肩宽虽可提高轨道横向阻力，但只是一个方面。从节约土石方数量来说，道床肩不宜太宽。多年来我国使用混凝土枕的实践证明，混凝土枕轨道的横向稳定性高于木枕。据长沙铁道学院和广州局在京广线所作的测定资料看，木枕和混凝土枕轨道的道床肩宽同为30cm，当轨枕横移0．2cm时，后者比前者的横向阻力大1倍左右。
站线道床顶面宽度，由于站线行车量小，速度低、横向力小，故道床顶宽不论是混凝土枕或木枕均规定为2．9m，曲线外侧道床可不予加宽；在驼峰调车场的推送部分，自摘钩地点至峰顶，调车人员经常在此地段来回走行，为了安全及作业方便，道床肩宽应予增加。根据现场经验，在有摘钩作业一侧的道床肩宽加宽到2．Om，另一侧为1．5m。
在有列检作业的车场最外侧线路外侧，为满足列检人员进行车辆检修，道床肩宽也为1．5m。

13．4．7 混凝土宽枕由于底面积大，道砟应力小，通过道床传到路 基面的应力也小，而且均匀，又由于宽枕轨道刚性大，故要求轨下道砟均匀支承，避免应力集中。至于面层还用来调整混凝土宽枕轨道高低水平。
为使混凝土宽枕轨道的道床具有一定的密实性和均匀性，同时有良好的排水性能及在列车振动作用下不易被粉化，站线上的混凝土宽枕轨道的道床应由不低于二级碎石道砟道床加面碴带组成。

13．4．9 整体道床具有使站场整洁，改善劳动条件，作业安全，提高作业效率等优点。特别是在液态散粒粉状等危险品货物的装卸线上采用这种道床，可及时清扫回收，便于运输车辆、线路、场地的洗刷消毒，防止对环境的污染。在客车整备线、洗车线、散装货物线、车辆架修线、石油装卸线、电子轨道衡引线，车库线及危险品库线等专用没备线上，因地制宜地铺设一些整体道床，可取得良好的经济和社会效果，深受使用单位欢迎。
整体道床的结构型式，可根据水文地质、工程地质条件和技术作业特点，选用钢筋混凝土支承式和整体灌注式。


13．5 道 岔

13．5．1 道岔是轨道的薄弱环节，其钢轨强度应不低于线路的标准。而正线上的道岔行车密度大，通过速度高，为了减少车轮对道岔的冲击，保证行车平稳以及延长道岔的使用寿命，应避免异形钢轨接头，所以规定正线上的道岔，其轨型应与线路轨型一致。
道岔转辙器尖轨尖端和辙又有害空间易引起列车脱轨。因此，对道岔除结构上要求特别加强外，对钢轨强度亦应有一定要求。同时，由于正线和站线可采用不同类型的钢轨，在站线上常常出现异形钢轨接头，为了减少车轮对道岔的冲击，应避免道岔前后有异形接头，因此，本条规定，到发线、其他站线和次要站线的道岔，其轨型不应低于各该线路的轨型，如道岔轨型高于各该线路的轨型时，则需在道岔前后各铺长度不短于6．25m同型的钢轨或异 型轨，在困难条件下不短于4．5m，使异形接头移至较远的地点，以保护道岔。
插入两根上述短轨，对轨道的强度和稳定性影响较大，故规定，不得连续铺设，但既有次要站线上，两相邻道岔间连续插有两根短轨者可保留。

13．5．2 道岔是控制行车速度的关键设备，道岔号数—旦确定，再要改变将会引起站场改造的巨大工程或严重影响正常运营。道岔号数的选择，一般根据列车的运行方式和路段旅客列车设计行车速度以及要求的道岔侧向允许通过速度来确定。
1 既有线提速以前，我国铁路的列车运行速度一般不超过120km／h，因此，各种道岔的直向容许通过速度一般也不超过120km／h，既有线提速以后，编制了系列提速道岔，将60kg／m钢轨的道岔的直向容许通过速度提高到了160～Z00km／h，考虑设备分级使用的原则，目前60kg／m钢轨的道岔已按120km／h、160km／1和200km／h的直向容许通过速度分级，因此道岔的选用应保证道岔的直向容许通过速度满足该路段旅客列车的设计行车速度，以确保列车运行安全，并达到经济合理。
2 根据现行《铁路道岔的容许通过速度》TB／T 2477，在列车直向通过速度等于或大于100km／h的路段内，9号单开道岔(9号提速道岔直向通过速度为140km／h))均不能满足列车直向通过速度的需要，为此本规范规定在列车直向通过速度为100～160km／h的路段内，正线道岔不得小于12号。改扩建车站时，由于既有线区段站及以上的大站有些9号道岔改造困难，可以保留，也可采用9号提速道岔。
3 对于列车直向通过速度小于100km/h的路段内，有接发正规列车的会让站、越行站、中间站的正线道岔号数不得小于12号，区间出岔的线路所、编组站的列车到达或出发线的正线上的单开道岔，有条件的也应采用12号，没有条件的可采用9号．区段站、编组站及由正线出岔但无正规列车侧向进出的线路，在列车直向通过速度满足路段速度的条件下，可采用9号，以减少工程投资。
4 我国18号单开道岔的侧向容许通过速度原为80km／h，但经过京秦线的提速试验和多年的运营实践．当列车侧向通过速度为80km／h时，晃车严重，旅客的旅行舒适度较差，因而《铁路道岔容许通过速度》TB/T 2477中将18号道岔的侧向容许通过速度定为75km／h。但由于现场多年以来一直按80km／h的速度执行．为此本规范将18号道岔的侧向容许通过速度重新修改为80km／h，旅客的旅行舒适度可通过加大道岔的导曲线半径等方式解决。
5 我国12号道岔(AT可弯尖轨，导曲线半径350m)的侧向容许通过速度为50km／h，因此规定侧向通过速度不超过50km／h的正线道岔应采用12号。
6 用于侧向接发旅客列车的道岔，为了适应旅客列车起停快并保证旅客的旅行舒适度，故规定不应小于12号。在条件可能时，非正线上出岔的旅客列车到发线上，可采用9号对称道岔。
7 一组复式交分道岔由于能同时开通四个方向进路，可代替两组单开道岔，故大站上采用复式交分道岔可缩短咽喉长度，节省工程费用，减少用地。但由于复式交分道岔结构复杂，稳定性差，养护维修工作量较大，其直向容许通过速度也难以达到连接线路的标准，因此规定正线上不宜采用。困难条件下，需要采用时，也应尽量加大道岔号数，满足正线最低行车速度的要求，因此规定不应小于12号。
8 由于我国标准轨距铁路单开道岔的号数系列中最小的号码为9号．同时由于其他站线的运量、速度均较低，因此规定其道岔号数不应小于9号。
9 对称道岔较同号数的单开道岔全长短，导曲线半径大，三开道岔能开通三个方向的进路。这两种道岔均可缩短咽喉长度，节省用地，提高作业效率，故本条规定驼峰溜放部分应采用6号对称道岔和7号三开道岔。
由于6号对称道岔较6．5号对称道岔全长短，辙叉角大，导曲线半径相同，因而在用地受限制的情况下更为适用，根据我国的道岔号数系列GB／T1246，应采用6号对称道岔。对于既有驼峰溜放部分的6．5号对称道岔，如全部更换成6号道岔，将引起站场的极大改造，增加建设投资，且对驼峰调车场的干扰较大，为此规定在改建时，可以保留6．5号对称道岔。
用对称道岔布置的站场咽喉区，因小半径曲线增多，养护维修困难，另外咽喉区布置紧凑将限制远期发展，因此其使用范围应加以限制，故规定“必要时到达场出口、调车场尾部、货场及段管线等站线上，可采用6号对称道岔”。

13．5．3 采用可动心轨辙叉，可以有效提高道岔的直向容许通过速度，延长道岔的使用寿命，改善旅客的旅行舒适度，根据国内的使用经验，12号固定型辙叉的单开道岔，其直向通过速度最高可达160km／h，但为了确保列车运行安全，且留有发展余地，特规定列车直向通过速度大于或等于160km／h的线路应采用可动心轨辙叉单开道岔。

13．5．4 我国的铁路道岔一般采用线路上的扣件，本条规定主要是为了保持轨道弹性的连续，并方便现场的养护维修。

13．5. 5 道岔采用分动外锁闭装置，可以提高锁闭的可靠性，降低转换阻力。本条文主要是根据国家现行标准《铁路信号设计规范》TB 10007的规定。

13．5．6 道岔采用混凝土岔枕，可以提高道岔的稳定性，延长道岔的使用寿命，减少现场的养护维修工作量，目前混凝上岔枕已比较成熟并大量推广使用，也取得了良好的使用效果。但混凝土岔枕道岔要求的道岔间插入钢轨的长度较长，在大站使用时，有可能增加站坪长度，加大站场的建设投资，同时当路基条件不好，出现病害时，整治也较困难，因此规定，设计行车速度超过120km／h的线路上应采用混凝土岔枕道岔，其他线路(包括站线)宜采用混凝土岔枕道岔。

13．5．7 相邻道岔间插入直线段的目的是为了减缓列车过岔时的冲击振动，以提高旅客的舒适度，有时也是道岔结构所限。正线上行车速度较高，其插入的直线段长度可长一些，到发线可短一些，其他站线和次要站线因无列车通过，且行车速度较低，一般可不插入钢轨。
两对向单开道岔间的插人钢轨长度，可不受道岔结构限制，主要考虑列车通过时的平稳性以及方便今后站场的改造和养护维修。路段设训—速度大于120km／h的正线上插入钢轨长度均为12．5m，路段设计速度120km／h及以下，一般仍为12．5m，困难条件下为6．25m，但18号道岔，当有列车同时通过两侧线时，由于列车运行速度较高，规定插入钢轨的长度为25m。到发线有旅客列车同时通过两侧线时为12．5m，困难情况下或无旅客列车时为6．25m；无列车同时通过两侧线时可不插入钢轨，其他站线和次要站线也不插入钢轨。
两顺向单开道岔间的插入钢轨长度，对于木岔枕道岔，与原《站规》基本相同。对于混凝土岔枕道岔，根据目前的混凝土岔枕道岔结构要求，12号道岔后最小插入钢轨长度一般为8m，其中专线4249、专线4228和专线4257道岔宜为7．8m，以使钢轨接头悬空，可动心轨道岔为6．25rn，9号道岔后最小插入钢轨长度为6．25m。
相邻两道岔轨型不同，插入钢轨宜采用异型轨，可提高钢轨接头的强度，减少现场的养护维修工作量，延长没备的使用寿命。
在其他站线和次要站线上，如一组道岔后并列顺向连接两组9号单开或6号对称道岔时，由于第一组道岔辙叉后长岔枕与相邻的两组道岔转辙器的木枕布置不一致，并影响转辙设备的安装，因此必须至少在一个分路的前后两组道岔间插入不短于4．5m的短轨，才能满足基本铺设要求。
客车整备所在用6号对称道岔连续布置时，产生连续的反向 曲线，由于客车车体较长，如插入钢轨太短，则相邻两车厢反向扭曲太大，至使其辅助风管开裂漏气，两风挡错位卡住不能复位，故规定插入钢轨长度不应小于12．5m。
为方便设计、施工和现场的养护维修，保持轨道的弹性均匀，特规定正线上两道岔连接，应采用同种类岔枕，站线上如采用不同种类岔枕时，插入钢轨长度不应小于12．5m，是为了铺设不同种类轨枕的过渡段之用。