无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


中华人民共和国城乡建设环境保护部部标准 城市公共交通站

众智软件 http://www.gisroad.com

中华人民共和国城乡建设环境保护部部标准

城市公共交通站、场、厂设计规范

CJJ 15—87

主编部门：武汉市公用事业研究所
批准部门：中华人民共和国城乡建设环境保护部
实行日期：1988年6月1日

  关于发布部标准《城市公共交通站、场、厂设计规范》的通知

根据（83）城科字第224号文的要求，由武汉市公用事业研究所负责编制的《城市公共交通站、场、厂设计规范》，经我部审查，现批准为部标准，编号CJJ 15—87，自1988年6月1日起实施。在实施过程中如有问题和意见，请函告本标准管理单位武汉市公用事业研究所。

城乡建设环境保护部
1987年12月3日


第九节 绿化 第3

第九节 绿化

第3.9.1条 停车场必须确保场区的绿化用地，对全场绿化进行总体布局，把种植树木、花卉和水池、草坪、花坛、休息亭台结合起来，适当点缀以反映公共交通特点的建筑小品。

第十节 多层与地下停车库

第3.10.1条 在城市用地紧张的大城市，停车场可向空间或向地下发展，尤其是出租汽车可以采取这种形式。
第3.10.2条 多层停车库的选址与停车场的基本相同，唯其地质条件和基础工程必须符合多层建筑的设计要求。同时，还必须根据GBJ 67—84《汽车库建筑设计防火规范》与周围易燃、易爆物体、单位和高压电设施严格保持防火间隔。
地下停车库应选在水文地质条件好、出口周围宽敞、排风口不朝向建筑物、公园、广场等污染较大的公共场所，确保避开地下水和特别复杂的地质构造。
第3.10.3条 独立的多层停车库的布局可分为停车区（包括有停车位、车行道、人行道在内的停车部分；有回车场地、坡道、升降机、移车机、车辆转盘、电梯在内的运行设施）；保修工间区（包括低保、小修、充电、轮胎等主辅修工间、吸烟室、洗车间）；调度管理区（包括办公室、调度室、场务司机室等）；辅助区。
第3.10.4条 多层停车库的建筑面积宜按100～113m2/每标准车确定（其中，停车区的建筑面积宜为67～73m2/每标准车，保修工间区的建筑面积宜为14～17m2/每标准车，调度管理区的建筑面积宜为8～10m2/每标准车，辅助区的建筑面积宜为6～7m2/每标准车，机动和发展预留建筑面积宜为5～6m2/每标准车）。
地下停车库主要用于停车，其它建筑均安排在地面上。地下停车库的建筑面积按70m2/每标准车确定。其地面建筑另行计算。
出租汽车的多层及地下停车库的建筑面积参照标准车进行折算。
第3.10.5条 多层停车库的坡道宜布置在主体建筑之外。在条件不允许时采取布置在建筑物的中部、两侧或者两端，但这时必须注意作为停车用的主体建筑的柱网和结构的处理。
第3.10.6条 多层停车库停车区车辆的停放形式有成0°的序列停放，成30°、45°、60°的斜列停放，成45°的斜角交叉停放，成90°的直角停放，在设计时应结合停放区的平面形状，选用进出车最自由、占用停放区建筑面积最小的那一种作为该停放区的停放形式。
公交车辆进出停放车位的方式宜顺车进、顺车出。在条件不允许时，宜倒车进、顺车出，不允许顺车进、倒车出或者倒车进、倒车出。
第3.10.7条 停车区内应采用单向行车，车行道必须有足够的宽度和保证车辆能安全通车的转弯半径。为了减少车辆转弯次数，并使通视距离保持在50～80m范围内，车行道应尽力维持直线形。
第3.10.8条 停车区的柱网是确定多层车库柱网的主导因素。必须根据所停车型的停放形式、所需的安全间隔、车行道布置方式、占用的建筑面积最小以及使柱网采用同一尺寸等原则选定结构最合理、最经济的停车区柱网。在选定柱网时，应首先确定柱网的单元尺寸、车位和车行道所需的合理跨度，应避免为减少柱的数量而使跨度或地下车库埋深过分增大所带来的不利因素。当车位和车行道所需跨度尺寸无法统一时，柱网可分别采用不同尺寸，但不应超过两种。
第3.10.9条 停车区的层高除考虑因工作需要（如装置各类管道）需增加适当高度外，层高不应过大，一般为车身高度，加0.2m安全距离和结构所需高度之和。
地下车库的埋深应适当，其顶部地面如要植树时，其土层最小厚度应不小于2m；种草、花卉或者菜时，最小土层厚度应不小于0.6m。
第3.10.10条 多层车库的坡道应参照GBJ 67—84《汽车库设计防火规范》的要求设置。
公共汽车、无轨电车库的坡道以直线形为宜，条件不允许时，也必须大部分为直线形，兼配少量曲线段，坡道的面层构造应有防滑措施，要有与城市道路相一致的照度。公共汽车库直线坡道纵坡宜小于7%，曲线形坡道的纵坡宜小于5%；无轨电车库直线坡道纵坡宜小于8%，曲线形坡道的纵坡宜小于6%；出租汽车库直线坡道纵坡宜小于12%，曲线形坡道的纵坡宜小于9%。坡道与行车交汇处、与平地相衔接的缓坡段的坡度为正常坡度的1/2；其长度，标准车为6m左右、铰接车为10m、出租汽车为4m。直线坡道还应有纵向排水沟和1～2%的横向坡度。
第3.10.11条 公共汽车和无轨电车的直线双车坡道最小宽度不小于6.8m、曲线形双车坡道最小宽度内圈不小于7.2m，外圈不小于6.8m；出租汽车的直线双车坡道最小宽度不小于5.5m，曲线形双车坡道最小宽度内圈不小于4.2m、外圈不小于3.6m。汽、电车坡道可在一侧设立宽1m的人行道。
第3.10.12条 多层车库进出口必须分开设置，有限速、禁停车辆、禁止呜笛等日夜能显示的标志；进出口地面上的最小照度应不小于2ｌx，库内上下坡道的平均照度应不小于1ｌx。应执行《汽车库设计防火规范》的有关规定，完善消防设施。应有排除库内有毒气体的措施。多层车库的建筑造型应注意体现其公交特点。


第十一节 出租汽车停车场 第3

第十一节 出租汽车停车场

第3.11.1条 出租汽车停车场的设置以位于所辖营业站的重心处、空驶里程最少、调度方便、进出口面向交通流量较少的次干道为原则。
第3.11.2条 出租汽车停车场的规模一般以100辆为宜，最大不超过200辆，主要用以停放车辆、低级保养和小修。大城市可以根据所拥有的出租汽车数量，分别在全市设立若干停车场。
在车辆不超过100辆的中小城市，可在停车场内另建一座担负二级保养以上任务的保修车间，不再另建保养场。保修车间设计参照本规范保养场的要求进行。
第3.11.3条 出租汽车停车场不宜采用露天停车坪停放车辆，宜建有防冻和防曝晒的停车库。在用地紧张的市中心区，可建多层停车库。
第3.11.4条 出租汽车停车场的平面布置包括停车库、低级保养保修工间、办公及生活区、绿化（包括死角）、机动及预留发展用地。全站规划用地按上海牌760型小轿车作计算标准应不小于50m2/每出租标准车。
第3.11.5条 出租汽车停车场应设置油料库房和加油站，其用地和设置的各项要求按本规范第四章第四节《油库》和GBJ 67—84《汽车库设计防火规范》执行。
第3.11.6条 出租汽车停车场应设洗车间，其各项要求参照本规范第三章第七节《清扫机械》一节各款执行。
出租汽车停车场的进出口宜按本规范第三章第三节“停车场的进出口”各款执行。


第一章 总则 第1

第一章 总则

第1.0.1条 为使我国城市公共交通能适应城市建设和经济发展的需要，使其站、场、厂等主要设施能根据规定要求进行科学规划和合理设计，特制定本规范。
第1.0.2条 城市公共交通是城市规划的主要内容之一。城市公共交通站、场、厂的设计应结合城市规划合理布局，计划用地，做到保障城市公共交通畅通安全、使用方便、技术先进、经济合理。
第1.0.3条 本规范适用于我国城市公共汽车、无轨电车、轮渡和出租汽车新建、扩建和改建的站、场、厂。有轨电车、索道缆车的站、场、厂设计可参照执行。
第1.0.4条 城市公共交通站、场、厂设计，除执行本规范外，尚应符合我国现行的其它有关标准和规范的要求。


第二章 车站和渡轮站 第一节 城市公共电

第二章 车站和渡轮站

第一节 城市公共电、汽车首末站

第2.1.1条 首末站的规模按该线路所配营运车辆总数来确定。一般配车总数（折算为标准车）大于50辆的为大型站；26～50辆的为中型站；等于或小于25辆的为小型站。
第2.1.2条 在城市总体规划中，城市道路网的建设与发展应根据城市公共交通的需要和规划，优先考虑首末站的设置，使其选择在紧靠客流集散点和道路客流主要方向的同侧。
第2.1.3条 首末站一般设置在周围有一定空地，道路使用面积较富裕而人口又比较集中的居住区、商业区或文体中心附近，使一般乘客都在以该站为中心的350m半径范围内，其最远的乘客应在700～800m半径范围内。在缺乏空地的地方，城市规划部门应根据此要求利用建筑物优先安排设站。
第2.1.4条 首末站宜设置在全市各主要客流集散点附近较开阔的地方。这些集散点一般都在几种公交线路的交叉点上。如火车站、码头、大型商场、分区中心、公园、体育馆、剧院等。在这种情况下，不宜一条线路单独设首末站，而宜设置几条线路共用的交通枢纽站。不应在平交路口附近设置首末站。
第2.1.5条 在设置无轨电车的首末站时，应同时考虑车辆转弯时的偏线距和架设触线网的可能性；车辆特别集中的首末站要尽量靠近整流站，充分考虑电力供应的可能性和合理性。
第2.1.6条 首末站在建站时必须保证在站内按最大铰接车辆的回转轨迹划定足够的回车道，道宽应不小于7m，在用地较困难的地方，城市规划和城市交通管理部门应安排利用就近街道回车。
第2.1.7条 首末站必须建停车坪。停车坪在不用作夜间停车的情况下，首站用地面积应不小于该线路营运车辆全部车位面积的60%。
停车坪内要有明显的车位标志、行驶方向标志及其它营运标志。
停车坪与回车道一起构成站内停车、行车、回车的整体。
第2.1.8条 首末站必须设有标志明显、严格分隔开的入口和出口，其使用宽度应不小于标准车宽的3～4倍。若站外道路的车行道宽度小于14m时，进出口宽度应增加20～25%。在出入口后退2m的通道中心线两侧各60°范围内能清楚地看到站内或站外的车辆和行人。
第2.1.9条 首末站非铰接车的出入口宽度应不小于7.5m。候车廊的建设规模，按廊宽3m规划。廊边应设置明显的站牌标志和发车显示装置，夜间廊内应有灯光照明。
候车廊的建筑式样、材料、颜色等各城市应根据本地的建筑特点统一设计建设，宜实用与外形美相结合。
第2.1.10条 首末站周围宜安排绿化用地（包括死角及发展预留用地），其面积宜不小于该站总用地的15%。
第2.1.11条 首末站的建设规模应根据每条营运线路所配营运车辆的数量确定。规划部门作城区的新建、改建、扩建规划时，应配套安排首末站的规划用地。对位于城市边缘或近郊的首末站宜结合用地条件适当放宽用地标准。
第2.1.12条 首末站的规划用地面积宜按每辆标准车用地90～100m2计算。若该线路所配营运车辆少于10辆或者所划用地属于不够方正或地貌高低错落等利用率不高的情况之一时，宜乘以1.5以上的用地系数。
首末站安排在建筑物内时，用房面积宜因地制宜。
首末站若用作夜间停车，其停车坪应按该线路营运车辆的全部车位面积计算。
第2.1.13条 为了确保首末站的建设规模，回车道（行车道）和候车廊的用地不包含在90～100m2的计算指标内，应按第2.1.6条、第2.1.9条要求另算后再加入站的用地面积中。
第2.1.14条 末站停车坪的大小按线路营运车辆车位面积的10%计算；末站生产、生活性建筑面积一般为首站建筑面积的12～15%。
若全线单程运行时间超过30min，则末站增加开水间、备餐间等建筑，全站建筑面积宜为首站的20%。
第2.1.15条 若首末站建加油设施，其用地应参照GBJ 67—84《汽车库设计防火规范》的有关要求另行核算后加入，并按其要求建设。
第2.1.16条 车队办公用地应按所辖线路配备的营运车辆总数单独进行计算（不含在首末站用地指标内），计算指标宜每辆标准车1m2。
第2.1.17条 枢纽站的建设必须统一规划设计，其总平面布置应确保车辆按路线分道有序行驶；在电、汽车都有的枢纽站，应特别布置好电车的避让线网和越车通道。
枢纽站的用地参照第2.1.2条因地制宜进行核算。城市规划部门宜在枢纽站附近安排自行车停车处。


第二节 城市公共电

第二节 城市公共电、汽车中途站

第2.2.1条 中途站应设置在公共交通线路沿途所经过的各主要客流集散点上。城市规划交通管理部门有责任为这些站点的设置提供方便。如所设站点与城市交通管理规则确有矛盾，妨碍交通，应协商调整。
第2.2.2条 中途站应沿街布置，站址宜选在能按要求完成车辆的停和通两项任务的地方。
第2.2.3条 在路段上设置停靠站时，上、下行对称的站点宜在道路平面上错开，即叉位设站。其错开距离宜不小于50m。在主干道上，快车道宽度大于或等于22m时也可不错开。如果路旁绿带较宽，宜采用港湾式中途站。
第2.2.4条 在交叉路口附近设置中途站时，一般设在过交叉口50m以外处。在大城市车辆较多的主干道上，宜设在100m以外处。
第2.2.5条 几条公交线路重复经过同一路段时，其中途站宜合并。站的通行能力应与各条线路最大发车频率的总和相适应。在并站的情况下，电、汽车不应共用同一停靠点；两条以上电、汽车共用同一车站时，应有分开的停靠点，其最小间距宜不小于2～2.5倍标准车长；共用同一停靠点的线路宜不多于3条。
第2.2.6条 中途站的站距要合理选择，平均站距宜在500～600m。市中心区站距宜选择下限值；城市边缘地区和郊区的站距宜选择上限值；百万人口以上的特大城市，站距可大于上限值。
第2.2.7条 公共交通的线路长度不宜过长或过短。其取值市区线路宜取该城市平均运距的二倍，市郊线路宜不大于其三倍。
第2.2.8条 一般中途站仅设候车廊，廊长宜不大于1.5～2倍标准车长，全宽宜不小于1.2m。
在客流较少的街道上设置中途站时，候车廊可适当缩小，廊长最小宜不小于5m。
第2.2.9条 单程运行在30min以上的较长线路上，线路中间的中途站、在市中心主要交通要道上设置的中途站或者在客流较多的地方设置的中途站，均宜设中间调度室。
第2.2.10条 中途站候车廊前必须划定停车区。在大城市，线路行车间隔在3min以上时，停车区长度宜为一辆670型铰接车车长加前后各5m的安全距离；线路行车间隔在3min以内时，停车区长度为两辆670型铰接车车长加车间距5m和前后各5m的安全距离；若多线共站，停车区长度最多为三辆670型铰接车车长加车间距5m和前后各5m的安全距离，停车区宽度一律为3.5m。
在中小城市，停车区的长度视所停主要车辆类型而定。通过该站的车型在两种以上时，均按最大一种车型的车长计算停车区的长度。
第2.2.11条 在车行道宽度为10m以下的道路上设置中途站时，宜建避车道，即沿路缘处向人行道内成等腰梯形状凹进应不小于2.5m，开凹长度应不小于22m（即17＋5m）。在车辆较多、车速较高的干道上，凹进尺寸应不小于3m。
第2.2.12条 在设有隔离带的40m以上宽的主干道上设置中途站时，可不建候车廊，城市规划和市政道路部门应根据城市公交的需要，在隔离带的开口处建候车站台，站台成长条形，平面尺寸长度应不小于二辆营运车同时停靠的长度，宽度应不小于2m，站台宜高出地面0.20m。
若隔离带较宽（3m以上）可减窄一段绿带宽度，作为港湾式停靠站。减窄的一段，长度应不小于二辆营运车同时停靠的长度，宽度应不小于2.5m。


第三节 出租汽车营业站 第2

第三节 出租汽车营业站

第2.3.1条 出租汽车应在客流较大而又繁忙的火车站、航运和公路客运站、医院、大型宾馆、商业中心、文化娱乐和游览活动中心、大型居住区和交通枢纽等地方设站。
第2.3.2条 营业站宜在半径为1.5km的服务范围内，在街头设置若干呼叫出租汽车的专线电话，方便群众就近日夜租车。
第2.3.3条 一般营业站的营业小轿车数在30辆以下；大型营业站在31～50辆。
其它类型车辆均按上海牌760型小轿车折算。
第2.3.4条 营业站的规划用地宜按每辆车占地不小于32m2计算（其中，停车场用地宜不小于每辆车26m2，建筑用地宜不小于每辆车6m2）。
营业站的建筑项目一般包括：营业室、司机休息室、蒸饭茶水间、候车室、厕所等，每个项目的建筑面积据每个站的实际情况酌情确定。
营业站的建筑式样、色彩、风格应具有鲜明的地区及出租汽车特点。


第四节 渡轮站 第2

第四节 渡轮站

第2.4.1条 城市公共客运轮渡码头简称渡轮站。渡轮站的选址要考虑岸线的建设条件和对两岸道路的运行条件，并要有人流集散、设置回车、停车场、公交车站等条件，城市规划部门应充分发挥渡轮站在城市交通中的作用，从规划上保证渡轮站的水域和陆上用地。渡轮站的间距，客流、交通密度较大的地区为500～1000m，较疏的地区为1000～2000m，近郊区视具体情况确定，一般约为5000m左右。
第2.4.2条 渡轮站应与货运、长途客运码头隔开，一般宜不小于50m。
第2.4.3条 渡轮站必须选在水位落差最大时也能使用、两岸坡度比较平缓的地方。
第2.4.4条 水位落差最大时，最低应保持有3.8m以上的水位（落潮后应有2.5m以上的水位）。
水位落差超过12m以上时，渡轮站的进出口宜增设电动绞（缆）车或自动扶梯等电动提升工具。
第2.4.5条 渡轮站应按港章规定，两边有30～50m的船只活动水域。最低这一水域应不小于20m。港务和航道部门应在措施上保证这一规定的实施。
第2.4.6条 渡轮站的水域一般应在30m×50m，最大在50m×100m。在轮渡客运量较大、渡船较多的大城市，其渡轮站的水域应采用50m×100m。
有两条以上航线的渡轮站，应有两艘以上船只安全航行的水域（包括航线船只活动水域的安全间隔）、有两个以上互不干扰的泊位。
第2.4.7条 渡轮站一般采用钢结构囤船。其大小应能满足渡轮安全地靠岸。
第2.4.8条 渡轮站使用的囤船必须有上盖和鲜明的行业标志。囤船上应设办公室、值班室、船员休息室（包括卧室）、小食堂、小卖部、广播室、候船座椅、厕所。
第2.4.9条 跳板拼成的引桥宽度最低不小于2.5m，挠度应不大于±10mm，两边应设有高1.2m以上的护栏。护栏必须有足够的强度，安全可靠。
可采用舟桥来做引桥，引桥的长短可根据需要增减。渡轮站可采用活动斜桥连接囤船和码头。
第2.4.10条 渡轮站的主要建筑式样宜主要采用长方形。个别受地形条件限制无法采用长方形的，也可因地制宜，采用正方形、圆形等式样。其结构一般为钢筋混凝土型。主要建筑的颜色以表征江河海水的浅蓝色为宜，建筑物上应饰以轮渡标志和能日夜显示的通航标志。
第2.4.11条 渡轮站主要建筑的规模以客运量的大小为标准。日客运量在1万人次（包括自行车，下同）以下的，主要建筑的用地应不小于150m2（25m×6m）；日客运量在1～3万人次的，主要建筑的用地应不小于300m2（30m×10m）；日客运量在3～5万人次的，主要建筑的用地应不小于500m2（40m×12.5m）；日客运量在5～10万人次的，主要建筑的用地应不小于1000m2（50m×20m）；日客运量在10万人次以上的，其主要建筑的用地照此类加。
第2.4.12条 渡轮站主要建筑用于办公和组织生产，应包括办公室、票务室、调度室、安全员工作室、会议室、学习室、售票处等。其中，调度室应有宽敞、通视良好的用房；售票处应分设在进口处一侧。
在多雾的城市，轮渡应有雾航设施。
第2.4.13条 在岸上设候船室，其用地应单列，然后再加入主要建筑的用地中。候船室的大小应按候船乘客高峰人数最多时计算，其用地宜1m2/每人。
第2.4.14条 渡轮站的附属建筑主要用于生活方面，应有工作人员休息室（包括值班人员卧室）、单身职工宿舍、婴幼室、小型食堂、文娱活动室、浴室、厕所和预留机动用房，其建筑用地根据该码头全体职工总数计算，宜7m2/每人左右。
第2.4.15条 渡轮站建筑在造型上应成为具有鲜明地方特色，并充分体现城市水上公共交通独特建筑风格的有机整体，同时又能突出主要建筑的主体作用。
第2.4.16条 渡轮站的进出口和安全门应以保持通畅为原则，分开设置；进口可以并排多设，应确保乘客能迅速进出。
第2.4.17条 渡轮站进出口的尺寸应根据客运量的大小具体确定。日客运量在1万人次以下的，进出口宽度应不小于5ｍ；日客运量在1～3万人次的，进口宽度应不小于6ｍ、出口宽度应不小于8ｍ；日客运量在3～5万人次的，进口宽度应不小于8m、出口宽度应不小于10m；日客运量在5～10万人次的，进口宽度应不小于10m、出口宽度应不小于12m；日客运量在10万人次以上的，进、出口宽度照此类加。
第2.4.18条 渡轮站进出口应有夜间显示标志，应配有较先进的售、检票设施，应不允许在其附近有阻碍通行的障碍物或者摆摊设点。


第三章 停车场 第一节 停车场的功能和选址 第3

第三章 停车场

第一节 停车场的功能和选址

第3.1.1条 停车场的主要功能是为线路营运车辆下班后提供合理的停放空间、场地和必要设施，并按规定对车辆进行低级保养和重点小修作业。
第3.1.2条 停车场宜按辖区就近使用单位布置，选在所辖线网的重心处，使其与线网内各线路的距离最短。其距离宜在1～2km以内。
第3.1.3条 停车场距所在分区保养场的距离宜在5km以内，最大应不大于10km。
第3.1.4条 在城市总体规划中应有计划地安排停车场用地，将停车场均匀地布置在各个区域性线网的重心处。在旧城区、交通复杂的商业区、市中心、城市主要交通枢纽的附近，应优先安排停车场用地。在发展新的小区或建设卫星城时，城市规划部门必须预留包括停车场在内的公交用地。
第3.1.5条 停车场的用地应安排在水、电供应和市政设施条件齐备的地区。


第二节 停车场的用地和布置 第3

第二节 停车场的用地和布置

第3.2.1条 确定停车场用地面积的前提是要保证公交车辆在停放饱和的情况下，每辆车仍可自由出入（无轨电车应保证顺序出车）而不受前后左右所停车辆的影响。
第3.2.2条 公共交通车辆的停放方式，公共汽车宜主要采用垂直式或斜排式，无轨电车应采用平行式。
停车面积系数Kt，垂直式为0.35，斜排式为0.30，平行式为0.50～0.60。
第3.2.3条 停车场的规划用地宜按每辆标准车用地150m2计算。在用地特别紧张的大城市，公共交通首末站、停车场、保养场的用地可按每辆标准车用地不小于200m2综合计算。若用地利用率不高，各地可酌情增加。
第3.2.4条 停车场的洗车间（台）、油库和锅炉房的规划用地按有关标准和规范要求单独计算后再加进停车场的规划用地中。
第3.2.5条 停车场的规模一般以停放100辆铰接式营运车辆为宜。
第3.2.6条 停车场的总平面布置为场前区、停车坪、生产区和生活区四部分，共同构成一个有机整体。各部分平面设计的主要要求：
a、场前区由调度室、车辆进出口、门卫等机构和设施构成，要求有安全、宽敞、视野开阔的进出口和通道。
b、停车坪的设计应采用混凝土刚性结构，有良好的雨水、污水排放系统，排水明沟与污水管线不得连通，坪的排水坡度（纵、横坡）不大于0.5%。
停车坪应有宽度适宜的停车带、停车通道，并在路面采用划线标志指示停车位置和通道宽度。
在北方（黄河以北），停车坪上必须有热水加注装置，有条件宜建成封闭式停车库。
c、生产区的平面布局必须包括低保保修工间及其辅助工间和动力及能源供给工间两个组成部分，两部分的设计应符合工业厂房设计标准和规范要求。
d、生活区的平面布局包括办公楼、教育用房、文化娱乐和会议用房、食堂、保健站、婴幼室、浴室、集体宿舍、厕所等，其设计需结合本身的特点，参照执行有关标准。全场必须搞好绿化。


第三节 停车场的进出口 第3

第三节 停车场的进出口

第3.3.1条 停车场的进出口由车辆进出口和人员出入口组成，两者必须分开设置，严格各行其道。
第3.3.2条 停车场的进出口应设在其用地范围内永久性停车坪一端，其方向要朝向场外交通路线。
第3.3.3条 车辆的进口和出口应分开设置，另外应再设一个备用进出口。在条件不允许的情况下，进出口不得不合用时，其通道宽度应不小于10～12m；同时应有备用进出口。在停车数小于50辆时，如无条件设置备用进出口时可不设。
第3.3.4条 车辆进出口的使用宽度见第2.1.8条。
当需要断开与进出口相对应的道路上的隔离带、绿化带、人行道时，其断开宽度宜不小于标准车最小转弯半径的2～3倍。
第3.3.5条 车辆进出口门的净高应不小于3.6m。调度室宜设在进出口的适中位置上，采用广角多方位窗户。
停车场内的交通路线应采用与进出口行驶方向相一致的单向行驶路线，避免互相交叉。同时进出口必须有限速、禁止停放车辆、禁止鸣笛和停车线等标志，应有夜间显示装置和不小于1ｌx的灯光照明。
无轨电车停车场进出口宜分开设置。场内线网应统一按顺时针或逆时针行车方向布置。试车线在停车区域绕周设置。线网触线高度一般为5.00～5.50m。
人员出入口可在车辆进出口的一侧或两侧设置，其使用宽度应大于两人同时步行宽度的1.6m。


第四节 低级保养 第3

第四节 低级保养

第3.4.1条 一级保养和小修作业在停车场一并进行分管作业，进行作业的工位数根据每日一保车数和需进入工位作业的重点小修车次及每车位日均一保车次和小修车次确定。
一级保养所需工位数应不少于二个工位。
第3.4.2条 工位面积可参考下表进行核算。其中车前、后及两侧各留宽度（H1、H2、a1、a2）依工位位置排列方式不同等实际情况由各地自定。

   tu1.GIF (11959 字节)

第3.4.3条 运营车数在200辆以下的企业，可不在停车场进行低保作业；运营车数在200～500辆的企业，低保作业可在停车场或保养场进行；运营车数在500辆以上的企业，低保作业应在停车场进行。


第五节 工间 第3

第五节 工间

第3.5.1条 低级保养工间修车地沟应根据工位数量相应确定。
通道式修车沟，长度应不小于两倍车长；独立式修车沟，其长度应不小于一辆车长。修车沟净宽应不小于0.85m，有效深度应不小于1～1.2m。并列修车沟间的中心距应不小于2倍标准车宽。地沟内墙应镶嵌光洁的饰面材料（如瓷砖），墙内应设有照明灯具洞口和低压安全灯电源。
第3.5.2条 主修工间的建筑面积可根据工位数量、每车的工位面积，并留有必要的通道和小修作业区域计算，一般不小于全场低保保修工间规划用地的50～60%。辅助工间的建筑面积为低保保修工间规划用地的剩下部分。
保修工间的机具设备，应按低保车辆数量合理配备。
第3.5.3条 辅助工间宜采用卫星式、两冀式等排列整齐的布局布置在主修工间的周围或上层。


第六节 油料管理 按照本规范第四章第四节油库的有关条款执行

第六节 油料管理

按照本规范第四章第四节油库的有关条款执行。

第七节 清扫机械

第3.7.1条 停车场应建清洗车辆用的洗车间（台），其用地宜为停车场规划用地的1～1.5%。洗车间（台）的用地单独计算，未计入停车场的规划用地中。
第3.7.2条 清洗车辆在室内进行，应建洗车间；在室外进行，应建洗车台。北方（黄河以北）不宜在室外洗车，可建洗车间，洗车间内宜增设远红外线干燥器。
第3.7.3条 停车数在100辆营运车以下的建半自动化洗车台；在100辆营运车以上的建自动化洗车台，采用全自动双架洗车机洗车，要求两次洗涤，3min洗一辆，每次用水量在0.3～1m3，80%以上的水应回收再用。

第八节 办公及生活性建筑

第3.8.1条 停车场的办公及生活性建筑用地应不小于10～15m2/每标准车。其中，办公楼的用地为3～5m3/每标准车，生活性建筑用地为7～10m2/每标准车。
第3.8.2条 生活性建筑的用地中不含家属宿舍的用地。家属宿舍系停车场必须的配套建筑。
第3.8.3条 办公及生活性建筑应从建筑造型、色彩、布局、风格等方面体现城市公共交通企业服务性强、人员流动性大、妇女多、作息时间不一等工作特点。
第3.8.4条 在食堂设计中，厨房面积与餐室面积之比为2或1.5∶1。
第3.8.5条 在浴室、厕所设计中必须增大女部的建筑使用面积，其与男部的面积比约为1.5∶1左右。
婴幼托室的面积应满足本企业职工入托子女1/3以上。


第四章 保养场 第一节 功能与场址 第4

第四章 保养场

第一节 功能与场址

第4.1.1条 保养场的功能主要是承担营运车辆的高级保养任务及相应的配件加工、修制和修车材料、燃料的储存、发放等。
在中、小城市，停车场的低级保养和小修设备较差，保养场有提供其所需配件的任务；如车辆较少，不需单独建停车场时，可按本规范停车场的各项要求在保养场内建设停车场（库）。
在中小城市，由于车辆不多，一般也不建修理厂，保养场应同时承担发动机和车身修配的任务，并按修理厂的设计规范要求建设修理车间。
第4.1.2条 保养场应建在城市每一个分区线网的重心处（大城市宜在市区半径的中点；中、小城市宜建在城市边缘），使之距所属各条线路和该分区的各停车场均较近。应避免建在交通复杂的闹市区、居住小区和主干道内，宜选择在交通情况比较清静而又有两条以上比较宽敞、进出方便的次干道附近，并有比较齐备的城市电源、水源和污水排放管线系统。
第4.1.3条 保养场应避免建在工程地质和水文地质不良的滑坡、溶洞、活断层、流砂、淤泥、永冻土和具有腐蚀性特征的地段，尤其应避免高填方或开凿艰巨的石方地段。其地下水位必须低于地下室和建筑物基础的底面。
第4.1.4条 保养场的纵轴朝向，一般宜与主导风向一致。如有困难，也只能成一个影响不大的较小交角。其主要建筑物宜尽量不处于西晒、正迎北风的不利方向。保养场还必须处在城市居住区的下风方向。


第二节 平面布置和用地 第4

第二节 平面布置和用地

第4.2.1条 保养场的平面布置应遵循以下原则：
a、保养场平面布置应有明显的功能分区，把功能相近、生产（工作）性质相同、动力需要和防火、卫生等要求类似的车间、办公室、设备、设施布置在同一功能分区内。尤其是保养车间及其附属的辅助车间必须按照工艺路线要求布置在相邻近的建筑物里，建筑物之间既有防火等合理的间隔，又要有顺畅而方便的联系。
b、保养场的办公及生活性建筑宜布置在场前区，其建筑式样、风格、色彩等与所在街景的美学特点要相谐和。场区的道路应不小于7m，人行道不小于1m；场区还必须按GB4992—85《城市公共汽车技术条件》要求设置符合标准的试车跑道，还应有一定数量（不小于50辆营运车）的机动停车坪。
c、保养场的配电房、锅炉房、空压机房、乙炔发生站等动力设施应设在全场的负荷中心处。锅炉房，应位于全场的下风处。近旁应有便于堆放、装卸煤炭的场地。保养场进出应有供机动车用的宽度不小于12m的铁栅主大门，主大门两边应有宽度不少于3m的人员出入门，同时还应在适当处设置紧急出入门。
第4.2.2条 保养场是保证城市公共交通正常营运的重要后方设施，在城市规划上应有明确的地位，切实加以规划。一个城市建立保养场的数量应根据城市、城市的发展规模以及为其服务的公共交通的规模从规划上具体加以确定。
第4.2.3条 保养场按企业营运车的保有量设置：企业营运车保有量在200辆以下或200辆左右，可建一个小型保养场；保有量在300～500辆左右的企业，可建一个中型保养场；在车辆超过500辆以上的大型企业，可建保养中心。中、小城市车辆较少，不应分散建很多场，可根据线网布置情况，适当集中车辆在合理位置建场。大城市车辆较多，宜于大中小结合，不应不分情况地都建规模很大的大型场或中心。
第4.2.4条 保养场的规划用地按所承担的保养车辆数计算，每辆标准车用地200m2，乘以用地系数Ky。当保养车辆数小于或等于100辆时，Ky值取1.2；保养车辆数为150辆左右，Ky值取1.1；保养车辆数在200辆车以上时Ky值取1。在山城建设保养场不论规模大小，Ky值一律取1.2。
第4.2.5条 保养场若同时考虑营运、停车或修理，其规划用地应在保养场的基础上，按本规范关于营运、停车场、修理车间的用地要求增加所需面积或按第3.2.3条综合计算。保养场油库、变电房的用地另行计算。


第三节 生产与生活性建筑 第4

第三节 生产与生活性建筑

第4.3.1条 保养场应有确保完成其生产任务的现代化厂房，应根据保修生产的工艺路线要求，由保养车间和发动机、底盘、轮胎修理、喷烤漆工间等构成主车间，成为厂房的主要部分。其它如电工间、蓄电池间、设备维修间、材料配件工具库、动力站等构成辅助车间。各辅助车间应根据工艺要求，紧凑地布置在主车间的四周。对于有较大噪声、有毒气体、液体和易燃气体的空压机间、蓄电池间、乙炔间在布置时按GBJ 67—84《汽车库建筑设计防火规范》执行。
保养厂应重视车身保养，有固定的车身保养工作场所，单独建立车身保养车间（工段、组），单独进保进修。
第4.3.2条 保养场的保修厂房应根据南北方城市的不同情况因地制宜，采取相适应的形式。一般宜采用通过式，顺车进房，顺车出房，利用房外通道回车。厂房宽可据每日保修车辆台次确定，厂房长度宜因地制宜，保养厂生产性建筑规划用地宜按50m2/每标准车计算，各车间（包括库房、动力站）的用地应根据工艺设计确定。
第4.3.3条 保养场保修厂房和辅助车间的地面应根据保养、发动机和底盘解体清洗、蓄电池、车间楼面等不同的作业特点分别采用高标号混凝土面层、耐机油、耐酸耐腐蚀材料面层和非刚性材料面层。其车间的采暖、通风、照明、给排水等分别参照有关规范、标准执行，场内应有污水净化处理设施。
第4.3.4条 保养场的设施可按下述经验数确定，即每百辆标准车需九个保修工位，其中车身二个、机电七个；每百辆电车（标准车）需十一个工位，其中车身四个、机电七个。
第4.3.5条 办公楼的规划用地宜占办公室及生活性建筑用地的13%。办公楼的各项设计参照有关建筑标准执行。
保养场的生活性建筑包括食堂（兼作全场会议礼堂）、单身职工宿舍、婴幼室、保健站、教育用房、会议和文娱活动用房、浴室、厕所。其规划用地宜为35m2/每标准车。
第4.3.6条 保养场应在场前区按合理关系和相互联系有机而紧凑地布置各项生活性建筑。各项建筑的用地可参照有关设计规范和各场的具体情况确定，确定的原则是：
a、食堂应有宽敞的工作间（包括贮藏室），宜与全场性会议室通用；
b、单身职工宿舍每床位建筑面积应不小于6m2（严寒地区应不小于6.5m2），每人使用面积应不小于4m2，每个房间不超过6人；
c、婴幼室除保证有宽敞的教室和午休卧室外，同时应有幼儿进行文体活动的场院、雨雪天用室内活动场地，以及舒适的哺乳室；
d、保健站应据场的规模设置一定床位的观察病房；
e、应有光线充足的专用教室和包括图书室、阅览室在内的文娱俱乐部；
f、应有包括更衣室在内的淋浴室，其设计按有关卫生规范执行；
g、应按有关卫生规范配备厕所，男、女厕所的面积应据男女职工的具体比例确定。
保养场应确保绿化用地，搞好厂房、办公楼周围的植树种花，搞好生活区的绿化，有条件宜配以喷水池或庭园式花园。


第四节 油库 第4

众智软件 http://www.gisroad.com
第四节 油库

第4.4.1条 油库应选在场内安全的地方，应按GBJ 67—84《汽车库建筑防火设计规范》的要求建设。
第4.4.2条 油库包括库房（办公室）、地下油罐和加油站三部分。油库地下油罐的储油能力，一般为全日车辆用油总量的3～4倍。
第4.4.3条 加油站应有站房和自动计量油泵供管理人员值班休息和给车辆加油，其使用面积应不小于10m2。加油站的构造材料必须采用以铁物撞击不发生火花的可靠防火材料。加油站的自动计量油泵上方应有罩棚，棚的下沿距地面净高应不小于3.3m。


第五节 出租汽车保养场 第4

第五节 出租汽车保养场

第4.5.1条 出租汽车保养场的选址与建场设计等各项内容可按本章1～4节的各项内容实施。
在进行出租汽车保养场设计时宜突出它的特点，允许在这方面有特殊合理的要求。
第4.5.2条 出租汽车保养场的规模按其保养车辆的能力可分为大、中、小型三类。保养车辆能力在500辆以上的为大型场，在200～500辆时为中型场，在200辆以下为小型场。
第4.5.3条 出租汽车保养场的规划用地按60m2/每车乘以用地系数Ky值计算。一般，大型场的Ky值取1，中型场的Ky值取1.1～1.2，小型场Ky值取1.5。

第六节 保养中心

在车辆较多的大型企业，为实行专业化保养，向现代化、高效率、大生产方向发展，可按《城市公共交通企业技术管理制度》（国家城建总局颁布试行）的要求建立保养中心。


第五章 修理厂 第一节 建厂与用地 第5

第五章 修理厂

第一节 建厂与用地

第5.1.1条 修理厂宜建在距城市各分区位置适中、交通方便、又不面临交通流量较大的主干道、周围有一定发展余地的市区边缘，有可靠的水、电、煤供应。厂区周围半径不小于25m范围内应避免有居民居住，应按环保法规减少对城市的空气和噪声污染、对排污进行生物化学回收处理。
一个大城市，一般宜建一个修理厂。
第5.1.2条 修理厂的规模应视该城市公交企业所拥有的运营车辆数而定。一般凡运营车辆在500辆左右时，应建具有年产200辆次大中修能力的修理厂一座；凡运营车辆在1000辆左右时，应建具有年产500辆次大中修能力的修理厂一座。若运营车辆在1000辆以上，或者更多时，应建的修理厂的规模按此类推。
修理厂应根据运营车辆数及其大、中修间隔年限计算生产能力。以此作为基础对修理厂的规模、厂房的大小等进行设计。大、中修间隔年限由各城市按本地具体情况确定。所需修理设备的数量最少应达到生产能力的30%左右。
第5.1.3条 修理厂的规划用地按所承担年修理车辆数计算，宜按250m2/每标准车进行设计。
第5.1.4条 修理厂的生活性建筑可按以下办法进行设计：
a、食堂（包括厨房、膳堂及库房）要求能容纳在厂进餐职工；
b、婴幼室要求能容纳全厂女职工三岁以下婴幼儿，设有卧室、活动室、保健室、厨房、仓库、办公室、婴幼儿户外活动场地；
c、幼儿园要求能容纳全厂10～15%职工的幼儿入园；
d、卫生所要求能容纳全厂5%左右的职工同时就诊；
e、浴室要求能容纳全厂4%左右的职工同时淋浴；
f、厕所除办公楼每层设置外，全厂应在车间、生活区等职工主要工作和生活的地方按全厂10%的职工均衡设置男女厕所；
g、单身职工宿舍，要求能容纳全厂15%左右的单身职工居住；
h、俱乐部，要求能容纳全厂职工在内同时进行活动（包括全厂听报告），设有图书室、阅览室、游艺室和职工学习教室：
i、运动场（蓝排球场在内）一座。
以上各项可参照民用建筑设计的各项标准或规范进行。
第5.1.5条 修理厂的平面布置应根据各自的功能，将全厂划分成生产区、辅助区、厂前区、生活区，分开进行设置，并有机地联系成一个统一整体。
修理厂的生产区是以生产厂房为中心的区域，一般在全厂总平面布置的中间；辅助区一般在主厂房的附近，围绕着主厂房设置，也可放在厂区后面；厂前区是包括办公楼在内的营业区；生活区是为职工生活服务的区域，一般宜与生产分开。
第5.1.6条 修理厂厂房的方位应按照采光及主导风向来确定，一般尽量利用天然采光和自然通风。厂房的建筑宜采用组合式，应尽可能采用有利于运输和降低建筑费用的式样。
第5.1.7条 在进行修理厂的布局设计时必须遵守下述原则：
a、应按工艺路线、工作顺序和便于生产上互相联系的要求安排各车间、工作间的位置；
b、各主要通道的布局应整齐，应充分照顾到各种运输方式的衔接，尽力避免生产运输线路迂回往复以及跨越生产线的现象；
c、各工作间应有门直接与主通道相连通。经常开启的大门应避免朝北。有重型设备（如压制的）车间应有通向室外的紧急备用大门；
d、热加工、锻压、铸工、电镀等会散发有害气体、烟尘及噪声的车间应置于主导风下风向和厂区的边缘，噪声过大的车间应设在隔开的房间内；
e、车间办公室和生活间应就近布置在各车间内；
f、必须为今后生产的发展，给车间和全厂留有足够的扩建余地。


第二节 库房

第二节 库房、道路、及其它

第5.2.1条 修理厂的全厂性仓库应布置在服务中心处，专用仓库宜靠近所服务的车间，易燃仓库应布置在下风处和厂区边缘。仓库均需靠近工厂道路，并确保消防车能自由接近库房，周围有足够的消火栓。
第5.2.2条 修理厂仓库的设计可按有关规范进行，一般其用地面积SQ等于该厂年生产量Q（修车数/年）、物料入库量占年生产量的百分比K与材料储备期n（月）的乘积与仓库总面积上的平均荷载量Px（吨/m2）乘以12个月的商即SQ＝Q·K·n/12Pｘ（m2）。
第5.2.3条 修理厂内的道路一般采用工业企业道路等级Ⅲ级，即单向行车密度每小时15辆汽车以下。回车场最小面积按铰接车计算：厂内道路最小转弯半径Ｒ应不小于12m；路面可按汽13级设计；双车道宽7m以上，人行道最小宽度不低于1.2～2.5m，横向坡度为2～3%，最大纵坡5%；直交路口弯道面积在31m2左右，交叉路口（斜交）弯道面积为R2。
第5.2.4条 修理厂内的道路不应迂回曲折，主要道路应人车分道，宽度应不小于10m，人车出入的大门必须分开设置。车辆进出的主大门宽不少于12m；净高应不小于3.6m。厂门应直接与两条以上道路相连。应设有紧急备用门。
修理厂建筑应执行TJ 16—74《建筑设计防火规定》的各项有关条款。

第5.2.5条 修理厂内四周宜建宽度为2～2.5m的绿化带。各建筑物之间要种植花草，点缀以喷水池、建筑小品，生活区可点缀以庭园式的绿化景致。

第5.2.6条 修理厂消防、环保设施等应按有关标准、规范和法规的规定进行设计。


第三节 渡轮修理厂 第5

第三节 渡轮修理厂

第5.3.1条 渡轮修理厂应选在近郊沿江（河）处，水位落差对船台工作一般没有影响，没有淤泥堵塞，周围水域较宽敞。
第5.3.2条 厂门应面向偏辟的城郊公路，交通比较方便，周围有发展余地，水电供应和排水等市政设施齐备。
第5.3.3条 一般以有轮渡交通的大城市为中心设修理厂一座。中小城市如有轮渡交通，与设有修理厂的大城市水上交通又不便，可按要求设立修理车间。
第5.3.4条 渡轮修理厂的规模，一般以具有年修理量40艘左右渡轮为宜。
全厂规划用地宜按300m3/每标准船计算。
第5.3.5条 渡轮修理厂的办公、生活性建筑等项可参照本规范修理厂部分的有关条款和工厂建筑的有关标准、规范的规定进行。城市规划部门应充分考虑到渡轮修理厂建设的特殊性，并纳入总体规划。
第5.3.6条 船台和船坞是船舶修造的工具，其技术规格要求应按造船行业的统一技术标准执行。
船台应按年修理40艘左右渡轮规模的配备，一般在500吨以下，一个修理厂可选配六座左右。
第5.3.7条 北方封冻地区的渡轮船坞应能可靠地防止流冰期冰排的碰撞。


附加说明

众智软件 http://www.gisroad.com

附加说明

主编单位： 武汉市公用事业研究所
主要起草人： 胡润洲