无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


城市公共厕所设计标准 CJJ 14-2005

众智软件 http://www.gisroad.com

中华人民共和国行业标准

城市公共厕所设计标准

Standard for design of public toilets in city

CJJ 14-2005

J 476-2005

批准部门：中华人民共和国建设部

施行日期：2005年12月1日

中华人民共和国建设部

公告

第365号

建设部关于发布行业标准《城市公共厕所设计标准》的公告

现批准《城市公共厕所设计标准》为行业标准，编号为CJJ 14-2005，自2005年12月1日起实施。其中，第3.3.8、3.3.15、3.5.8、4.0.13、6.0.7、7.0.1条为强制性条文，必须严格执行。原行业标准《城市公共厕所规划和设计标准》CJJ 14-87同时废止。

本标准由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部

2005年9月16日

前言

根据建设部建标[2002]84号“关于印发《2001～2002年度工程建设城建、建工行业标准制定、修订》的通知”的要求，标准编制组经过广泛调研和认真总结，参考有关国际标准和国外先进标准，在充分征求意见的基础上，对《城市公共厕所规划和设计标准》CJJ 14—87进行了修订。
本标准的主要技术内容是：1.总则；2.术语；3.设计规定；4.独立式公共厕所的设计；5.附属式公共厕所的设计；6.活动式公共厕所的设计；7.公共厕所无障碍设施设计。
修订的主要技术内容是：1.增加了术语；2.设计原则由“卫生、适用、经济”，改为“文明、卫生、方便、适用、节水、防臭”；3.增加了卫生设施设置的具体要求；4.增加了独立式公共厕所、附属式公共厕所和活动式公共厕所设计的要求；5.增加了卫生洁具平面布置的要求；6.增加了卫生设施的安装要求；7.对男、女厕位设置比例作了调整；8.增加了无障碍公共厕所设计的要求。
本标准由建设部负责管理和对强制性条文的解释，主编单位负责具体技术内容的解释。
本标准主编单位：北京市环境卫生设计科学研究所（地址：北京市朝阳区尚家楼甲48号，邮政编码：100028）。

本标准参编单位：
北京市市政管理委员会
上海市环境卫生工程设计科学研究院

本标准主要起草人：
俞锡弟 梁广生 马康丁 吴文伟 刘 竞 俞志进 刘建平 朱 桦 麦绍在 张海兵 张彦天 杜海涛 孟繁柱 邓义清 刘建东


1 总则

1 总则

1.0.1 为使城市公共厕所的设计、建设和管理符合城市发展要求，满足城市居民和流动人口需要，制定本标准。

1.0.2 本标准适用于城市各种不同类型公共厕所的设计。

1.0.3 公共厕所的建设应按照城市总体规划和城市环境卫生设施规划要求纳入详细规划。

1.0.4 城市公共厕所应逐步建立以固定式公共厕所为主，活动式公共厕所为辅，沿街公共建筑内厕所对外开放的城市公共厕所布置格局；附属式公共厕所应为现代城市公共厕所建设的主要方向；环境卫生管理部门应贮备一定数量的活动厕所满足大型活动对辅助设施的需要。

1.0.5 公共厕所的设计除应符合本标准外，尚应符合国家现行有关标准的规定。


2 术语

2 术语


4 独立式公共厕所的设计

4 独立式公共厕所的设计

4.0.1 独立式公共厕所应采取综合措施完善内部功能，做到外观与环境协调。

4.0.2 繁华地区、重点地区、重要街道、主要干道、公共活动地区和居民住宅区等场所独立式公共厕所的建设应符合现行国家标准《城市环境卫生设施规划规范》GB 50337的规定。并应根据所在地区的重要程度和客流量建设不同类别和不同规模的独立式公共厕所。对不符合本标准要求的平房居住区公共厕所，应分批改建。

4.0.3 独立式公共厕所的分类及要求应符合表4.0.3的规定。

4.0.4 独立式公共厕所的外部宜进行绿化屏蔽，美化环境。

4.0.5 独立式公共厕所的无障碍设计的走道和门等设计参数，一类和二类公共厕所应按轮椅长1200mm、宽800mm进行设计。无障碍厕所间内应有1500mm×1500mm面积的轮椅回转空间。独立式公共厕所无障碍设计要求应符合现行行业标准《城市道路和建筑物无障碍设计规范》（JGJ 50）的有关规定。

4.0.6 三类公共厕所小便槽不宜设站台，应将小便槽做在室内地坪以下，并应做好地面坡度，在小便的站位应铺设垂直方向（相对便槽走向）的防滑盲道砖。

4.0.7 粪便排出口应设Φ150～Φ300mm的防水弯头或设隔气连接井，地漏必须有水封和阻气防臭装置，洗手盆应设置水封弯头。化粪池应设置排气管，宜将管道直接引到墙内的独立管道向室外高空排放。管道不应漏气，并应做防腐处理。三类公厕宜使用隔臭便器，在大便通槽后方宜设置垂直排气通道，把恶臭气引向高空排放。

4.0.8 地下厕所的设计和建设，应充分了解场址地下构筑物及市政管线的现状，并应注意粪液抽吸、排（除）臭和自然采光。当污水不能直接排入市政管线时，必须设置贮粪池，并配备污泵提升设备，提升设备应有备件。地下厕所的设计外观不得影响整体景观。

4.0.9 公共厕所地面、蹲台、小便池及墙裙，均应采用不透水材料做成。地面应有0.01°～0.015°坡度，并应安设水沟或地漏。坡度方向不应使洗刷废水流出室外。

4.0.10 独立式公共厕所的通风设计应符合下列要求：
1 厕所的纵轴应垂直于夏季主导风向，并应综合考虑太阳辐射以及夏季暴雨的袭击等；
2 门窗开启角度应增大，改善厕所的通风效果；
3 挑檐宽度应加大，导风入室；
4 开设天窗时，宜在天窗外侧加设挡风板，以保证通风效果；
5 宜增设引气排风道。

4.0.11 寒冷地区独立式公共厕所应采取保温防寒措施。

4.0.12 窗和冷桥、对外围传热异常部位和构件应采取保温措施：
1 在满足采光通风等要求下，应减少窗口面积，并改善窗的保温性能。在寒冷地区可采用双层窗甚至三层窗；
2 围护结构中，应在冷桥构件外侧附加保温材料。

4.0.13 化粪池（贮粪池）四壁和池底应做防水处理，池盖必须坚固（特别是可能行车的位置）、严密合缝，检查井、吸粪口不宜设在低洼处，以防雨水浸入。化粪池（贮粪池）的位置应设置在人们不经常停留、活动之处，并应靠近道路以方便清洁车抽吸。化粪池与地下水源、取水构筑物的距离不得小于30m，化粪池壁与其他建筑物的距离不得小于5m。

4.0.14 化粪池容积应符合表4.0.14的规定。

4.0.15 粪便不能通入市政排水系统的公共厕所，应设贮粪池。贮粪池的容积应按下式计算：

4.0.16 公共厕所粪水排放方式应优先考虑采用直接排入市政污水管道的方式，其次考虑采用经化粪池发酵沉淀后排入市政污水管道的方式。当不具备排入市政污水管道条件时，应采用设贮粪池用抽粪车抽吸排放方式。

4.0.17 通风孔及排水沟等通至厕外的开口处，应设防鼠铁箅。


5 附属式公共厕所的设计

5 附属式公共厕所的设计

5.0.1 商场（含超市）、饭店、展览馆、影剧院、体育场馆、机场、火车站、地铁和公共设施等服务性部门，必须根据其客流量，建设相应规模和数量的附属式公共厕所。

5.0.2 附属式公共厕所不应影响主体建筑的功能，并应设置直接通至室外的单独出入口。

5.0.3 已建成的主要商业区和主要大街的公共服务单位应改建足够数量的对顾客开放的附属式厕所。

5.0.4 附属式公共厕所的分类及要求应符合表5.0.4的规定。

5.0.5 宾馆、饭店、大型购物场所、机场、火车站、长途汽车始末站等涉外窗口单位的附属式公共厕所的设置应符合一类公共厕所标准。

5.0.6 体育场馆内附属式公共厕所应按二类及二类以上标准进行建设或改造。

5.0.7 附属式公共厕所应易于被人找到。厕所的入口不应设置在人流集中处和楼梯间内，避免相互干扰。商场的厕所宜设置在入口层，大型商场可选择其他楼层设置，超大型商场厕所的布局应使各部分的购物者都能方便的使用。

5.0.8 附属式公共厕所应根据建筑物的使用性质，配置卫生设施。卫生设施的配置应符合本标准表3.2.2～表3.2.7的规定。商场内女厕建筑面积宜为男厕建筑面积的2倍，女性厕位的数量宜为男性厕位的1.5倍。


6 活动式公共厕所的设计

6 活动式公共厕所的设计

6.0.1 活动式公共厕所的设计应符合下列要求：
1 应便于移动存储和便于安装拆卸；
2 应有通用或专用的运输工具和粪便收运车辆；
3 与外部设施的连接应快速、简便；
4 色彩和外观应能与多种环境协调；
5 使用功能应做到卫生、节水和防臭。

6.0.2 活动式公共厕所的类别及要求应符合表6.0.2的规定。

6.0.3 组装厕所的总宽度不得大于运载车辆底盘的宽度，箱体高度不宜大于2.5m，运载时的总高度不宜大于4.Om，以保证装载后运输过程中具有较好的通过性能。

6.0.4 活动厕所的粪箱宜采用耐腐蚀的不锈钢、塑料等材料制成。采用钢板制作，应使用沥青油等做防腐处理。粪箱应设置便于抽吸粪便的抽粪口，其孔径应大于Φ160mm；并应设置排粪口，孔径应大于Φ75mm。粪箱应设置排气管，直接通向高处向室外排放。

6.0.5 活动厕所的水箱应设置便于加水的加水口或加水管，加水管的内径应为Φ25mm。

6.0.6 活动厕所洗手盆的下水管应有水封装置。

6.0.7 免水冲公共厕所在使用中应做好粪便配套运输、消纳和处理，严禁将粪便倒入垃圾清洁站内。


7 公共厕所无障碍设施设计

7 公共厕所无障碍设施设计

7.0.1 公共厕所无障碍设施应与公共厕所同步设计、同步建设。

7.0.2 在现有的建筑中，应建造无障碍厕位或无障碍专用厕所。

7.0.3 无障碍厕位或无障碍专用厕所的设计应符合现行行业标准《城市道路和建筑物无障碍设计规范》JGJ 50的规定。


3 设计规定

3 设计规定

3.1 一般规定

3.1.1 公共厕所的设计应以人为本，符合文明、卫生、适用、方便、节水、防臭的原则。

3.1.2 公共厕所外观和色彩的设计应与环境协调，并应注意美观。

3.1.3 公共厕所的平面设计应合理布置卫生洁具和洁具的使用空间，并应充分考虑无障碍通道和无障碍设施的配置。

3.1.4 公共厕所应分为独立式、附属式和活动式公共厕所三种类型。公共厕所的设计和建设应根据公共厕所的位置和服务对象按相应类别的设计要求进行。

3.1.5 独立式公共厕所按建筑类别应分为三类。各类公共厕所的设置应符合下列规定：
1 商业区、重要公共设施、重要交通客运设施，公共绿地及其他环境要求高的区域应设置一类公共厕所；
2 城市主、次干路及行人交通量较大的道路沿线应设置二类公共厕所；
3 其他街道和区域应设置三类公共厕所。

3.1.6 附属式公共厕所按建筑类别应分为二类。各类公共厕所的设置应符合下列规定：
1 大型商场、饭店、展览馆、机场、火车站、影剧院、大型体育场馆、综合性商业大楼和省市级医院应设置一类公共厕所；
2 一般商场（含超市）、专业性服务机关单位、体育场馆、餐饮店、招待所和区县级医院应设置二类公共厕所。

3.1.7 活动式公共厕所按其结构特点和服务对象应分为组装厕所、单体厕所、汽车厕所、拖动厕所和无障碍厕所五种类别。

3.1.8 公共厕所应适当增加女厕的建筑面积和厕位数量。厕所男蹲（坐、站）位与女蹲（坐）位的比例宜为1:1～2:3。独立式公共厕所宜为1:1，商业区域内公共厕所宜为2:3。


3.2 卫生设施的设置

3.2 卫生设施的设置

3.2.1 公共场所公共厕所卫生设施数量的确定应符合表3.2.1的规定：

3.2.2 商场、超市和商业街公共厕所卫生设施数量的确定应符合表3.2.2的规定：

3.2.3 饭馆、咖啡店、小吃店、快餐店和茶艺馆公共厕所卫生设施的确定应符合表3.2.3的规定：

3.2.4 体育场馆、展览馆、影剧院、音乐厅等公共文体活动场所公共厕所卫生设施数量的确定应符合表3.2.4的规定：

3.2.5 饭店（宾馆）公共厕所卫生设施数量的确定应符合表3.2.5的规定：

3.2.6 机场、火车站、公共汽（电）车和长途汽车始末站、地下铁道的车站、城市轻轨车站、交通枢纽站、高速路休息区、综合性服务楼和服务性单位公共厕所卫生设施数量的确定应符合表3.2.6的规定：

3.2.7 办公、商场、工厂和其他公用建筑为职工配置的卫生设施数量的确定应符合表3.2.7的规定：


3.3 设计规定

3.3 设计规定

3.3.1 公共厕所的平面设计应将大便间、小便间和盥洗室分室设置，各室应具有独立功能。小便间不得露天设置。厕所的进门处应设置男、女通道，屏蔽墙或物。每个大便器应有一个独立的单元空间，划分单元空间的隔断板及门与地面距离应大于100mm，小于150mm。隔断板及门距离地坪的高度：一类二类公厕大于1.8m、三类公厕大于1.5m。独立小便器站位应有高度0.8m的隔断板。

3.3.2 公共厕所的大便器应以蹲便器为主，并应为老年人和残疾人设置一定比例的坐便器。大、小便的冲洗宜采用自动感应或脚踏开关冲便装置。厕所的洗手龙头、洗手液宜采用非接触式的器具，并应配置烘干机或用一次性纸巾。大门应能双向开启。

3.3.3 公共厕所服务范围内应有明显的指示牌。所需要的各项基本设施必须齐备。厕所平面布置宜将管道、通风等附属设施集中在单独的夹道中。厕所设计应采用性能可靠、故障率低、维修方便的器具。

3.3.4 公共厕所内部空间布置应合理，应加大采光系数或增加人工照明。大便器应根据人体活动时所占的空间尺寸合理布置。通过调整冲水和下水管道的安装位置和方式，确保前后空间的设置符合本标准第3.4节的规定。一类公共厕所冬季应配置暖气、夏季应配置空调。

3.3.5 公共厕所应采用先进、可靠、使用方便的节水卫生设备。公共厕所卫生器具的节水功能应符合现行行业标准《节水型生活用水器具》CJ 164的规定。大便器宜采用每次用水量为6L的冲水系统。采用生物处理或化学处理污水，循环用水冲便的公共厕所，处理后的水质必须达到国家现行标准《城市污水再生利用城市杂用水水质》GB/T 18920的要求。

3.3.6 公共厕所应合理布置通风方式，每个厕位不应小于40m3/h换气率，每个小便位不应小于20m3/h的换气率，并应优先考虑自然通风。当换气量不足时，应增设机械通风。机械通风的换气频率应达到3次/h以上。设置机械通风时，通风口应设在蹲（坐、站）位上方1.75m以上。大便器应采用具有水封功能的前冲式蹲便器，小便器宜采用半挂式便斗。有条件时可采用单厕排风的空气交换方式。公共厕所在使用过程中的臭味应符合现行国家标准《城市公共厕所卫生标准》GB/T 17217和《恶臭污染物排放标准》GB 14554的要求。

3.3.7 厕所间平面优先尺寸（内表面尺寸）宜按表3.3.7选用。

3.3.8 公共厕所墙面必须光滑，便于清洗。地面必须采用防渗、防滑材料铺设。

3.3.9 公共厕所的建筑通风、采光面积与地面面积比不应小于1:8，外墙侧窗不能满足要求时可增设天窗。南方可增设地窗。

3.3.10 公共厕所室内净高宜为3.5～4.Om（设天窗时可适当降低）。室内地坪标高应高于室外地坪0.15m。化粪池建在室内地下的，地坪标高应以化粪池排水口而定。采用铸铁排水管时，其管道坡度应符合表3.3.10的规定。

3.3.11 每个大便厕位长应为1.00～1.50m、宽应为0.85～1.20m，每个小便站位（含小便池）深应为0.75m、宽应为0.70m。独立小便器间距应为0.70～0.80m。

3.3.12 厕内单排厕位外开门走道宽度宜为1.30m，不得小于1.OOm；双排厕位外开门走道宽度宜为1.50～2.10m。

3.3.13 各类公共厕所厕位不应暴露于厕所外视线内，厕位之间应有隔板。

3.3.14 通槽式水冲厕所槽深不得小于0.40m，槽底宽不得小于0.15m，上宽宜为0.20～0.25m。

3.3.15 公共厕所必须设置洗手盆。公共厕所每个厕位应设置坚固、耐腐蚀挂物钩。

3.3.16 单层公共厕所窗台距室内地坪最小高度应为1.80m；双层公共厕所上层窗台距楼地面最小高度应为1.50m。

3.3.17 男、女厕所厕位分别超过20时，宜设双出入口。

3.3.18 厕所管理间面积宜为4～12m2，工具间面积宜为1～2m2。

3.3.19 通槽式公共厕所宜男、女厕分槽冲洗。合用冲水槽时，必须由男厕向女厕方向冲洗。

3.3.20 建多层公共厕所时，无障碍厕所间应设在底层。

3.3.21 公共厕所的男女进出口，必须设有明显的性别标志，标志应设置在固定的墙体上。

3.3.22 公共厕所应有防蝇、防蚊设施。

3.3.23 在要求比较高的场所，公共厕所可设置第三卫生间。第三卫生间应独立设置，并应有特殊标志和说明。


3.4 卫生洁具的平面布置

3.4 卫生洁具的平面布置

3.4.1 公共厕所应合理布置卫生洁具在使用过程中的各种空间尺寸，空间尺寸可用其在平面上的投影尺寸表示。公共厕所设计使用的图例应按图3.4.1采用。

3.4.2 公共厕所卫生洁具的使用空间应符合表3.4.2的规定。

3.4.3 公共厕所单体卫生洁具设计需要的使用空间应符合图3.4.3-1～图3.4.3-5的规定。

3.4.4 通道空间应是进入某一洁具而不影响其他洁具使用者所需要的空间。通道空间的宽度不应小于600mm。

3.4.5 在厕所厕位隔间和厕所间内，应为人体的出入、转身提供必需的无障碍圆形空间，其空间直径应为450mm（图3.4.5）。无障碍圆形空间可用在坐便器、临近设施及门的开启范围内画出的最大的圆表示。

3.4.6 行李空间应设置在厕位隔间。其尺寸应与行李物品的式样相适应。火车站，机场和购物中心，宜在厕位隔间内提供900mm×350mm的行李放置区，并不应占据坐便器的使用空间。坐便器便盆宜安置在靠近门安装合页的一边，便盆轴线与较近的墙的距离不宜少于400mm（图3.4.6-1、3.4.6-2）。

3.4.7 相邻洁具间应提供不小于65mm的间隙，以利于清洗（图3.4.7）。

3.4.8 在洁具可能出现的每种组合形式中，一个洁具占用另一相邻洁具的使用空间的最大部分可以增加到1OOmm。平面组合可根据这一规定的数据设置（图3.4.8）。

3.4.9 有坐便器的厕所间内应设置洗手盆。厕所间的尺寸应由洁具的安装，门的宽度和开启方向来决定。45Omm的无障碍圆形空间不应被重叠使用空间占据。洁具的轴线间和临近的墙面的距离不应小于400mm。在有厕位隔间的地方应为坐便器和水箱设置宽800mm、深600mm的使用空间，并应预备出安装厕纸架、衣物挂钩和废物处理箱的空间（图3.4.8）。


3.5 卫生设施的安装

3.5 卫生设施的安装

3.5.1 卫生设施安装前应对所有的洞口位置和尺寸进行检查，确定管道和施工工艺之间的一致性。

3.5.2 在运送卫生设备前，应对存放场地进行清理，加围档，避免设备被损坏。运输过程中应确保所有设备和洁具的安全，并应对水龙头、管材、板材等进行检查。安装前的设备和洁具宜集中存放。

3.5.3 在安装时应对设备进行保护，应避免釉质及电镀表面损坏。

3.5.4 在安装设备前，应安装好上水和下水管道，并应确保上下水管道畅通无阻。

3.5.5 不应用管道和其他制品做支撑和固定卫生设施的附件。螺丝应使用金属材料或不锈钢，支架及支撑部件应做防腐、防锈处理。支架应安装牢固。当卫生设施被固定在地面时，被固定的地面部分应平整。在支架上的设施应与墙面固定。

3.5.6 安装厕所内厕位隔断板（门框）时，其下部应与地面有牢固的连接，上部应与墙体（不少于两面墙）牢固连接（可通过金属构件间接连接）。门框不应由隔断板固定定位。

3.5.7 卫生设施在安装后应易于清洁。蹲台台面应高于蹲便器的侧边缘，并做0.01°～0.015°坡度。当卫生设施与地面或墙面邻接时，邻接部分应做密封处理。

3.5.8 在管道安装时，厕所下水和上水不应直接连接。洗手水必须单独由上水引入，严禁将回用水用于洗手。


本标准用词说明

本标准用词说明

1 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：
1）表示很严格，非这样做不可的：
正面词采用“必须”，
反面词采用“严禁”；
2）表示严格，在正常情况下均应这样做的：
正面词采用“应”，
反面词采用“不应”或“不得”；
3）表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”，
反面词采用“不宜”；
表示有选择，在一定条件下可以这样做的，采用“可”。

2 条文中指定应按其他有关标准、规范执行的，写法为“应符合……的规定”或“应按……执行”。


条文说明

中华人民共和国行业标准

城市公共厕所设计标准

CJJ 14-2005

条文说明

前言

《城市公共厕所设计标准》CJJ 14-2005经建设部2005年9月16日以365号公告批准发布。

为便于广大设计、施工、管理等单位的有关人员在使用本标准时能正确理解和执行条文规定，《城市公共厕所设计标准》编制组按章、节、条顺序编制了本标准的条文说明，供使用者参考。在使用中如发现条文说明有不妥之处，请将意见函寄北京市环境卫生设计科学研究所。


1 总则

1 总则

1.0.1 原《城市公共厕所规划和设计标准》CJJ 14-87（以下简称原标准）是1987年制定完成的，十多年来原标准是我国公共厕所规划、建设和管理的重要依据，在公共厕所设计和全国卫生城评比中发挥了重要作用。随着城市的发展和对外开放的需要，原有的公厕标准的部分内容，已不能适应城市发展和与国际接轨的要求，有必要对原标准进行修改补充。
原标准主要由公共厕所的规划和公共厕所的设计二部分内容组成。其中公共厕所规划的内容已在《城市环境卫生设施规划规范》GB 50337-2003中对各类城市用地公共厕所设置标准和建筑标准作了规定。在原标准的修订过程中，删除了原标准中关于公共厕所规划部分的内容。同时，标准的名称也相应改为《城市公共厕所设计标准》。
该标准制定的目的，是为了使公共厕所的建设符合城市建设发展的需要，更加体现以人为本、为人服务的理念。在新城市建设和老城市改造过程中，随着城市的发展，公共厕所的建设也要同步发展。所以，该标准提出的各项要求对公厕的规划、设计、建设和管理均有重要指导作用。

1.0.2 本标准适用于城市各种不同类型公共厕所的设计、建设和管理，县、镇、独立工矿区、风景名胜区及经济技术开发区公共厕所的设计、建设和管理，亦可参照执行。

1.0.3 公共厕所的规划是城市公共设施和卫生设施的一项重要内容。公共厕所的建设往往是一项容易在规划中，特别是在详细规划制定过程中被忽略的内容。在规划设计过程中公厕也是一项较难安置、但又急需的公共设施。为增加对公共厕所规划的重视，城市公共厕所规划要求已在国家强制性标准《城市环境卫生设施规划规范》GB 50337-2003中作了规定。公共厕所是城市文明的重要组成部分，对城市的经济活动和社会活动具有重要影响，特别对旅游业和对外开放影响更大。首先各级规划部门在土地使用上给以规划安置，主管单位也应积极配合公共厕所规划的落实和建设。特别在制定城市新建改建扩建区的详细规划时，城市规划部门要将公共厕所的建设同时列入规划，以避免有钱无处建或随意在不需要的地方建设的现象发生。

1.0.4 逐步建立以固定式公共厕所为主，活动式公共厕所为辅，沿街公共建筑内厕所对外开放的城市公共厕所布置格局。为使我国城市公共厕所的布置格局与国外现代化城市接轨，根据国外经验和实践提出了逐步发展附属式公共厕所的方向。附属式公共厕所是现代城市公共厕所建设的主要方向。只有大力发展附属式厕所才能满足日益发展的城市商业活动，并逐步减少独立式公共厕所。这也是我国公共厕所发展的方向。活动式公共厕所是为特定场所和特定时期对城市公共厕所的需要而配置的。为满足大型活动（如大型体育活动、节日庆典、集会）对辅助设施的需要，大、中型城市应贮备一定数量的活动厕所。这些活动的场所，环境开扩，平时活动人员较少，在举行大型活动时，人员拥挤，历时较短，使用活动厕所是一种比较经济、有效的方法。

1.0.5 公共厕所的设计除应符合本标准外，尚应符合国家现行的有关强制性标准的规定。


5 附属式公共厕所的设计

4 独立式公共厕所的设计

4.0.1 独立式公共厕所在我国仍是行人和城市居民主要的上厕场所。应按照《城市环境卫生设施规划规范》GB 50337-2003的规划要求建设符合标准的独立式厕所。应根据所在地区的重要程度和客流量建设不同类别和不同规模的独立式公共厕所，并应根据城市发展的需要，分批改建平房居住区的厕所，以改善居民的上厕条件。在建厕困难的重点地区和重要街道在征得主管部门同意后可占用少量绿地或建设地下厕所。

4.0.2 独立式公共厕所的设计应将重点放在内部功能的各项技术要求上。应使厕所首先在文明、卫生、方便、适用、节水、防臭六个方面有较成熟设计技术措施，并在外观与环境协调的基础上，再考虑适当美观。

4.0.3 独立式公共厕所的设计和建设应符合表4.0.3中规定的要求。表4.0.3规定了独立式公共厕所的三种等级类别和相应的建设要求。一类厕所要求最高，二类厕所要求适中，三类厕所是标准中要求最低的。

4.0.4 在条件许可的情况下，独立式公共厕所的外部应进行绿化屏蔽，美化环境。

4.0.5 独立式公共厕所的无障碍设计的走道和门等设计参数的选定，一类和二类公共厕所按轮椅长1200mm、宽800mm进行设计。三类公共厕所如有条件也应设置。设计应符合《城市道路和建筑物无障碍设计规范》JGJ 50-2001的要求。

4.0.6 三类公共厕所小便槽不设站台，将小便槽做在室内地坪以下，这样做有利于节省面积并减少污染。但应做好地面坡度，并在小便的站位铺设垂直方向（相对便槽走向）的防滑盲道砖，以利积水自然排入便槽。

4.0.7 据测定，粪井中的硫化氢浓度一般能达到2000ppm，而室内允许的硫化氢浓度为0.02ppm。所以，少量的粪井内恶臭气体进到厕所内，也会引起人的极大不适。因此，粪便排出口应设Φ150～Φ300mm的防水弯头或设隔气连接井；地漏必须有水封和阻气防臭装置；洗手盆也应设置水封弯头；化粪池应设置排气管直接引到墙内的管道向室外高空排放。三类公厕应尽可能使用隔臭便坑，在大便通槽后方设置垂直排气通道，把恶臭气引向高空排放。

4.0.8 地下厕所的设计和建设，重点应注意的是粪液的贮存、排放和室内的防臭。由于厕所内的地面较深，污水一般不能直接排入市政管线，而要设置更低标高的贮粪池，通过污泵提升设备，将粪液输送到标高较高的另一贮粪池，再由抽车吸走或排入市政管线。

4.0.9 为防止对地下水造成污染，并便于洗刷厕所，地面、蹲台、小便池及墙裙，均须采用不透水材料做成。

4.0.10 为改善独立式公共厕所的通风效果，应注意建筑朝向、门窗的开启角度、挑檐宽度等参数，考虑设置天窗和排风通道等措施。

4.0.11 寒冷地区厕所应采取保温防寒措施，防止设施和管道被冻坏。

4.0.12 对外围传热异常部位和构件也应采取保温措施。

4.0.13 为防止粪液对地下水和周围环境造成污染，设计化粪池（贮粪池）其四壁和池底应做防水处理，池盖必须坚固（特别是可能行车的位置）、严密合缝，检查井、吸粪口不宜设在低洼处，以防雨水浸入。化粪池（贮粪池）宜设置在人们不经常停留、活动之处。化粪池应远离地下取水构筑物。

4.0.14 化粪池应根据使用人数和清掏周期选择设计合适的容积。

4.0.15 粪便不能通入市政排水系统的公共厕所，应设贮粪池。贮粪池的容积应计算后，再进行设计。

4.0.16 公共厕所设计应考虑到粪水的排放方式。首先应考虑采用直接排入市政污水管道的方式，其次考虑采用经化粪池发酵沉淀后排入市政污水管道的方式，最后采用设贮粪池用抽粪车抽吸排放方式。采用何种方式排放与周围市政管线的布置和管道的尺寸等因素有关。

4.0.17 通风孔及排水沟等通至厕外的开口处，需加设铁箅防鼠。


5 附属式公共厕所的设计

5 附属式公共厕所的设计

5.0.1 商场（含超市）、饭店、展览馆、影剧院、体育场馆、机场、火车站、地铁和公共设施等服务性部门，必须根据其客流量，建设一定规模和数量的附属式公共厕所。客流量由二部分人员组成：一部分是主要服务对象，如旅客和顾客；别一部分是次要服务对象，如送客者、购票者和司机等，这部分人往往不在主要服务区，是设计和规划中往往易被忽视的部分，需认真加以对待。

5.0.2 附属式公共厕所应不影响主体建筑的功能，并设置直接通至室外的单独出入口。这主要是有利于营业时间前后也能得到公厕的服务。

5.0.3 由于我国公厕的数量总体上还不能满足需要，所以，应根据城市的特点和现状，在已建成的主要商业区和主要大街的公共服务单位改建足够数量的对顾客开放的附属式厕所。

5.0.4 附属式公共厕所的设计和建设应符合表5.0.4中规定的要求。表5.0.4规定了附属式公共厕所的二种等级类别和相应的建设要求。一类厕所要求最高，二类厕所是建设附属式公共厕所的基本要求。

5.0.5 宾馆、饭店、大型购物场所、机场、火车站、长途汽车始末站等涉外窗口单位的公共厕所应达一类公共厕所的标准。

5.0.6 体育场馆应根据其重要程度建设或改建成二类及二类以上公共厕所。

5.0.7 附属式厕所应易于被人找到。厕所的入口不应设置在人流集中处和楼梯间内，避免相互干扰。商场的厕所宜设置在入口层，大型商场可选择其他楼层设置，超大型商场厕所的布局应使各部分的购物者都能方便的使用。

5.0.8 附属式厕所针对不同的建筑物有不同的配置要求，有的按面积配置，有的按客流量配置，有的按顾客数量配置，应根据建筑物的使用性质，按本标准表3.2.2～表3.2.7的要求配置卫生设施。商场内一般女顾客较多，女性厕位的数量宜为男性的1.5倍，这样女厕建筑面积经计算应为男厕建筑面积的2倍。


6 活动式公共厕所的设计

6 活动式公共厕所的设计

6.0.1 活动式公共厕所是固定式公共厕所的重要补充，是在需要使用公共厕所，又不能及时修建固定式公共厕所的地段或在组织各种大型社会活动、贵宾活动等场所临时摆放的厕所。活动式公共厕所具有占地面积小，移动灵活，可不设固定上下水配置等优点。在进行活动式公共厕所设计时，应符合本条提出的五项基本要求。

6.0.2 活动式公共厕所由于其种类多，所以，它的适用范围广。一般可根据建造特性分为组装厕所、单体厕所、汽车厕所、拖动厕所和无障碍厕所五种类型。五种类型厕所的建造应符合表6.0.2的要求。

6.0.3 由于组装厕所的体积较大，又需要运输，所以，其总宽度不得大于运载车辆底盘的宽度。而城市过街天桥、立交桥限高为4.2m，所以箱体高度不宜大于2.5m，运载时的总高度不宜大于4.Om，以保证装载后运输过程中具有较好的通过性能。在实际运输过程中，应针对城市的交通限高情况，对具体通过的道路的天桥等设施，作实际的测量，以决定行走路线。

6.0.4 由于粪液具有较强的腐蚀性，活动厕所的粪箱宜采用耐腐蚀的（如不锈钢、塑料等）材料制成。如用钢板制作，应使用沥青油等做防腐处理，以保证具有足够的使用寿命。粪箱应设置便于抽吸粪便的抽粪口，其孔径应大于Φ160mm；并应设置排粪口，以利于向下水道直接排放，孔径大于Φ75mm。粪箱应设置排气管，直接通向高处向室外排放。

6.0.5 活动厕所的水箱应设置便于加水的加水口或加水管，加水管的内径为Φ25mm。一般在使用过程中，应同时配置一部加水水车，以保障能及时补充用水。

6.0.6 活动厕所洗手盆的下水管应有水封装置，以避免臭味通过下水管进入室内。

6.0.7 免水冲公共厕所在使用中应做好粪便配套运输、消纳和处理方式的准备，禁止将粪便倒入垃圾清洁站内。


7 公共厕所无障碍设施设计

7 公共厕所无障碍设施设计

7.0.1 无障碍设施是残疾人走出家门、参与社会生活的基本条件，也是方便老年人、妇女、儿童和其他社会成员的重要措施。建设无障碍环境，是物质文明和精神文明的集中体现，是社会进步的重要标志。所有公共厕所均应考虑无障碍设施的建设。应在设计和建设公共厕所的同时设计建设无障碍设施。

7.0.2 在现有的建筑中，如果可行，也应建造无障碍厕位或无障碍专用厕所。

7.0.3 无障碍厕位或无障碍专用厕所应按照《城市道路和建筑物无障碍设计规范》JGJ 50-2001中的相关规定进行设计。


3 设计规定

3 设计规定

3.1 一般规定

3.1.1 公共厕所的设计应以人为本，其原则是文明、卫生、适用、方便、节水、防臭。

3.1.2 在进行公共厕所外观设计时，应把与环境协调放在第一，美观放在第二。

3.1.3 公共厕所的平面设计应合理布置卫生洁具和洁具的使用空间，并充分考虑无障碍通道和无障碍设施的配置。

3.1.4 公共厕所应分为独立式、附属式和活动式公共厕所三种类型。公共厕所的设计和建设应根据公共厕所的位置和服务对象按相应类别的设计要求进行。

3.1.5 独立式公共厕所按建筑类别应分为三类。各类公共厕所的设置应符合本条规定。这些规定符合国家标准《城市环境卫生设施规划规范》GB 50337-2003的要求。
1 商业区，重要公共设施，重要交通客运设施，公共绿地及其他环境要求高的区域应设置一类公共厕所。
2 城市主、次干路及行人交通量较大的道路沿线应设置二类公共厕所。
3 其他街道和区域应设置三类公共厕所。

3.1.6 附属式公共厕所按建筑类别应分为二类。一般均设置在公共服务类的建筑物内。二类公共厕所的设置应符合本条规定。
1 大型商场、饭店、展览馆、机场、火车站、影剧院、大型体育场馆、综合性商业大楼和省市级医院应设置一类公共厕所。
2 一般商场（含超市）、专业性服务机关单位、体育场馆、餐饮店、招待所和区县级医院应设置二类公共厕所。

3.1.7 活动式公共厕所按其结构特点和服务对象分为组装厕所、单体厕所、汽车厕所、拖动厕所和无障碍厕所五种类别。该五类厕所在流动特性、运输方式和服务对象等方面各有特点，应根据城市特点进行配置。

3.1.8 本标准修改后，根据女性上厕时间长、占用空间大的特点，增加了女厕的建筑面积和蹲（坐）位数。厕所男蹲（坐、站）位与女蹲（坐）位的比例以1:1～2:3为宜。独立式公共厕所以1:1为宜，商业区以2:3为宜。


3.2 卫生设施的设置

3.2 卫生设施的设置

3.2.1 公共厕所单个便器的服务人数，在不同公共场所是不同的。这主要取决于人员在该场所的平均停留时间。街道的单个便器服务的人数远大于海滨活动场所。

3.2.2 商场、超市和商业街公共厕所卫生设施应有一定的配置。根据国内外的经验，按面积进行卫生洁具的配置是一种有效的方法。

3.2.3 饭馆、咖啡店、小吃店、快餐店公共厕所卫生设施的数量配置是按照服务人数来进行的。

3.2.4 体育场馆、展览馆、影剧院、音乐厅等公共文体活动场所公共厕所卫生设施数量配置也是按照服务人数来进行的。

3.2.5 饭店、宾馆公共厕所卫生设施数量配置应按客房数量来进行。

3.2.6 机场、火车站、公汽和长途汽车始末站、地下铁道的车站、城市轻轨车站、交通枢纽站、高速路休息区、综合性服务楼和服务性单位公共厕所卫生设施数量配置应根据服务人数来进行。

3.2.7 对内外共用的附属厕所应按照内外不同的人数分别计算对卫生设施的需求量，不能按同一方法进行计算。这是因为内部职工是按一天使用多次来计算，而外部人员是按多少人可能使用一次的概率来计算。二者的参数有极大的差异。


3.3 设计规定

3.3 设计规定

3.3.1 公共厕所设计时应满足精神文明方面的要求，在进行公共厕所的平面布置设计时应将大便间、小便间（不准露天）和盥洗室分室设置。厕所的进门处应设置男、女通道或屏蔽墙或物。每个大便器应有一个独立的单元空间。独立小便器站位之间应有隔断板。

3.3.2 公共厕所设计从卫生上要求，应以蹲便器为主。在使用坐便器时，应提供一次性垫纸；为避免交叉感染，宜采用自动感应或脚踏开关冲便装置；厕所的洗手龙头、洗手液也宜采用非接触式的器具。洗手后应使用烘干机进行干燥，大门应能双向开启。

3.3.3 公共厕所设计时应让使用者有方便感，应在厕所服务范围内设置明显的指示牌。上厕时所需要的各项基本设施必须齐备，设计、建设应采用性能可靠、故障率低、维修方便的器具；厕所的平面布置宜将附属设施（管道、通风设施等）集中在单独的夹道中，以便集中检修不影响使用。

3.3.4 合理的空间布置是保障使用者的舒适感和适用性的重要条件。如加大采光系数，大便器前后均有一定的空间。公共厕所内配置暖气、空调等。

3.3.5 用水量的控制是公共厕所设计的重要方面，不仅有利于节省水资源，也是减少运行成本的重要措施。应尽量采用先进、可靠、使用方便的节水卫生设备。宜采用喷射（或旋涡）虹吸式坐便器。应推广使用每个便器用水量为6L的冲水系统。有条件的地方，可采用生物处理或化学处理污水。公共厕所卫生器具的节水功能应达到《节水型生活用水器具》CJ 164标准。

3.3.6 厕所内臭味的产生来自于两方面，大、小便时产生和粪池内的粪液发酵产生恶臭。应分别采取设计措施进行防治。应合理的布置通风方式，以增加厕所的换气量。应优先考虑自然通风，换气量不足时，应增设机械通风。大便器应采用具有水封功能的前冲式蹲便器，小便器宜采用半挂式便斗。有条件时可采用单坑排风的空气交换方式。

3.3.7 在公厕设计时，应尽可能采用建筑模数尺寸。

3.3.8 墙面必须光滑，不易污染，便于清洗。地面必须采用防渗、防滑材料铺设，免于污水下渗。墙和地面宜采用陶瓷制品。

3.3.9 公共厕所的建筑通风、采光面积与地面面积比应不小于1:8，如外墙侧窗不能满足要求时可增设天窗。南方可增设地窗。

3.3.10 公共厕所室内净高以3.5～4.Om为宜，主要是有利于空气的净化。

3.3.11 每个大便厕位尺寸为长1.00～1.50m、宽0.85～1.20m，每个小便站位尺寸（含小便池）为深0.75m、宽0.70m。独立小便器间距为0.70～0.80m。在设计时不能小于规定中的最小尺寸，否则将难以正常使用。

3.3.12 厕内单排厕位外开门走道宽度以1.30m为宜，不得小于1.00m；双排厕位外开门走道宽度以1.50～2.10m为宜。门的最小宽度为0.5m，走道的最小宽度为0.5m，因此，外开门走道宽度不能小于1.00m。

3.3.13 各类公共厕所厕位不应暴露于厕所外视线内，厕位之间应有隔板，隔板高度自台面算起，应不低于1.50m。这些都是从文明角度提出的要求。

3.3.14 通槽式水冲厕所槽深不得小于0.40m，槽底宽不得小于0.15m，上宽为0.20～0.25m。深度要求是为防止污水溅起来对人体造成污染。

3.3.15 公共厕所应配置洗手盆，以每二个蹲（坐）位数设一个洗手盆为宜。公共厕所每个厕位应设置坚固、耐腐蚀挂物钩。

3.3.16 公共厕所窗台应有一定的高度，以保障上厕人的隐私。单层公共厕所窗台下沿距室内地坪最小高度为1.80m；双层公共厕所上层窗台距楼地面最小高度为1.50m。

3.3.17 为方便出入，男、女厕大便蹲（坐）位分别超过20时，宜设双出入口。

3.3.18 厕所管理间和工具间应根据管理方式和要求来设置，厕所管理间的面积一般为4～12m2，工具间面积为1～2m2。

3.3.19 通槽式公共厕所以男、女厕分槽冲洗为宜。如合用冲水槽时，从文明角度考虑，必须由男厕向女厕方向冲洗。

3.3.20 建多层公共厕所时，为方便使用，无障碍厕所间应设在底层。

3.3.21 公共厕所的进出口处，必须设有明显标志，包括图形符号和中文（一、二类厕所应加英文）。图形符号应符合《公共信息标志用图形符号》GB 10001.1标准的要求。标志应设置在固定的墙体上，不能设置在门上，以免开门后无法见到标志。

3.3.22 公共厕所应有纱窗和纱门等防蝇、防蚊设施。

3.3.23 在要求比较高的场所，在条件许可的情况下公共厕所可设置第三卫生间。第三卫生间应独立设置，并应有特殊标志和说明，以明确其服务对象。


3.4 卫生洁具的平面布置

3.4 卫生洁具的平面布置

3.4.1 卫生洁具使用的空间尺寸
公共厕所设计的实质内容是一系列卫生洁具在一定的空间内的有机组合，以满足人群中各个个体对洁具的使用要求。所以应合理布置卫生洁具在使用过程中的各种空间尺寸。空间尺寸在本标准中是用其在平面上的投影尺寸来表示的。本标准主要涉及的公共厕所设计的空间尺寸主要有洁具空间、使用空间、通道空间、行李空间和无障碍圆形空间共五种空间尺寸。

3.4.2 表3.4.2中列出了有代表性的卫生洁具的平面尺寸和使用空间。洁具平面尺寸应根据设计实际使用的洁具的尺寸进行调整。洁具的使用空间应按表3.4.2的规定执行。

3.4.3 公共厕所单体卫生洁具设计需要的使用空间应符合图3.4.3-1～图3.4.3-5的规定。

3.4.4 通道空间应是进入某一洁具而不影响其他洁具使用者所需要的空间。通道空间的宽度不应小于600mm。

3.4.5 在厕所厕位隔间和厕所间内，应为人体的出入、转身提供必需的无障碍圆形空间，其空间直径为450mm。无障碍圆形空间可用在坐便器、临近设施及门的开启范围内画出的最大的圆表示。

3.4.6 行李空间应设置在厕位隔间。其尺寸应与行李物品的式样相适应。火车站，机场和购物中心，宜在厕位隔间内提供900mm×350mm的行李放置区，并不应占据坐便器的使用空间。坐便器便盆宜安置在靠近门安装合页的一边，便盆轴线与较近的墙的距离不宜少于400mm。在进行厕所间功能区设计时主要涉及到洁具空间、使用空间、行李空间和无障碍圆形空间四个方面。在进行小便间功能区设计时主要涉及到洁具空间和使用空间二个方面。在进行洗手间功能区设计时也只涉及到洁具空间和使用空间二个方面。在进行总的平面设计时主要应考虑的是上述各功能区之间的通道空间。本标准所描绘的空间图样，是常见的布置方式的空间安置要求。在实际设计时，应与选用洁具的具体尺寸和产品的安装说明要求相一致。

3.4.7 安置在同一平面上的相邻洁具之间应提供≥65mm的间隙，以利于清洗。

3.4.8 单个洁具包含二个空间（洁具空间和使用空间），可以满足单个人体的使用要求。每个人一般只占用一个使用空间。当几个洁具同时服务于单个人体时，不仅使用空间可以互相占用，而且，洁具空间也可占用另一洁具的使用空间。这种占用可以达到100mm，并不会引起任何不便，同时利于节省空间。

3.4.9 在进行厕所间设计时，同时应提供便器和洗手洁具。厕所间的尺寸由洁具的安装，门的宽度和开启方向来决定。尽管使用空间可以重叠，450mm的无障碍圆形空间不应被占据，这是供进入厕所间后，转身关门所留的活动空间。洁具的轴线间和临近墙面的距离至少应为400mm。在进行厕位隔间设计时，应在便盆前提供800mm宽600mm深的使用空间，这样就不会影响门的开启。应预备出安装手纸架，衣物挂钩和废物处理箱的空间，并且不能占用圆形无障碍空间。


3.5 卫生设施的安装

3.5 卫生设施的安装

3.5.1 应对所有的洞口位置和尺寸进行检查，以确定管道与施工工艺之间的一致性。这项工作应在基础施工阶段就进行，但在设备安装阶段还应进行核实检查。

3.5.2 被安装的产品必须是合格产品。在运送、存放和安装过程中均有可能造成设备损坏。所以在安装前，必须妥善地对设备进行维护和保养。确保每件产品安装前的质量。

3.5.3 在安装时也应非常仔细地对设备进行保护，避免因粗心将釉质及电镀表面损坏。

3.5.4 在安装设备前应先安装好上水和下水管道。并确保上下水管道畅通无阻，以利于对设备的可靠性进行检查。设施和其连接件应成套供应或易于采用标准件进行更换。

3.5.5 产品的安装应按照相应的标准和说明书进行。各个卫生设施和支撑件均应牢固安装，并进行防腐、防锈处理，确保产品的使用寿命和稳定性。

3.5.6 厕所内厕位隔断板特别是厕位门是反复被使用和振动的部件，极易在使用过程中损坏和移动。常出现门框移位，难以启闭的故障。所以安装时，要特别注意牢固性。

3.5.7 卫生设施在安装后应易于清洗保洁。蹲台台面应高于蹲便器的侧边缘，并做适当坡度（0.01～0.015），使洗刷废水能自行流入便器。厕所其他地面也应有较好坡度，确保地面保洁后，不积存污水。

3.5.8 在管道安装时，禁止厕所下水和上水的直接连接。以避免下水进入上水管道。对下水进行二次回用的，其洗手水必须单独由上水引入，严禁将回用水用于洗手。