无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


城市粪便处理厂（场）设计规范 CJJ 64-95

众智软件 http://www.gisroad.com

中华人民共和国行业标准

城市粪便处理厂（场）设计规范

Code for design of urban night soil treatment works

CJJ 64-95

主编单位：武汉城市建设学院

批准部门：中华人民共和国建设部

施行日期：1995年11月1日

关于发布行业标准《城市粪便处理厂（场）设计规范》的通知

建标［１９９５］２５２号

各省、自治区、直辖市建委（建设厅），计划单列市建委，国务院有关部门：

    根据建设部建标［１９９１］４１３号文的要求，由武汉城市建设学院主编的《城市粪便处理厂（场）设计规范》，业经审查，现批准为行业标准，编号ＣＪＪ６４—９５，自１９９５年１１月１日起施行。

    本标准由建设部城镇环境卫生标准技术归口单位上海市环境卫生管理局归口管理，其具体解释工作由武汉城市建设学院负责。 本标准由建设部标准定额研究所组织出版。

中华人民共和国建设部
１９９５年５月１５日


1 总则

１ 总则

１．０．１ 为保证城市粪便处理能达到防止粪便污染的卫生目的，使粪便净化处理厂（场）、粪便无害化卫生处理厂（场）能根据规定的要求进行合理设计，做到确保质量，制定本规范。

１．０．２ 本规范适用于城市新建、扩建和改建的粪便净化处理厂（场）、粪便无害化卫生处理厂（场）的设计。

１．０．３ 粪便处理厂（场）设计应以批准的当地城市总体规划和环境卫生工程专业规划为主要依据，根据规划年限、处理规模、环境效益、经济效益和社会效益，正确处理近期与远期、处理与利用以及粪便处理与生活污水和生活垃圾处理之间的关系，通过论证，做到确能保护环境，安全适用，技术可靠，经济合理。

１．０．４ 粪便处理厂（场）设计，应在不断总结生产实践经验和吸取科研成果的基础上，积极采用经过鉴定、行之有效、节约能源、节省用地的新技术、新工艺、新材料、新设备，并应积极采用机械化和自动化设备。

１．０．５ 粪便处理厂（场）接受的粪便应是吸粪车或其他专用运输工具清运和转运的人粪便。其中严禁混入有毒有害污泥。

１．０．６ 粪便的设计性状，应根据实际测定的结果来确定。如无当地测定数据时，可按本规范附录Ａ采用。

１．０．７ 粪便经处理厂（场）处理后，最后出路宜用于农业，也可排入水体。最后出路的选择，应根据当地农业利用习俗、农业利用的季节性影响、污水排放标准、水体状况等条件，综合考虑确定。

１．０．８ 粪便处理类型应根据粪便最后出路确定采用无害化卫生处理或净化处理。用于农业的粪便应进行无害化卫生处理；排入水体的粪便应进行净化处理。

１．０．９ 粪便处理厂（场）的设计，除应符合本规范外，尚应符合国家现行的有关标准的规定。


2 厂（场）址选择和总体布置

２ 厂（场）址选择和总体布置

２．１选址

２．１．１ 粪便处理厂（场）位置的选择，应根据下列因素综合确定：

    （１）在城市水体的下游；

    （２）不受洪水威胁；

    （３）有良好的排水条件，便于粪便污水、污泥的排放和利用；

    （４）有方便的交通运输和供水供电条件；

    （５）有良好的工程地质条件；

    （６）拆迁少，不占或少占良田，有一定的卫生防护距离；

    （７）在城市主导风向的下侧；

    （８）有扩建的可能。


2.2 总体布置

２．２ 总体布置

２．２．１ 粪便处理厂（场）的厂（场）区面积应按远期规模确定，并作出分期建设的安排。

２．２．２ 粪便处理厂（场）的总体布置应工艺流程合理，布置紧凑，施工和维护方便；应结合厂（场）址地形、气象和地质条件等因素，经过技术经济比较确定。

２．２．３ 粪便处理厂（场）的工艺流程、竖向设计宜充分利用原有地形，做到排水畅通、土方平衡和能耗降低。

２．２．４ 处理构筑物的间距应紧凑、合理，并应满足施工、设备安装和埋设各种管道及维护的要求。

２．２．５ 附属建筑物宜集中布置，并应与生产设备和处理构筑物保持一定距离。

２．２．６ 附属建筑物的组成及其面积，应根据粪便处理厂（场）的规模、工艺流程和管理体制等条件确定，并可参照现行的有关标准执行。

２．２．７ 厂（场）区内各建筑物和构筑物群体效果应与周围环境相协调。

２．２．８ 厂（场）内各种管线应全面安排，避免相互干扰。输送粪便、污泥、污水和沼气的管线布置应短、直，以减少能量损耗和便于清通。

２．２．９ 厂（场）内应有堆放材料、备件、燃料或废渣等物料以及停车的场地。

２．２．１０ 厂（场）内应设置粪便、污泥和气体的计量装置以及必要的仪表和控制装置。

２．２．１１ 各处理构筑物应有排空装置。

２．２．１２ 粪便处理厂（场）内道路的设计应符合下列规定：

    （１）主要车行道的宽度：单车道为３．５ｍ，双车道为６ｍ，并应有回车道；

    （２）车行道的转弯半径不宜小于６ｍ；

    （３）人行道的宽度为１．５～２．０ｍ。

２．２．１３ 厂（场）周围应设围墙，其高度不宜小于２ｍ。

２．２．１４ 厂（场）内出入口大小应满足最大尺寸设备进出和车辆交通流量的要求。

２．２．１５ 粪便处理厂（场）供电宜按二级负荷设计。维持厂（场）最低运行水平的主要设备的供电必须为二级负荷，当不能满足要求时，应设置备用供电设施。

２．２．１６ 厂（场）区的绿化面积不宜小于厂（场）区总面积的３０％。

２．２．１７ 寒冷地区的粪便处理厂（场），应采取保温防冻措施。

２．２．１８ 高架处理构筑物应设置适用的栏杆等安全设施。


3 粪便净化处理工艺和构筑物

３ 粪便净化处理工艺和构筑物

３．１一般规定

３．１．１ 城市粪便经处理后排入水体时，其净化处理程度及方法应综合考虑下列因素，通过技术经济比较后确定：

    （１）现行的国家和地方的排放标准；

    （２）排放地点的水体的稀释和自净能力、上下游水体利用情况等水体状况；

    （３）粪便的性状和数量；

    （４）设计的稀释倍数。

３．１．２ 粪便净化处理构筑物的设计处理能力，应按分期建设中每期的服务区域内平均日清运量计算。规划年份日清运量应根据预测结果确定。

３．１．３ 主要净化处理构筑物的个数不宜少于２个，并宜按并联系列设计。

３．１．４ 并联运行的净化处理构筑物间应设均匀配水装置，净化处理构筑物系统间宜设可切换的连通管渠。

３．１．５ 净化处理构筑物的入口处和出口处宜采取整流措施。


3.2 净化处理工艺流程

３．２ 净化处理工艺流程

３．２．１ 粪便净化处理工艺的选择及构筑物的组成，应根据粪便性状、设计处理能力和所要达到的处理要求等，通过技术经济比较确定。

３．２．２ 粪便净化处理工艺宜分别采用下列流程之一：

    （１）预处理—→厌氧消化处理—→（上清液）后处理

    （２）当新鲜粪便含水率高于９９％时，可采用：预处理（含重力浓缩）→（污泥）厌氧消化处理→（上清液）后处理

    （３）有条件时也可采用： 预处理—→初级好氧生物处理—→（上清液）后处理

３．２．３ 预处理工艺宜采用接受沉砂池、格栅、贮存调节池、初次重力浓缩池的单元组合。

３．２．４ 处理工艺流程中，必须设置消毒和污泥处理设施。有条件时，宜配置脱臭设施。


3.3 接受沉砂池

３．３ 接受沉砂池

３．３．１ 粪便处理厂（场）必须设置接受沉砂池。

３．３．２ 接受沉砂池应设若干个粪便接受口和一个污泥专用接受口。粪便接受口和污泥专用接受口应有水封。

３．３．３ 粪便接受口个数可根据每小时最大粪便投入量按下式计算：

３．３．４ 接受沉砂池的容积，可按下式计算：

３．３．５ 砂斗的有效深度宜采用１～１．５ｍ；砂斗的有效容积，可按下式计算：

３．３．６ 排砂宜采用砂泵等设备。对排除的砂应采取卫生处置措施。


3.4 格栅

３．４ 格栅

３．４．１ 接受沉砂池后，必须设置格栅。

３．４．２ 格栅的设计应符合下列规定：

３．４．２．１ 格栅栅条间空隙宽度应为１０～４０ｍｍ；

３．４．２．２ 粪便过栅流速宜为０．６～１．０ｍ/ｓ；

３．４．２．３ 格栅安置倾角宜为４５°～７５°。

３．４．３ 格栅拦截夹杂物的量可按粪便处理量的１％～２％计算。夹杂物的清除宜采用机械清除。对所清除的夹杂物应采取卫生处置措施。

３．４．４ 格栅上部必须设置工作台，其上应有安全和冲洗设施。

３．４．５ 格栅设于室内时，应设置通风设施；当用人工清除时，其进风口必须设于工作台下面。


3.5 贮存调节池

３．５ 贮存调节池

３．５．１ 粪便主处理系统前，应设置贮存调节池。

３．５．２ 贮存调节池可采用矩形或圆形。

３．５．３ 贮存调节池的容量不应小于粪便最大日清运量。

３．５．４ 贮存调节池应设置计量装置和去除浮渣装置。


3.6 初次重力浓缩池

３．６ 初次重力浓缩池

３．６．１ 粪便主处理系统前，可设置重力浓缩池。重力浓缩池宜用于含水率大于９９％的粪便。

３．６．２ 重力浓缩池的设计应符合下列规定：

３．６．２．１ 浓缩时间宜为３～６ｂ。

３．６．２．２ 有效水深宜为４ｍ。

３．６．２．３ 浓缩后污泥含水率宜小于９８％。

３．６．２．４ 当采用刮泥机排泥时，其外缘线速度宜为１～２ｍ/ｍｉｎ，池底坡向泥斗的坡度不宜小于０．０５；当不设置刮泥机时，可采用泥斗重力排泥，斗的倾角宜为４５°～６０°。

３．６．２．５ 固体负荷应由试验或参照相似粪便的实际运行资料确定。

３．６．３ 当采用间歇式重力浓缩池时，应在浓缩池的不同高度上设粪便水排出管。

３．６．４ 重力浓缩池应有去除浮渣的装置。


3.7 厌氧消化池

３．７ 厌氧消化池

３．７．１ 粪便厌氧消化宜采用两级中温消化。

３．７．２ 粪便厌氧中温消化池的设计应符合下列规定：

３．７．２．１ 主要设计参数宜符合表３．７．２的规定。

３．７．２．２ 总消化时间不应少于３０ｄ。当确保ＢＯＤ５处理效率在８０％以上时，总消化时间可缩短，但一级消化时间仍应大于１５ｄ。

３．７．２．３ 对于投配率，进料ＢＯＤ５高时宜用下限值，进料ＢＯＤ５低时宜用上限值。

３．７．３ 厌氧消化池的总有效容积，可按下列公式计算：

    （１）按消化时间计算：
    Ｖｄｔ＝ｋｓＱｄｔｄ （３．７．３－１）

    （２）按投配率计算：
    Ｖｄｔ＝（Ｑｄ/η）×１００（３．７．３－２）
    式中Ｖｄｔ——厌氧消化池的总有效容积（ｍ３）；
    ｋｓ——消化污泥贮留系数，取ｋｓ＝１．１０～１．１５；
    Ｑｄ——粪便设计处理量（ｍ３/ｄ）；
    ｔｄ——消化时间（ｄ）；
    η——粪便投配率（％）。

３．７．４ 厌氧消化池的平面形状宜采用圆形。

３．７．５ 厌氧消化池必须密封，应采用不透气、不透水的建筑材料建造，并能承受消化气体的工作压力。固定盖式消化池应有防止池内产生负压的措施。对易受气体腐蚀的部分应采取有效的防腐措施。

３．７．６ 厌氧消化池的侧壁应设置出入口。

３．７．７ 一级消化池应加热。加热宜采用池外热交换，也可采用池内热交换或蒸气直接加热；对于大型消化池也可将两种加热方式结合使用。

３．７．８ 一级消化池应设搅拌装置。搅拌宜采用消化气体循环，也可采用螺旋桨搅拌器、水力提升器等；对于大型消化池，也可将两种搅拌方式结合使用。搅拌可采用连续的，也可采用间歇的。消化液从一级消化池输送到二级消化池之前，应至少停止搅拌４h以上。

３．７．９ 二级消化池可不加热、不搅拌，但必须设置排出上清液设施。溢流管出口不得放在室内，而且必须有水封。

３．７．１０ 厌氧消化池宜设有测定气量、气压、温度、ｐＨ值、粪便量等的仪表和设施。

３．７．１１ 厌氧消化池、贮气罐、配气管等的设计应符合国家现行的《建筑设计防火规范》的规定。防爆区内电机、电器和照明均应符合防爆要求。控制室应设置可燃气体报警装置和通风设备。

３．７．１２ 消化气体收集设施宜由脱硫装置、贮气装置、余气燃烧装置、配气管等组成。

３．７．１３ 脱硫装置可根据条件采用干式或湿式脱硫。脱硫装置宜有防冻措施。消化气体的硫化氢含量，可按０．５％～１．０％计算。

３．７．１４ 贮气罐的容积可根据供气与用气的变化曲线确定。无曲线资料时，其容积可按日产气量的１/３～１/５设计。贮气罐应设有气体最低位的报警装置和过载自动排气装置。

３．７．１５ 配气管上应设阻燃器和排水装置。

３．７．１６ 消化气体宜用作燃料。


3.8 后处理

３．８ 后处理

３．８．１ 下列粪便水应进行后处理：

    （１）厌氧消化处理后的上清液；

    （２）初级好氧生物处理后的上清液；

    （３）新鲜粪便浓缩处理后的上清液；

    （４）污泥处理过程中产生的污泥水。

３．８．２ 后处理宜采用活性污泥法或生物膜法等城市生活污水的常规处理方法，其设计应符合现行国家标准《室外排水设计规范》的有关规定。

３．８．３ 粪便水进行后处理前，宜经稀释。稀释倍数应按粪便水稀释至城市污水设计水质的要求来确定。当后处理采用活性污泥法时，稀释调节池应具有将回流污泥、粪便水和稀释水进行混合的功能。混合可采用泵混合或专设的混合设施。

３．８．４ 粪便水经处理后必须进行消毒，消毒宜采用加氯法。加氯量应大于１０ｍｇ /Ｌ，接触时间应大于３０ｍｉｎ。加氯设施和有关建筑物的设计应符合现行国家标准《室外给水设计规范》的有关规定。


3.9 污泥处理

３．９ 污泥处理

３．９．１ 粪便处理过程中产生的污泥必须进行处理。

３．９．２ 污泥计划处理量应以粪便计划处理量为基础，根据有关处理构筑物的粪便ＳＳ浓度及去除率、ＢＯＤ５的去除量、污泥生长量以及污泥的含水率等进行计算确定，也可按下列数据采用：

    （１）厌氧消化池中的污泥量按粪便计划处理量的１５％～２０％计算；

    （２）活性污泥法处理构筑物中的污泥量按粪便水计划处理量的３０％计算。

３．９．３ 活性污泥的重力式浓缩池设计，浓缩时间不宜小于１２ｈ，污泥固体负荷宜为３０～６０ｋｇ/（ｍ２．ｄ），其他设计要求可按本规范３．６的规定执行。

３．９．４ 浓缩的剩余活性污泥与消化污泥合并处理时不宜采用厌氧消化处理。

３．９．５ 污泥的处理方法应根据污泥的最终处置方法选定，最终处置首先应考虑用作农业肥料。

３．９．６ 污泥用作农肥时，其处理流程宜采用人工滤层干化场脱水或机械脱水后高温堆肥处理；也可不经脱水，直接将污泥与城市生活垃圾进行混合高温堆肥。污泥人工滤层干化场和污泥机械脱水的设计，应符合现行国家标准《室外排水设计规范》的有关规定。污泥高温堆肥的设计，应符合本规范第四章的有关规定。


4 粪便无害化卫生处理

４ 粪便无害化卫生处理

４．１一般规定

４．１．１ 当粪便最后出路为农业利用时，其无害化卫生处理方法宜采用高温堆肥法或沼气发酵法，也可采用密封贮存池或三格化粪池进行处理。

４．１．２ 粪便经无害化卫生处理后，其处理效果的卫生指标必须符合现行的国家标准《粪便无害化卫生标准》的规定。

４．１．３ 经无害化卫生处理后的粪液用作农田灌溉时，对灌溉田与水源的防护，必须符合现行国家标准《生活饮用水卫生标准》中的有关规定。

４．１．４ 无害化卫生处理后的粪液不得任意排放。设计中，应考虑非用肥或非灌溉季节粪液的出路。

４．１．５ 粪便无害化卫生处理构筑物、管渠和设备等，应采取防止渗漏的措施。


4.2 高温堆肥法

４．２ 高温堆肥法

４．２．１ 高温堆肥法宜用于新鲜粪便的无害化卫生处理，也可用于粪便净化处理过程中排出的污泥、沼气发酵池产生的沼渣以及三格化粪池清挖的浮渣沉渣的进一步无害化卫生处理。当城市生活垃圾堆肥有销路时，首先应考虑采用粪便或污泥与生活垃圾混合高温堆肥。

４．２．２ 高温堆肥处理工艺流程的选择及主要处理设施的组成，应根据原料（粪便、污泥及生活垃圾）性状、设计生产能力、堆肥制品使用要求，参照相似条件下高温堆肥厂的运行经验，并结合当地条件，综合研究，通过技术经济比较确定。

４．２．３ 高温堆肥厂（场）应采取脱臭和灭蝇措施。

４．２．４ 粪便或污泥与生活垃圾混合高温堆肥的设计应符合下列规定：

４.２．４．１ 混合比应以混合后符合下列要求为基础进行计算确定：

    （１）混合物含水率应为４０％～６０％；

    （２）混合物碳氮比（Ｃ/N）宜为２０：１～３０：１；

    （３）混合物有机物含量宜为２０％～６０％。

４．２．４．２ 当采用静态发酵工艺时，工艺流程及技术要求可参照现行行业标准《城市生活垃圾好氧静态堆肥处理技术规程》的有关规定执行。

４．２．５ 粪便或污泥单独高温堆肥的设计应符合下列规定：

４．２．５．１ 粪便高温堆肥前，宜经浓缩和（或）脱水处理。产生的粪便水处理应符合本规范第三章的有关规定。

４．２．５．２ 浓缩和（或）脱水的粪便污泥高温堆肥工艺流程宜采用： 水分调整设施—→一级发酵设施—→二级发酵设施

４．２．５．３ 水分调整方法可采用添加水分调整材料或返回腐熟堆肥。

４．２．５．４ 一级发酵设施的总有效容积，应根据日进料量和发酵时间确定。发酵时间宜为７～１４ｄ。

４．２．５．５ 一级发酵设施必须配置强制通风、渗沥水收集以及测试工艺参数的装置，并应具有保温、防雨、防渗的性能。

４．２．５．６ 二级发酵设施的有效容积或面积，应根据一级发酵设施的出料量和堆肥的腐熟时间确定。腐熟时间不宜少于１０ｄ。二级发酵也可采用露天堆积方式。


4.3 沼气发酵法

４．３ 沼气发酵法

４．３．１ 沼气发酵可采用高温、中温或常温发酵。高温发酵温度应为５３±２℃；中温发酵温度宜为３７±２℃；常温发酵温度宜大于１０℃。

４．３．２ 沼气发酵的进料含水率不应大于９８％。其中高温沼气发酵的进料含水率宜为９３％左右。

４．３．３ 沼气发酵池的有效容积应根据发酵时间确定。高温发酵时间宜为１０～２０ｄ；中温发酵时间宜为２０～３０ｄ；常温发酵时间应大于３０ｄ，冬季应适当延长。

４．３．４ 沼气发酵池必须有保温措施。

４．３．５ 沼气发酵池的构造、加热、搅拌、气体收集设施以及辅助设施的设计与要求，可按本规范３．７的有关规定执行。

４．３．６ 沼气发酵池产生的沼气、沼液宜综合利用，中温和常温发酵的沼渣应经进一步无害化卫生处理后方可用作农肥。


4.4 密封贮存池

４．４ 密封贮存池

４．４．１ 密封贮存池的平面形状宜采用圆形。

４．４．２ 密封贮存池的总有效容积应根据密封贮存期确定。密封贮存期应大于３０ｄ，冬季应适当延长。

４．４．３ 密封贮存池应采用不透水材料建造，进出料口应高出地面并应有水封措施。

４．４．４ 密封贮存池宜配置泵。

４．４．５ 密封贮存池池底污泥的清挖周期宜为１～４个月。


4.5 三格化粪池

４．５ 三格化粪池

４．５．１ 三格化粪池的平面形状宜采用矩形。

４．５．２ 三格化粪池的总有效容积应根据粪便处理量和停留时间确定。停留时间宜为３０～４０ｄ。

４．５．３ 三格化粪池的第一、二、三格的容积比，可采用３：１：６～９，其中第一格的粪便停留时间不应小于１０ｄ。

４．５．４ 三格化粪池格与格之间的粪液出口应上下错开，第一格的出口距池底宜为４０～５０ｃｍ，第二格的出口应采用溢流。

４．５．５ 三格化粪池的第一、二格应各设浮渣、沉渣清挖口。浮渣、沉渣的清挖周期，宜为１～４个月，浮渣、沉渣应进一步进行无害化卫生处理。


附录A 粪便性状参考设计数据

附录Ａ 粪便性状参考设计数据


附录B 本规范用词说明

附录Ｂ 本规范用词说明

Ｂ．０．１ 为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：

    （１）表示很严格，非这样做不可的 正面词采用“必须”； 反面词采用“严禁”。

    （２）表示严格，在正常情况下均应这样做的 正面词采用“应”； 反面词采用“不应”或“不得”。

    （３）表示允许稍有选择，在条件许可时首先应这样做的 正面词采用“宜”或“可”； 反面词采用“不宜”。

Ｂ．０．２ 条文中指明必须按其他有关标准执行的写法为：“应按……执行”或“应符合……的要求（或规定）”。


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

主编单位：武汉城市建设学院

参加单位：广州市猎德粪便无害化处理厂 武汉市环境卫生科研所 青岛市粪便无害化处理厂 烟台市粪便无害化处理厂 牡丹江市环境卫生科研所 鹤岗市粪便处理肥料厂

主要起草人：陈锦章 陈朱蕾 陈海滨 冯其林 郭树波 张玉东 张沛君 徐家美 王明奎 邓朗奎 栗绍湘 史东臣