无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


众智软件 http://www.gisroad.com

中华人民共和国行业标准

生活垃圾转运站技术规范

Technical code for trasfer station of municiapal solid waste

CJJ 47-2006

J511-2006

批准部门：中华人民共和国建设部

施行日期：2006年8月1日

中国人民共和国建设部建设部
公告
第420号
建设部关于发布行业标准
《生活垃圾转运站技术规范》的公告

现批准《生活垃圾转运站技术规范》为行业标准，编号为CJJ 47—2006， 自2006年8月l日起实施。其中第7．1．1、7．1．3、7．1．4、7．2．2、7．2．3、7．2．4条为强制性条文，必须严格执行。原行业标准《城市垃圾转运站设计规范》CJ47—9l同时废止。

本标准由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部
2006年3月26日

前 言

根据建设部建标[2004]66号文的要求，规范编制组经广泛调查研究，认真总结实践经验，参考有关国家标准和国外先进标准，并在广泛征求意见的基础上，对《城市垃圾转运站设计规范》CJJ 47—9l进行了修订。

本规范的主要技术内容是：1．总则；2．选址与规模；3．总体布置；4．工艺、设备及技术要求；5．建筑与结构；6．配套设施；7．环境保护与劳动卫生；8．工程施工及验收。

修订的主要内容是：增加和细化了选址条件；重新划分了规模类别；增加了不同规模转运站的用地指标；调整了转运站服务半径；明确了转运站总规模与转运单元的关系；增加、细化了转运站总体布置的内容；增加了转运站关于绿地率的指标；增加、细化了有关工艺技术的要求；新增了“环境保护与劳动卫生”和“工程施工及验收”两个章节。

本规范由建设部负责管理和对强制性条文的解释，由主编单位负责具体技术内容的解释。

本规范主编单位：华中科技大学(地址：武汉市武昌珞喻路1037号；邮政编码：430074)
本规范参编单位：城市建设研究院
北京市环境卫生科学研究所
中国市政西南设计研究院
广西壮族自治区南宁专用汽车厂
珠海经济特区联谊机电工程有限公司
上海中荷环保有限公司
长沙中联重工科技发展有限公司
武汉华曦科技发展有限公司
北京航天长峰股份有限公司长峰弘华环保设备分公司

本规范主要起草人员：陈海滨 吴文伟 徐文龙 谭树生
汪立飞 张来辉 周治平 王元刚
王敬民 莫许钚 刘臻树 汪俊时
沈 磊 朱建军 熊 萍 秦建宁
李俊卿 赵树青 魏剑峰 王丽莉


l 总 则

1．0．1 为规范生活垃圾转运站(以下简称“转运站”)的规划、设计、施工和验收，制定本规范。

1．0．2 本规范适用于新建、改建和扩建转运站工程的规划、设计、施工及验收。

1．0．3 转运站的规划、设计和施工、验收除应执行本规范外，尚应符合国家现行有关标准的规定。


2 选址与规模

2.1 选 址

2．1．1 转运站选址应符合下列规定：
1 符合城市总体规划和环境卫生专业规划的要求。
2 综合考虑服务区域、转运能力、运输距离、污染控制、配套条件等因素的影响。
3 设在交通便利，易安排清运线路的地方。
4 满足供水、供电、污水排放的要求。

2．1．2 转运站不应设在下列地区：
1 立交桥或平交路口旁。
2 大型商场、影剧院出入口等繁华地段。若必须选址于此类地段时，应对转运站进出通道的结构与形式进行优化或完善。
3 邻近学校、餐饮店等群众日常生活聚集场所。

2．1．3 在运距较远，且具备铁路运输或水路运输条件时，宜设置铁路或水路运输转运站(码头)。


2．2 规 模

2．2．1 转运站的设计日转运垃圾能力，可按其规模划分为大、中、小型三大类，或Ⅰ、Ⅱ、Ⅲ、Ⅳ、Ⅴ五小类。
新建的不同规模转运站的用地指标应符合表2．2．1的规定。

注：l 表内用地不含垃圾分类、资源回收等其他功能用地。
2 用地向积含转运站周边专门设置的绿化隔离带，但不含兼起绿化隔离作用的市政绿地和园林用地。
3 与相邻建筑间隔自转运站边界起计算。
4 对于邻近江河、湖泊、海洋和大型水面的城市生活垃圾转运码头，其陆上转运站用地指标可适当上浮。
5 以上规模类型Ⅱ、Ⅲ、Ⅳ含下限值不含上限值，Ⅰ类含上下限值。

2．2．2 转运站的没计规模和类型的确定应在一定的时间和一定的服务区域内．以转运站没计接受垃圾量为基础，并综合城域特征和社会经济发展中的各种变化因素来确定。

2．2．3 确定转运站的设计接受垃圾量(服务区内垃圾收集量)，应考虑垃圾排放季节波动性。

2．2．4 转运站的设计规模可按下式计算：

2．2．5 无实测值时，服务区垃圾收集量可按下式计算：

2．2．6 当转运站由若干转运单元组成时．各单元的设计规模及配套设备应与总规模相匹配。转运站总规模可按下式计算：

2．2．7 转运站服务半径与运距应符合下列规定：
1 采用人力方式进行垃圾收集时，收集服务半径宜为0.4km以内，最大不应超过1.0km。
2 采用小型机动车进行垃圾收集时，收集眼务半径宜为3.Okm以内，最大不应超过5.0km。
3 采用中型机动车进行垃圾收集运输时，可根据实际情况扩大服务半径。
4 当垃圾处理设施距垃圾收集服务区平均运距大于30km且垃圾收集量足够时，应设置大型转运站，必要时宜设置二级转运站(系统)。


3 总体布置

3．0．1 转运站的总体布局应依据其规模、类型．综合工艺要求及技术路线确定。总平面布置应流程合理、布置紧凑，便于转运作业，能有效抑制污染。

3．0．2 对于分期建设的大型转运站。总体布局及平面布置应为后续建设留有发展空间。

3．0．3 转运站应利用地形、地貌等自然条件进行工艺布置。竖向设计应结合原有地形进行雨污水导排。

3．0．4 转运站的上体设施布置应满足下列要求：
1 转运车间及卸、装料工位宜布置在场区内远离邻近的建筑物的一侧。
2 转运车间内卸、装料工位应满足车辆回车要求。

3．0．5 转运站配套工程及辅助设施应满足下列要求：
1 计量设施应设在转运站车辆进出口处，并有良好的通视条件，与进口厂界距离不应小于一辆最大运输车的长度。
2 按各功能区内通行的最大规格车型确定道路转弯半径与作业场地面积。
3 站内宜设置车辆循环通道或采用双车道及回车场。
4 站内垃圾收集车与转运车的行车路线应避免交叉。因条件限制必须交叉时，应有相应的交通管理安全措施。
5 大型转运站应按转运车辆数设计停车场地，停车场的形式与面积应与回车场地综合平衡；其他转运站可根据实际需求进行设计。
6 转运站绿地率应为20％一30％，中型以上(含中型)转运站可取大值；当地处绿化隔离带区域时，绿地率指标可取下限。

3．0．6 转运站行政办公与生活服务设施应满足下列要求：
l 用地面积宜为总用地面积的5％～8％。
2 中小型转运站可根据需要设置附属式公厕，公厕应与转运设施有效隔离，互不干扰。站内单独建造公厕的用地面积应符合现行行业标准《城镇环境卫生设施设置标准》cJJ 27中的有关规定。


4 工艺、设备及技术要求

4．1 转运工艺

4．1．1 垃圾转运工艺应根据垃圾收集、运输、处理的要求及当地特点确定。

4．1．2 转运站的转运单元数不应小于2，以保持转运作业的连续性与事故状态下或出现突发事件时的转运能力。

4．1．3 转运站应采用机械填装垃圾的方式进料，并应符合下列要求：
1 有相应措施将装载容器填满垃圾并压实。压实程度应根据转运站后续环节(垃圾处理、处置)的要求和物料性状确定。
2 当转运站的后续环节是垃圾填埋场或转运混合垃圾时，应采用较大压实能力的填装／压实机械设备，装载容器内的垃圾密实度个应小于0.6t/m3 。
3 应有联动或限位装置，保持卸料与填装压实动作协调。
4 应有锁紧或限位装置，保持填装压实机与受料容器结合部密封良好。

4．1．4 转运站在工艺技术上应满足下列要求：
1 应设置垃圾称重计量装置；大型转运站必须在垃圾收集车进出站口设置计量设施。计量设备宜选用动态汽车衡。
2 在运输车辆进站处或计量设施处应设置车号自动识别系统，并进行垃圾来源、运输单位及车辆型号、规格登记。
3 应设置进站垃圾运输车抽样检查停车检查区。
4 垃圾卸料、转运作业区应配置通风、降尘、除臭系统，并保持该系统与车辆卸料动作联动。
5 垃圾卸料、转运作业区应设置车辆作业指示标牌和安全警示标志。
6 垃圾卸料工位应设置倒车限位装置及报警装置。


4．2 机械设备

4．2．1 转运站应依据规模类型配置相应的压实设备。

4．2．2 多个同一工艺类型的转运单元的配套机械设备，应选用同一型号、规格。

4．2. 3 转运站机械设备及配套车辆的工作能力应按日有效运行时间和高峰期垃圾量综合考虑，并应与转运站及转运单元的设计规模(t／d)相匹配，保证转运站可靠的转运能力并留有调整余地。

4. 2. 4 转运站配套运输车数应按下列公式计算:

4. 2. 5 对于装载容器与运输车辆可分离的转运单元，装载容器数量可按下式计算：


4.3 其他设施设备

4. 3. 1 大型转运站可设置专用加油站。专用加油站应符合现行国家标准《汽车加油加气站没汁与施工规范》GB 50156的有关规定。

4．3．2 大型转运站宜设置机修车间．其他规模转运站可根据具体情况和实际需求考虑设置机修室。


5 建筑与结构

5．0．1 转运站的建筑风格、色调应与周边建筑和环境协调。

5．0．2 转运站的建筑结构形式应满足垃圾转运工艺及配套设备的安装、拆换与维护的要求。

5．0．3 转运站的建筑结构应符合下列要求：
1 保证垃圾转运作业对污染实施有效控制或在相对密闭的状态下进行。
2 垃圾转运车间应安装便于启闭的卷帘闸门，设置非敞开式通风口。

5．0．4 转运站地面(楼面)的设计，除应满足工艺要求外，尚应符合现行国家标准《建筑地面设计规范》GB 50037的有关规定。

5．0．5 转运站宜采用侧窗天然采光。采光设计应符合现行国家标准《建筑采光设计标准》GB 50033的有关规定。

5．0．6 转运站消防设计应符合现行国家标准《建筑设计防火规范》GBJ 16和《建筑灭火器配置设计规范》GB 50140的有关规定。

5．0．7 转运站防雷没计应符合现行国家标准《建筑物防雷设计规范》GB 50057的要求。


6 配套设施

6．0．1 转运站站内道路的设计应符合下列要求：
l 应满足站内各功能区最大规格的垃圾运输车辆的荷载和通行要求。
2 站内主要通道宽度不应小于4m，大型转运站站内主要通道宽度应适当加大。路面宜采用水泥混凝土或沥青混凝土，道路的荷载等级应符合现行国家标准《厂矿道路设计规范》CBJ 22的有关规定。
3 进站道路的设计应与其相连的站外市政道路协调。

6．0．2 转运站可依据本站及服务区的具体情况和要求配置备用电源。大型转运站在条件许可时应设冒双问路电源或配备发电机；中、小型转运站可配备发电机。

6．0．3 转运站应按生产、生活与消防用水的要求确定供水方式与供水量。

6．0．4 转运站排水及污水处理应符合下列要求：
1 应按雨污分流原则进行转运站排水设计。
2 站内场地应平整，不滞留渍水；并没置污水导排沟(管)。
3 转运车间应设置收集和处理转运作业过程产乍的垃圾渗沥液和场地冲洗等生产污水的积污坑(沉沙井)。积污坑的结构和容量必须与污水处理方案及工艺路线相匹配。
4 应采取有效的污水处理措施。

6．0．5 转运站应配置必要的通信设施。

6．0．6 中型以上规模的转运站应设置相对独立的管理办公设施；小型转运站行政办公没施可与站内主体设施合并建设。

6．0．7 转运站应配备监控设备；大型转运站应配备闭路监视系统、交通信号系统及电话／对讲系统等现场控制系统；有条件的可设置计算机中央控制系统。


7 环境保护与劳动卫生

7.1 环境保护

7．1．1 转运站的环境保护配套设施必须与转运站主体设施同时设计、同时建设、同时启用。

7．1．2 中型以上转运站应通过合理布局建(构)筑物、设置绿化隔离带、配备污染防治设施和设备等措施，对转运过程产生的污染进行有效防治。

7．1．3 转运站应结合垃圾转运单元的工艺设计，强化在卸装垃圾等关键位置的通风、降尘、除臭措施；大型转运站必须设置独立的抽排风／除臭系统。

7．1．4 配套的运输车辆必须有良好的整体密封性能。

7．1．5 转运作业过程产生的噪声控制应符合现行国家标准《城市区域噪声标准》GB 3096的规定。

7．1．6 转运站应根据所在地区水环境质量要求和污水收集、处理系统等具体条件，确定污水排放、处理形式．并应符合国家现行有关标准及当地环境保护部门的要求。

7．1. 7 转运站的绿化隔离带应强化其隔声、降噪等环保功能。


7．2 安全与劳动卫生

7．2．1 转运站安全与劳动卫生应符合现行国家标准《生产过程安全卫生要求总则》GB 12801和《工业企业计卫生标准》GBZ1的规定。

7．2．2 转运站应在相应位置设置交通管制指示、烟火管制提示等安全标志。

7．2．3 机械设备的旋转件、启闭装置等零部件应设置防护罩或警示标志。

7．2．4 填装、起吊、倒车等工序的相关设施、设备上应设置警示标志、警报装置。

7．2．5 转运作业现场应留有作业人员通道。

7．2．6 装卸料工位应根据转运车辆或装载容器的规格尺寸设置导向定位装置或限位预警装置。

7．2．7 大型转运站应设置专用的卫生设施，中小型转运站可设置综合性卫生设施。

7．2．8 垃圾转运现场作业人员应穿戴必要的劳保用品。

7．2．9 在转运站内应设置消毒、杀虫设施及装置。


8 工程施工及验收

8．1 工程施工

8．1．1 转运站的各项建筑、安装工程施工应符合国家现行有关标准的规定。

8．1．2 在转运站施工前，施工单位应按设计文件和招标文件编制并向业主提交施工方案。

8．1．3 施工单位应按施工方案和设计文件进行施工准备．并结合施工进度计划和场地条件合理安排施工场地。

8．1．4 工程施工应按照施工进度计划和经审核批准的工程设计文件的要求进行。

8．1．5 转运站工程施工变更应按经批准的设计变更文件进行。

8．1．6 工程施工使用的各类材料应符合国家现行有关标准和设计文件的要求。

8．1．7 从国外引进的转运、运输设备及零部件或材料应符合下列要求：
1 应与设计文件及有关合同要求—致；
2 应与供货商提供的供货清单及技术参数—致；
3 应按商务、商检等部门的规定履行必要的程序与手续；
4 应符合我国现行政策、法规和技术标准的有关规定。


8．2 工程竣工验收

8．2．1 转运站工程竣工验收应按设计文件和相应的国家现行标准的规定进行。

8．2．2 转运站工程竣工验收除应符合现行国家标准《机械械设备安装施工验收通用规范》GB 5023l及现行有关标准的规定外，还应符合下列要求：
1 机械设备验收应符合本规范第4章的相关要求。
2 建筑工程验收应符合本规范第5章的相关要求。
3 配套设施验收应符合本规范第6章的相关要求。
4 环境保护工程验收应符合本规范第7．1节的相关要求。
5 安全与卫生工程验收应符合本规范第7.2节的相关要求。

8. 2. 3转运站工程竣工验收前应准备下列文件、资料：
1 竣工验收工作计划；
2 开工报告、项目批复文件；
3 工程施工图等技术文件；
4 工程施工(重点是隐蔽工程、综合管线)记录和工程变更记录；
5 设备(重点是转运装置)安装、调试与试运行记录；
6 其他必要的文件、资料。


本规范用词说明

1 为便于在执行本规范条文时区别对待．对于要求严格程度不同的用词说明如下：
1)表示很严格，非这样做不可的：
正面词采用“必须”；反面词采用“严禁”；
2)表示严格，在正常情况下均应这样做的：
正面词采用“应”；反面词采用“不应”或“不得”；
3)表示允许稍有选择．在条件许可时首先应这样做的：
正面词采用“宜”；反面词采用“不宜”；
表示有选择，在—定条什下可以这样做的，采用“可”。

2 条文中指明应按其他有关标准执行的写法为： “应符的规定”或“应按……执行”。


中华人民共和国行业标准

生活垃圾转运站技术规范

QJ 47—2006

条文说明

前 言

《生活垃圾转运站技术规范》CJJ 47—2006经建设部2006年3月26日以第420号公告批准，业已发布。

本规范第一版的主编单位是中国市政工程西南设计院。

为方便广大设计、施工、科研、学校等单位的有关人员在使用本规范时能正确理解和执行条文规定，《生活垃圾转运站技术规范》编制组按章、节、条顺序编制了本规范的条文说明，供使用者参考。在使用过程中如发现本条文说明有不妥之处，请将意见函寄华中科技大学(地址：武汉市武昌珞喻路1037号，邮政编码：430074)。


1 总 则

1．0．1 本条明确了制定本规范的目的。编制本规范的目的在于加强和规范生活垃圾转运站(以下简称“转运站”)的规划、设计、建设全过程的规范化管理．以提高投资效率，进而实现城镇生活垃圾处理减量化、资源化、无害化的目标。

1．0．2 本条明确了本规范的适用范围。

1．0．3 本条规定转运站的规划、设计、建设除应执行本规范外，还应执行国家现行有关标准的规定。


2 选址与规模

2.1选 址

2．1．1 本条明确转运站选址应符合城市总体规划和环境卫生专业规划的基本要求。若转运站所在区域的城市总体规划未对转运站选址提出要求或尚未编制环境卫生专业规划．则其选址应由建设主管部门会同规划、土地、环保、交通等有关部门进行，或及时征求有关部门的意见。

2．1. 2 本条明确了不适合转运站选址的地方。
转运站选址应避开立交桥或平交路口旁．以及影剧院、大型商场出入口等繁华地段，主要是避免造成交通混乱或拥挤。若必须选址于此类地段时，应对转运站进出通道的结构与形式进行优化或完善。

转运站选址避开邻近商场、餐饮店、学校等群众日常生活聚集场所，主要是避免垃圾转运作业时的二次污染影响甚至危害，以及潜在的环境污染所造成的社会或心理上的负面影响。若必须选址于此类地段时，应从建筑结构或建筑形式上采取措施进行改进或完善。

2．1. 3 铁路运输或水路运输均适用于运距远、运量大的场合。在这种情况下．宜设置铁路或水路运输转运站(码头)．其规模类型应是大型的，其设计建造必须服从特定设施的有关行业标准的规定和要求。


2.2 规 模

2．2．1 关于转运站的用地指标．改、扩建转运站可参照执行。

2．2．2 转运站的设计需综合考虑街区类型、道路交通状况、环境质量要求等城市区域特征和社会经济发展中的各种变化因素来确定。

关于转运站的类型：
1 转运站可按其填装、转载垃圾动作方式分为卧式和立式；可按是否将垃圾压实划分为压缩式和非压缩式；压缩式又可按填装压实装置方式分为刮板式和活塞式(椎板式)等；还可按垃圾压实过程在装载容器内或外完成分为直接压缩(压装)式和预压式等等。
转运站可根据其服务区域环境卫生专业规划或其从属的垃圾处理系统的需求，在进行垃圾转运作业的基础上增加储存、分选、回收等项功能，成为综合性转运站。
上述各类转运站的基本工艺技术路线相似，如图1所示。

通常把转运站之前的收集运输称为“一次运输”；而把转运站之后的转运输过程为“二次运输”。

2 转运站还可根据运距与运输量的需求，建成二级转运系统。在此系统中，垃圾经由两级功能、规模及主要技术经济指标不同的转运站的两次转运后，被运至较远(通常不小于30km)距离外的垃圾处理厂(场)。二级转运系统的基本工艺技术路线，如图2所示。

通常，把一级转运之前的收集运输称为“—次运输”；把一级转运之后、二级转运之前即垃圾由中小型转运站运往大型转运站的运输过程称为“二次运输”；而把二级转运之后即垃圾由大型转运站运往垃圾处理厂(场)的运输过程称为“三次运输”。

3 一级或二级垃圾转运系统的确定
当垃圾收集服务区距垃圾处理(处置)设施较远(通常不小于30km)，且垃圾收集服务区的垃圾量很大时．宜采用二级转运模式。

4 两种转运模式及转运设施、设备的主要特点和差别
常规(一级)的转运站的规模及有关指标可按表2．2．1选择，通常是Ⅱ、Ⅲ、Ⅳ类。其配套的二次运输车辆可以是中型、大型(有效载重从几吨到十几吨，箱体容积从几立方米到几十立方米)。但二级转运站必须是大型规模，与其配套的二次运输车辆通常是超大型集装箱式运输车(有效载重通常在15t以上，箱体容积大于24m3 )。
一般情况下，可按平均服务半径1—3km的垃圾收集量设定转运站规模类型。若转运站上游主要采用人力收集方式时，其服务半径宜取偏小值；若转运站上游主要采用机械收集方式时，其服务半径宜取偏大值。

2．2．4 垃圾排放季节性波动系数即一年中垃圾最大月排放量与平均月排放量的比值．依据调研及实测数据取1．3—1．5。

2．2．5 人均垃圾排放量亦可参照周边地区或城镇取值。
服务区内实际服务人数包括流动人口。

2．2．6 转运单元／转运线是指转运站内，具备垃圾装卸、转运功能的主体设施/设备。
各转运单元的设计规模及配套设备工作能力不仅应与总规模相匹配，还应按规范化、标准化原则，设定在同一技术水平．便于建造和运行维护，节省投资和运行成本。

2．2．7 采用人力方式进行垃圾收集运输主要是指三轮车、两轮板车等。
采用小型机动车进行垃圾收集运输主要指1—3t的收集车。
采用中型机动车进行垃圾收集运输主要是指采用5～8t后装式压缩运输车将逐点收集的垃圾直接运往处理厂(场)。
当垃圾处理设施距垃圾收集服务区平均运距大于30km时，应设置大型转运站，以形成转运设施和(尤其是)专用运输车辆的经济规模；当垃圾处理设施距垃圾收集服务区平均运距很远且垃圾收集服务区的范围较大时(服务半径远超出30km)，要考虑在服务区外围靠近垃圾处理设施的一侧设置二级转运站(系统)。
无论从优化城镇市容环境和防治二次污染，还是从改善生产作业条件、保护现场工作人员考虑，人力收集、清运垃圾的方式都应逐步淘汰。因此，转运站的设计应能满足随着城市建设及旧城改造的进行而逐步实现垃圾收集、清运机械化的需要。


3 总体布置

3．0．1 转运站的总体布局应依据其采用的转运工艺及技术路线确定，充分利用场地空间．保证转运作业．有效抑制二次污染并节约土地。

3．0．2 对于分期建设的大型转运站，总体布局及平面设计时应为后续建没内容留有足够的发展空间；分期建设预留场地必须能满足工艺布局的要求，应相对集中。

3．0．3 应充分利用站址地形、地貌等自然条件进行转运站的工艺布置。对于高位卸料、设置进站引桥的竖向工艺设计，充分利用地形和场地空间非常重要。

3．0．4 本条明确了平面布置中关于主体设施的要求。
将转运车间及卸、装料工位布置在场区内远离邻近建筑物的一侧，可增加中间过渡段及隔离粉尘、噪声的效果。
转运站内卸、装料工位的车辆回车场地应按照出现车辆集中抵达时的不利情况考虑。

3．0．5 本条明确了平面布置中关于配套工程与辅助设施的要求。
应按转运站内进出的最大规格车型(转运站下游的转弯半径最大的运输年中)的要求确定道路转弯半径与作业场地而积。
转运站内宜设置车辆循环通道或采用双车道及回车场解决站内车辆通行问题。
为保障进出的收集/运输车在站内畅通．转运站内应形成车辆循环通道；若条件限制不能设置循环行车线路或转运站规模较小、车辆较少时．可采用双向车道结合回车场的形式解决站内通行问题，
对中型从其以上规模的转运站提出较高的绿地率要求主要基于两点考虑：一是转运垃圾量较大，因而潜在的环境污染危害较大；二是其场地有效利用率较高，因而场地可用于绿化的比例更大。

3．0．6 本条明确了平面布置中关于行政办公与生活服务设施的要求。
小型(Ⅳ、Ⅴ类)转运站宜将行政办公或管理设施附属于主体设施一并建造。
根据需要在转运站内设置面向社会(或内外部共用)的附属式公厕，或者将公厕与转运站共建，可解决环境卫生设施征地困难，提高土地利用率。此类公厕应设置在转运站面路的一侧，并与站内的转运设施有效隔离，以免互相干扰(转运车辆通行可能导致交通事故、场地污染，等等)；站内单独建造公厕的用地面积可按现行行业标准《城镇环境卫生设施设置标准》CJJ 27的规定，另行计算。
大型转运站因转运繁忙及进出站车辆频繁，不宜建造面向社会的公共厕所。


4 工艺、设备及技术要求

4．1 转运工艺

4．1．1 自20世纪90年代以来，我国的城市垃圾转运技术及设施水平有了很大的提高，但由于地区经济发展不平衡和生活垃圾处理系统本身的差异，导致垃圾转运能力和技术水平参差不齐。现行主要的垃圾转运技术(模式)可划分为以下几类：
1 敞开式转运：这是最早的一代垃圾转运技术。城市生活垃圾主要是通过人力车或小型机动车辆直接倒在某一指定地点，然后由其他车辆将其转运到处理场所。作业过程中．转运场所是敞开或半敞开(有顶棚)．有时甚至在临时选定的露天空地进行垃圾转运作业。这种情况下，与之配套的车辆通常也是敞开式的。
此种转运模式虽然—定程度上实现了垃圾的转移和运输操作，但同时造成很大的二次污染。如垃圾散落、臭气散发、灰尘飞扬、污水泄漏等，尤其是在收集、转运场所的周围．污染现象十分严重。不仅转运现场作业环境十分恶劣，而且占接污染周边环境，危害居民的健康，严重影响城市的正常秩序。随着城市社会经济的发展和人民群众对环境质量要求的提高，这种原始转运模式的诸多缺陷和引发的矛盾日趋突出，因而大多数城市已经或正在将此淘汰．但在部分中小城市(城镇)及乡镇仍然使用。

2 封闭转运模式：为了克服敞开式转运的缺点，封闭式转运模式应运而生。其中“封闭”一词有两层含义及要求： —是指垃圾转移场所的封闭．二是指转运车上垃圾装载容器的封闭。转运场所的封闭减少了对周围环境的污染；转运容器的封闭减少了运输途中垃圾的散落、灰尘的飞扬和污水洒漏。
实践表明，封闭式转运站在很大程度上减少了作业过程对外部环境的影响。但是，由于垃圾密度小，转运车辆不能满负荷运输，造成效率低下，转运成本高。这种弊端对于倾倒卸料直装式密封垃圾运输车更为突出。

3 机械填装／压缩转运模式(简称压缩转运)；此类转运模式在国内的规模化应用出现在20世纪90年代。近几年，随着垃圾成分的变化及中转技术的发展，机械填装／压缩转运技术开始应用并迅速普及。相对于前两种转运技术而言，压缩转运技术在有效防治二次污染的前提下，成功解决了运输车辆的载运能力亏损问题，提高了转运车的运输效率，体现了转运环节的经济性。
根据国内垃圾转运技术现状及发展趋势，转运技术及配套机械设备可按物料被装载、转运时的移动方向分为卧式或立式两大类；可按转运容器内的垃圾是否被压实及其压实程度，划分为填装式(兼压缩式)和压缩式两大类。
填装式：采用回转式刮板将物料送入装载容器。由于机械动作原理及作用力所限，其主要功能是将装载容器填满，兼有压实功能。此类填装设备过去通常与装载容器连为一体(如后装式垃圾收运车)，现在为了提高单车运输效率，出现将填装／压缩装置与装载容器分离的趋势。填装式多用于中型及其以下转运站。
压缩式：采用往复式椎板将物料压入装载容器。与刮板式填装作业相比，往复式推压技术对容器内的垃圾施加更大的挤压力。大中型转运站多采用压缩式。
还可进一步按垃圾被压实的不同工艺路线及机械动作程序，分为直接压缩(压装)式和预压式，等等。
(1)直接压缩工艺
工艺路线：接收垃圾→直接压装进入转运车厢→转运
作业过程为：首先连接转运容器(车厢)和压装设备，当受料器内接收垃圾达到一定数量后，启动压实设备，推压板将垃圾直接压入转运车厢。其间可根据需要调整压头压力大小或椎压次数，车厢装满并压实后，与压装设备分离，由转运车辆运至目的地。
直接压缩式既有水平式也有垂直式的，相比较而言，国内转运站现以水平式较多。
(2)预先压缩工艺
工艺路线：接收垃圾→在受料器(或预压仓)内压实→推入转运车厢一转运
作业过程为：垃圾倾入受料容器，被压实成包；被推入转运容器(车厢)；由转运车辆运至目的地。车厢内可装入的垃圾包数量由其箱体容积和垃圾包体积等技术参数确定。
预压式多用于中小型以上的转运站。

4．1．2 为了保证转运作业的连续性与事故状态下(如配套的填装机械发生故障)的转运能力，即使是小型转运站，其转运单元数不应小于2。当一个或一部分转运单元或其设备丧失上作能力时，剩余的转运单元或设备可以通过延长作业时间来完成转运站的全部转运任务。

4．1．3 本条明确提出转运站应采用机械填装垃圾开明确了相应要求。
机械填装垃圾不仅是提高转运效率，也是改善作业条件、保证安全文明生产的具体措施。因此，除了个别因经济条件限制或转运量很小或临时转运的情况之外，各类转运站均应采用机械填装垃圾的方式。
采取适当的填装措施可将装载谷器填满垃圾并压实至必要的密实度，以提高转运作业及二次运输的效率。
应根据转运站下游(垃圾处理、处置环节的类别、工艺技术)的要求和转运物料(垃圾)的性状，确定装载容器中的物料是否需压实以及其被压实程度。
若转运站下游是垃圾焚烧、堆肥或分选设施或转运已分类垃圾时。过度压实会对后续设施及工艺环节造成负面影响，如将大块松散物压实不利于燃烧；含水量很大的易腐有机垃圾会挤压出水，且压实后不利于形成好氧发酵状态，等等。因此．类似场合不必强调垃圾填装机械的压实能力，只需将装载容器装满即可。
机械联动或限位装置是保持卸料和填装压实动作协调的简易又可靠的措施，从而避免进料垃圾洒落在推头或刮板上。
机械锁紧或限位装置是保持填装压实机与受料容器口密闭结合的可靠措施。

4．1. 4 本条明确提出转运站在工艺技术方面的其他要求。
无论垃圾处理厂(场)等转运站的下游设施是否设置了计量设备，大型转运站都必须在垃圾收集／运输车进、出站口设置计量工位。
中型及其以下转运站可依照其从属的垃圾处理系统的总体规划或服务区环境卫生专业规划要求，确定配置计量设备的必要性和方式。若后续的垃圾处理厂(场)已配置了计量设备，则转运站可考虑省略计量程序；对于服务区范围较小，垃圾收集量变化不大的小型转运站，采用车吨位换算法也是经济可行的，但应通过实测确定换算系数。
配置必要的自动识别、登记装置是实现转运站科学化、规范化运营管理的保证措施。
进站车辆抽样检查停车区可以专设，也可以临时划定(对于小型转运站)，但届时必须有相应的标示牌及调度管理。
垃圾卸料、转运作业区的各种指示标牌、警示标志，以及报警装置等不仅是安全环保的需要，对于规范化作业和提高生产效能也是非常重要的。


4．2 机械设备

4．2．1 目前我国转运机械压实设备主要可分为两类，一种是刮板式压实设备，一种是活塞式压实设备。前者的特点是整机体积小，操作简单，能够边装边压实。后者的特点是压缩效率高，物料的压实密度大。

4．2．2 同一工艺类型的转运单元的配套机械设备，应选用同一型号、规格，以提高站内机械设备的通用性和互换性，并便于转运站的建造和运行维护。如果可能，同一垃圾转运系统的多个转运站也应选用同一类型、规格的配套机械设备。这样做从局部看可能存在某单元的设备或零部件能力过大的资源浪费，但从系统或全局看，由于便于转运系统或转运站的建设、运行，提高了系统的整体可靠性与稳定性，因而综合效益更好。

4．2．3 虽然转运站服务范围内的垃圾收集作业时间可能全天候(从几小时到十几小时)，但基于环境条件和交通条件的限制甚至制约(如垃圾转运与运输应避开上下班时间，也不宜安排在深夜)。以及为了提高单位时间内的上作效率，转运站机械没备的转运工作量不能按常规的单班工作时间6—8h分摊，而应在较集中的时段内不大于4h。因此，与转运站及转运单元的设计日转运能力(t／d)相匹配的是配套机械设备的时转运能力(t/h)。
按集中时段设计配套机械设备转运能力的另一个好处是使转运站具有应对转运任务变化(如转运量增加)或事故状态(如某台机械设备出现故障而失去转运能力时)的能力，这时可适当延长其余转运设备工作时间，以完成总的转运量并维持系统的平稳运行。

4. 2. 5 考虑到不同转运工艺的实际情况。容器数量可适当增加。


4．3 其他设施设备

4．3．1 大型转运站可根据服务区及运输线路上的社会加油站的布局情况．考虑是否设置专用加油站。

4．3．2 应尽量使机械设备的修理工作社会化，转运站只要做好日常的维护保养，并视具体情况和实际需求承担部分专用设备、装置的小修任务。


5 建筑与结构

5．0．1 转运站的建设应重在实用，其建筑形式、风格、色调必须与周边建筑和环境协调，不宜太华丽、铺张。

5．0．2 在满足垃圾转运工艺布置及配套设备安装、拆换与维护要求的前提下，转运站的结构形式应尽可能简单。

5．0．3 为了保证垃圾转运作业对污染实施有效控制或在相对密闭的状态下进行，从建筑结构方面可采取的主要措施包括：给垃圾转运车间安装便于启闭的卷帘闸门，设置非敞开式通风口等。


6 配套设施

6．0．1 转运站站内(包括作业场地、平台)道路的结构形式及建造质量应满足最大规格的垃圾运输车辆的荷载要求和车辆通行要求。
转运站进站道路的结构形式及建造质量不仅要满足收集／运输车辆通行量和承载能力的要求，还应与其相连的站外市政道路的结构形式协调。

6．0．2 各类转运站都应有必要措施保证临时停电时能继续其垃圾转运功能。

6．0．3 转运站的生产用水主要指设备或设施冲洗用水。

6．0．4 雨水和生活污水按接入市政管网考虑，垃圾渗沥液及设备冲洗污水则依据转运站服务区水环境质量要求考虑处理途径与方式。
转运站的室内外场地都应平整并保持必要的坡度，以避免滞留渍水；转运车间内应按垃圾填装设备布局要求设置垃圾渗沥液导排沟(管)以便及时疏排污水。
转运车间应设置积污坑(井)，用于收集转运作业过程产生的垃圾渗沥液和场地冲洗等生产污水。积污坑的结构和容量必须与污水处理方案及工艺路线相匹配。如采用将污水用罐车运送至处理厂的方案时，积污坑的容积必须满足两次运送间隔期收集、储存污水的需求。

6．0．5 转运站的控制室、转运作业现场、门房／计量站等关键环节必须配置必要的通信设施，以便于收集、转运车辆调度等生产运营管理。

6．0．6 小型转运站可在转运站主体建筑内或依附其设置管理办公室，必须保证安全与卫生方面的基本要求。

6．0．7 大型转运站应配备集中控制管理仪器设备，并设置中央控制和现场控制两套系统。其他类型转运站宜根据实际情况配置。


7 环境保护与劳动卫生

7．1 环境保护

7．1．1 与其他建设项目一样，转运站建设同样必须遵循“三同时”原则。

7．1．2 转运站内的建(构)筑物应按生产和管理两大类相对集中．中间设置绿化隔离带．转运站的四周应设置由多种树种、花木合理搭配形成的环保隔离与绿化带。各生产车间应配备相应污染防治设施和设备，对转运过程产生的二次污染进行有效防治。

7．1．3 转运站对周边环境影响最大的主要污染源足转运作业时产生的粉尘和臭气。因此．强化卸装垃圾等关键位置的通风、降尘、除臭措施更显重要。大型转运站仅靠洒水降尘或喷药除臭是不够的，必须设置独立的抽排风／除臭系统。

7．1．4 运输车辆的整体密封性能．必须满足避免渗液滴漏和防止尘屑撒落、臭气散逸两方面的要求。对于前者，不仪要在运输车底部设置积液容器，还必须依据载运车规模、垃圾性状以及通行道路坡度等具体条件核准、调整其容积。

7．1．5 减振降噪措施主要应用于转运站各种机械设备的基础；隔声措施包括转运站密闭式结构、设置绿化隔离带或专用隔声栅栏等。

7．1．6 转运站生活污水排放应按国家现行标准的规定排入邻近市政排水管网；也可与生产污水合并处理．达标排放。
转运作业过程产生的垃圾渗沥液及清洗车辆、设备的生产污水，在获得有关上管部门问意后可排入邻近巾政排水管网集中处理；否则，应将其预处理至达到国家现行标准的要求后再排入邻近市政排水管网或用车辆、管道等将渗沥液等输送到污水处理厂。
条件许可时，应优先考虑将转运站各类污水排入邻近的市政排水管网后进行集中处理。

7．1．7 应采用乔灌木合理搭配的形式，以强化其隔声、降噪等环保功能；绿化隔离带设置的重点地段是转运站的下风向，转运站的临街面，站内生产区与管理区之间。
绿化隔离带的设置还应考虑其与周边环境的协调.


7．2 安全与劳动卫生

7．2．1 转运站安全与劳动卫生应符合国家现行的有关技术标准的规定和要求。

7．2．2 应按照现行国家标准《安全标志》GB 2894、《安全色》GB 2893的规定，在转运站的相应位置设置醒目的安全标志。

7．2．5 转运车间内，如填装压缩装置、车厢厢体举升装置等设备或装置旁均应留有足够空间的现场作业人员通道。

7．2．6 为了避免转运作业过程出现运输车辆及装载容器定位不准甚至碰撞，转运车间(工位)应根据转运车辆或装载容器的规格尺寸设置导向定位装置或限位预警装置。

7．2．7 专用卫生设施是指供员工洗浴、更衣、休息的单独专用设施。


8 工程施工及验收

8．1 工程施工

8．1．1—8．1. 7 明确了施工阶段有关各方应注意并遵循的要点,同时也是业主对施工进度与质量进行有效监督、控制的依据。


8．2 工程竣工验收

8．2．1、8．2．2 转运站工程竣工验收除了应满足《建设项目(工程)竣工验收办法》、《建设工程质量管理条例》、机械设备安装施工验收通用规范》GB5023l、设计文件和相应的国家现行标准的规定和要求，还应符合本标准有关章节的相应要求。

8．2．3 转运站工程竣工验收前应做好必要的文件、资料的准备工作。