无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


粮食平房仓设计规范 GB 50320-2001

众智软件 http://www.gisroad.com

中华人民共和国国家标准

粮食平房仓设计规范

Code for design of grain storehouses

GB 50320-2001

主编部门：国家粮食局
批准部门：中华人民共和国建设部
施行日期：2001年7月1日

关于发布国家标准《粮食平房仓设计规范》的通知

建标[2001]128号

    根据我部“关于印发《二○○○至二○○一年度工程建设国家标准制订、修订计划》的通知”（建标[2001]87号）的要求，由国家粮食局会同有关部门共同修订的《粮食平房仓设计规范》，经有关部门会审，批准为国家标准，编号为GB 50320—2001，自2001年7月1日起施行。其中，4.2.4（2款）、5.1.1、5.2.1、5.2.2、5.2.3、5.2.5、6.1.1、6.1.5、6.2.9、6.3.8、7.0.1、8.1.2、8.3.2为强制性条文，必须执行。原行业标准《粮食房式仓库设计标准》（SBJ 03-89）同时废止。

    本规范由国家粮食局负责管理，郑州工程学院负责具体解释工作，建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部
二○○一年六月十三日

前 言

    本规范依据建设部建标[2001]87号文编制。
    本规范分8章与3个附录，包括：总则、术语和符号、工艺、建筑设计、荷载与效应组合、结构设计、消防设施、电气与粮温测控。
    本规范中第4．2．4（2款）、5．1．1、5．2．1、5．2．2、5．2．3、5．2．5、6．1．1、6．1．5、6．2．9、6．3．8、7．0．1、8．1．2、8．3．2条为强制性条款，正文已用黑体字给出。
    为以后进一步补充、完善与提高，请各单位在执行过程中，认真总结经验，积累资料，并请将有关意见及资料提供给编制组。
    本规范由郑州工程学院郑州粮油食品工程建筑设计院负责解释。通信地址为郑州市嵩山南路140号，邮编：450052。

    本规范主编单位、参编单位和主要起草人：
    主编单位： 郑州工程学院郑州粮油食品工程建筑设计院
    参编单位： 原国家粮食储备局郑州科学研究设计院 国贸工程设计院 原国家粮食储备局无锡科学研究设计院 北京煤炭设计研究院 长沙冶金设计研究院
    主要起草人：王振清 齐志高 王录民 刘 凯 弓 平 程四相 范建华 李伯仲 郝卫红 侯业茂 张义才 王广国 宋春燕 王 玲 郭金勇 张来林 张 虎 崔元瑞 归衡石


1 总 则

1 总 则

1.0.1 为在粮食平房仓设计中贯彻执行国家技术经济政策；做到符合储粮要求、作业合理、技术先进、经济适用，制定本规范。

1.0.2 本规范适用于储存各种原粮、成品粮的平房仓设计。

1.0.3 粮食平房仓分类：
1 按堆装形式可分为散装仓和包装仓；
2 按使用功能可分为收纳仓、中转仓、储备仓、成品仓等；
3 按温度控制要求可分为常温仓、准低温仓（15℃≤t≤20℃）、低温仓（t＜15℃）。

1.0.4 应根据安全储粮与作业要求采取相应工艺及粮情检测设施，应采用不污染环境与粮食的科学保粮新技术和新方法。

1.0.5 应优先采用环保型及对保护生态环境有益的新型建筑材料。

1.0.6 粮食平房仓设计除应满足本规范外，尚应符合国家现行的有关规范、标准的规定。


2 术 语、符 号

2 术 语、符 号
2.1 术 语

2.1.1 粮食平房仓 grain storehouse
用于储存粮食且满足储粮功能要求的单层房式建筑物。

2.1.2 粮堆机械通风 machinery ventilation of grain pile
利用风机产生的压力将外界低温空气送入粮堆，促使粮堆内外空气进行湿热交换，降低粮堆内的温度与水分，增进储粮稳定性的一种储粮技术。

2.1.3 粮层阻力 resistance of grain layer
气流穿过粮层时的压力损失。

2.1.4 空气分配器 air divider
在机械通风中用于将风道内的空气向粮堆内均匀通风的部件。

2.1.5 粮面表观风速 wind speed of grain surface
气流穿过粮堆（粮层）表面的速度，即每秒钟内通过每平方米粮堆表面的气流量。

2.1.6 环流熏蒸 circulating fumigation
通过强制性的气体循环，促进熏蒸气体在粮堆中均匀分布，达到有效杀死粮堆中害虫的熏蒸方法。

2.1.7 粮食孔隙度 void space of grain
粮堆内颗粒间空隙的总体积占粮堆体积的百分比。

2.1.8 粮食质量密度 mass density of grain
单位体积粮食的质量，简称粮食密度。

2.1.9 粮食重力密度 gravity density of grain
单位体积粮食所受的重力，简称粮食重度。

2.1.10 粮食压力 pressure of grain
粮食作用在接触物体表面上的力。

2.1.11 排架 bent frame
由梁（或桁架）和柱铰接而构成的单层框架。

2.1.12 刚架 rigid frame
由梁和柱刚接而构成的单层框架。根据结构材料不同，分为钢筋混凝土结构刚架、钢结构刚架和钢梁-钢筋混凝土柱组合刚架。

2.1.13 拱板 arch slab
上下弦均为钢筋混凝土薄板的拱架式结构。


2.2 符 号

2.2 符 号

2.2.1 几何参数
b0——平房仓纵墙轴线之间的距离
l0——平房仓横墙轴线之间的距离
h——粮食平堆高度
h1——粮食加堆的高度
h2——靠墙面的粮堆高度
l——简支梁跨度
s——储粮顶面至所计算截面的距离

2.2.2 计算系数
k——粮食侧压力系数
ks——仓容系数
kb——包装仓面积利用系数
γk——基础抗滑移稳定系数
μ——基础底面对地基的摩擦系数

2.2.3 粮食散料的物理特性参数
γ——粮食重力密度
φ——粮食内摩擦角
δ——粮食对灰砂粉刷面的外摩擦角；外摩擦系数
β——粮食滑动楔体的滑动面与墙面的夹角
α——加堆的斜面与水平面的夹角

2.2.4 作用及作用效应
Ph——粮食作用于仓壁单位面积上的水平压力标准值
Pf——粮食作用于仓壁单位面积上的竖向摩擦力标准值
Ff——粮食对单位长度仓壁的竖向摩擦力标准值
Phi——简支梁i端粮食水平压力标准值
Phj——简支梁j端粮食水平压力标准值
G——基础自重及其台阶上的土重
H——上部结构传至基础底面的水平力设计值
N——上部结构传至基础的竖向力设计值
Mmax——简支梁最大弯矩标准值


3 工 艺

3 工 艺
3.1 一 般 规 定

3.1.1 工艺设计方案应根据建设规模、使用功能、粮食接收、发放条件等具体情况，经技术经济比较后确定。

3.1.2 工艺设计内容应包括：输送工艺流程、设备选用、机械通风、熏蒸系统等。

3.1.3 应根据粮食品质、种类、储存时间及气候等条件选择合理的通风、熏蒸方式和熏蒸剂。储粮时间超过6个月的平房仓内应设机械通风、熏蒸系统。

3.1.4 粮食进出仓作业宜采取防尘措施，改善作业环境。

3.1.5 选用的设备应具有安全可靠、高效低耗、破碎率低、操作方便等性能，符合环保、卫生要求。

3.1.6 散装仓宜选用移动式设备，应根据仓容量、接卸设施的作业时间等条件确定设备的生产能力。输送工艺应满足下列要求：
1 作业线应连贯，每组设备生产能力应匹配。
2 粮食进出仓作业应设置输送、取样、计量、清理等设备。需包装发放时应配置打包设备。
3 粮食入仓作业过程中应减少粮食的自动分级。
4 挡粮板应设置出粮孔，出粮孔位置应满足与之衔接设备的进料要求。

3.1.7 包装仓输送工艺应根据其功能、作业线运输距离等因素确定合理的工艺流程。应根据进出仓作业要求、时间、包装袋尺寸等条件确定设备数量。包装仓输送工艺设备可按下列要求选配：
1 进出仓可配置移动式包粮胶带输送机、平板车、电瓶车、叉车、码垛机等设备。
2 码头中转库宜设起重机配合作业。起重机作业能力应与运输设备能力匹配。
3 粮食加工厂成品包装仓应根据打包车间位置合理设置固定设备，设备作业能力应与打包车间设备的生产能力匹配。


3.2 通 风

3.2 通 风

3.2.1 散装仓粮堆机械通风系统宜按通风降温要求设计，应通风均匀，操作管理方便。通风道应满足下列要求：
1 通风道形式可采用地槽或地上笼，风道宜对称布置、简捷，单廒间内风道型式应统一。
2 进风口应与通风机等设备对接方便，并应满足保温、气密、防腐蚀、防潮等要求。进风口盖板应拆装方便。
3 通风道应设有安全可靠的风量调节装置，风量调节装置可按空仓调节要求设计。各支风道应设有检测孔。
4 空气分配器开孔率应大于25%，孔眼尺寸以不漏粮为限。风道各接口处应采取有效措施防止粮食漏入通风道。
5 通风道的金属构件应进行防腐、防锈处理。
6 仓内通风道必须能承受设计装粮高度的粮食压力。地槽空气分配器、盖板必须能承受进出仓机械设备的最大荷载。

3.2.2 散装仓机械通风主要参数选择。

1 总通风量按下式计算：

2 风道风速按下式计算：

3 空气分配器表观风速按下式计算：

4 支风道间距按下式计算：

5 风道未端与仓壁距离宜为0.5～1.0m，通风道单程长度不宜超过25m。

3.2.3 通风系统阻力宜按下式计算：

3.2.4 通风机的选择。

1 通风机的风量按下式计算：

2 通风机的风压按下式计算：

3 根据风量和风压选择通风机，其工作点应在通风机高效区中间段。

3.2.5 粮面上方空间换气应根据储粮要求、气候条件等合理选择作业方式。采用机械通风时，通风设备应保证粮面上方空间通风换气次数不小于每小时4次。


3.3 熏 蒸

3.3 熏 蒸

3.3.1 平房仓的门、窗、洞孔及管线应密闭。有熏蒸要求的散装仓整仓气密应满足仓内气压从500Pa降至250Pa的压力半衰期大于40s。

3.3.2 与熏蒸剂接触的部件应耐熏蒸剂腐蚀。

3.3.3 散装仓宜采用环流熏蒸方式。环流熏蒸系统应包括环流、施药及药物浓度检测等装置。

3.3.4 环流熏蒸系统管道宜利用通风系统的网路。仓外管道接口应密闭。


4 建筑设计

4 建 筑 设 计
4.1 方 案 设 计

4.1.1 平房仓建筑结构选型应根据工艺要求、地形、地质、气候、施工等条件，经技术经济比较后综合确定。

4.1.2 平房仓仓容量计算应符合下列规定：

1 散装仓仓容量按下式计算：

2 包装仓仓容量按下式计算：

4.1.3 平房仓耐火等级不宜低于二级。当采用无防火保护层的钢承重及围护结构时，其建筑耐火等级可视为二级；占地面积及防火分区应符合表4.1.3的规定。

4.1.4 确定平房仓平面尺寸及建筑高度时应符合下列规定：
1 跨度、高度、柱距及构件尺寸等应符合现行国家标准《建筑模数协调统一标准》GBJ 2的规定；其中跨度不宜小于18m，廒间长度不宜小于30m。
2 散粮平堆高度不宜小于5.0m。麻袋包不宜小于22层；面袋包不宜小于24层。
3 粮面与屋盖水平构件之间的净高不应小于1.5m，也不应大于2.0m；当顶棚为平顶时不宜小于1.8m。
4 室内外高差不宜小于300mm。


4.2 建筑设计及构造

4.2 建筑设计及构造

4.2.1 保温、隔热，要符合下列要求：
1 平房仓围护结构的保温、隔热应根据所在地区的气候条件及储粮工艺提供的技术参数综合确定。
2 钢筋混凝土屋盖保温层应采用憎水型非散粒状保温材料；炎热地区钢筋混凝土屋盖宜做架空隔热层，或采用新型隔热材料；金属压型彩板屋顶应采用轻质、阻燃型保温材料。

4.2.2 密闭，要符合下列要求：
1 平房仓应满足工艺规定的气密性指标要求。
2 储备仓的门窗洞口、粮面以上风机洞口四周及散装平房仓设计装粮高度处，均应设置塑料密封槽管。塑料密封槽管应与墙体基层固定牢靠，转角应弧形过渡。
3 门、窗、风机、穿墙管线与墙体的连接缝及建筑构配件之间的连接缝等均应采取可靠的密闭措施。

4.2.3 屋面要符合下列要求：

1 屋面做法应符合现行国家标准《屋面工程技术规范》GB 50207中的有关规定。储备仓屋面防水等级应为Ⅱ级，其他使用功能的平房仓屋面防水等级不应低于Ⅲ级。
2 屋面防水材料宜采用合成高分子、高聚物改性沥青等新型防水卷材。
3 卷材防水屋面坡度不宜大于25％，当不能满足坡度要求时，应采取防止材料下滑的措施。
4 屋面宜采用无组织排水形式，檐口出墙不宜小于600mm。南方地区可采用有组织排水形式。当采用悬山形式时挑檐出山不宜小于500mm。压型金属彩板屋面宜采用悬山形式。
5 拱板屋盖上、下弦板面均宜做保温或隔热层。拱脚处宜采取保温措施。应有排除拱顶内热空气的可靠措施。
6 压型金属彩板屋面彩板与彩板长边之间应采用咬口连接，并通过配套连接件与檩条固定，上层彩板不应采用明螺钉与檩条固定；除屋脊位置以外，彩板短边不应另有搭接。

4.2.4 墙体要符合下列要求：
1 应采取措施隔绝地下潮气。砌筑墙体应在-0.06m标高处设置防水水泥砂浆水平防潮层，墙体水平防潮层严禁采用沥青或卷材等柔性材料。
2 外墙堆粮线以下部分应在内侧设置垂直防潮层；内墙面应平整、并具有一定的吸湿性，且不得采用对粮食有污染的材料。
3 砌体外墙面宜做砂浆粉刷，并应设置粉刷分格缝。外墙四周应做勒脚。

4.2.5 地面要符合下列要求：
1 平房仓地面应按照现行国家标准《建筑地面设计规范》GB 50037进行设计；仓内地基应根据具体情况进行处理，回填土应分层夯实或碾压，其压实系数不应小于0.93。
2 地面应由面层、防潮层、找平层、结构层及垫层等构造层组成。当采用混凝土面层时应设置分格缝，分格缝纵横间距不应大于6m。地面防潮层应采用延性较好的卷材或涂膜防水材料，接头位置高于地面不应小于300mm；墙体垂直防潮层应有可靠的搭接。墙体与室内地坪交接处应设置沉降缝，并应留有防潮层的变形余量；结构层厚度应根据地基条件及荷载计算确定；不得采用对粮食有污染的面层及嵌缝材料。
3 当采用地槽通风时，防潮层遇地槽处不得断开。
4 当采用堆粮预压处理地坪时，不应采用地槽通风，并应做临时防潮地坪。

4.2.6 门、窗、挡粮板，要符合下列要求：
1 门的位置与数量应根据仓房跨度、廒间长度及进出粮作业要求合理确定。每个廒间大门的数量不应少于2个，且不宜布置在仓房的同一侧。门洞尺寸应满足进出粮作业要求。储备仓应采用保温密闭门，散装仓应设置挡粮板，挡粮板上应根据工艺要求设置出粮口。
2 仓门口处宜设置防鼠板及防虫沟。
3 应在散装仓每个廒间粮面以上设置一个粮情检查门，或利用大门设置门斗，并在门斗内设置通至粮面的爬梯。粮情检查门应保温、密闭，门洞宽度不应小于0.80m，高度不宜小于1.50m，室外应设置通向粮情检查门的斜梯和平台，室内应设活动的安全防护栏杆和低粮面下人梯。
4 窗的位置与数量应根据通风、采光及工艺作业要求合理确定。储备仓应采用保温、密闭窗，在满足使用要求的前提下，应尽量减少窗的数量。
5 散装仓应考虑利用窗口补装粮作业的要求，洞口尺寸不宜小于0.90m×0.90m，窗扇不应采用中悬形式，并应配备开窗器及可开启的防雀网，窗台宜高于装粮线300mm以上。

4.2.7 散水、坡道、雨篷，要符合下列要求：
1 平房仓外墙四周应设混凝土散水，散水坡度宜为3％～5％，宽度应根据土壤性质、气候条件、建筑高度及屋面排水形式确定，并不宜小于0.80m。当屋面采用无组织排水时，散水宽度应宽出檐口线0.20m以上。混凝土散水应设置伸缩缝，间距不宜大于12m；散水与外墙之间宜设20～30mm宽的缝，缝内嵌柔性防水材料。
2 坡道宜采用混凝土坡道，混凝土面层厚度及垫层材料应满足运输机械通行的强度要求。坡道坡度宜为1︰6～1︰8。
3 季节性冻土、湿陷性黄土及膨胀土地区的散水及坡道应根据有关规范的规定采取相应的措施。
4 雨篷根部外墙面应做泛水；寒冷地区雨篷应采用无组织排水形式。


5 荷载与效应组合

5 荷载与效应组合
5.1 荷载代表值

5.1.1 粮食平房仓的结构设计，应考虑下列荷载和作用：
1 永久荷载：结构自重、土压力、预应力等；
2 可查荷载：粮食荷载、屋面活荷载、输送设施吊挂荷载、风荷载、雪荷载、气密性加压检测荷载等；
3 地震作用。

5.1.2 各种荷载和作用的取值，除本规范规定者外，其余均应按现行国家标准《建筑结构荷载规范》GB 50009的规定确定。
    注：可变荷载不含其他不可预见荷载。

5.1.3 荷载代表值：
1 永久荷载应采用标准值作为代表值；
2 可变荷载应根据设计要求采用标准值、组合值、准永久值作为代表值。

5.1.4 粮食的物理参数，应采用工艺专业提供的数据；经工艺专业同意也可按本规范附录B取值，但应采用对结构产生最不利作用的储料品种的参数。

5.1.5 平堆散装粮食对仓壁的压力标准值应按下列规定计算：
1 计算深度s处粮食作用于仓壁单位面积上的水平压力标准值按下式计算：

2 计算深度s处粮食作用于单位面积上的竖向摩擦力标准值按下式计算：

粮食侧压力系数k值，可按下式计算或按本规范附录B取值：

5.1.6 平堆散装粮食对地面的垂直压力标准值可按下式计算：

5.1.7 包装粮食的每层包荷载面重度标准值，根据仓内储存粮种，可按本规范附录B取值。


5.2 荷载效应组合

5.2 荷载效应组合

5.2.1 平房仓结构设计应根据使用过程中结构上可能同时出现的荷载，按承载能力极限状态和正常使用极限状态分别进行荷载效应组合，并取各自最不利的效应组合进行设计。 散装平房仓应考虑空仓、满仓及单侧堆粮时与其他各种荷载的不利组合。

5.2.2 平房仓结构按承载能力极限状态设计时，应按荷载效应基本组合并采用下列设计表达式进行设计：

5.2.3 散装平房仓排架、刚架结构荷载效应基本组合的设计值，应按下列表达式计算：

5.2.4 包装平房仓排架、刚架结构荷载效应基本组合的设计值S，应按现行国家标准《建筑结构荷载规范》GB 50009确定。

5.2.5 基本组合的荷载分项系数，应按下列规定采用：
    1 永久荷载的分项系数：
    1）当其效应对结构不利时
    ——对由可变荷载效应控制的组合，取1.2；
    ——对由永久荷载效应控制的组合，取1.35。
    2）当其效应对结构有利时
    ——般情况取1.0；
    ——对结构的滑移验算，取0.9。
    2 可变荷载的分项系数：
    ——粮食荷载取1.3，当有可靠的实测数据时，粮食荷载分项系数可适当调整，但荷载对结构不利时，取值不得低于1.2；
    ——其他可变荷载，取1.4.
    3 地震作用，取1.3。

5.2.6 散装平房仓荷载效应基本组合的可变荷载组合值系数，应按下列规定取用：
    1 非抗震设计：
    ——风荷载取0.6；
    ——其他可变荷载取0.7。
    2 抗震设计：
    ——粮食荷载取1.0；
    ——地震作用取1.0；
    ——雪荷载取0.5；
    ——风荷载不计。

5.2.7 平房仓按正常使用极限状态设计时的荷载效应组合，应根据不同的设计要求按现行国家标准《建筑结构荷载规范》GB 50009确定。


6 结构设计

6 结 构 设 计
6.1 基 本 要 求

6.1.1 粮食平房仓结构的设计工作寿命应为50年，建筑结构安全等级应为二级，地震作用和抗震措施应按丙类建筑执行。

6.1.2 结构设计应从实际出发，合理选择材料、结构方案及构造等，必须满足正常施工及使用过程中的结构强度、稳定及刚度要求，应满足正常维护下的耐久性要求。

6.1.3 结构选型宜符合下列要求：
1 采用屋架体系屋盖时，屋架支座下宜布置钢筋混凝土柱，由钢筋混凝土柱承受屋架传来的竖向荷载和柱间连续梁传来的粮食水平压力等荷载。
2 采用钢筋混凝土刚架、全钢刚架或钢梁-钢筋混凝土柱组合刚架时，屋盖上的竖向荷载与粮食水平压力等荷载均由刚架承受。

6.1.4 平房仓变形缝设置应符合下列要求：
1 根据当地实际情况和结构类型设置温度伸缩缝。
2 纵向地基土的压缩性有显著差异或分期建造的交界处设置沉降缝。 有抗震要求时，温度伸缩缝、沉降缝应满足抗震缝要求。

6.1.5 平房仓结构应根据使用要求按承载能力极限状态和正常使用极限状态进行设计计算。

6.1.6 平房仓结构按承载能力极限状态进行设计计算时，应采用荷载设计值和材料强度设计值。

6.1.7 平房仓结构按正常使用极限状态进行设计计算时，应采用荷载标准值，并根据使用要求进行结构构件及地基变形验算。

6.1.8 湿陷性黄土、膨胀土、冻土及冻胀土地区的平房仓，其结构设计除应符合本规范外，尚应特别注意符合国家或地区现行的有关规范、标准的具体要求。


6.2 结构计算

6.2 结 构 计 算

6.2.1 屋架体系屋盖平房仓，应按平面铰接排架进行内力分析；当柱为一次变截面柱时，应按二阶变截面柱平面铰接排架考虑。

6.2.2 钢筋混凝土刚架、全钢刚架和钢梁-钢筋混凝土柱组合刚架平房仓，应根据结点构造情况，按二铰、三铰或无铰刚架进行内力分析。

6.2.3 柱的计算高度应从基础顶面算起。

6.2.4 散装仓墙体应按实际结构形式分析及计算。 当为砌体墙体且由钢筋混凝土柱及连续梁承重时，宜按下列规定进行计算：
1 粮食侧压力由连续梁间的砌体传给连续梁，再由连续梁传给柱。
2 连续梁间砌体取单位宽度竖向条带，按简支梁计算内力，如图6.2.4所示。

3 砌体宜按纯弯构件计算。
4 连续梁按结构布置情况取计算简图，梁的跨度取相邻柱轴线间距，梁上水平荷载为砌体简支梁的支座反力。

6.2.5 散装仓山墙与隔墙柱应根据实际结构构造确定计算简图。

6.2.6 标准构件屋架或拱板设计应考虑按排架计算横梁内力的影响。

6.2.7 预制刚架应进行施工吊装验算；组合刚架应进行钢梁与钢筋混凝土柱连接节点验算。

6.2.8 地基与基础计算应符合现行国家标准《建筑地基基础设计规范》GBJ 7有关规定，并满足下列要求：
1 地基承载力计算除考虑柱或墙传来的竖向力、水平剪力和弯矩作用外，也可考虑压在基础上的粮食荷载。
2 地基变形验算还应考虑由于大面积堆载对基础产生的附加沉降。

6.2.9 浅基础设计应进行基础抗滑移验算；桩基础设计应进行竖向承载力和水平承载力验算。当基础承受的水平荷载较大，而竖向荷载相对较小时，基础的抗滑移应按式6.2.9验算：

6.2.10 软土地基地坪还应考虑：
1 大面积堆载对地坪沉降产生的影响，宜对地坪采取加强措施，防止因地坪沉降开裂破坏防潮层。当受资金限制且工期允许时，也可采取装粮预压的方法，待地坪地基沉降稳定后再施工永久地坪。
2 当仓内地坪上的大面积堆载超过软土地基的承载力时，应考虑地基整体滑移及仓外地坪隆起问题。
注：大面积堆载：大面积粮食及填土荷载；
整体滑移：墙柱基础地基和仓内地坪地基一起滑移。

6.2.11 受地震作用的结构构件，应按现行国家标准《建筑抗震设计规范》GBJ 11中规定的承载力抗震调整系数进行截面抗震验算。


6.3 结构构造要求

6.3 结构构造要求

6.3.1 当屋架端头两侧有填充墙和圈梁时，可取消屋架支座处的竖向支撑和系杆。屋架支座上端宜留圈梁钢筋穿孔，其位置和数量应根据圈梁截面及配筋确定。

6.3.2 受力预埋件的材料和构造，应符合下列要求：
1 预埋板宜采用Q235钢；锚筋应采用Ⅰ级或Ⅱ级钢筋，不得采用冷加工钢筋。
2 锚筋预埋件的预埋板厚度应大于0.6d（d为锚筋直径）。

6.3.3 预埋件锚筋、抗剪钢板与预埋板的焊接连接，应符合下列要求：
1 直锚筋与预埋板应采用T形焊，锚筋直径不大于16mm时，宜采用压力埋弧焊，锚筋直径大于16mm时，宜采用穿孔塞焊。
2 抗剪钢板与预埋板宜采用双面贴角焊缝，焊缝高度不宜小于0.5倍抗剪钢板厚度。

6.3.4 屋架与支座的连接应符合下列要求：
1 7度及7度以下抗震设防时，连接方式可为焊接。
2 8度抗震设防时，连接方式宜为螺栓连接；螺栓直径应按计算确定，但不宜小于φ22，锚固长度不应小于20倍螺栓直径，且螺栓外侧应有箍筋；螺栓应与柱顶预埋钢板底面焊接。屋架端部预埋件应与柱顶的支承垫板焊接，螺栓拧紧后应与垫圈点焊。

6.3.5 墙体中钢筋混凝土圈梁的设置与构造，应符合下列要求：
1 墙体中下列部位应设置现浇钢筋混凝土圈梁：
  1）屋架端部上弦及柱顶标高处应各设一道。
  2）山墙顶沿屋面应布置钢筋混凝土卧梁，并与屋架端部上弦标高处的圈梁连接。
2 圈梁的截面宽度宜与墙厚相同，高度不应小于180mm，其配筋不应小于4φ14，若圈梁兼做过梁，应按计算确定配筋。
3 圈梁应与柱或屋架牢固连接，山墙卧梁应与屋面板拉结；顶部圈梁与柱连接的锚固钢筋不宜少于4φ14，锚固长度应满足有关规范要求。

6.3.6 钢筋混凝土墙板与柱连接应采用焊接；墙板板缝宜采用细石混凝土浇筑。

6.3.7 钢筋混凝土柱与砌体之间应设拉结筋，拉结筋间距沿高度不应大于500mm，伸入砌体长度不得少于1000mm；拉结筋每120mm厚墙应设置一根φ6钢筋。

6.3.8 仓门两侧应设置钢筋混凝土门柱，门柱纵向受力钢筋应按计算确定。

6.3.9 现浇钢筋混凝土挑檐应设置伸缩缝，间距不宜超过30m，主筋按计算确定，分布钢筋直径不应小于6mm，间距不宜大于200mm。


7 消防设施

7 消 防 设 施

7.0.1 仓内不应设消防给水设施。仓外应设消防给水设施。

7.0.2 平房仓的消防用水量，应为最大一个防火分区的室外消防用水量。

7.0.3 平房仓应按现行国家标准《建筑灭火器配置设计规范》GBJ 140合理配置灭火器。


8 电气与粮温测控

8 电气与粮温测控
8.1 一 般 规 定

8.1.1 平房仓电力负荷宜为三级负荷，供电系统电压等级应为交流220/380V。

8.1.2 严禁在仓内使用可能产生高温的电气设备。电气设备允许最高表面温度应符合表8.1.2的规定。

8.1.3 机械化程度高、年周转量较大的散装粮平房仓的电气设计应按现行国家标准《粮食加工、储运系统粉尘防爆安全规程》GB17440和《爆炸和火灾危险环境电力装置设计规范》GB50058中有关规定执行。

8.1.4 本章适用于非粉尘爆炸性危险的粮食平房仓。


8.2 电力装置及管线敷设

8.2 电力装置及管线敷设

8.2.1 仓内各用电设备、线路应有防鼠害及防人身伤害的保护措施。仓内使用的固定式电气设备均应有防粮食熏蒸腐蚀的措施。

8.2.2 每一廒间均应有独立的配电箱。配电箱应设在仓房入口处的外墙上，外壳的防护等级不应低于IP55，并具有电源显示、短路和过载保护。

8.2.3 仓内管线敷设应符合下列要求：
1 应采用铜芯绝缘导线穿钢管敷设，导线截面面积不应小于：电力线路1.5mm2；控制线1.0mm2。严禁使用裸导线。所使用的导线或电缆的绝缘电压不应低于500V。
2 仓内地坪不宜暗敷电气管线。
3 设在仓内的接线盒或分支盒的防护等级不应低于IP55，并做好盒内导线接头的绝缘与密封。

8.2.4 移动式机械设备的供电电缆，应采用5芯YC、YCW型等橡套电缆。


8.3 照明

8.3 照 明

8.3.1 仓内平均照度宜为5～15 lx，机械化程度较高、作业频繁的平房仓内可适当提高照度标准。

8.3.2 仓内严禁使用气体放电照明器和卤钨灯。

8.3.3 仓内灯具宜均匀布置，与粮食表面净距不应小于500mm。每单相照明支路，工作电流不宜大于15A，灯具数量不宜多于20盏。照明宜集中控制。

8.3.4 照明配电箱应布置在仓门口外墙上。照明线路应采用铜芯绝缘导线穿钢管敷设，导线截面不应小于1.5mm2。导线绝缘电压应不低于500V。


8.4 防雷与接地

8.4 防雷与接地

8.4.1 平房仓应按第三类防雷建筑物设计，并应符合当地有关部门的规定。

8.4.2 平房仓允许采用建筑物结构钢筋构成防雷系统。引下线及接地极应可靠连接，以构成良好的电气通路。

8.4.3 平房仓屋面宜设避雷网（带）、避雷针或由这两种混合组成。当采用避雷网（带）时，应敷设在屋角、屋脊、屋檐、檐角等易受雷击的部位，并应在整个屋面组成不大于20m×20m或24m×16m的网格。

8.4.4 避雷网（带）宜采用热镀锌圆钢或热镀锌扁钢，优先采用圆钢。圆钢直径不应小于8mm。扁钢截面面积不应小于48mm2，其厚度不应小于4mm。

8.4.5 平房仓宜利用钢筋混凝土柱内主筋作为引下线。引下线应不少于2处，且间距不应大于25m，宜沿平房仓四周均匀布置。 当仅利用平房仓的柱内钢筋作为引下线时，可按跨度设置，但引下线的平均间距不应大于25m，柱内作为引下线的钢筋直径不应小于10mm。

8.4.6 引下线明装时宜优先采用圆钢，圆钢直径不应小于8mm。若采用扁钢时，截面面积不应小于48mm2，其厚度不应小于4mm。引下线应热镀锌或涂漆。

8.4.7 采用多根引下线时，宜在各引下线上距地面0.3m至1.8m之间装设断接卡。当利用柱内钢筋作为引下线，同时利用基础钢筋作接地极时应在仓外适当地点设若干连接板，供测量接地电阻和接人工接地体用。

8.4.8 平房仓宜利用基础内钢筋作为接地装置。

8.4.9 突出屋顶的金属构件应与避雷装置可靠连接。

8.4.10 平房仓防雷接地装置的冲击接地电阻不应大于30Ω。

8.4.11 进出仓内的架空金属构件，应与接地装置实现可靠的电气连接。

8.4.12 平房仓电气系统的工作接地、保护接地、输送设备防静电接地及防雷接地等接地装置宜连接在一起，共用接地装置的接地电阻应满足其中最小值。


8.5 粮温测控系统

8.5 粮温测控系统

8.5.1 根据当地自然条件，储存期在6个月以上的平房仓可考虑设置粮温测控系统。

8.5.2 粮温测控系统应满足以下基本功能：
1 应能实现运行参数的数据采集、处理与显示；
2 当运行参数超过规定的极限数值时，应有超限报警；
3 系统应具有中文打印，制表功能；
4 系统应具有通讯功能，以及采用多级控制和管理；
5 宜有控制通风机自动运行功能。

8.5.3 粮温测控系统的温度测量误差应不大于±1℃，测量范围应为-10～+60℃，工作温度范围应满足-40～60℃。

8.5.4 系统的测温布点宜均匀适度：水平间距不应大于5m，垂直间距不应大于2m，测温点距地面、墙面及粮食表面为300～500mm。

8.5.5 测温电缆中的多芯铜导线，每根线芯截面面积不应小于0.3mm2。通讯线每根线芯载面面积不应小于0.28mm2。

8.5.6 测温电缆应具有足够的抗拉强度。

8.5.7 粮温测控系统宜与工作接地、保护接地及防雷接地等共用接地装置，共用接地装置的接地电阻应满足其中最小值。


附录A 通风系统阻力计算公式

附录A 通风系统阻力计算公式

A.0.1 粮层阻力可按下式计算：

A.0.2 空气分配器阻力参照有关公式计算。

A.0.3 风道阻力按下式计算：


附录B 主要粮食的设计用物理参数

附录B 主要粮食的设计用物理参数


附录C 粮食压力计算公式

附录C 粮食压力计算公式


本规范用词说明

本规范用词说明

1 为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：

1）表示很严格，非这样做不可的用词： 正面词采用“必须”，反面词采用“严禁”；

2）表示严格，在正常情况下均应这样做的用词： 正面词采用“应”，反面词采用“不应”或“不得”；

3）表示允许稍有选择，在条件许可时首先应这样做的用词： 正面词采用“宜”，反面词采用“不宜”； 表示有选择，在一定条件下可以这样做的，采用“可”。

2 规范中指明应按其他有关标准、规范执行的写法为：“应按……执行”或“应符合……要求或规定”。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

中华人民共和国国家标准

粮食平房仓设计规范

GB 50320－2001

条文说明


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

1 总 则

1.0.2 按现行国家标准《粮食、油料及其加工产品的名词术语》 GB 8869 规定：原粮为“未经加工的粮食的统称”，本规范主要指稻谷、小麦、玉米、大豆、谷子等；成品粮为“由原粮经加工而成的符合一定标准的成品粮食的统称”，本规范中主要指大米、面粉、小米、玉米粉或玉米渣等。

1.0.3 对本条第 1、3 款说明如下：

散装仓为按散粮直接作用于墙体、地面设计的粮食仓房，仓体结构必须能承受散粮产生的压力，墙体、地面等部位的建筑做法必须满足粮食直接接触时的安全储粮要求；包装仓中粮食不直接作用于墙体，仓体结构不能承受粮食产生的侧压力。

按温度控制要求可分为常温仓、准低温仓 (15℃≤t ≤20℃) 、低温仓 (t＜15℃) 。存放成品粮的储备仓宜为准低温仓或低温仓；原粮宜存放于常温仓中，当经济条件好时也宜存放于准低温仓中。

1.0.4 设计中应注重储粮工艺与粮食专业的功能特点，不应简单地仅考虑建筑与结构。设计粮食平房仓时，应收集与建仓有关的粮食专业资料及工程勘察等有关资料。

1.0.5 为了保护生态环境、减少植被破坏、减少占用耕地，应优先采用新型建筑材料。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

3 工 艺

3.1 一般规定

3.1.2 设计时应根据具体条件确定工艺方案，满足粮食接卸、输送、清理、除尘、计量、储存、打包、检化验、机械通风、粮情测控及熏蒸等作业要求。

3.1.3 长期储藏时因粮粒自身虫霉的生理代谢，在粮堆内产生积热，会使粮堆内的害虫活动加剧，粮食的品质降低。因此长期储粮的平房仓应考虑仓内通风、熏蒸系统。

3.1 4 粮食进出仓作业时产生粉尘较多的作业点宜设置排尘设施，降低作业场所的粉尘浓度，改善工人的劳动环境，利于安全生产。

3.1.5 采用使粮食易破碎的设备，会造成粮食破碎率增加，降低粮食品质等级，不利于储粮。散装仓进出仓作业时，仓内粉尘浓度较高，为保证作业安全，仓内作业设备应具备必要的防护措施。

3.1.6 散装仓输送工艺。

1 散装仓粮食进出仓作业线宜采用移动式设备组合完成，移动式设备产量一般为 50t/h 。根据工艺作业要求配置一组或数组作业线。每组作业线的设备产量应匹配。

2 粮食入仓前应取样检验，根据粮食品种、等级分别入不同仓，对含杂超标的粮食要进行清理。对进出仓粮食进行计量便于贸易结算及库容管理。

3 入仓作业方式应保证不加剧粮食自动分级，利于以后粮食包装仓输送工艺。

3.1.7 包装仓输送工艺

1 由于作业线运输距离、粮食接收、发放条件等具体情况不同而需采用不同的作业设备。如汽车运输包装粮进出仓需配置移动式包粮胶带输送机结合人工完成作业。码头或铁路运输包装粮进出仓需配置平板车、托盘、电瓶车、叉车等设备。码头作业还应配备起重机如门机和轮胎吊机等。

2 设置在码头用于中转的包装仓，应根据包装粮进出仓作业要求、年吞吐量等条件，采用机械化程度高的设备。

3 包装成品可由打包车间经固定栈桥输送设备运至成品仓内。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

3.2 通 风

3.2.1 粮食入仓前对粮食水分应严格控制。正常保管粮食时，通风系统作用是通风降温，保证有良好的通风效果。

散装仓通风道：

1 应根据各地气候条件、粮食品种及地质条件，经技术经济比较后选择通风道形式。散装仓通风道主要有地槽及地上笼两种。设计通风道时应首先选用简单对称的风道布置形式；单廒间内应均匀布置同种风道形式，不同仓内宜采用同种风道形式，以利于配备相同设备，构件更换与管理。

2 散装仓通风道宜为机械通风、环流熏蒸及谷物冷却共用。通风道进风口宜设置便于与谷物冷却器及环流熏蒸管道连接的接口。

3 复杂通风道应设风量调节装置，保证通风均匀。

4 同面积同风量情况下，空气分配器开孔率大，通风阻力小，通风效果好。因此，在保证空气分配器强度条件下，宜增大开孔率。

5 通风道兼顾谷物冷却及环流熏蒸使用，并且接触腐蚀气体和湿热气体。因此，风道的金属构件需进行防腐蚀处理。

3.2.2 机械通风主要参数选择，对第 1、4 款说明如下：

散装仓通风道的设计主要考虑为正常保管时的通风降温。散装高大平房仓仓容大、装粮高，计算时单位通风量可取较小值。根据联合国粮农组织编写的《亚热带地区粮食通风》一书推荐单位通风量，结合我国实际情况，建议单位通风量宜取值为 6×10-3～12×10-3m3／ (h·kg) 。
散装高大平房仓粮食堆高达 6m ，控制通风途径比取值，确保仓内通风均匀。

3.2.3 通风系统阻力计算。

从机械通风工作状况来看，机械通风阻力主要由粮层阻力、空气分配器阻力和风道阻力组成，其他阻力值较小，在计算中不再考虑。
本规范附录 A 中提供的粮层阻力计算公式，仅为多种计算方式的一种。设计时根据粮食水分、含杂等具体条件，也可采用其他经证明可靠的公式或实践测试的经验值。

3.2.4 选择工作点在高效区中间段的通风机，可保证通风效果，降低电耗。

3.2.5 粮食平房仓粮面空间换气目的是为了降低仓温，防止空间积热向粮层内传导，有利于粮食保管。根据目前散装平房仓设计和实际配备风机情况，置换次数不小于每小时 4 次，能满足正常储粮时的通风要求。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

3.3 熏 蒸

3.3.1 根据目前平房仓建设情况，结合国外进行粮食熏蒸时对仓体结构气密的要求，依据《磷化氢环流熏蒸技术规程》(国粮仓储[1999]304)提出的熏蒸平房仓气密指标，该指标为目前符合国情的最低值。平房仓建设过程中应加强对影响气密的各个施工环节的处理，以确保实现气密要求。

3.3.2 目前较多采用磷化氢气体作为熏蒸剂。磷化氢气体对金属、特别是对铜质构件有强烈的腐蚀作用。

3.3.3 采用环流熏蒸系统可以促进粮仓内熏蒸气体均匀分布，达到熏蒸杀虫浓度要求。设计时应按照现行国家标准《粮食仓库磷化氢环流熏蒸装备》 GB/T 17913 中有关规定及有关标准、规范执行。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

4 建筑设计

4.1 方案设计

4.1.2 为使仓容量计算在项目报批、初步设计、施工图设计等不同阶段有统一的计算方法，给出了散装及包装平房仓的仓容量计算公式 (4.1.2-1)、(4.1.2-2) 。式中散装平房仓仓房轴线面积仓容系数是，值因仓型和单仓面积不同而变化，随面积增大而增大，通过对近几年建设跨度 18～36m 、长度 36～60m 的平房仓的测算ks的变化范围为 0.933～0.964 ，平均值为 0.95 ，估算仓容时可取 0.95 ；包装平房仓仓房轴线面积利用系数kb值随单仓面积、仓内通道的宽度及布置方式等因素而变化，通过对已建包装平房仓的调查，kb在 0.71 上下变化，估算仓容时可取 0.71 。

4.1.3 表 4.1.3 关于平房仓耐火等级、占地面积及防火分区的规定，是参照《中央直属储备粮库消防设计专家论证会会议纪要》(公消 [1998]287 号)有关条文的要求，其数值是依据小麦、玉米、稻谷等粮食类储物的燃烧性能、目前粮食仓库建设的现状、使用管理水平、火灾发生频率等现实情况，对照现行国家标准《建筑设计防火规范》GBJ 16 第 2.0.3 条、第 2.0.5 条及表 4.2.1 的规定，并做了适当调整后确定的。

4.1.4 在确定平房仓平面尺寸时，应综合考虑进出粮作业、安全储粮、建筑结构及总平面布置等要求。单仓尺寸过大不利于粮食的分批、分级储藏，过小则不利于机械作业，且经济技术指标偏高。就目前的技术水平而言，跨度宜控制在 18～36m ，每个廒间的长度宜为 30～60m ，设计时应根据具体情况合理确定。

散装平房仓装粮高度，主要受粮食侧压力控制，装粮高度过高会导致结构构件断面尺寸过大，尤其是基础，因偏心过大而不得不加大尺寸，使造价提高；而装粮高度太低，会使平房仓占地面积增大，不利于节约土地。就目前的条件而言，装粮高度 5～6m 为宜。

包装平房仓的装粮高度主要受包装袋的强度控制，粉状物料 (如面粉) 堆包过高会造成底层产生板结。根据调查，目前多采用胶带输送机结合人工的方式码包，麻袋包堆包层数为 24～30 包，面袋包堆包层数为 25～28 包。随着包装水平和堆包机械水平的提高，堆包层数有可能提高，故本条仅规定了最低堆包层数。

平房仓粮面与屋顶水平构件之间的净高应满足人员使用的最低要求；同时，保证一定的净空高度有利于自然通风。对于采用屋架、刚架等有较大的向下突出构件的平房仓，构件下表面至粮面的净高不应小于 1.5m ，其他部位的净高可保证不小于 1.8m ，当顶棚为平顶时净高不宜小于 1.8m 。在满足使用要求的前提下，应尽可能降低平房仓的高度。

保证有一定的室内外高差，有利于平房仓的防水和防潮，但高差过大，会给粮食进出仓运输带来不便。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

4.2 建筑设计及构造

4.2.1 保温、隔热。

1 保温、隔热的目的主要是防止结露和降低仓内温度。不同使用性质的平房仓，储粮工艺要求的仓内粮温也有所不同。如低温仓、准低温仓要求仓内粮食温度分别保持在 15℃和 20℃以下，夏季一般需要机械制冷来满足粮温要求；常温仓粮食温度随气候变化而变化。我国幅员辽阔，各地气候条件差异较大。因此，保温、隔热应根据所在地区的气候条件及储粮工艺提供的技术参数综合确定。

2 保温层通常铺设在屋面防水层下面。板块状保温材料 (如挤塑聚苯板、沥青珍珠岩块等) 强度较高，材料本身吸水率较低，对屋面防水层影响较小；而散粒状保温材料强度低，吸水率较高，且不易蒸发，对屋面防水层有影响，故不应采用。理论及实践表明，炎热地区屋顶铺设通风良好的架空隔热层，能有效地降低太阳辐射热对仓内温度的影响，坡屋顶采用架空隔热层时应有防止其下滑的可靠措施，根据具体情况也可采用新型隔热材料；岩棉、离心玻璃棉毡等保温材料，重量轻、保温效果好，且均为不燃烧体，适合用于钢结构彩板屋顶的保温。

4.2.2 密闭。

1 对仓内粮食进行施药熏蒸杀虫，是目前平房仓长期保质储粮的必要措施之一。为防止熏蒸药物外溢，提高熏蒸杀虫效果，要求平房仓围护结构必须达到一定的气密性能。目前世界各国对气密性指标的要求不尽相同，具体采用什么气密性指标，应由工艺专业根据储粮要求确定，建筑设计应尽可能满足工艺规定的气密性指标要求。

2 仓房门窗、风机等洞口四周设置塑料密封槽管，便于整仓熏蒸时对这些气密薄弱环节用塑料薄膜嵌压密封，以达到可靠的气密效果。设计装粮高度处设置塑料密封槽管，用于膜下熏蒸时粮面满铺塑料薄膜。
根据使用情况，密封槽管当受到薄膜张拉后有脱落现象，因此本条要求槽管应与墙身基层固定牢靠，以免脱落。槽管转角应弧形过渡，以避免薄膜转角处折皱，影响嵌压密封效果。

3 根据已建平房仓的使用经验，门窗、风机、穿墙管线与墙体连接缝、墙体与屋面板、拱板下弦板等建筑构配件之间的连接缝均为影响仓房气密效果的隐患部位，设计时须重点关注，加强气密处理措施。

4.2.3 屋面。

1 现行国家标准《屋面工程技术规范》 GB 50207 对各种屋面做法均有明确的规定，Ⅱ级防水等级屋面防水层的耐用年限不小于 15 年，防水设防不少于二道。 1998 年建设 2500 万t(500亿斤) 及 2000 年 1000 万t(200 亿斤) 国家粮库时，对储备库平房仓屋面防水等级明确规定为Ⅱ级。但二道设防屋面防水投资较大，故对 其他使用性质的平房仓 (如收纳仓、成品仓等) 屋面防水等级可按不低于Ⅲ级设计，耐用年限在 10 年以上，满足一般工业与民用建筑屋面防水层使用年限的要求。

2 合成高分子、高聚物改性沥青等新型防水卷材具有较好的延性及耐久性，目前在工程建设中使用较为普遍，可优先采用。

3 现行国家标准《屋面工程技术规范》 GB 50207 规定，当屋面坡度大于 25％时，不宜采用卷材防水屋面。否则，应采取防止卷材、保温块等屋面材料下滑的必要措施。

4 无组织排水屋面有利于雨水排放，避免了屋面积水渗漏的隐患，故一般地区宜采用。增加檐口挑出尺寸能减少自由落水屋面雨水淋湿墙现象，檐口挑出 600mm 为过去建仓常用的尺寸，当仓房高度较大时，可适当加大檐口挑出长度。
南方地区阴雨天气较多，如采用自由落水形式，屋面雨水易淋湿墙面且易产生墙体渗漏。所以本条规定南方地区也可根据气候条件采用有组织排水屋面。
一般砖混结构建筑，硬山或悬山形式均能满足使用要求，设计者可根据地区习惯，经经济、美观等各方面比较后自由选择。金属彩板屋顶采用悬山形式时，能有效避免女儿墙泛水板处的渗水隐患。

5 理论与实践表明，平房仓屋顶是仓外向仓内传递热量的主要途径，拱板屋盖因其具有流动的空气隔热层，较大程度地降低了太阳能辐射热通过屋面传至仓内的热量。但根据已建成的平房仓来看，当拱板屋顶不做保温处理时，仓内粮面上部空间温度可高达 40℃，影响储粮安全。因此，本条特提出上、下弦板面均宜做保温、隔热处理。上弦做保温对保护上弦板结构及阻止热传递等有较好的作用。下弦板面设保温层，即使拱板闷顶内暂时积蓄一定的热量，也不至于很快传递到粮面。设置上下弦板之间空气层的机械疏导通风后，拱板闷顶内的热空气可根据室外环境温度情况，随时进行机械换气作业，减少热量向仓内传递。

6 本条对金属压型彩板屋面提出了一般性的技术要求。金属彩板屋面在我国使用已较为普遍，尤其是单层工业厂房、库房等。在粮食仓库建设中使用金属彩板屋面也取得了一定的经验。彩板长边与长边之间采用咬口连接，防水、密封效果较好，并能通过配套咬口连接件与檩条固定，避免了用螺钉固定彩板易锈蚀的隐患。平行于屋脊方向的彩板短边搭接对屋面防水极易构成威胁，特别是当屋面坡度较小时，故本条规定彩板短边除屋脊处外不应另有搭接。双层屋面彩板间的隔热材料 (如岩棉) 应搭接、连续，避免对接处的缝隙形成热桥。

4.2.4 墙体。

1 墙体是平房仓室内外温度传导的主要途径之一，设计时应根据工艺提供的参数进行热工计算并结合当地经验确定合理的保温、隔热措施。
为隔绝地下潮气应设置墙身水平防潮层；为保证墙体的强度和整体性，应采用水泥砂浆等刚性防潮层，严禁采用沥青、卷材等柔性材料。

2 本款为平房仓内墙面装饰的技术要求。散装平房仓外墙内侧在设计装粮高度以下应做垂直防潮处理，以防止雨水、潮气通过墙体渗入仓内，确保储粮安全。室内墙面应平整，不易积灰、生虫，便于清扫；具有一定的吸湿性，不易结露。

3 本款是对砌体结构墙体的一般性技术规定，设置外墙面粉刷分格缝，能有效地避免或减少粉刷开裂的现象，四周设置勒脚对墙体有更好地保护作用。

4.2.5 地面。

1 现行国家标准《建筑地面设计规范》 GB 50037 对地面做法有各种规定，设计平房仓地面时应遵照执行。平房仓地面直接承受大面积粮食堆载，故应重视对仓内地基的处理及回填土的分层碾压或夯实。

2 面层、防潮层、找平层、结构层及垫层等是平房仓地坪的基本构造层，设计时可根据具体情况增减。季节性冻土地区尚应根据现行国家标准《建筑地面设计规范》 GB 50037 的要求设置防冻胀层。面层宜采用细石混凝土整体面层，并应设置分格缝。设置地面防潮层以避免地下潮气渗入仓内，确保储粮安全；防潮层应采用延性较好的卷材或涂料，以避免地面不均匀沉降后防潮层拉裂。地面防潮层与内墙防潮层的可靠搭接，可形成连续封闭的防潮体系，消除渗漏隐患。因墙体与地面沉降量不同，故应在墙体与室内地面交接处设置沉降缝，并留有防潮层的变形余量。

3 采用地槽通风时，防潮层应从地槽下部连续贯通，不应断开，以确保地坪的防潮效果。

4 地基条件较差时，如不进行地基加固处理，很难控制地面下沉。为节省工程投资，可采用堆粮预压的办法加固地基，待地坪沉降稳定后再做防潮层及地面面层。因此当采用堆粮预压的办法加固地坪地基时，不应采用地槽通风。为满足堆粮预压期间的地面防潮要求，应采用临时的防潮地坪。

4.2.6 门、窗、挡粮板。

1 仓门为平房仓粮食进出仓的主要途径，因此本条规定门洞尺寸应满足移动机械进出仓作业要求。储备仓应采用保温密闭门，散装平房仓仓门与粮堆之间应设置挡粮板，设计时应控制挡粮板侧向变形，设计者应根据储粮品种、门洞宽度、堆粮高度等条件计算挡粮板规格尺寸。为便于粮食出仓，挡粮板上应根据工艺要求设置出粮口，并配手动闸门，减少直接拆除挡粮板出仓的劳动强度。

2 仓门口处设置防鼠板及防虫沟是粮食保管方面的基本要求，防止打开仓门时鼠、虫进入仓内。

3 散装仓仓外设置斜梯及粮情检查门，是继 2500 万t(500 亿斤) 粮库建设以来普遍采用的形式，较大程度的方便了粮库保管人员人仓检查粮情，降低了劳动强度，故应推广。粮情检查门仓内侧应设置防护栏杆和低粮面下人梯，是满足低粮面时的检查需要。

4 本款是对平房仓窗设置的一般规定。窗是平房仓保温、密闭较差的部位之一，在满足使用要求的前提下，应尽量减少数量。

5 根据 1998 年 2500 万t(500 亿斤) 及 2000 年 1000 万t(200 亿斤) 粮库建设经验，在堆粮高度较高的情况下，仅仅利用仓门入仓作业难度较大，因此本款规定散装仓应考虑利用窗口入仓作业。为满足装仓机械从窗口伸入仓内，根据调查情况， 0.9m×0.9m 的窗洞尺寸可满足作业要求。中悬窗不能将窗扇全部打开，影响移动机械从窗口进粮作业，故不应采用。

4.2.7 散水、坡道、雨篷。

本条是对散水、坡道及雨篷的一般性规定。混凝土散水及坡道具有整体性好、强度高、便于库区清扫及车辆通行等优点。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

5 荷载与效应组合荷载代表值

5.1 荷载代表值

5.1.1 根据储粮工艺要求，储备仓应具有气密性。新仓建好后宜做气密性试验，仓内充压 500Pa 降至 250Pa 的半衰期不得小于 40s 。加压试验时，仓壁将受密闭加压荷载，该荷载使结构产生的内力较小，对结构设计不起控制作用，但设计门窗时应考虑该荷载的作用。

5.1.5 本条公式 (5.1.5-1) 中侧压力系数k的计算式是根据库伦理论导出的，其计算结果比按朗金理论计算的结果偏小；为上部结构安全起见，条文中给出注 1；但考虑基础偏心较大，为经济起见，条文中给出注 2 。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

5.2 荷载效应组合

5.2.3 散装粮食平房仓一般采用排架结构或刚架结构，内力分析时粮食荷载起控制作用。若采用现行国家标准《建筑结构荷载规范》GB 50009 中框排架效应组合的简化计算公式，其计算结果将偏于不安全，故给出式 (5.2.3) 。

5.2.5 粮食荷载变异性较小，从经济上考虑取粮食荷载分项系数为 1.3 ，其他可变荷载的分项系数是按现行国家标准《建筑结构荷载规范》 GB 50009 和《建筑抗震设计规范》 GB 50011 的有关规定取用的。

5.2.6 散装仓进行荷载效应基本组合时，粮食荷载是效应最大的可变荷载，根据现行国家标准《建筑结构荷载规范》 GB 50009 中荷载效应组合的要求，风荷载组合值系数取 0.6 ，其他可变荷载取 0.7 。

抗震设计时，雪荷载组合值系数为 0.5 ，是按现行国家标准《建筑抗震设计规范》 GB 50011 规定取用的。地震作用引起的粮食动载侧压力目前尚未有可靠的计算依据。为简化计算，可按空仓计算地震作用效应，按静载计算粮食作用效应，按 5.2.6 条的组合系数进行作用效应组合。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

6 结构设计

6.1 基本要求

6.1.1 结构的设计工作寿命按现行国家标准《建筑结构设计统一标准》 GBJ 68 中的规定确定。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

6.2 结构计算

6.2.4 当为砌体墙体且由钢筋混凝土柱及连续梁承重时的计算规定是基于以下考虑：

1 粮食压力由水平连续梁间的砌体传递给连续梁（含地梁），再由连续梁传给排架或门式刚架柱。因此，作用在柱上的粮食压力为集中力。

2 由于连续梁的间距 (1.2～2m) 远小于开间的尺寸，连续梁间砌体相当于单向板；计算时，从单向板中取出一单位宽度的竖向条带按单跨梁计算。
粮食与墙面摩擦力对砌体截面形心的偏心力矩较小，且对墙体受力是有利的。因此，为了简化计算，可以忽略偏心力矩的影口向。

6.2.5 散装平房仓山墙和隔墙中的柱，承受粮食侧压力，与普通单层厂房山墙柱不同，因此应进行计算。

6.2.8 本条是为了强调地基变形验算时，除满足现行国家标准《建筑地基基础设计规范》 GBJ 7 第 5.2.4 条外，还应考虑由于大面积堆载对基础产生的附加沉降，可按《建筑地基基础设计规范》 GBJ 7 第 7.5.4 条计算。

散装仓地基承载力计算，由于偏心较大，为经济起见可考虑压在基础上的粮食荷载。

6.2.10 软土地基压缩模量小，在大面积粮食及填土荷载作用下，地坪下地基沉降较大，易引起地面开裂、隆起、凹陷。

软土地基承载能力较小，当大面积荷载超过地坪地基的抗剪强度时，在整个地基中会.出现破坏滑动面，甚至推动墙、柱基础的地基土一起滑移。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

6.3 结构构造要求

6.3.2、6.3.3 预埋件是构件间相互连接的重要部件，应力、应变较为复杂，其计算、构造和设置是否合理将影响结构的正常使用和安全，必须予以重视。

6.3.5 圈梁与柱锚固钢筋的锚固长度，有抗震要求的应满足抗震要求；无抗震要求的应按一般规定确定。

平房仓的山墙是承重墙，上端要有可靠支撑，故要求山墙及柱应与圈梁可靠连接，圈梁应与屋架可靠连接。

6.3.9 南方地区平房仓挑檐温度裂缝较多，因此本条提出宜在挑檐中每 30m 以内设置一道温度伸缩缝等构造措施。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

7 消防设施

7.0.1 粮食忌水，着火时不宜用水扑救；粮食平房仓内不应设消防给水设施。粮食平房仓在规划设计时，应同时设计室外消防给水设施，满足消防需要。

7.0.2 根据本规范 7.0.1 条原因，在装粮线以上的空间有限，且仓房均做气密处理，没有太多的空气为燃烧提供条件，故不考虑室内消防用水量。本条所给出的消防用水量是按单仓或由防火墙分隔的单廒间为一个防火分区计算的室外消防用水量。对储存油料、饲料、麦麸、下脚等物料的平房仓，其消防给水设计应符合现行国家标准《建筑设计防火规范》 GBJ 16 中有关条款的要求。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

8 电气与粮温测控

8.1 一般规定

8.1.1 根据现行国家标准《供配电系统设计规范》 GB 50052 因事故中断供电在政治上造成影响或经济上造成损失的程度，区分其对供电可靠性的要求，进行负荷分级。据几十年粮食平房仓储运的实践证明，划分为三级负荷标准是合适的。

8.1.2 仓内有可能过负荷的电气设备，应装设可靠的过负荷保护，以保证电气设备不产生高温而引起粮食过分脱水或逐渐炭化。对机械化程度高、年周转量较大的散装粮平房仓应执行表 8.1.2 的规定。

8.1.3 因散装平房仓作业时有粉尘产生，尽管截止目前为止，国内外还没有关于平房仓粉尘爆炸的实例，但还是存在粉尘爆炸的可能性；对于机械化程度高、年周转量较大、作业频繁的散装粮平房仓设计时应执行现行国家标准《粮食加工、储运系统粉尘防爆安全规程》 GB 17440 及《爆炸和火灾危险环境电力装置设计规范》 GB 50058 中的相关条款。

8.1.4 按现行国家标准《粮食加工、储运系统粉尘防爆安全规程》 GB 17440 中的条文说明，具有较好的自然通风和排风设备、机械化程度低且作业不频繁的平房仓可以按非粉尘爆炸危险区域考虑。根据大量粮食平房仓使用情况统计，它们基本上都属于该类型，故本章的相关条款均按非粉尘爆炸性危险的平房仓考虑。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

8.2 电力装置及管线敷设

8.2.1 粮食仓库内易发生鼠害，所以平房仓内各用电设备、线路应采取有效措施以防止鼠害。目前，粮食仓库内主要采用 PH ：气体熏蒸来达到杀虫目的，但 PH3 气体对铜具有较强的腐蚀性，为防止此类情况发生，特列出此条文。

8.2.2 平房仓内多为临时输送设备，从平房仓作业特点和安全用电出发，配电箱宜设在仓房入口处的外墙上，便于使用和管理。平房仓选用的移动式机械设备种类较多，机械所需动力变化较大，所以除该配电箱按所选最大设备的动力配置过载保护外，各移动式设备的控制装置上也应配置过载保护装置。

8.2.3 仓内电气线路，可以明敷设或暗敷设，明敷设时应采用热镀锌钢管，暗敷设时可采用非镀锌钢管。地坪内暗敷的管线在地坪变形时可能会遭到破坏，也有可能破坏地坪防潮层，设计中仓内管线宜避免采用埋地敷设，尽量沿仓壁或仓外地坪下敷设。

8.2.4 仓内移动式设备所用电缆，在使用过程中容易受到机械损伤，为此规定用 YC、YCW 型橡胶套电缆。由于皮带机运行过程中易产生静电，为防止静电聚集及电气设备事故情况下漏电伤人，规定采用 5 芯电缆。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

8.3 照 明

8.3.1 粮食平房仓主要用于散粮和包装粮的储存。根据现行国家标准《工业企业照明设计标准))GB 50034 的规定和实践经验，将平房仓作为大件贮存且作业不太频繁的场所，照度标准定为 5～15 1x 是较为合理的。对于机械化程度高、作业频繁的平房仓，为保障作业人员及设备的安全，可适当提高照度标准。

8.3.2 仓内严禁使用卤钨灯等高温照明器，以防粮食表面因热辐射而升温、炭化。

8.3.3 因平房仓的作业面较大，灯具均匀布置能使仓内照度比较均匀，不易引起视疲劳；同时，仓内照明集中控制，每一单相支路所接灯具不宜太多，以便于管理。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

8.4 防雷与接地

8.4.1 按照现行国家标准《建筑物防雷设计规范》GB 50057 防雷等级分类原则和实践经验，平房仓属于第三类防雷建筑物。同时，还应参照当地防雷习惯做法设置防雷系统。

8.4.2 根据规范要求及习惯做法，建筑物防雷做法主要有明装及暗装两种形式。采用暗装系统可在满足功能要求的同时，在一定程度上能减少工程投资，而且使平房仓更加整洁、美观。

8.4.9 突出屋面的金属构件易受雷击，应与接地装置可靠连接。

8.4.12 平房仓电气工程中的接地系统类型较多，且比较集中。分别设置接地系统比较困难，其间距不易保证，因此宜将各接地系统共用接地装置。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

8.5 粮温测控系统

8.5.1 在粮食行业，一般认为储粮期在 6 个月以下的仓为中转仓或暂存仓，根据储粮经验，这类仓可不设粮温测控系统；对于储粮期较长的平房仓，可根据当地全年的温湿度变化及来粮情况决定是否设置测控系统。

8.5.2 本款中所列功能为基本功能，测温系统应至少满足这些功能。

8.5.3 因我国南北温差较大，测温设备应保证在本条文所列温度条件下不被破坏。

8.5.4 随着电子技术的发展，粮温测控技术日益完善。测温传感器的合理布点，更加方便、适用地进行系统安装，始终是倍受关注的问题。本规范根据国内外使用经验，参照相应成果，本着实用、安全、经济、适度、先进的原则，制定了布点规则。