无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


粮食钢板筒仓设计规范 GB 50322-2001

众智软件 http://www.gisroad.com

中华人民共和国国家标准

粮食钢板筒仓设计规范

Code for design of grain steel silos

GB 50322-2001

主编部门：国家粮食局

批准部门：中华人民共和国建设部

施行日期：2001年7月1日

关于发布国家标准《粮食钢板筒仓设计规范》的通知

根据我部“关于印发《2000至2001年度工程建设国家标准制订、修订计划》的通知”（建标[2001]87号）的要求，由国家粮食局会同有关部门共同修订的《粮食钢板筒仓设计规范》，经有关部门会审，批准为国家标准，编号为GB 50322-2001，自2001年7月1日起施行。其中，3.1.6、4.1.4、4.2.1、4.3.2、4.4.2、5.1.2、5.2.2、5.5.3、6.4.2、7.3.1、8.1.2、8.6.1 为强制性条文，必须执行。原行业标准《粮食钢板筒仓设计规范》同时废止。

本规范由国家粮食局负责管理，郑州粮食食品工程建筑设计院负责具体解释工作，建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部
二○○一年六月十三日

前 言

本规范根据国家建设部建标[2001]87号文编制。

本规范分8章和5个附录，包括：总则、术语、一般规定、荷载及荷载效应组合、结构设计、构造、工艺设计、电气及配套设施等内容。

本规范中强制性条款在正文中用黑体字表示，包括：3.1.6、4.1.4、4.2.1、4.3.2、4.4.2、5.1.2、5.2.2、5.5.3、6.4.2、7.3.1、8.1.2、8.6.1。

本规范系首次编制，有些条款还待进一步补充、完善。请各单位在执行过程中，结合工程实践与科学研究，认真总结经验，注意积累资料，并将有关意见和资料寄交编制组。

本规范由郑州粮油食品工程建筑设计院负责具体解释，通信地址：郑州市嵩山南路140号，邮编：450052。

本规范主编单位、参编单位和主要起草人：

主编单位：郑州粮油食品工程建筑设计院

参编单位：原国家粮食储备局北京科学研究设计院
原国家粮食储备局郑州科学研究设计院
中谷粮油集团
北京煤炭设计研究院
长沙冶金设计研究院
北京粮油集团

主要起草人：袁海龙 杨世忠 朱同顺 李建萍 郭呈周 崔元瑞 归衡石 王 刚 郝卫洪 宋春燕 兰 勇 吴 强 李江华 杜月萍 王守德 张振镕


1 总则

1 总则

1.0.1 为在粮食钢板筒仓设计中贯彻执行国家技术经济政策，做到安全适用、技术先进、经济合理，制定本规范。

1.0.2 本规范适用于储存粮食散料，平面形状为圆形且中心装、卸粮的钢板筒仓设计。
注：粮食散料包括：小麦、玉米、稻谷、豆类以及物理特性参数与之相近的谷物散料。

1.0.3 本规范适用于焊接、螺旋卷边钢板及螺栓装配波纹钢板的圆形筒仓。

1.0.4 粮食钢板筒仓的设计工作寿命不应少于25年。

1.0.5 粮食钢板筒仓结构的安全等级为二级，抗震设防类别为丙类，耐火等级可按二级。

1.0.6 本规范结构设计依据现行国家标准《建筑结构设计统一标准》制定。粮食钢板筒仓设计，除应符合本规范外，尚应符合国家现行的有关标准、规范的规定。


2 术语、符号

2 术语、符号

2.1 术语

2.1.1 筒仓 silo
贮存粮食散料的直立容器。其平面为圆形、方形、矩形、多边形或其他的几何形。

2.1.2 仓顶 top of silo
封闭仓体顶面的结构。

2.1.3 仓上建筑物 building above top of silo
按工艺要求建在仓顶上的建筑。

2.1.4 仓壁 silo wall
与粮食散料直接接触或直接承受粮食散料侧压力的仓体竖壁。

2.1.5 仓下支承结构 supporting structure of silo bottom
基础以上、漏斗以下支承仓体的结构，包括筒壁、柱、扶壁柱等。

2.1.6 筒壁 supporting wall
平面为圆形，支承仓体的立壁。

2.1.7 漏斗 hopper
筒仓下部卸出粮食散料的结构容器。

2.1.8 深仓 deep bin 浅仓 shallow bin
按筒仓储粮计算高度与仓内径之比，划分为深仓和浅仓。

2.1.9 单仓 single silo
不与其他建、构筑物联成整体的单体筒仓。

2.1.10 仓群 group silos
多个且成组布置的筒仓群。

2.1.11 星仓 interstice silo
三个及多于三个联为整体的筒仓间形成的封闭空间。

2.1.12 填料 filler
仓底填坡的材料。

2.1.13 整体流动 mass flow
卸粮过程中，仓内粮食散料的水平截面成平面向下的流动。

2.1.14 管状流动 funnel flow
卸粮过程中，仓内粮食散料的表面成漏斗状向下的流动。

2.1.15 中心卸粮 concentric discharge
卸粮过程中，仓内粮食散料沿仓体几何中心对称向下的流动。

2.1.16 偏心卸粮 eccentric discharge
卸粮过程中，仓内粮食散料沿仓体几何中心不对称向下的流动。


2.2 符号

2.2 符号

2.2.1 几何参数
h ——地面至仓壁顶的高度
hn ——储粮的计算高度
S ——计算深度，由仓顶或储粮锥体重心至计算截面的距离
dn ——筒仓内径
R ——筒仓半径
t ——筒仓壁厚，钢板厚度
ρ——筒仓水平净截面水力半径
e ——自然对数的底
α——漏斗壁对水平面的夹角

2.2.2 计算系数
k ——储粮侧压力系数
kp ——仓壁竖向受压稳定系数
Ch ——深仓储粮动态水平压力修正系数
Cv ——深仓储粮动态竖向压力修正系数
Cf ——深仓储粮动态摩擦力修正系数

2.2.3 粮食散料的物理特性参数
γ——重力密度
μ——储粮对仓壁的摩擦系数
φ——储粮的内摩擦角

2.2.4 钢材性能及抗力
E ——钢材的弹性模量
f ——钢材抗拉、抗压强度设计值
fwt ——对接焊缝抗拉强度设计值
fwc ——对接焊缝抗压强度设计值
fwf ——角焊缝抗拉、抗压和抗剪强度设计值
σcr ——受压构件临界应力

2.2.5 作用和作用效应
Phk ——储粮作用于仓壁单位面积上的水平压力标准值
Pvk ——储粮作用于单位水平面上的竖向压力标准值
Pfk ——储粮作用于仓壁单位面积上的竖向摩擦力标准值
Pnk ——储粮作用于漏斗斜面单位面积上的法向压力标准值
Ptk ——储粮作用于漏斗斜面单位面积上的切向压力标准值
M ——弯矩设计值，有下标者，见应用处说明
N ——轴向力设计值，有下标者，见应用处说明
V ——剪力设计值，有下标者，见应用处说明
σ——拉应力或压应力，有下标者，见应用处说明


3 一般规定

3 一般规定

3.1 布置原则

3.1.1 粮食钢板筒仓的平面及竖向布置应根据工艺、地形、工程地质及施工条件等，经技术经济比较后确定。

3.1.2 仓群宜选用单排或多排行列式平面布置（图3.1.2）。筒仓净距不应小于500mm；当采用独立基础时，可按基础设计确定；落地式平底仓，应根据清仓设备所需距离确定。

3.1.3 方案设计时，可按下式估算储粮高度：

3.1.4 粮食钢板仓群，不应利用星仓储粮。

3.1.5 筒仓与筒仓、筒仓与工作塔之间的输送设备地道应设置沉降缝。

3.1.6 筒仓与筒仓、筒仓与工作塔之间的栈桥设计，应考虑相邻构筑物由于地基变形引起的相对位移。当满足本规范第5.5.3条要求时，相对水平位移值可按下式确定：

3.1.7 粮食钢板筒仓设计文件中，应对首次装卸粮要求、沉降观测及标志设置等予以说明，见本规范附录A。


3.2 结构选型

3.2 结构选型

3.2.1 钢板筒仓结构可分为仓上建筑、仓顶、仓壁、仓底、仓下支承结构及基础六个基本部分（图3.2.l）。

3.2.2 仓上设置的工艺输送设备及操作检修平台宜采用敞开式钢结构通道，当有特殊使用要求时，也可采用封闭式走廊。

3.2.3 钢板筒仓仓顶应设计为带上、下环梁的正截锥壳钢板仓顶或正截锥空间杆系仓顶结构。

3.2.4 筒仓仓壁为波纹板、螺旋卷边板时，应采用热镀锌或合金钢板。

3.2.5 钢板筒仓可采用钢或钢筋混凝土仓底及仓下支承结构。直径10m以下时，宜采用由柱或筒壁支承的架空式仓下支承结构及锥斗仓底；直径12m以上时，宜采用落地式平底仓，地道式出料通道（图3.2.5）。


4 荷载与荷载效应组合

4 荷载与荷载效应组合

4.1 基本规定

4.1.1 钢板筒仓的结构设计，应考虑以下荷载：
1 永久荷载：结构自重、固定设备重等；
2 可变荷载：储粮荷载、仓顶吊挂电缆荷载、仓顶及仓上建筑活荷载、雪荷载、风荷载等；
3 地震作用。

4.1.2 各种荷载的取值，除本规范规定者外，均应按现行国家标准《建筑结构荷载规范》的规定执行。

4.1.3 储粮的物理特性参数，应由工艺专业通过试验分析确定。当无试验资料时，可参考本规范附录B所列数据。

4.1.4 计算储粮荷载时，应采用对结构产生最不利作用的储粮品种的参敛。计算储粮对波纹钢板仓壁的摩擦作用时，应取储粮的内摩擦角。

4.1.5 粮食钢板筒仓按下列规定划分为深仓与浅仓：筒仓内储粮的计算高度hn与筒仓内径dn的比值大于或等于1.5时为深仓；小于1.5时为浅仓。

4.1.6 储粮计算高度hn与水平净截面水力半径ρ，应按下列规定确定：
1 水力半径按下式计算：

2 储粮计算高度hn按下列规定确定：
上端：储粮顶面为水平时，取至储粮顶面；储粮顶面为斜面时，取至储粮锥体的重心。
下端：仓底为锥形漏斗时，取至漏斗顶面；仓底为平底时，取至仓底顶面；仓底为填料填成漏斗时，取至填料表面与仓壁内表面交线的最低点。

4.1.7 钢板筒仓的风载体型系数可按下列规定取值：仓壁稳定计算：取1.0；筒仓整体计算：独立筒仓取0.8，仓群取1.3。


4.2 粮食荷载

4.2 粮食荷载

4.2.1 考虑粮食对筒仓的作用时，应包括以下四种力：
1 作用于筒仓仓壁的水平压力；
2 作用于筒仓仓壁的竖向摩擦力；
3 作用于筒仓仓底的竖向压力；
4 作用于筒仓仓顶的吊挂电缆拉力。

4.2.2 深仓储粮静态压力的标准值，应按下列公式计算（图4.2.2）：

1 计算深度S处，储粮作用于仓壁单位面积上的水平压力标准值按下式计算：

2 计算深度S处，储粮作用于单位水平面上的竖向压力标准值按下式计算：

3 计算深度S处，储粮作用于仓壁单位面积上的竖向摩擦力标准值按下式计算：

4 计算深度S处，储粮作用于仓壁单位周长上的总摩擦力标准值按下式计算：

4.2.3 在深仓卸粮过程中，储粮作用于筒仓仓壁的动态压力标准值，应以其静态压力标准值乘以动态压力修正系数。
深仓储粮动态压力修正系数，应按表4.2.3 取值。

4.2.4 浅仓储粮压力的标准值，应按下列公式计算（图4.2.4）：

1 计算深度S处，作用于仓壁单位面积上的水平压力标准值按下式计算：

2 若储粮计算高度hn大于或等于15m，且筒仓内径dn大于或等于10m时，储粮水平压力除按上式计算外，尚应按本规范（4.2.2-1）式计算，二者计算结果取大值；此外，还应按下式计算筒仓内壁单位面积上的竖向摩擦力标准值：

3 计算深度S处，作用于单位水平面上的竖向压力标准值按下式计算：

4.2.5 作用于圆形漏斗壁上的储粮压力标准值可按下式计算：
1 漏斗壁单位面积上的法向压力标准值为：

2 漏斗壁单位面积上的切向压力标准值为：

4.2.6 吊挂于仓顶的测温电缆，计算其作用于仓顶结构的吊挂荷载时，应考虑电缆自重、粮食摩擦力及电缆突出物对储粮阻滞而产生的拉力。
当电缆为圆截面，且直径无变化，表面无突出物时，储粮摩擦引起的电缆总拉力标准值，应按下式计算：


4.3 地震作用

4.3 地震作用

4.3.1 粮食钢板筒仓可按单仓计算地震作用，且：
1 可不考虑粮食对于仓壁的局部作用；
2 落地式平底钢板筒仓可不考虑竖向地震作用。

4.3.2 在计算筒仓的水平地震作用时，取储粮总重的90％作为其重力荷载代表值，重心仍取储粮总重的重心。

4.3.3 落地式平底钢板筒仓的水平地震作用，可采用振型分解反应谱法，也可采用下述简化方法进行计算：
1 筒仓底部的水平地震作用标准值可按下式计算：

2 水平地震作用对筒仓底部产生的弯矩标准值可按下式计算：

3 沿筒仓高度第i质点分配的水平地震作用标准值可按下式计算：

4 仓上建筑分配的水平地震作用应乘以增大系数3，但增大部分不向下传于仓壁构件。

4.3.4 柱子支承或柱与筒壁共同支承的钢板筒仓，水平地震作用可按单质点或多质点体系模型，采用底部剪力法计算。仓上建筑分配的水平地震作用应乘以增大系数3，但增大部分不向下传于仓壁构件。


4.4 荷载效应组合

4.4 荷载效应组合

4.4.1 粮食钢板筒仓结构设计应根据使用过程中在结构上可能同时出现的荷载，按承载能力极限状态和正常使用极限状态分别进行荷载效应组合，并取各自的最不利组合进计设计。

4.4.2 粮食钢板筒仓按承载能力极限状态设计时，应采用荷载效应的基本组合，荷载分项系数应按下列规定取值：
1 永久荷载分项系数：对结构不利时，取1.2；对结构有利时，一般取1.0；筒仓抗倾覆计算，取0.9。
2 可变荷载分项系数：储粮菏载取1.3；其他可变荷载取1.4。
3 地震作用取1.3。

4.4.3 粮食钢板筒仓按正常使用极限状态设计时，应采用荷载效应短期组合，荷载分项系数均取1.0。

4.4.4 粮食钢板筒仓进行荷载组合时，可变荷载组合系数应按下列规定取用：
1 无风荷载参与组合时，取1.0。
2 有风荷载参与组合时，粮食荷载取1.0；其他可变荷载取0.6。
3 有地震作用参与组合时，粮食荷载取0.9；地震作用取1.0；雪荷载取0.5；风荷载不计；楼面可变荷载：按实际考虑时取1.0，按等效均布荷载时取0.6。


5 结构设计

5 结构设计

5.1 基本规定

5.1.1 钢板筒仓结构，应分别按承载能力极限状态和正常使用极限状态进行设计。

5.1.2 钢板筒仓结构，按承载能力极限状态进行设计时，应采用荷载设计值和材料强度设计值，计算内容包括：
1 所有结构构件及连接的强度、稳定性计算；
2 筒仓整体抗倾覆计算；
3 筒仓与基础的锚固计算。

5.1.3 钢板筒仓结构，按正常使用极限状态进行设计时，应采用荷载的标准值，对根据使用要求需控制变形的结构构件进行变形验算。

5.1.4 钢板筒仓结构及连接材料的选用及设计指标，应按现行国家标准《钢结构设计规范》GBJ 17 和《冷弯薄壁型钢结构技术规范》GBJ 18 的规定采用。


5.2 仓顶

5.2 仓顶

5.2.1 正截锥壳钢板仓顶，可按薄壁结构进行强度及稳定计算。

5.2.2 由斜梁、上下环梁及钢板组成的正截锥壳仓顶（图5.2.2），不计钢板的蒙皮作用，应设置支撑或采取其他措施，保证仓顶结构的空间稳定性。仓顶构件内力可按空间杆系计算。

筒仓直径小于20m，在对称竖向荷载作用下，仓顶构件内力可按下述简化方法计算：
1 斜梁按简支计算，其支座反力分别由上下环梁承担。上下环梁按本规范第5.2.3条计算；
2 作用于上环梁的竖向荷载由斜梁平均承担；
3 作用于斜梁的测温电缆吊挂荷载，由直接吊挂电缆的斜梁承担。

5.2.3 正截锥壳仓顶的上下环梁可按以下规定计算：
1 上环梁应按压、弯、扭构件进行强度和稳定计算。在径向水平推力作用下，上环梁稳定计算可参照本规范第5.4.4条第一款规定执行；
2 下环梁应按拉、弯、扭构件进行强度计算；
3 下环梁计算不考虑与其相连的仓壁共同工作。

5.2.4 斜梁传给下环梁的竖向力，由下环梁均匀传给下部结构。


5.3 仓壁

5.3 仓壁

5.3.1 深仓仓壁按承载能力极限状态设计时，应考虑以下荷载组合：
1 作用于仓壁单位面积上的水平压力的基本组合（设计值）：

2 作用于仓壁单位周长的竖向压力的基本组合（设计值）：
无风荷载参与组合时：

有风荷载参与组合时：

有地震作用参与组合时：

5.3.2 浅仓仓壁按承载能力极限状态设计时，荷载组合可参照本规范第5.3.1条规定执行。

5.3.3 钢板筒仓仓壁无加劲肋时，可按薄膜理论计算其内力；有加劲肋时，可选择下述方法之一进行计算：
1 按带肋壳壁结构，采用有限元方法进行计算；
2 加劲肋间距不大于1.2m 时，采用折算厚度按薄膜理论进行计算；
3 按本规范第5.3.5条规定的简化方法进行计算。

5.3.4 焊接钢板筒仓与螺旋卷边钢板筒仓，不设加劲肋时，仓壁可按以下规定进行强度计算：
1 在储粮水平压力作用下，按轴心受拉构件进行计算：

2 在竖向压力作用下，按轴心受压构件进行计算：

3 在水平压力及竖向压力共同作用下，按下式进行折算应力计算：

式中取拉应力（σt ）为正值，压应力（ σc ）为负值。

4 仓壁钢板采用对接焊缝拼接时，对接焊缝应按下式进行计算：

5.3.5 钢板筒仓设置加劲肋时，可按下述简化方法进行强度计算：
1 仓壁应满足水平方向抗拉强度要求，按本规范（5.3.4-1）式计算；
2 仓壁为波纹钢板时，不考虑仓壁承担竖向压力，全部竖向压力由加劲肋承担；仓壁为焊接平钢板或螺旋卷边钢板时，取宽为2be的仓壁与加劲肋构成组合构件（图5.3.5），承担竖向压力。

3 加劲肋或加劲肋与仓壁构成的组合构件，按下式进行截面强度计算：

5.3.6 加劲肋与仓壁的连接，应按以下规定进行强度计算：
1 单位高度仓壁传给加劲肋的竖向力设计值按下式计算：

2 当采用角焊缝连接时，按下式计算：

3 当采用普通螺栓或高强螺栓连接时，按现行国家标准《钢结构设计规范》的有关规定进行计算。
5.3.7 钢板筒仓在竖向荷载作用下，仓壁应按薄壳弹性稳定理论或下述方法进行稳定计算：

1 在竖向轴压力作用下，按下式计算：

2 在竖向压力及储粮水平压力共同作用下，按下式计算：

3 仓壁局部承受竖向集中力时，应在集中力作用处设置加劲肋，集中力的扩散角可取30°（图5.3.7）。并按下式验算仓壁的局部稳定：

5.3.8 无加劲肋的仓壁或仓壁区段（图5.3.8），在水平风荷载的作用下，可按下式验算空仓仓壁的稳定性：

5.3.9 无加劲肋的螺旋卷边钢板筒仓，仓壁弯卷处（图5.3.9）可按下式进行抗弯强度计算：


5.4 仓底

5.4 仓底

5.4.1 圆锥漏斗仓底可按以下规定进行强度计算（图5.4.1）：

1 计算截面Ⅰ-Ⅰ处，漏斗壁单位周长的经向拉力设计值：

2 计算截面Ⅰ-Ⅰ处，漏斗壁单位宽度内的环向拉力设计值：

3 漏斗壁应按下式进行强度计算：
1）单向抗拉强度：
经向：

环向：

2）折算应力：

5.4.2 圆锥漏斗仓底与仓壁相交处，应设置环梁（图5.4.2）。环梁与仓壁及漏斗壁的连接可采用焊接或螺栓连接。

当环梁与仓壁及漏斗壁采用螺栓连接时，环梁计算不考虑与之相连的仓壁及漏斗壁参与工作。
当环梁与仓壁及漏斗壁采用焊接连接时，环梁计算可考虑与之相连的部分壁板参与工作，共同工作的壁板范围按下列规定取值：共同工作的仓壁范围取 [image] ，但不大于15tc；共同工作的漏斗壁范围取 [image] ，但不大于15th。
其中 tc、rc——仓壁与环梁相连处的厚度和曲率半径；
th、rh——漏斗壁与环梁相连处的厚度和曲率半径。

5.4.3 环梁的设计（图5.4.3），应考虑以下荷载：
1 由仓壁传来的竖向压力qv及其偏心产生的扭矩qvev（ qv按本规范第5.3.1条确定）；
2 由漏斗壁传来的经向拉力Nm及其偏心产生的扭矩Nmem（Nm按本规范第5.4.1条确定）。Nm可分解为水平分量Nmcosα及垂直分量Nmsinα（图5.4.3b）；
3 在环梁高度范围内作用的储粮水平压力Ph可忽略不计。

5.4.4 环梁按承载能力极限状态设计时，应进行以下计算：
1 在水平荷载Nmcosα作用下环梁的稳定计算：

2 环梁截面的抗弯、抗扭及抗剪强度计算。
3 环梁与仓壁及漏斗壁的连接强度计算。


5.5 支承结构与基础

5.5 支承结构与基础

5.5.1 仓下支承结构为钢柱时，柱与环梁应按空间框架进行分析。

5.5.2 仓壁必须锚固在下部构件上。采用锚栓锚固时，间距可取1～2m，锚栓的拉力应按下式计算：

5.5.3 筒仓基础计算应符合下列规定：
1 仓群下的整体基础，应考虑空仓、满仓的最不利组合；
2 基础边缘处的地基应力不应出现拉应力；
3 基础倾斜率不应大于0.002，平均沉降量不应大于200mm。


6 构造

6 构造

6.1 仓顶

6.1.1 仓上建筑的支点宜在仓壁处，不得在斜梁上。若荷载对称，支点也可在仓顶圆锥台上。较重的仓上建筑或重型设备，宜采用落地支架。

6.1.2 仓顶坡度宜为1︰5～1︰2，不应小于1︰10；仓顶四周应设围栏，设备廊道、操作平台栏杆高度不应小于1200mm。

6.1.3 测温电缆不得直接吊挂于仓顶板上。

6.1.4 仓顶出檐不得小于100mm，且应设垂直滴水，其高度不应小于50mm。仓檐处应设密封条。有台风影响地区，应采取措施防止雨水倒灌。仓顶板与檩条不得采用外露螺栓连接。


6.2 仓壁

6.2 仓壁

6.2.1 波纹钢板、焊接钢板仓壁，相邻上下两层壁板的竖向接缝应错开布置。焊接钢板错开距离不应小于250mm。

6.2.2 波纹钢板仓壁的搭接缝及连接螺栓孔，均应设密封条、密封圈。

6.2.3 筒仓仓壁在满足结构计算要求的基础上，尚应考虑外部环境对钢板的腐蚀及储粮对仓壁的磨损，并采取相应措施。

6.2.4 竖向加劲肋接头应采用等强度连接。相邻两加劲肋的接头不宜在同一水平高度上。通至仓顶的加劲肋数量不应少于总数的25％。

6.2.5 竖向加劲肋与仓壁的连接：
波纹钢板仓宜采用镀锌螺栓连接；
螺旋卷边仓宜采用高频焊接螺栓连接；
螺栓直径与数量应经计算确定，直径不宜小于8mm，间距不宜大于200mm；
当采用焊接连接时，焊缝高度取被焊仓壁较薄钢板的厚度；螺旋卷边仓咬口上下焊缝长度均不应小于50mm。施焊仓壁外表面的焊痕必须进行防腐处理。

6.2.6 竖向加劲肋宜放在仓壁内侧。仓壁内不应设水平支撑、爬梯等附壁装置。

6.2.7 仓壁下部开设入孔时，洞口尺寸宜取600mm×600mm。其边框应做成整体式，截面应计算确定。入孔门应设内、外两层，分别向仓内、外开启。门框与仓壁、门扇与门框的连接，均应采取密封措施。


6.3 仓底

6.3 仓底

6.3.1 圆锥漏斗仓底由环梁和斗壁组成（图6.3.1）。

6.3.2 斗壁可由经向划分的梯形板块组成，每块板在漏斗上口处的长度宜为1.0m。

6.3.3 斗口宜设计为焊接整体结构，其上口直径不宜大于2.0mm 下口尺寸应满足工艺要求。

6.3.4 仓底在装配后内表面应光滑，不得滞留储粮。

6.3.5 当采用流化仓底出粮或选用平底仓时，其仓底应按工艺要求设计。


6.4 支承结构及洞口

6.4 支承结构及洞口

6.4.1 仓下钢支柱截面及间距应由计算确定，支柱与筒壁宜采用缀板连接（图6.3.1）；缀板间距不宜大于1.0m。

6.4.2 钢支柱应设柱间支撑，每个筒仓下不宜少于两道。当柱间支撑上下两段设置时，宜设柱间水平系杆。

6.4.3 筒壁与基础顶面接触处应设泛水坡，防止雨水进入仓下空间。


7 工艺设计

7 工艺设计

7.1 一般规定

7.1.1 工艺设计应根据钢板筒仓总仓容、使用功能、作业要求、进出粮方式等条件，经技术经济比较后确定。

7.1.2 工艺设计内容应包括：工艺流程、设备选用、除尘系统、机械通风及噪声控制、虫害防治等。

7.1.3 钢板筒仓数量较多且作业复杂时，应设置工作塔。钢板筒仓数量少且作业简单时，可不设置工作塔，采用提升机塔架，经分配盘或溜管直接入仓。

7.1.4 工艺设备布置应满足设备吊装、操作及维修空间要求。

7.1.5 直径10m以下钢板筒仓宜采用自流式出粮方式，仓底坡度α应满足下列要求：小麦、大豆、玉米：α≥40°；稻谷： α≥45°。

7.1.6 平底钢板筒仓可选用清仓机、流化出粮或其他出粮设施。

7.1.7 工艺设计应提出各种工艺作业的运行顺序。


7.2 设备选用

7.2 设备选用

7.2.1 选择的设备应具备安全可靠、高效低耗、操作方便、体积小、噪音低、密闭性能好、对粮食无污染、破碎率低等性能。

7.2.2 应根据作业要求选择配置下列主要设备：水平及垂直输送、清理、计量、除尘、机械通风等；有特殊要求时还应配置烘干、熏蒸、冷却等设备。

7.2.3 设备的生产能力应根据仓容量及运输工具、接卸设施的作业时间计算确定。

7.2.4 间歇作业设备前后衔接部位应配置缓冲仓，其容量应根据系统作业能力计算确定。

7.2.5 溜管设计应满足下列要求：溜管材料宜采用3～4mm 钢板，磨损较大的溜管内壁应设可拆换的耐磨衬板。每节溜管长度不宜超过2m，溜管直段长度超过4m 时应设缓冲装置。
溜管的有效截面尺寸，应根据流量计算确定。溜管倾角α1可按下列要求选取：小麦、大豆、玉米：α1≥36°；稻谷、高水分粮：α1≥45°；杂质、灰尘：α1≥60°。

7.2.6 对震动、噪声较大的设备，应采取减震、隔音、消声措施。


7.3 除尘系统

7.3 除尘系统

7.3.1 钢板筒仓除尘设计，应包括除尘风网布置、除尘设备选择等。

7.3.2 除尘风网设计应按下列参数选用：吸风口风速宜控制在2～4m/s；水平风管风速宜控制在14～18m/s；垂直风管风速宜控制在14～16m/s；风管弯头的曲率半径取风管直径的1～2 倍；大管径取小值，小管径取大值。

7.3.3 集尘设备宜露天布置。若设在室内，应相对集中，并设泄压管通往室外，泄压管长度不宜超过3m。

7.3.4 风网中各吸风口应设蝶阀；水平管未端应设补风门；管道上应设观察、清扫孔；排风口处应设风帽。

7.3.5 除尘系统设计时，应说明系统的开启顺序及操作要求。


7.4 机械通风

7.4 机械通风

7.4.1 钢板筒仓应设机械通风系统。仓顶设轴流风机和自然通风口，仓底设风道并配置风机。

7.4.2 通风机应根据每小时总通风量和总阻力选用。主要参数可按下列要求确定：
1 总通风量按下式计算：

2 风道风速按下式计算：

3 总阻力按下式计算：

4 通风途径比，不大于1.3。

7.4.3 钢板筒仓需设谷物冷却系统时，可按专业要求配置。


7.5 虫害防治

7.5 虫害防治

7.5.1 钢板筒仓根据保粮要求可设环流熏蒸系统或采取其他虫害防治措施。

7.5.2 环流熏蒸系统宜利用通风系统的管路。其设计内容应包括：环流、施药及药物浓度检测等。
钢板筒仓环流熏蒸管道接口应采取密闭措施。


8 电气与配套设施

8 电气与配套设施

8.1 一般规定

8.1.1 钢板筒仓仓群的电力负荷等级宜为三级。

8.1.2 钢板筒仓仓群及工作塔属粉尘爆炸危险区域。其危险区域等级划分、电气设备的防护等级、配电线路防护要求均应符合现行国家标准《粮食加工、储运系统粉尘防爆安全规程》GB 17440 的规定。

8.1.3 钢板筒仓及工作塔必须设置防雷系统。电气设备、配电线路均应采取防尘、防鼠害及安全防护等措施。


8.2 配电线路

8.2 配电线路

8.2.1 配电线路应选用铜芯绝缘导线或铜芯电缆，其额定电压不应低于线路的工作电压，且不应低于500V。

8.2.2 配电线路允许载流量不得小于线路计算电流，并留有余量。

8.2.3 室内导线及电缆的最小截面：动力、照明线路1.5mm2；控制线路1.0mm2。

8.2.4 室内配电线路可采用下列敷设方式：
1 绝缘导线应穿金属管明敷或暗敷，暗敷钢管的覆盖层不得小于40mm；
2 塑料护套电缆宜采用电缆桥架敷设。

8.2.5 动力线路和控制线路宜分开敷设；当动力、控制线路电压相同时可共管敷设。

8.2.6 电气管线穿越墙及楼板的孔洞，应用非燃材料堵塞密闭。配线钢管应采用螺纹连接且不小于5扣。所有配电线路中间不得有接头。


8.3 照明系统

8.3 照明系统

8.3.1 粮食钢板筒仓仓群的照明设计应符合现行国家标准《工业企业照明设计标准》GB 50034 的有关规定。

8.3.2 粮食钢板筒仓仓群及辅助设施的照度推荐值见本规范附录E。

8.3.3 照明与动力宜分开配电、单独计量，当照明线路电流大于30A 时，应采用三相供电，其中性线截面积应按最大一相电流选择。照明系统应有保护措施。

8.3.4 工作塔各层、仓上建筑、仓下通廊照明宜分别采用集中控制方式。每一单相照明回路中，电流不宜超过15A；灯具数量不宜超过25 盏。

8.3.5 工作塔、仓上建筑、仓下通廊应选用高效、节能的照明灯具，严禁采用高温灯具；控制室宜选用日光灯；辅助设施宜选用白炽灯或日光灯等。

8.3.6 楼梯间、仓上建筑、仓下通廊、变配电室、控制室等重要场所，应设应急照明灯。


8.4 自动控制系统

8.4 自动控制系统

8.4.1 粮食钢板筒仓仓群可根据需要设自动控制系统。

8.4.2 自动控制系统应具备以下功能：
1 满足工艺要求；
2 对用电设备提供安全保护；
3 用电设备及生产作业线的联锁；
4 紧急停止操作和故障报警；
5 现场手动操作；
6 显示工艺流程状况、设备运行状态及运行参数。

8.4.3 设备多且工艺流程复杂时，宜采用集中控制系统，由可编程序控制器及计算机组成；当设备少、工艺流程简单时宜采用分散手动控制。

8.4.4 粮食钢板筒仓应设料位传感器；重要设备宜设安全检测传感器件。必要时可设监视装置。

8.4.5 现场应设粉尘防爆检修电源箱。


8.5 粮情测控系统

8.5 粮情测控系统

8.5.1 粮食钢板筒仓可根据储粮需要设粮情测控系统。

8.5.2 粮情测控系统应具备以下功能：
1 测温范围：-40～60℃；测温精度：±1℃；
2 自动巡回检测、手动定仓定点检测、超限报警等，且能自动控制通风机；
3 防霉、防磷化氢等腐蚀；
4 防雷击。

8.5.3 测温电缆宜对称布置，测温电缆水平间距不宜大于5.0m；测温点宜垂直方向等距布置，间距宜为1.5～3.0m。测温电缆与仓壁间距不宜大于0.3m。

8.5.4 仓内吊装的电缆应能承受出仓时粮食流动所产生的拉力。


8.6 防雷接地系统

8.6 防雷接地系统

8.6.1 粮食钢板筒仓防雷设计应符合现行国家标准《建筑物防雷设计规范》GB 50057中第二类防雷建筑物的防雷要求。

8.6.2 工作塔应在屋顶设置避雷网（带）、针或利用金属构件作为接闪器。屋顶避雷网网格尺寸不应大于10m×10m、12m×8m。
当斗式提升机高出工作塔屋顶时，应设避雷针保护，避雷针应与操作平台焊接并距斗式提升机3m，保护范围应高出斗式提升机顶端2m以上。
避雷网（带）、针、金属构件及操作平台均应与引下线牢固连接，引下线可按下列方式设置：
1 工作塔为钢筋混凝土结构时，利用其结构通长主钢筋，每处不应少于2 根，主钢筋必须焊接连接。
2 工作塔或斗式提升机塔架为金属焊接结构时，利用其自身。

8.6.3 粮食钢板筒仓防雷设计应利用仓顶围栏与仓上通廊作接闪器。仓上通廊与仓顶围栏应焊接相连。引下线可用镀锌扁钢，镀锌扁钢截面不应小于48mm2，厚度不应小于4mm。

8.6.4 工作塔及每个粮食钢板筒仓引下线数目均不应少于2处，间距不应大于18m，且应对称布置。

8.6.5 接地装置可利用基础钢筋，纵横钢筋应焊接相连，其冲击接地电阻不应大于10Ω。当仓群基础不相连及基础留有变形缝时，应采用扁钢或圆钢焊接相连，并留充分的变形量。扁钢截面不应小于100mm2，厚度不应小于4mm；圆钢直径不应小于12mm。

8.6.6 工艺设备的构架、金属管道应做防静电接地，接地电阻不应大于100Ω。防静电接地、防雷接地、保护接地装置宜合并设置，接地电阻应满足其中最小值的要求。

8.6.7 低压线路宜全线采用电缆直埋地敷设；架空线路应在入户处转接铠装电缆直埋地引入，其埋地长度不应小于15m。并应在转接处装设避雷器。电缆的金属外皮、避雷器及绝缘子铁脚应与防雷接地装置相连或单独接地。


8.7 消防给水

8.7 消防给水

8.7.1 工作塔各层均应设消火栓。消防给水宜采用临时高压给水系统。室内消防用水量可按10L/s 计。并按现行国家标准《建筑灭火器配置设计规范》合理配置灭火器。

8.7.2 除本规范规定外，粮食钢板筒仓的消防与给水设计尚应符合现行国家标准《建筑设计防火规范》GBJ 16 有关规定。


附录A 筒仓沉降观测及试装粮

附录A 筒仓沉降观测及试装粮

A.1 沉降观测

A.1.1 粮食钢板筒仓是具有巨大可变荷载的构筑物，在施工及使用过程中，必须进行沉降观测，严格控制其沉降量。筒仓的沉降观测应按下述要求进行：
1 设置水准基点：在筒仓周围20m 以外选择地基可靠（不是回填上、不靠近树木或新建筑物、不受车辆扰动）、透视良好的地点，按图A.1.1 所示做水准基点。若库区内有固定的市政建设测量水准点，可只设1个水准基点，否则应设3个水准基点，自成体系，以便校核。

2 设置沉降观测点：观测点可用φ16钢筋头，在勒脚部位焊接于钢柱或筒壁上，观测点的数量及平面布置，应能够全面反映筒仓的沉降情况。
3 施工阶段沉降观测：在所有沉降观测点安设牢固后，即应进行第一次沉降观测并记录，施工完成后进行第二次观测记录。
4 所有沉降观测记录资料必须妥善保存。

A.2 试装粮

A.2.1 粮食钢板筒仓设计，应根据筒仓装粮高度及地基基础情况，提出合理的试装粮要求。筒仓的试装粮可参照下列要求进行：
1 试装粮顺序：试装粮可分为4～3个阶段进行，每阶段应按均匀对称的原则各仓依次装粮，参见图A.2.1。各仓全部装载完毕为完成一阶段装粮。

2 试装粮数量：试装粮分4个阶段装满时，各阶段装粮数量宜依次为50％、20％、20％及10％。试装粮分3个阶段装满时，各阶段装粮数量宜依次为60％、30％及10％。
3 装粮静置时间：每阶段装粮完成后，应静置一定时间，前2个阶段装粮后静置时间不少于1个月，最后一阶段装粮后静置时间不少于2个月。
4 沉降观测：在试装粮前，首先应将各沉降观测点全部观测1次并记录。在每阶段装粮前，也应将各沉降观测点全部观测1 次，装粮完成后，再观测1次。在静置期间，每5d进行一次沉降观测，当观测结果符合下列要求时，方可进行下一阶段操作。
1）最后10d沉降量不大于3mm，否则应延长静置时间至满足要求为止。
2）沿构筑物长、宽两个方向由于不均匀沉降所产生的倾斜度不应大于2％，否则应用控制荷载的方法加以纠正。
3）观察筒仓的敏感部位（筒上层、筒下层、门窗洞口、连接节点等）有无出现不允许的变形等异常情况，应有专人负责观测并记录。
5 试装粮装满并满足本条第3、4款的要求后，可进行出粮卸载，出粮应按与装粮相反步骤进行。
6 试装粮满后，应将全部观测记录资料提交给设计单位，以确认可否正式投产。

A.3 筒仓正式投产后注意事项

A.3.1 筒仓正式投产后，原则上应对称、平衡、均匀装卸粮，避免长期单侧满载。在开始使用2 年内，应每隔3～6 个月进行一次沉降观测。
A.3.2 沉降观测记录列表格式可参考表A.3.2。


附录B 主要粮食散料的物理特性参数

附录B 主要粮食散料的物理特性参数


附录C 储粮荷载计算系数

附录C 储粮荷载计算系数


附录D 旋转壳体在对称荷载下的薄膜内力

附录D 旋转壳体在对称荷载下的薄膜内力


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

中华人民共和国国家标准

粮食钢板筒仓设计规范

GB 50322－2001

条文说明


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

1 总 则

1.0.1 在我国用薄钢板装配或卷制而成的钢板筒仓，是近 20 多年引进、发展起来的新技术。钢板筒仓具有自重轻、建设工期短、便于机械化生产等优点，在粮食、食品、饲料、轻工等行业已广泛使用。由于目前国家和粮食行业均无统一的设计规范、技术标准（机电部于1990年发布了专业标准《波纹板装配式金属筒仓》ZB 91017，是行业的制造装配标准，某些钢板仓公司有企业标准），出现了个别设计、计算有误，节点构造不够合理，有的厂家用料过小，制造、施工不够认真等问题，造成钢板筒仓变形、开裂、倒塌等事故。

为使钢板筒仓技术健康发展，做到安全适用、经济合理、确保质量，在总结十多年粮食钢板筒仓的建仓实践和建设经验，参考国外有关标准、规范和技术资料，特制定本规范。

1.0.2 本条说明本规范的适用范围，适用于平面形状为圆形且中心装、卸料的粮食钢板筒仓设计，包括粮食钢板筒仓的建筑、结构设计，也包括粮食进出仓工艺、储粮工艺、电气及粮情测控等相关专业的设计。

粮食钢板筒仓为薄壁结构，径厚比大，稳定性差，在工程实践中已经发生过由于偏心出料，在粮食流动过程中产生偏心荷载，造成仓体失稳倒塌事故。偏心卸料对筒仓的偏心荷载，目前还没有比较成熟的计算方法。工艺要求必须设置多点进、出料口时，应特别注意对称、等流量布置，并采取措施防止有的料口畅通，有的料口堵塞，形成偏心进、出料，致使仓壁偏心受载。

1.0.3 目前常用圆形钢板筒仓的制作、施工方法主要是焊接、螺栓装配和螺旋卷边 (引进的利浦专利) 三种方式，本规范是按这三种制作方法编制的。由于矩形钢板仓在粮食行业应用较少，且受力不够合理，本规范未予以介绍。

1.0.4 影响钢板筒仓使用寿命的因素很多。为了对钢板筒仓的设计、制作和使用有一个基本质量要求，在项目可研阶段，对钢板筒仓进行评估、经济分析时有所依据，本条提出的正常维护条件下，钢板筒仓的工作寿命不少于 25 年。这是经过：①根据美国金属学会《金属手册》所提供的资料进行计算；②对国内不同地区的99 个粮食钢板筒仓的调研；③对国外一些钢板筒仓的调查资料分析统计后得出的。我国 1982 年建造的一批装配式波纹钢板筒仓，从目前的使用状况分析，其使用寿命不止 25 年，本条提出的年限是应该达到的。

在《建筑结构设计统一标准》中，对普通房屋建筑和构筑物规定结构的设计工作寿命为 50 年。目前我国粮食钢板筒仓使用时间最长的还不到 20 年，为节省一次性投资，这种薄壁钢板一般未增加防腐蚀和摩擦损耗厚度（螺旋卷边机可成型的最大钢板厚度为 4mm) ，其工作寿命不能冒然定为 50 年。钢板筒仓可局部拆换和补焊，因此提出钢板筒仓工作寿命不应少于 25 年，符合《工程结构可靠度设计统一标准》GB 50153 中“易于替换的结构构件的设计工作寿命为 25 年”的规定。

1.0.5 钢板筒仓结构的安全等级、耐火等级、抗震设防类别是根据《建筑结构设计统一标准》、《建筑抗震设防分类标准》GB 50223、《建筑设计防火规范》GBJ 16 确定的。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

3 一般规定

3.1 布置原则

3.1.2 无论哪种方法制作的钢板筒仓，在施工时都需有施工机具及操作必需的工作面，因此钢板群仓的单仓之间应留有间距，一般为 500mm 左右，另外钢板群仓的单仓之间要满足使用过程中维修通道要求，不应小于 500mm 。当筒仓采用独立基础时，间距应满足基础宽度要求。如受场地限制，基础设计也可采取措施，压缩仓间间距。

落地式平底仓，一般由中部地道自流出粮，沿地道出粮口与仓壁间积存粮食，需要用大型机械清仓设备入仓作业。清仓设备入仓时需要足够的间隙或转弯半径。地下出粮输送设备产量较大，工艺设计常采用装载机入仓进行清仓作业，此时要求沿地道方向间距 7m 。当场地受限制，沿地道方向的两个门不能同时满足设备进仓作业时，必须保证一个门前有足够的距离。根据使用情况的调查，业主认为装载机不宜入仓作业，应选用可拆卸的旋转刮板机、绞龙或其他清仓设备。不同的设备入仓所需的距离不同，仓间净距应满足所采用的清仓设备操作要求。

3.1.3 天然地基或复合地基上建造钢板筒仓，其储料高度需经反复试算才能确定，根据设计经验及测算，提出用 0.9 折减地基承载力标准值除以储料重力密度的方式确定储料高度，在方案设计时，是简单易行的。

3.1.4 钢筋混凝土或砖砌圆形群仓所组成的星仓通常用作储粮，但对钢板筒仓利用星仓储粮，则需在仓与仓间用平墙板联接封闭，并做仓底、仓顶等结构，由于平墙板受力复杂，压弯等内力使平墙板钢材耗用量增加，同时与圆仓的连接改变了圆仓的受力状态，使设计复杂化，因此本条提出不应利用星仓储粮。在特定的条件下(如地形所限，为充分利用土地等) 需利用星仓装粮时，应进行充分的可行性研究、技术论证和分析计算，获得可靠依据，严防技术错误导致事故。

3.1.5、3.1.6 钢板筒仓的自重相对较轻，粮食荷载占主导地位。由于粮食的空、满仓荷载变化将引起地基变形，导致各单体构筑物的相对位移。因此设计各单体构筑物之间连接栈桥、连廊、输送地道时，应考虑因地基变形引起各单体构筑物之间的相对位移。输送地道应设置沉降缝；连接单体构筑物的架空栈桥、连廊的支承处，还应考虑相对水平位移。相对水平位移值 6 定为不小于单体构筑物高度的四百分之一，是与基础倾斜率不大于 0.002 相协调的。

3.1.7 由于粮食荷载自重很大，除建在基岩上的钢板筒仓外，地基都会因装、卸粮食产生变形，为避免首次装粮时地基产生过大的压缩变形，在设计文件中应根据筒仓容量和地基条件提出首次装卸粮的要求，如分次装粮，每次装粮后的允许沉降量、下次装粮条件等。控制每次地基沉降量，确保使用安全。总结筒仓首次装粮过程中所发生的事故，往往是在装粮最后阶段出现。这主要因为在最后阶段地基接近满载时，可能出现较大的变形所致。因此本规范附录 A “筒仓沉降观测及试装粮”中强调了最后阶段装粮应控制在 10％；特别是软弱土质地区更应密切观察，以免发生事故。为了缩短试装粮时间，可根据筒仓装粮高度及地基基础情况，减少装粮次数，这时可增加第一次装粮数量；但是应当注意，就在这一阶段内装粮，各个筒仓也应按顺序逐步循环装粮，以免一个仓一次受载过大。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

3.2 结构选型

3.2.2 粮食钢板筒仓为薄壁结构，尽可能减少仓上建筑作用于筒仓的各种荷载。仓上设备及操作检修平台应优先考虑采用敞开的轻钢结构，以减少仓上结构自重及风荷载。

3.2.3 直径不大于 6m 的筒仓仓顶，无较大荷载时，可直接采用钢板支承于仓顶的上下环梁上，形成正截锥壳仓顶。直径大于 6m 的筒仓仓顶，荷载较大，若采用正截锥壳仓顶，会使钢板过厚而不经济，故宜设置斜梁支承于仓顶的上下环梁上，形成正截锥空间杆系仓顶结构。

3.2.4 筒仓仓壁为波纹钢板、螺旋卷边钢板时，涂漆困难，应采用热镀锌钢板或合金钢板，以保证筒仓的工作寿命。根据目前我国粮食钢板筒仓的实际建设及钢板生产供应情况，当有可靠技术参数时，也可采用其他类型钢板。

3.2.5 直径 10m 以下的钢板筒仓，采用架空的平底填坡或锥斗仓底，有利于出粮的机械化操作；直径 12m 以上的钢板筒仓，采用落地式平底仓，利用地基承担大部分粮食自重，更经济合理。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

4 荷载与荷载效应组合

4.1 基本规定

4.1.3 粮食散料的物理特性参数（重力密度、内摩擦角与仓壁之间的摩擦系数等）的取值，对储料荷载的计算结果有很大的影响，然而影响粮食散料物理特性参数的因素很多，不同的物料状态（颗粒形状、含水量）、装卸条件、外界温度、贮存时间等都会使散料的物理特性参数发生变化，因此设计中选用各种参数时必须慎重。

粮食散料的物理特性参数一般应通过试验，并综合考虑各种变化因素。附录 B 所列粮食散料的物理特性参数，是我国粮食筒仓设计的经验数据，采用时应根据实际粮食散料的来源、品种等进行选择。

4.1.4 波纹钢板筒仓卸料时，粮食与仓壁间的相对滑移面并不完全是沿波纹钢板表面，位于钢板外凸波内的粮食与仓内流动区内的粮食之间也发生相对滑移，故在考虑粮食对仓壁的摩擦作用时，偏于安全取粮食的内摩擦角取代粮食对平钢板的外摩擦角。

4.1.5 钢板筒仓划分为深仓与浅仓，主要是考虑粮食荷载的不同特征。深仓与浅仓的界限划分，有以下不同的方法：

1 按仓壁高度与直径的比值划分；
2 按仓壁高度与筒仓截面面积的平方根的比值划分；
3 按贮料的破裂面划分。

本规范采用以储料的计算高度与筒仓内径的比值作为划分的标准，是考虑到大直径筒仓的仓壁高度与储料高度相差较大，且这种方法比较简单，已沿用多年，为大家所熟悉，并与现行国家标准《钢筋混凝土筒仓设计规范》 GBJ 77 相一致。

4.1.6 储粮计算高度的取值，对储料压力的计算结果有很大影响。特别是对于大直径筒仓储料顶面为斜面时，确定其计算高度，应考虑储料斜面可能会超出仓壁高度形成的上部锥体或储料斜面可能会低于仓壁高度产生的无效仓容，故计算高度上端算至储料锥体的重心，否则会产生较大误差。筒仓下部为填料时，由于填料有一定的强度，能够承受储料压力，故应考虑填料的有利影响，将计算高度算至填料的表面。

4.1.7 在对筒仓仓壁进行风压下的稳定验算时，一般由局部承压稳定起控制作用，应考虑仓壁局部表面承受的最大风压值，参照现行国家标准《建筑结构荷载规范》对圆形构筑物风载体型系数的有关规定，按局部计算考虑取值为 1.0 。筒仓整体计算时，对单独筒仓，风载体型系数取 0.8 ，对仓间距较小的群仓，近似按矩形建筑物风载体型系数，取 1.3 。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

4.2 粮食荷载

4.2.2 筒仓储粮对仓壁的压力，国内外已进行了长期和大量的研究，提出有不同的计算方法，但多数是以杨森 (Janssen) 公式作为计算筒仓储粮静态压力的基础。尽管该公式本身有一定的缺陷，但其计算结果基本能符合粮食静态压力的实际情况，误差并不大。故本规范仍采用大家都已很熟悉的杨森 (Janssen) 公式作为计算筒仓储粮静态压力的基本公式。

4.2.3 深仓卸料时储粮的动态压力涉及因素比较多，对粮食动态压力的机理、分布及定量分析尚无较一致的认识，属尚未彻底解决的研究课题，但筒仓内储料处于流动状态时对仓壁压力增大且沿仓壁高度与水平截面圆周呈不均匀分布的事实，已被大家所公认。目前国外筒仓设计规范对储料动态压力的计算亦各不相同，有采 用单一的修正系数，有按不同储料品种及筒仓的几何尺寸给出不同的计算参数，也有按卸料时不同的储料流动状态分别计算。

本规范中选用的深仓储料动态压力修正系数主要依据我国多年来的筒仓设计实践，并参考了国外有关国家 (德国、美国、法国、澳大利亚等) 的筒仓设计规范。储料的水平与竖向动态压力修正系数Ch、Cv，与我国现行国家标准《钢筋混凝土筒仓设计规范》取值相同，另外考虑到钢板筒仓的径厚比较大，稳定性较差，钢板筒仓工程事故多是由于卸料时仓壁屈曲而引起。参考国外有关国家筒仓设计规范，对储料作用于仓壁的竖向摩擦力也引入了动力修正系数Cf 。

4.2.4 浅仓储粮对仓壁的水平压力，是按库仑理论作为计算的基本公式。但对装粮高度较大的大直径浅仓，粮食对仓壁也会产生较大摩擦力，所以对hn大于 15m 且dn。大于 10m 的浅仓，仍要求按深仓计算储粮对仓壁的水平压力，同时还应考虑储料摩擦荷载，以保证仓壁的安全可靠。

4.2.6 粮食对电缆的总摩擦力计算公式 4.2.6 是按杨森 (Janssen) 理论推导并考虑了动态压力修正系数，适用于圆截面且直径无变化的电缆等类似吊挂构件。对于深仓，动态压力修正系数为 2 ，与实测值能较好的吻合；对于浅仓，由于卸料时仓内粮食多为漏斗状流动，此时在吊挂电缆长度范围内只有部分储粮处于流动状态，其动态压力修正系数可适当减小，但不应小于 1.5 。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

4.3 地震作用

4.3.1 钢板群仓，由于施工、维修等操作要求，筒与筒之间需留一定间隙，故地震作用可按单仓来计算。

地震时仓内储粮并非完全作为荷载作用于仓壁，而是在一定程度上也能衰减地震能量并能对仓壁起一定的支承作用。但储粮与仓壁之间的相互作用机理目前还不清楚。参照现行国家标准《构筑物抗震设计规范》 GB 50191 的相关规定，可不考虑地震时储粮对仓壁的局部作用。

落地式平底钢板筒仓，储粮竖向压力完全由仓内地面承担，不必计算竖向地震作用。

4.3.2 由于粮食为散粒体，地震时，散体颗粒与颗粒之间的相互运动摩擦会引起地震能量的衰减，但目前还不能得出定量的分析方法。为设计使用上的方便，参考现行国家标准《钢筋混凝土筒仓设计规范》和《构筑物抗震设计规范》有关规定，取满仓粮食总重量的 90％作为其计算地震作用时的重力荷载代表值。

4.3.3 落地式平底钢板筒仓，相当于下端固定于地面，沿高度质量基本均匀分布的悬臂构件。由于钢板筒仓高径比一般不大，故按整体考虑时，具有较大的抗侧刚度，且筒仓装满粮食后，其实际刚度要比仅考虑筒仓壁计算的刚度大得多。因此在地震过程中可以把落地式平底钢板筒仓近似看作一刚性柱体，而随地面一起振动。实际设计时，为简化计算，在采用底部剪力法计算落地式平底钢板筒仓的水平地震作用时，地震影响系数偏于安全按现行国家标准《建筑抗震设计规范》规定的最大值直接取用。

仓上建筑的抗侧移刚度远小于下部钢板筒仓的抗侧移刚度，在地震作用下会产生较大的鞭稍作用，参照现行国家标准《构筑物抗震设计规范》的有关规定，取仓上建筑的水平地震作用增大系数为 3 。

4.3.4 柱子支承或柱与筒壁共同支承的筒仓装满粮食时，仓体部分可以看作为支承于柱顶 (筒壁) 的刚性整体。若无仓上建筑或仓上建筑重力荷载很小，则可按单质点模型分析；若仓上建筑重力荷载较大，则应按多质点模型分析。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

4.4 荷载效应组合

4.4.2 钢板筒仓是以粮食荷载为主的特种结构，粮食荷载同一般 的可变荷载相比，数值较大，但变异系数一般较小，特别是长期储粮时，其荷载性质更接近于永久荷载，故取其分项系数为 1.3 。其他可变荷载的分项系数，是按现行国家标准《建筑结构荷载规范》和《建筑抗震设计规范》的有关规定取用。

4.4.3 根据钢材的力学性能特点，钢结构在长期荷载作用下其力学性能并不发生较大变化，并参照现行国家标准《钢结构设计规范》及《冷弯薄壁型钢结构技术规范》的有关规定，钢结构按正常使用极限状态设计时，可只考虑荷载效应的短期组合。

4.4.4 钢板筒仓设计进行荷载组合时，若有风荷载参与组合，可认为粮食荷载是效应最大的一项可变荷载，根据现行国家标准《建筑结构荷载规范》中荷载组合的要求，取其组合系数为1.0，其他可变荷载，按荷载组合的原则取组合系数为0.6 。

当地震作用参与组合时，考虑筒仓未必满载，故取储料荷载组合系数为 0.9 。其他可变荷载组合系数，按现行国家标准《建筑抗震设计规范》规定取用。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

5 结构设计

5.1 基本规定

5.1.1、5.1.2 根据现行国家标准《建筑结构设计统一标准》的要求，粮食钢板筒仓结构设计应采用以概率理论为基础的极限状态设计方法。

承载能力极限状态是指结构或构件发挥允许的最大承载能力的状态。结构或构件由于塑性变形而使其几何形状发生显著改变，虽未达到最大承载能力，但已彻底不能使用，也属达到承载能力极限状态。

正常使用极限状态可理解为结构或构件达到使用功能上所允许的某个限值的状态。例如，某些构件必须控制其变形，因变形过大会影响正常使用，也会使人们的心理上产生不安全的感觉。

5.1.3 所有的结构构件及连接都必须按承载能力极限状态进行设计，包括强度、稳定、倾覆、锚固等计算。本规范中有规定的，按本规范进行计算；本规范中未规定的，按国家其他相应规范进行计算。

5.1.4 钢板筒仓结构钢材，应根据现行国家标准《钢结构设计规范》及《冷弯薄壁型钢结构技术规范》的有关规定选用。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

5.2 仓 顶

5.2.1 由上下环梁及钢板组成的正截锥壳仓顶，按薄壳结构进行分析计算时，考虑到仓顶一般是用扇形板块在现场拼装而成，不可避免会有较大缺陷，此缺陷会使锥壳的稳定性较大幅度下降，当缺陷达到超出薄壳厚度时，下降幅度可能会达到 50％。

5.2.2 由斜梁、上下环梁及钢板组成的正截锥壳仓顶结构，在实际工程中很难保证斜梁与仓顶钢板 (特别是薄钢板) 连接的可靠传力，故设计时不考虑仓顶钢板的蒙皮效应，此时仓顶空间杆系成为一个空间瞬变体系，必须设支撑杆件或采取其他措施保证仓顶空间稳定性。

当仓顶设有可靠支撑时，本条提出的仓顶空间杆系结构，在竖向对称荷载作用下的内力简化分析方法，能够满足工程要求。

5.2.3 上环梁承受斜梁传来的径向水平压力，若与斜梁偏心连接，径向水平压力会对上环梁产生扭转作用，故应按压、弯、扭构件进行计算。下环梁承受斜梁传来的径向水平拉力，若与斜梁偏心连接，径向水平拉力会对下环梁产生扭转作用，故应按拉、弯、扭构件进行计算。与下环梁相连的仓壁一般较薄，在平面外刚度很小，故下环梁环截面计算时，不再考虑仓壁与下环梁的共同工作。

5.2.4 由于粮食钢板筒仓仓顶多为轻钢结构，故斜梁传给下环梁的竖向荷载较小，而下环梁在竖向一般具有较大的抗弯刚度，下部又与仓壁整体相连，斜梁传给下环梁的竖向力，可认为由下环梁均匀传给下部结构。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

5.3 仓 壁

5.3.1 本条分别给出了深仓仓壁在水平及竖直方向上应考虑的荷载基本组合，设计中应从中选取相应最不利的组合进行仓壁的强度、稳定及连接的计算。

5.3.2 浅仓仓壁在水平及竖直方向上应考虑的荷载基本组合与深仓基本一致，但组合时不再计取储粮动态压力修正系数。

5.3.3 加劲肋间距不大于 1.2m 的钢板筒仓，将加劲肋折算成所加强方向的壳壁截面，可按“等效强度”或“等效刚度”的原则进行，折算后的壳壁厚度按下列规定取值：

1 按抗拉强度相等原则折算时，折算厚度为：

2 按抗弯刚度相等原则折算时，折算厚度为：

式中 t ——仓壁厚度；
As——加劲肋的横截面面积，
Is——加劲肋截面对平行于仓壁的本身截面形心轴的惯性矩；
b——加劲肋间距（弧长）；
es——加劲肋截面形心距仓壁中心线的距离。

折算后的壳壁，在加劲肋加强方向上进行壳壁的抗拉、抗压强度计算时，应采用按抗拉强度相等的原则确定折算厚度；抗弯和稳定验算时，应采用按抗弯刚度相等的原则确定折算厚度。

5.3.4 计算折算应力的公式 (5.3.4-3) ，是根据能量强度理论，保证钢材在复杂应力状态下处于弹性状态的条件。由于钢板筒仓属于薄壁结构，在仓壁厚度方向上应力一般较小，故按双向应力状态进行计算。其余计算公式是根据现行国家标准《钢结构设计规范》的有关规定给出的。

5.3.5 有加劲肋的钢板筒仓按简化方法进行强度计算时，加劲肋与仓壁的组合构件，在竖向荷载作用下截面实际受力较为复杂，且卸料时还有动载影响，宜完全按弹性进行强度计算，不允许截面有塑性开展。加劲肋为薄壁型钢时，其截面尺寸取值尚应符合我国现行《冷弯薄壁型钢结构技术规范》 GBJ 18 的有关规定。

5.3.6 筒仓仓壁为波纹钢板时，仓壁的竖向荷载将全部经连接传给加劲肋；仓壁为平钢板或螺旋卷边钢板时，仓壁的竖向荷载仅有部分经连接传给加劲肋。为简化计算，在设计仓壁与加劲肋的连接时，不分仓壁钢板类型，偏于安全按仓壁的竖向荷载全部经连接传给加劲肋来考虑。连接强度计算公式是根据现行国家标准《钢结构设计规范》的有关规定给出的。

5.3.7 筒仓仓壁在竖向荷载作用下的稳定计算，包括空仓时仅竖向荷载作用下、满仓时竖向荷载与粮食水平压力共同作用下及局部集中荷载作用下仓壁的稳定计算。

1 按弹性稳定理论分析，理想中圆筒壳在轴压下的稳定临界应力为 [image] ，但大量的试验证明，实际圆筒壳的临界应力比理想圆筒壳的理论计算值要少 1/2～2/3 ，失稳破坏时的稳定系数仅为 0.15～0.3 ，而不是 0.605 。圆筒壳的轴压临界应力在很大程度上取决于初始形状缺陷，随着初始形状缺陷的增大，临界应力明显下降，下降幅度可能会达到 50％之多。经过对国内外有关试验资料及分析结果相比较，同时考虑设计计算的方便，采用了前苏联B.T.利律等提出的稳定系数表达式 [image] 作为在空仓时验算仓壁的稳定系数。当仓壁半径与厚度之比R/t在1500 以下时，此式计算结果和大量的试验结果能很好地相符合；当R/t在 2000～2500 时，按此式计算结果比试验分析结果略大 (约 10％左右) 。另考虑到粮食钢板筒仓一般为现场组装，与试验条件会有较大的差异，取初始形状缺陷影响系数0.5 ，则得到空仓时验算仓壁的稳定系数计算公式 (5.3.7-2) 。

筒仓在竖向荷载作用下进行稳定验算时，仓壁的竖向压应力应参照本规范第 5.3.1、5.3.2 条规定，按可能出现的最不利荷载组合进行计算。

2 钢板筒仓在满仓时，仓壁受到竖向压力及内部水平压力的共同作用，内压的存在，可以减少筒壳初始缺陷的影响而使稳定临界应力有所提高。衡量内压影响的大小，参考国外有关资料，采用无量纲参数 [image] 。在内压户作用下，筒壳稳定临界力的提高程度与参数p有关。经对美国、前苏联等国外有关试验结果及经验公式的对比计算，采用了前苏联 B.T .利律等提出的算式，即： 。由于筒仓在卸料时，粮食压力可能会不均匀分布，在计算参数 P 时不考虑粮食压力动力修正系数，同时因内压P对仓壁整体稳定起有利作用，取其分项系数为1.0，故取粮食对仓壁的静态水平压力标准值来计算参数 P 。经整理即为筒仓在满仓时仓壁的稳定系数计算公式 (5.3.7-4) 。

3 仓上建筑支承于筒仓壁顶端时，仓壁将局部承受竖向集中荷载，为防止仓壁局部应力过大而导致局部失稳，应在局部竖向集中荷载作用处设置加劲肋。假定竖向集中荷载经加劲肋向仓壁传递的扩散角为 30°，并且考虑到筒仓顶端区段内压较小，在式 (5.3.7-5) 中，仓壁临界应力的计算不再考虑内压的影响，总体来讲是偏于安全的。

5.3.8 风荷载对仓壁表面产生不均匀的径向压力、使仓壁整体弯曲而产生的竖向压应力、使仓壁整体剪切而产生水平剪应力，都可能引起筒仓仓壁失稳破坏。

风荷载使仓壁整体弯曲而产生的竖向压应力，应与可能同时出现的其他荷载产生的竖向压应力进行组合，并按本规范第 5.3.7 条进行竖向荷载下仓壁的稳定验算。在常用的筒仓高度范围 (35m 以下) ，风荷载使仓壁整体剪切而产生水平剪应力，对仓壁稳定一般不起控制作用。

风荷载对仓壁表面产生不均匀的径向压力，假定在筒仓的整个高度上均匀分布而沿周向不均匀分布的压力，按有关理论分析研究，中长筒壳 [image] 在筒壁失稳时的临界荷载相当于轴对称加载时的临界荷载，相应计算。公式可写成为 [image] 。式中是为筒壳的初始形状缺陷影响系数，其值随 R/T 增大而减小。参考前苏联 B.T .利律等的试验分析结果，取初始形状缺陷影响系数k＝ 0.4 ，则筒仓的临界荷载为： 。

实际风载沿筒仓高度是三角形分布，其临界荷载要高于上式计算结果，参考有关资料引入增大系数η。即公式 (5.3.8-1) 。

上述分析没有考虑仓内压力影响，故公式 (5.3.8-1) 只作为空仓时仓壁在风载下的稳定验算公式。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

5.4 仓 底

5.4.1 由于在圆锥漏斗仓底与仓壁的连接处设置有环梁，漏斗壁的计算不必再考虑连接处，由于曲率的变化而引起的附加内力的影响，漏斗壁的径向、环向均按轴向受力进行强度计算。

5.4.2 仓底环梁与仓壁及漏斗采用连续焊接连接时，则成为一个整体，可考虑部分壁板与环梁共同工作。

不同曲率的壳体相连处，曲率剧烈变化，由于壳壁径向力的作用将在壳体相连处产生附加环向力，能够有效地承受这种附加环向力的壳体宽度范围，按理论分析为 [image] (r 为曲率半径) 。而圆筒壳与锥壳相连，当锥壳倾角为 30～60°时，k＝0.6 。所以本条规定与环梁共同工作的壁板有效范围采用 [image] ，同时考虑此范围若过大，会由于壁板中应力的不均匀而使此范围壁板不能充分发挥作用，参照现行国家标准《钢结构设计规范》中受压板件宽厚比限值的有关规定，限制此范围亦不能大于 15t。

5.4.3 仓底环梁的荷载，应考虑仓壁传来的竖向力、漏斗壁传来的斜向拉力及荷载偏心引起的扭矩。在环梁高度范围内的粮食水平压力，由于数据较小且对环梁的径向受压稳定起有利作用，故偏于安全不计其影响。

5.4.4 仓底环梁是分段制作、安装，环梁段在径向压力作用下的稳定可按圆弧拱进行分析，其平面内与平面外的临界荷载均可用公式 [image] 来计算，且随圆弧角度的增大，平面内外的稳定系数k值均减小，当圆弧角度为 2π时，稳定系数最小值k＝0.6 ，即公式 (5.4.4-1) 。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

5.5 支承结构与基础

5.5.1 当仓下采用钢柱支承时，由于围护筒壁较薄且与钢柱多为构造连接，不能保证可靠传力。故不再考虑钢柱与围护筒壁共同工作。柱与环梁按空间框架进行分析计算。

5.5.2 为防止在水平荷载下筒仓的倾覆，筒仓仓壁与下部构件必须有可靠锚固。在倾覆力矩 M 作用下，锚栓张力按梁理论求得为 4M/nd ，考虑到锚栓同时受剪力及梁理论与实际锚栓群受力的误差，如栓群转动轴可能不是筒仓中心线。故将按梁理论计算的结果乘以 1.5 系数予以修正。由于筒仓竖向永久荷载对抗倾覆起有利作用，其分项系数应为 0.9 。

5.5.3 粮食钢板筒仓仓壁是薄壁结构，直接承受储粮的各种荷载。基础的倾斜变形过大，使筒仓在粮食荷载下偏心受压，会大大减低筒仓仓壁的稳定性能，同时也会使仓上建筑发生较大水平位移而影响正常使用。我国以往粮食钢板筒仓设计，多是参照现行国家标准《钢筋混凝土筒仓设计规范》的相应规定，基础的倾斜率控制在 0.004 以内；基础的平均沉降量控制在 400mm 内，同时规定了严格的试装粮压仓程序。考虑到试装粮压仓需要较长的时间，会影响筒仓的及时投入正式使用，不能满足现在经济建设的要求，故参考法国等国家的有关规范，限制筒仓基础的倾斜率不超出 0.002 ，同时对试装粮压仓程序也作了适当简化。

由于试装粮压仓程序简化，每阶段装粮比例增大，间隔时间缩短，可能会在前一阶段装粮后，地基沉降还未稳定即进入下一阶段装粮。群仓在各仓依次装粮时不易观察控制基础的倾斜。所以要求将基础平均沉降量控制在 200mm 以内。同时也防止筒仓下通廊室内地面不会下沉至室外地面以下，保证筒仓的正常使用。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

6 构 造

6.1 仓 顶

6.1.1 最常见的仓上建筑为输送廊道，用于安装输送设备并有操作荷载。本条强调仓上建筑的支架要支搁在下张力环或上张力环上，使仓顶结构整体承受仓上建筑的荷载，并应注意防止仓顶结构偏心受力。对于装有清理、计量等设备的仓上建筑，需用落地支架，独立承担仓上建筑的荷载。

6.1.2 仓顶、廊道和操作平台距地面高度较大，故取其栏杆高度不小于 1200mm ，给操作人员以足够的安全感。

6.1.3 仓顶板为薄钢板，难以承担吊挂荷载。测温电缆可吊挂在加强的斜梁上，或做成吊挂支架，支架固定于两相邻的斜梁上。

6.1.4 根据对粮食钢板筒仓使用情况调查，仓顶板与斜梁采用外露螺栓连接时，极易在连接处出现锈蚀和渗水而影响筒仓安全储粮。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

6.2 仓 壁

6.2.4、6.2.5 卸料时，粮食与仓壁的摩擦产生的竖向压力，使仓壁承受竖向压应力，此时仓壁与竖向加劲肋共同工作。因此，竖向加劲肋的长度与仓壁的连接对仓壁稳定、安全使用至关重要。根据对一些发生事故的钢板筒仓的调查分析，有些焊接连接的加劲肋与仓壁未能焊实或焊缝长度不够；螺栓连接的螺栓脱落或剪断，致使筒仓破坏。因此这两条提出加劲肋与仓壁的连接必须可靠，保证仓壁与加劲肋共同受力；加劲肋接长采用等强度连接。除根据计算设置加劲肋外，其接头错开布置，以保证内力均匀传递。

6.2.6 根据试验表明，卸料流动时，突出筒仓内壁的附壁设施受到的竖向压力会成倍增长，同时，在一些工程实践中，曾经发生钢板筒仓在卸料时，由于粮食流动产生的竖向力，将加劲肋间的支撑、系杆或钢爬梯拉断，脱落物堵塞出料口的事故。因此，强调钢板筒仓内不应设置阻碍粮食流动的构件，保证卸料畅通。

6.2.7 仓壁上开设洞孔，将会使洞孔附近仓壁产生应力集中且应力分布复杂，无法准确计算，洞孔尺寸越大，上述现象越严重。故需设置洞孔时宜尽量减少洞孔尺寸，同时应设置整体刚性框。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

6.3 仓 底

钢板筒仓的仓底可用不同材料制作，有不同的构造形式。为与钢板筒体用材一致，本节着重规定了圆形钢锥斗和锥斗环梁的构造。其他材料建造的仓底，可参照相应的规范设计。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

6.4 支承结构及洞口

仓下支承结构有钢、钢筋混凝土和砌体结构等多种形式。目前常用的有钢、钢筋混凝土支承结构。本节主要对钢结构仓下支承结构的构造提出要求，其他支承结构可按相应规范规定处理。

6.4.2 钢柱一般断面较小，考虑到仓下支承结构体系的整体稳定，提出仓下支承钢柱应设柱间支撑。这是常规钢结构除设计计算外保证结构整体稳定的有效构造措施。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

7 工艺设计

7.1 一般规定

7.1.1 工艺设计是系统设计，在整体工程设计中尤为重要。设计时，应充分利用谷物自流，减少粮食平运及提升次数，提高工艺灵活性和设备利用率。

7.1.2 本条所提到的各种作业包括了各类钢板筒仓的工艺设计内容，但并非每座钢板筒仓都需包括全部内容。应根据使用功能确定工艺流程。钢板筒仓多用于粮食中转和粮油饲料加工厂原粮储存，一般不需要粮情测控、虫害防治等内容。用于中转的钢板筒仓应考虑粮食的接、卸作业。用于储备的钢板筒仓，可根据实际情况，配置烘干、虫害防治、冷却等系统。

7.1.3 设备较少的钢板筒仓，一般不设工作塔，可设置简易的钢架或罩棚。敞开式工作塔内的部分设备 (如自动秤) 应考虑必要的挡雨设施。

7.1.4 工作塔设备根据工艺流程进行布置时，注意留有足够的设备安装、操作、维修走道。输送设备及溜管应设观察窗和检查点，且离本层地面高度一般为 1～1.6m 。设备操作平台离地净高一般不小于 2m 。

工作塔内为安装设备留的吊物洞，其大小应根据吊装设备的外形尺寸来确定。

钢板筒仓仓顶输送设备尽可能设置在仓顶中心位置，避免偏心布置。

7.1.5 小直径钢板筒仓宜采用锥底钢斗或填坡锥斗，满足本条规定的仓底坡度要求，可使仓内粮食完全自流出仓，降低运营成本。

7.1.6 大直径钢板筒仓采用平底仓更为经济合理。由于平底钢板筒仓不能全部靠自流卸空仓内粮食，可根据具体情况采用不同的清仓设备。

大直径平底钢板筒仓若采用输粮地沟，在仓底设置多个出粮口时，设计中应采取措施，保证仓内粮食均匀对称出仓，避免仓壁偏心受力。

7.1.7 钢板筒仓在工艺设计中应提出各种工艺作业运行顺序，以便设计相应的控制系统，保证作业可靠。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

7.2 设备选用

7.2.2 钢板筒仓工艺设备可根据使用要求合理选配。一般应配置清理、输送、计量、除尘等设备。

7.2.3 设备生产能力的确定以小麦容重 (750kg/m3) 为标准计算，设备额定生产能力由 50t/h、lOOt/h、200t/h、300t/h、400t/h、500t/h、600t/h、800t/h 等系列组成，设计时应优先选用。

7.2.4 自动称量设备应考虑配备秤上、秤下缓冲仓，以保证工艺作业的连续性。

7.2.5 为保证粮食在溜管内输送顺畅，应满足溜管的最小倾角 (溜管与水平的夹角) ，倾角a1与粮食的摩擦系数、溜管材料以及粮食的含杂、水分等有关，设计时可参照本条给出的数据选用。

溜管除直管外，还包括弯头、扩张管、收缩管等。溜管截面尺寸应根据工艺系统流量确定。溜管与闸、阀门生产能力应匹配。

常用的溜管截面尺寸见表 1 ：

7.2.6 所选用单机设备的噪声应满足《工业企业噪声控制设计规范》 GBJ 87 中有关规定。

对噪声超过限制 (85dB 以上) 的设备 (如通风机、空压机等) ，应采用消声、隔离、减震的综合措施。通风机与风管宜用柔性连接。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

7.3 除尘系统

7.3.1 除尘系统的设计原则是“密闭为主、吸风为辅”，以减少和防止粉尘外逸，粉尘控制应满足《大气污染物综合排放标准》 GB 16297 中有关规定。

7.3.2 在除尘系统布置中，应留出安装、操作、检修的空间位置。长度超过 4m 的水平风管应设检修口。风管管件和机架尽可能设计成螺栓连接，以便于检修和拆卸。

除尘风网风速的选择，应保证灰尘不在风管内沉积。风管弯头的曲率半径R＝(1～2)d(d为管道直径) 。

7.3.3 集尘器尽可能设在室外，如设置在工作塔内，应设泄压管以减少灰尘外逸。

7.3.4 为清除水平管内沉积的灰尘，可安装补风门。通向室外的排风管应设垂直段和风帽，防止风、雨倒灌。

7.3.5 除尘系统设计时，应考虑粉尘控制系统的开启顺序。工艺系统设备开启之前，先启动粉尘系统 5～10min ，与作业系统相关的工艺设备关机后，粉尘系统的设备应延迟 8～15min 再关机。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

7.4 机械通风

7.4.1 机械通风设计应符合《机械通风储粮技术规程(试行)》 91 商储粮字 (260号)中的有关规定。

设计时仓顶通风量应大于仓底的通风量。并注意通风孔应设防雨、防雀、防止空气回流及密闭装置。

7.4.2 根据机械通风设计计算选用通风机型号。通风机出风口与钢板仓的进风口采用柔性连接。进风口处的防护网，需采取密闭措施。

通风孔板材料宜采用镀锌钢板，分段制造，每段长度 1m 左右，以便于安装，与粮食直接接触的风道筛板，根据经验开孔率不小于25％，孔眼最大尺寸以不漏粮为限。

7.4.3 谷物冷却系统设备的选用配置应符合原国家粮食储备局制定的《谷物冷却机低温储粮技术规程(试行)》(国粮仓储 [1999]305 号)中有关规定。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

7.5 虫害防治

7.5.1 在钢板筒仓内较长期储粮时，可采用环流熏蒸系统，也可采取其他虫害防治的保粮设施，如定期喷洒施药等。

7.5.2 钢板筒仓环流熏蒸系统设计应按照现行国家标准《粮食仓库磷化氢环流熏蒸装备》 GB/T 17913 中有关规定及其他有关标准、规范执行。

仓外投药器为库区共用设备，其数量的确定应根据仓容量及熏蒸周期确定。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

8 电气与配套设施

8.1 一般规定

本章内容只涉及有关粮食钢板筒仓仓群电气设计中主要内容。对于诸如：负荷计算、高低压配电系统、变配电室平面布置、通讯等本规范没有涉及到的内容，请参照国家现行有关规范执行。

8.1.1 粮食钢板筒仓仓群供电负荷等级与其重要性和使用要求有关，一般为三级。对于中转任务繁重的港口库和重要的中转、储备库，可按二级负荷设计，以保证生产、紧急调运，以减少压船、压港时间。

8.1.2 按现行国家标准《粮食加、储运系统粉尘防爆安全规程》 GB 17440 的要求，工作塔、仓下通廊、仓上建筑等粉尘爆炸危险场所中，除筒仓、备载仓、斗提机内、溜管内等属 10 区外，其余均属 11 区或非爆炸危险区。配电线路的设计、电气设备选择，要根据具体情况考虑粉尘防爆要求，并按相应的施工规范施工。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

8.2 配电线路

8.2.1 对粉尘爆炸危险区域的电气线路来说，选用铜芯导线或电缆，在机械强度上比铝芯高，减少产生火花的可能性；在火花能量上，铜芯线缆比铝芯材料低。故从安全角度出发，选择铜芯导线或电缆是合适的。另外，从可靠方面来讲，也是必要的。

8.2.2 配电线路的干线允许载流量应大于线路计算电流，应留有一定余量，一般按线路计算电流大 1～2 档选择。支线允许电流应大于等于用电设备额定电流的 1.25 倍。

8.2.3 在小电机 (3kW 以下) 供电回路及照明支线具体施工中，用 2.5mm2导线或电缆难以接线。在满足负载电流要求且有一定余量的前提下，根据现行国家标准《爆炸和火灾危险环境电力装置设计规范》 GB 50058、《粮食加、储运系统粉尘防爆安全规程》 GB 17440 的规定，室内铜芯导线及电缆的最小截面可为 1.5mm2。

8.2.4、8.2.5 照明线路和动力线路敷设特别是动力线路推荐电缆桥架及明敷，并要求短捷、顺畅、美观，尽量减少重叠交叉。配电线路中间需要延长续接时，要加防爆接线盒。不得采用非防爆接线盒方式的其他延长续接方法。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

8.3 照明系统

8.3.2 根据现行国家标准《工业企业照明设计标准》GB 50034 规定，人们随着社会发展和物质条件的改善，对照度的要求相应也要提高，所以照度推荐值比以往粮库照明设计中照度值有所提高，供选择时参考。

8.3.3 照明配电系统，特别是辅助设施的照明配电系统，除设有短路保护外，一般还应设有漏电保护装置。

8.3.4 照明灯具、配电箱、开关等电器应尽量放置在非粉尘爆炸危险区，有困难时，应满足现行国家标准《粮食加、储运系统粉尘防爆安全规程》GB 17440 对在爆炸危险区电气设备的要求。

8.3.5 工作塔、仓上建筑、仓下通廊的照明，推荐选用冷光源灯具，如：汞灯、钠灯等高效、节能灯具。禁止选用卤钨灯等高温灯具。

8.3.6 应急照明不作为正常照明的一部分使用，当正常照明电源停电时，应急照明灯具应能自动投入照明工作。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

8.4 自动控制系统

8.4.1 自动控制系统的具体组成要根据粮食钢板筒仓仓群的使用性质、规模、投资、技术要求等因素综合考虑确定。中转量大或较大规模的粮食钢板筒仓仓群，均应设自动控制系统，自动控制系统一般由 PLC 和上位机组成。

8.4.3 当组成集中控制系统时，要设控制室并与工作塔隔离，以降低对控制电器设备的防爆要求，节省投资。

8.4.4 对于重要工艺设备的安全检测传感器的设置，可参考表 2 选择。

8.4.5 为方便工艺设备的检修，工作塔应设置粉尘防爆检修电源箱，不设电源插座。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

8.5 粮情测控系统

8.5.1 粮食钢板筒仓是否设粮情测控系统，应根据其使用要求及储粮时间长短确定。

8.5.2 测温电缆长期埋在粮堆中，除有防霉的要求外，还应有防磷化氢等药物熏蒸的能力。且分线器等仓内器件也应满足密闭防腐要求。

8.5.3 粮食测温只是粮食安全保管的手段之一。由于粮食热传导性能差，所以在测温电缆的布置方面，没有一个成熟并行之有效的计算方法。根据粮食行业使用情况和多年来设计部门积累的经验，对于筒仓 (含钢板筒仓、钢筋混凝土筒仓、浅圆仓) 测温电缆布置方式可参考表 3 及图 1 。

8.5.4 粮食钢板筒仓在出粮时，通过测温电缆对仓顶所产生的拉力不容忽视。为此，除测温电缆必须满足拉力要求外，其下端应该用重锤或采取其他措施相对固定其应有位置，以防进粮时料流将其冲离原有位置。但下端固定不能太牢固，以免拉断电缆及仓顶受力增大。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

8.6 防雷接地系统

8.6.1 粮食钢板筒仓及工作塔属粉尘爆炸危险场所，根据现行国家标准《建筑物防雷设计规范》 GB 50057 应为第二类防雷建筑物，防雷接地电阻不应大于 1OΩ 。

8.6.2 斗式提升机筒内为粉尘爆炸危险场所 10 区，当其露天设置或高出工作塔屋顶时，其本身机架不得作为接闪器，需另立避雷针保护，避雷针高度用滚球法确定。工作塔引下线利用其结构竖向主钢筋，主钢筋焊接相连，搭接长度不小于钢筋直径的 6 倍。

工作塔高度超过 45m 及以上部分的金属栏杆、门、窗均应与防雷装置可靠连接，作为防侧击和等电位保护措施。

8.6.3 粮食钢板筒仓仓壁钢板的厚度和连接方式，一般不能满足避雷引下线的要求，须另加镀锌扁钢作为避雷引下线；当粮食钢板筒仓的加劲肋，导电连接良好并到达仓顶且与上环梁牢固连接时，宜利用加劲肋作为避雷引下线。

8.6.5 接地装置应利用基础钢筋，使纵横钢筋焊接成闭合电气通路。有桩基础时，桩基础主钢筋也应与接地装置连接，以增大接地面积，减少接地电阻。

8.6.6 工作塔每层室内均应预留有与引下线相连的镀锌扁钢，供工艺设备接地用。

8.6.7 在电缆转接处、总进线柜内设低压避雷器，可防低压线路过电压和雷电波侵入。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

8.7 消防给水

粮食钢板筒仓工作塔内部可燃物较少，且每层面积较小，根据多年来建设及使用经验和与《建筑设计防火规范》编制组座谈会纪要，工作塔室内消防用水量定为 1OL/s 是较为合理的。

粮库库区或厂区的室外消防设计，应参照现行国家标准《建筑设计防火规范》执行。