无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


众智软件 http://www.gisroad.com

中华人民共和国行业标准

汽车库建筑设计规范

JGJ 100-98

主编单位：北京建筑工程学院

批准部门：中华人民共和国建设部

施行日期：1 9 9 8 年 9 月 1 日

关于发布行业标准《汽车库建筑设计规范》的通知

建标 [1998] 48号

根据建设部建标[1991]413号文的要求，由北京建筑工程学院主编的《汽车库建筑设计规范》，业经审查，现批准为行业标准，编号JGJ100-98，自1998年9月1日起施行。

本规范由建设部建筑设计标准技术归口单位中国建筑技术研究院（建筑标准设计研究所）负责归口管理，具体解释等工作由主编单位负责。由建设部标准定额研究所组织出版。

中华人民共和国建设部
1998年3月18日


汽车库建筑设计规范

1　总　则

1.0.1　为了适应城市建设发展需要，使汽车库建筑设计符合使用、安全、卫生等基本要求，制定本规范。

1.0.2　本规范适用于新建、扩建和改建汽车库建筑设计。

1.0.3　汽车库建筑设计应使用方便、技术先进、安全可靠、经济合理并符合城市交通现代化管理和符合城市环境保护的要求。

1.0.4　汽车库建筑规模宜按汽车类型和容量分为四类并应符合表1.0.4的规定。

汽车库建筑分类　　表１．０．４

1.0.5　汽车库建筑设计除应符合本规范外，尚应符合国家现行的有关标准的规定。


汽车库建筑设计规范

2　术　语

2.0.1　汽车库(Garage)
停放和储存汽车的建筑物。

2.0.2　汽车最小转弯半径(Minimumturn radius of car)
汽车回转时汽车的前轮外侧循圆曲线行走轨迹的半径。

2.0.3　地下汽车库(Underground garage)
停车间室内地坪面低于室外地坪面高度超过该层车库净高一半的汽车库。

2.0.4　坡道式汽车库(Ramp garage)
汽车库停车楼层之间，汽车沿坡道上、下行驶者为坡道式汽车库。坡道可以是直线型、曲线型或两者的组合。

2.0.5　敞开式汽车库(Open garage)
汽车库内停车楼层每层外墙敞开面积超过该层四周墙体总面积25%的汽车库。

2.0.6　缓坡段(Transition slope)
当坡道坡度大时，为了避免汽车在坡道两端擦地面设的缓和线段。

2.0.7　弯道超高(Ramp turn supperelcvation)
为了平衡汽车在弯道上行驶所产生的离心力所设置的弯道横向坡度而形成的高差称弯道超高。

2.0.8　机械式汽车库(Mechanical garage)
使用机械设备作为运送或运送且停放汽车的汽车库。

2.0.9　机械停车设备(Mechanical equipment for parking automobile)
机械式汽车库中运送和停放汽车设备的总称。

2.0.10　运送器(Conveyer)
机械停车设备中承托和运送汽车的部件的总称，它包括托架、托板、台车等。

2.0.11　停车位(Parking space)
汽车库中为停放汽车而划分的停车空间或机械停车设备中停放汽车的部位，它由车辆本身的尺寸加四周必须的距离组成。

2.0.12　两层式机械汽车库(Two storey mechanical garage)
停车位按两层设置的机械汽车库，有两层升降横移式，两层循环式和两层坑下式等。

2.0.13　竖直循环式机械汽车库(Vertical circular garage)
停车位垂直布置且兼作运送器，作整体垂直循环运动的机械式汽车库。


汽车库建筑设计规范

3　库址和总平面

3.1　库　址

3.1.1　汽车库库址选择应符合城市总体规划、城市道路交通规划、城市环境保护及防火等要求。

3.1.2　特大、大、中型汽车库库址，应临近城市道路。

3.1.3　城市公共设施集中地段，公用汽车库库址距主要服务对象不宜超过500m。

3.1.4　专用汽车库库址宜设在专用单位用地范围内。

3.1.5　地下汽车库库址宜结合城市人防工程设施选择，并与城市地下空间开发相结合。

3.1.6　汽车库库址，应避开地质断层及可能产生滑坡等不良地质地带。


汽车库建筑设计规范

3.2　总平面

  3.2.1　特大、大、中型汽车库总平面应按功能分区，由管理区、车库区、辅助设施区及道路、绿化等组成，并应符合下列规定：

    3.2.1.1　管理区应有行政管理室、调度室、门卫室及回车场。
    3.2.1.2　车库区应有室外停车场及车轮清洗处等设施。
    3.2.1.3　辅助设施区应有保养、洗车、配电、水泵等设施。
    3.2.1.4　库址内车行道与人行道应严格分离，消防车道必须畅通。
    3.2.1.5　库址绿化率不应低于30%,库址内噪声源周围应设隔声绿化带等绿化设施。

  3.2.2　总平面布局的功能分区应合理，交通组织应安全短捷，环境应符合国家现行标准《城市容貌标准》CJ16的规定。

  3.2.3　总平面布局、防火间距、消防车道、安全疏散、安全照明、消防给水及电气等规划建设，应符合现行国家标准《汽车库、修车库、停车场设计防火规范》(GB50067)的规定。

  3.2.4　大中型汽车库的库址，车辆出入口不应少于2个；特大型汽车库库址，车辆出入口不应少于3个，并应设置人流专用出入口。各汽车出入口之间的净距应大于15m。出入口的宽度，双向行驶时不应小于7m，单向行驶时不应小于5m。

  3.2.5　公用汽车库的库址，当需设置办理车辆出入手续的出入口时应设候车道。候车道的宽度不应小于3m，长度可按办理出入手续时需停留车辆的数量确定。但不应小于2辆，每辆车候车道长度应按5m计算。

  3.2.6　附设于专用单位用地范围内的专用汽车库，其停车位数大于10个，且车辆出入必须通过主体建筑人流的主出入口时，该处应设置候车道，候车数量可按停车车位数的1/10计算。

  3.2.7　特大、大、中型汽车库的库址出入口应设于城市次干道，不应直接与主干道连接。

  3.2.8　汽车库库址的车辆出入口，距离城市道路的规划红线不应小于7.5m，并在距出入口边线内2m处作视点的120°范围内至边线外7.5m以上不应有遮挡视线障碍物（图3.2.8）。

  3.2.9　库址车辆出入口与城市人行过街天桥、地道、桥梁或隧道等引道口的距离应大于50m；距离道路交叉口应大于80m。

  3.2.10　汽车库周围的道路、广场地坪应采用刚性结构，并有良好的排水系统，地坪坡度不应小于0.5%。

  3.2.11　地下汽车库的排风口应设于下风向，排风口不应朝向邻近建筑物和公共活动场所，排风口离室外地坪高度应大于2.5m，并应作消声处理。

  3.2.12　根据汽车库性质及使用要求，应配置相应辅助设施。保养和车辆清洗设施，可按国家现行标准《城市公共交通站、场、厂设计规范》(CJJ15)的有关规定设置。水、电等设施应根据汽车库规模和使用要求等配置。

  3.2.13　库址宜设高杆照明，并应符合现行的国家标准《城市公共交通标志——公共交通总标志》(GB5845.1)的规定，标明基地内通车道、车辆路线走向、停车场、交通安全设施等标志、标线。


汽车库建筑设计规范

４　坡道式汽车库

4.1　一般规定

4.1.1　公用汽车库中汽车设计车型的外廓尺寸可按表4.1.1的规定采用。

汽车设计车型外廓尺寸　　　表４．１．１

  注：专用汽车库可按所停放的汽车外廓尺寸进行设计。括号内尺寸用于中型货车。

  4.1.2　汽车库内停车方式应排列紧凑、通道短捷、出入迅速、保证安全和与柱网相协调，并应满足一次进出停车位要求。

  4.1.3　汽车库内停车方式可采用平行式、斜列式（有倾角30°、45°、60°）和垂直式（图4.1.3），或混合采用此三种停车方式。

  4.1.4　汽车库内汽车与汽车、墙、柱、护栏之间的最小净距应符合表4.1.4的规定。

            图4.1.3 汽车停车方式

            注：图中Ｗｕ——停车带宽度 　Ｌｇ——汽车长度
                    Ｗｅ——垂直于通车道的停车位尺寸　　Ｓｉ——汽车间净距
                    Ｗｄ——通车道宽度　　　Ｑｔ——汽车倾斜角度
                    Ｌｔ——平行于通车道的停车位尺寸

        汽车与汽车、墙、柱、护栏之间最小净距 　　　　　表４．１．４

    注：纵向指汽车长度方向、横向指汽车宽度方向，净距是指最近距离，当墙、柱外有突出物时，应从其凸出部分外缘算起。

  4.1.5　汽车库内的通车道宽度可按下列公式计算，但应等于或大于3.0m。

    4.1.5.1　前进停车、后退开出停车方式（图4.1.5-1）。

  式中　Wd——通车道宽度
        S——出入口处与邻车的安全距离可取300mm
        Z——行驶车与车或墙的安全距离可取500～1000mm
        Re——汽车回转中心至汽车后外角的水平距离
        C——车与车的间距
        r——汽车环行内半径
        a——汽车长度
        b——汽车宽度
        e——汽车后悬尺寸
        R——汽车环行外半径
        a——汽车停车角

                图4.1.5-1 　前进停车平面

                注：本公式适用于停车倾角60°～90°，45°及45°以下可用作图法

  4.1.5.2 后退停车、前进开出停车方式（图4.1.5-2）

                  图4.1.5-2 　　后退停车平面

  4.1.5.3　各车型的建筑设计中最小停车带、停车位、通车道宽度宜按表4.1.5采用。

        各车型建筑设计最小停车带、停车位、通车道宽度 　　表4.1.5

4.1.6　汽车库内坡道可采用直线型、曲线型。可以采用单车道或双车道，其最小净宽应符合表4.1.6的规定。严禁将宽的单车道兼作双车道。

                                           坡道最小宽度 　　　　　表４．１．6
坡道型式 | 计算宽度（m） | 最小宽度（m）
 |  | 微型、小型车 | 中型、大型、绞接车
直线单行 | 单车宽＋0.8 | 3.0 | 3.5
直线双行 | 双车宽＋2.0 | 5.5 | 7.0
曲线单行 | 单车宽＋1.0 | 3.8 | 5.0
曲线双行 | 双车宽＋2.2 | 7.0 | 10.0

    注：此宽度不包括道牙及其他分隔带宽度。

  4.1.7　汽车库内通车道的最大纵向坡度应符合表4.1.7的规定。

        汽车库内通车道的最大坡度　　　　　表４．１．７

    注：曲线坡道坡度以车道中心线计。

  4.1.8　汽车库内当通车道纵向坡度大于10%时，坡道上、下端均应设缓坡。其直线缓坡段的水平长度不应小于3.6m，缓坡坡度应为坡道坡度的1/2。曲线缓坡段的水平长度不应小于2.4m，曲线的半径不应小于20m，缓坡段的中点为坡道原起点或止点（图4.1.8）。

                                          图4.1.8缓坡

  4.1.9　汽车的最小转弯半径可采用表4.1.9的规定。

           汽车库内汽车的最小转弯半径　　　　　表4.1.9

车型 | 最小转弯半径（ｍ）
微型车 | 4.50
小型车 | 6.00

                                续表

车型 | 最小转弯半径（m）
轻型车 | 6.50～8.00
中型车 | 8.00～10.00
大型车 | 10.50～12.00
铰接车 | 10.50～12.50

  4.1.10　汽车库内汽车环形道的最小内半径和外半径按下列公式进行计算（见图4.1.10）。

图4.1.10　　汽车环道平面

    r1——汽车最小转弯半径；
    R0 ——环道外半径；
    R——汽车环行外半径；
    r2 ——环道内半径；
    r——汽车环行内半径；
    X——汽车环行时最外点至环道外边距离，宜等于或大于250mm；
    Y——汽车环行时最内点至环道内边距离，宜等于或大于250mm。

  4.1.11　汽车环形坡道除纵向坡度应符合表4.1.7规定外，还应于坡道横向设置超高，超高可按下列公式计算。

                                     （4.1.11）

    式中　Ｖ——设计车速，Km/h；
          Ｒ——环道平曲线半径（取到坡道中心线半径）；
          μ——横向力系数，宜为0.1～0.15；
          ic ——超高即横向坡度，宜为2%～6%。

  4.1.12　当坡道横向内、外两侧如无墙时，应设护栏和道牙，单行道的道牙宽度不应小于0.3m。双行道中宜设宽度不应小于0.6m的道牙，道牙的高度不应小于0.15m。

  4.1.13 　汽车库室内最小净高应符合表4.1.13的规定。

                                           汽车库室内最小净高 　　　　　表4.1.13

车型 | 最小净高（m）
微型车、小型车 | 2.20
轻型车 | 2.80
中、大型、绞接客车 | 3.40
中、大型、绞接货车 | 4.20

    注：净高指楼地面表面至顶棚或其他构件底面的距离，未计入设备及管道所需空间。

  4.1.14 汽车库的汽车出入口宽度，单车行驶时不宜小于3.50m，双车行驶时不宜小于6.00m。汽车库出入口处当为城市道路时，其与道路规划红线及通视条件应符合本规范第3.2.8条规定，并宜于出入口上方设防坠落物措施。

  4.1.15　汽车库内当采用天然采光，其停车空间天然采光系数不宜小于0.5%或其窗地面积比宜大于1:15。封闭式汽车库的坡道墙上不得开窗，并应采用漫射光照明。

  4.1.16　汽车库内可按管理方式和停车位的数量设置相应的值班室、管理办公室、控制室、休息室、贮藏室、卫生间等辅助房间。

  4.1.17　三层以上的多层汽车库或二层以下地下汽车库应设置供载人电梯。

  4.1.18　汽车库的停车位的楼地面上应设车轮挡，车轮挡宜设于距停车位端线为汽车前悬或后悬的尺寸减200mm处，其高度宜为150～200mm，车轮挡不得阻碍楼地面排水。

  4.1.19　汽车库的楼地面应采用强度高、具有耐磨防滑性能的非燃烧体材料，并应设不小于1%的排水坡度和相应的排水系统。

  4.1.20　汽车库内坡道面层应采取防滑措施，并宜在柱子、墙阳角及凸出构件等部位设防撞措施。

  4.1.21　汽车库内应在每层出入口的显著部位设置标明楼层和行驶方向的标志，宜在楼地面上用彩色线条标明行驶方向和用10～15cm宽线条标明停车位及车位号。在各层柱间及通车道尽端应设置安全指示灯。


汽车库建筑设计规范

4.2　坡道式汽车库设计

  4.2.1　坡道式汽车库可根据工程的具体条件选用内直坡道式、库外和库内外直坡道式汽车库；单行螺旋坡道式、双行螺旋坡道式和跳层螺旋坡道式汽车库；二段式和三段式错层汽车库；以及直坡形斜楼板式和螺旋形斜楼板式等汽车库。

  4.2.2　坡道式汽车库，除螺旋坡道式外，均应使其坡道系统在每层楼面上周转通车道畅通，形成上、下行连续不断的通路，并应防止上、下行车交叉。

  4.2.3　严寒地区不应采用库外外直坡道式汽车库。

  4.2.4　错层式汽车库内楼层间直坡道分为两段，该两段间水平距离应使车辆在停车层作180°转向，两段坡道中心线之间的距离不应小于14m。

  4.2.5　三段错层式汽车库必须限定车辆行驶路线。

  4.2.6　错层式汽车库内可以楼面空间叠交，但叠交尺寸不应大于1.5m。

  4.2.7　双行螺旋坡道式汽车库上行应采用在外环的左转逆时针行驶，下行应采用内环行驶，外环道半径和宽度可按本规范第4.1.10条计算值适当加大，坡道宜布置在建筑主体的一端或不规则平面的凸出部位。

  4.2.8　跳层螺旋坡道式汽车库时，其楼层上进口和出口应对直，其坡道宜靠近建筑平面中心。

  4.2.9　斜楼板式汽车库其楼板坡度不应大于5%。

  4.2.10　斜楼板式汽车库采用斜列式停车时，其停车位的长向中线与斜楼板的纵向中线之间的夹角不应小于60°。

  4.2.11　平面为矩形的斜板式汽车库，必要时可设转向的中间通车道，为防止行车高峰堵车，可增设螺旋坡道。

  4.2.12　附建式地下汽车库其停车位布置、坡道型式、通车道进出路线、人员疏散口的单独设置等均应与上部建筑的使用功能和结构选型、柱网布置相协调。
  4.2.13　地下汽车库内不应设置修理车位，并不应设有使用易燃、易爆物品的房间或存放的库房。

  4.2.14　地下汽车库在出入地面的坡道端应设置与坡道同宽的截流水沟和耐轮压的金属沟盖及闭合的挡水槛。


汽车库建筑设计规范

５ 　机械式汽车库

5.1　一般规定

  5.1.1　机械式汽车库的建筑设计应根据总体布局需要，结合机械停车设备的运行特点和有关技术资料的规定进行设计，当条件不能满足时，应与供应设备的单位进行协调。

  5.1.2 机械式汽车库中设计车型的外廓尺寸及重量可按表5.1.2规定采用。

    汽车设计车型外廓尺寸及重量　　　　　　　　　　　　表５．１．２

  5.1.3　机械式汽车库的库区内候车车位不应少于2个，当出入口分设时，应至少设1个。

  5.1.4　进出机械式汽车库的汽车需要调头而受场地限制时，可设置回转盘。

  5.1.5　机械式汽车库的库门洞口宽度不应小于车宽加500mm，其高度不应小于车高加100mm，兼作人行通道时其高度不应小于1900mm。

  5.1.6　机械式汽车库的出入口应设库门或栅栏。

  5.1.7　火灾时自动封闭库门的机械式汽车库，应另设人员疏散的安全门、安全门应向室外开，从库外只能用钥匙开启，并设标志。

  5.1.8　机械式汽车库的门应为闭锁，并应使人、车不受夹损。

  5.1.9　机械停车设备的操作位置应能看到人、车的进出，当不能满足要求时，应设置反射镜、监控器等设施。

  5.1.10　在机械式汽车库中，严禁设置或穿越与本车库无关的管道、电缆等管线。


汽车库建筑设计规范

5.2　机械式汽车库设计

  5.2.1　机械式汽车库根据工程具体条件可选用升降机式、两层式、多层式（电梯式）、吊车式、多层循环式、水平循环式和竖直循环式等型式。

  5.2.2　升降机式汽车库除升降机部位按本章规定设计外，其余均应符合本规范第4章的规定。

  5.2.3　升降机式汽车库其升降机的数量应按每台不多于25个停车位计算确定，如无其他汽车出入口时，每个车库升降机数量不应少于2台。

  5.2.4　升降机式汽车库，其升降机的位置应方便汽车的进出。

  5.2.5　两层升降横移式汽车库，宜用于地下汽车库和单层汽车库，并可与坡道组合使用。

  5.2.6　竖直循环式汽车库或多层式汽车库可设在主体建筑物内，其支承结构宜与主体建筑的结构分开，否则应采取减振、隔声措施。

  5.2.7　竖直循环式汽车库或多层式汽车库可贴建于主体建筑外，紧贴的主体建筑墙面不得开设洞口，并应符合防火要求及采取隔声措施。

  5.2.8　竖直循环汽车库或多层式汽车库可以多套并联设置，但必须按现行的国家标准《汽车库、修车库、停车场设计防火规范》（GB50067）进行防火分区，和进行防火设计。


汽车库建筑设计规范

６　　建筑设备

6.1　一般规定

  6.1.1　汽车库内设备管道应明设，各类管道应排列整齐，宜用不同颜色和符号标明管理种类和介质流向。


汽车库建筑设计规范

6.2　给水排水

  6.2.1　汽车库内应分设生产给水、生活给水和消防给水系统，其生产、生活用水量，应符合现行的国家标准《建筑给水排水设计规范》（GBJ15）的规定。

  6.2.2　汽车库消防用水及其设备和设施应符合现行的国家标准《汽车库、修车库、停车场设计防火规范》（GB50067）的规定。

  6.2.3　敞开式汽车库在有可能产生冰冻的地段，其管道应采取防冻措施。

  6.2.4　汽车库应按停车层设置楼地面排水系统，其排水方式不宜采用明沟。

  6.2.5　地下汽车库宜设置带隔油措施的集水坑和排水泵。

  6.2.6　机械式汽车库内应设置排除其内部积水的设施。

  6.2.7　汽车库内当附设汽车清洗职能时，小型汽车每辆日用水量宜为250～400L；大、中型汽车每辆日用水量宜为400～600L，库容量50辆及以下，其车辆数宜按全部汽车计算，50辆以上，宜按全部汽车的70%～80%计算。当设置汽车清洗机时应设在底层。


汽车库建筑设计规范

6.3　采暖通风

  6.3.1　严寒地区和寒冷地区的汽车库内应设集中采暖系统，其室内计算温度应符合表6.3.1规定。

汽车库内各房间采暖室内计算温度 　　表６．３．１
房间名称 | 室内计算温度（℃）
停车间 | ５～１０
汽车保修间 | １２～１５
管理办公室、值班室、卫生间 | １８～２０

  6.3.2　严寒地区的地下汽车库应在坡道出入口处设热风幕。

  6.3.3　汽车库内自然通风达不到稀释废气标准时应设机械排风系统；并应符合现行国家标准《工业企业设计卫生标准》（TJ36）的规定。

  6.3.4　地下汽车库宜设置独立的送风、排风系统。其风量应按允许的废气标准量计算，且换气次数每小时不应小于6次，其排风机宜选用变速风机。

  6.3.5　地下汽车库的排风宜按室内空间上、下两部分设置，上部地带按排出风量的1/2～1/3计算，下部地带按排出风量的1/2～2/3计算。送入新鲜空气的进风口宜设在主要通道上。


汽车库建筑设计规范

6.4　电气

  6.4.1　汽车库内应设照明供电系统和电力供电系统，机械式汽车库内宜设双电源供电系统，并应符合国家现行的行业标准《民用建筑电气设计规范》（JGJ37）的规定。库内应设配电室，配电室位置要便于管理和进出方便，均应符合现行的有关规范的规定。

  6.4.2　汽车库内照明应亮度分布均匀，避免眩光，其各房间照度标准应符合表6.4.2规定。

  6.4.3　汽车库内汽车出入通道、人员疏散通道、配电室、值班室均应设置应急照明，在弯道处宜增加照明量。

  6.4.4　汽车库内应根据行车需要设置标志灯、导向灯，汽车库的出入口宜设置指示汽车出入的信号灯和停车位指示灯。

  6.4.5　坡道式地下汽车库出入口处应设过渡照明，其设计应符合国家现行标准《地下建筑照明设计标准》的要求，白天入口处亮度变化可按10∶1到15∶1，夜间室内外亮度变化可按2∶1到4∶1取值。

照度标准值　　　　　　　　　表６．４．２
房间名称 |  | 规定照度作业面 | 照度标准值（ｌｘ）
 |  |  | 低 | 中 | 高
停车间 | 行车道 | 地面 | 20 | 25 | 30
 | 停车位 |  | 10 | 15 | 20
保修间 |  | 地面 | 30 | 50 | 75
管理办公室、值班室 |  | 距地０．７５ｍ | 75 | 100 | 150
卫生间 |  | 地面 | 10 | 15 | 20

  6.4.6　机械式汽车库内，无天然采光部位应设检修灯或灯插座。

  6.4.7　汽车库内按保修工艺的要求可设置36V，220V，380V电源插座。

  6.4.8　汽车库内火灾自动报警装置、自动灭火装置、消防控制室和其他电气设备的设置，均应符合现行国家标准《汽车库、修车库、停车场设计防火规范》（GB50067）的规定。

  6.4.9　汽车库应根据库容量和其使用要求设置通讯系统和广播系统。

  6.4.10　新建大型及以上汽车库在经济条件允许下，经技术经济比较可设置生产管理和建筑物管理的智能化系统。

  6.4.11　在智能化汽车库内可设置中央控制室，并宜设于汽车库中心或出入口附近。


汽车库建筑设计规范

附加说明

                                本规范主编单位、参加单位和主要起草人名单

主编单位 　　北京建筑工程学院

参加单位 　　浙江省城乡规划设计研究院
             苏州城建环保学院
             北京恩菲停车设备集团
             上海建筑设计研究院
             北京首汽集团公司

主要起草人 　沈运柱 许家珍 史奉羔
             姜　勇 李运保 张安益


汽车库建筑设计规范

附录Ａ 　本规范用词说明

  A.0.1　为便于在执行本规范条文时区别对待，对于要求不同的用词说明如下：

    1．表示很严格，非这样做不可的：
        正面词采用“必须”；
        反面词采用“严禁”。
    2．表示严格，在正常情况下均应这样做的：
        正面词采用“应”；
        反面词采用“不应”或“不得”。
    3．表示允许稍有选择，在条件许可时，首先应这样做的：
        正面词采用“宜”或“可”；
        反面词采用“不宜”。

  A.0.2 条文中指明必须按其他有关标准执行的写法为：“应按……执行”或应“符合……的要求（或规定）”。非必须按所指定的标准执行的写法为“可参照……的要求（或规定）”。


汽车库建筑设计规范 JGJ 100-98

中华人民共和国行业标准

汽车库建筑设计规范

JGJ 100－98

条文说明

前言

根据建设部建标 [1991]413 号文要求，由北京建筑工程学院主编，浙江省城乡规划设计研究院、苏州城建环保学院、北京恩菲停车设备集团、上海建筑设计研究院、北京首汽集团公司等单位参加共同编制的《汽车库建筑设计规范》 (JGJ100—98) ，经建设部 1998 年 3 月 18 日以建标 [1998]48 号文批准，业已发布。

为了便于广大设计、施工、科研、学校等单位的有关人员在使用本规范时能正确理解和执行条文规定，《汽车库建筑设计规范》编制组按章、节、条的顺序编制了本条文说明，供国内使用者参考，在使用中如发现本条文说明有欠妥之处，请将意见函寄北京建筑工程学院建筑系 ( 地址：北京展览路一号，邮政编码： 100044) 。

本条文说明由建设部标准定额研究所组织出版。


汽车库建筑设计规范 JGJ 100-98

1 总 则

1.0.1 汽车是现代化主要交通和运输工具之一，随着社会经济的发展已大量进入城市。在我国除了大力发展公共交通事业以外，汽车已开始进入家庭，这不以人们的意志为转移， 1995 年的汽车产量大约是 100 万辆，到 2000 年将增长到 300 万辆以上。目前全国汽车保有量达 1000 万辆，其中客用车约 100 万辆，而小轿车约占70 万辆，私人保有量约 4 万辆。 1995 年初北京城乡贸易中心开展销售小轿车的业务，试销国产小轿车 2000 辆，不出一个月已订购完。国家正在有计划地组织三大、三小、二微的大产量汽车制造基地。据有关部门预计， 2010 年保有量约 4000 万辆，未来十到十五年内汽车有可能大规模进入家庭。

目前汽车在机关和企事业单位保有量较大，反映出在城市的公用停车场已比较拥挤，尤其是市中心，停车已开始成为问题，阻碍了城市建设的发展和城市交通的现代化管理，汽车大量进入家庭以后，问题会更加严重，将会反映到城市的各地区和乡镇，尤其是城市住宅区。

为了适应城市建设的高科技化和城市交通管理的现代化，为了解决群众性的大容量停车、存车问题，将修建大量汽车库，为此编制本规范。

1.0.2 本规范汽车库停放的汽车为轿车、客车和货车，并侧重于城镇中大量性的汽车库建筑，即营业性的公用汽车库和非营业性的专用汽车库。工厂和村镇的小型汽车库不作重点，而专业型和特殊型汽车库不在其内，可作参考。

1.0.3 汽车库建筑除了适用、经济以外，在安全、技术先进和环境保护等方面都有独特的要求，不仅进出车运行要安全，对油、气的防火、防灾还有较高安全要求，同时还要防止尾气污染环境。采用先进的管理技术，既可节省运行成本，还可以使车辆运行迅速、合理，又可保证建筑物的安全。

1.0.4 汽车库的建筑规模按车型、容量和面积三者来划分，考虑到目前国家标准《汽车库、修车库、停车场设计防火规范》不分车型，仅以小型车车容量来分，而且中、小型车库使用面广，故本表以中、小型车的容量来分，不适用于大型车车库。

我国除台湾、港澳地区以外，汽车还未大量进入家庭，而港澳地区汽车已大量进入家庭，其汽车库容量显示得比较充分，如九龙新世界中心，其高层汽车库容量已大于 1000 辆，九龙火车站上部亦为高层汽车库，其容量大于 800 辆，与新世界中心相邻的某高层汽车库，其容量亦达 800 辆以上。在汽车还未大量进入家庭的北京、上海已出现 500 辆和 500 辆以上的汽车库，如北京饭店的地上汽车库，上海友谊汽车公司吴中路多层汽车库等。以 800 万入口的大城市测算，五口之家有 150 万户，如果 1/3 家庭拥有汽车，则达 50 万辆，要建 500 辆容量车库 1000 个，因此，市中心和商业区的停车位需求量将是一个巨大数字。既从现状出发，又预计到未来，所以把特大型定在 500 辆以上；大型定在 301～500 辆；中型定在 51～300 辆；小型定在 50 辆以下，这样与防火规范中 300 辆和 50 辆两个界限相协调，是兼顾了现在、未来和防火规范三者的产物，是比较稳妥的。

1.0.5 是根据建设部司发文 (91) 建标技字第 32 号《工程建设技术标准编写暂行办法》第十条第二项规定，引用的典型用语。与本规范有较大联系的规范有：1 .民用建筑设计通则； 2 .汽车库、修车库、停车场设计防火规范； 3 .停车场规划设计规则； 4 .城市公共交通站、场、厂设计规范等。因有专门的防火规范，故本规范不再在防火方面作规定。


汽车库建筑设计规范 JGJ 100-98

2 术 语

2.0.1 汽车库的英语为 garage ，其含义是以停放和储存汽车为主体，带有少量修车位的建筑物；停车场英语为“parking lot ”，美国英语为 “parking area ”；修理汽车的建筑英语为 “motor repairshop ”；这三者是各有其含义。中文“库”的含义为“贮存东西的房屋或地方”；而露天的地方，中文更有确切的词为“场”。目前已有《停车场规划设计规划》专为露天停车用。而保养和修理汽车的房屋，属于生产性车间或厂房，中文中用保养和修理汽车楼、车间或厂更为确切。因为从国内的传统语言和国外的专用词来看，本规范在术语中限定为停放和储存汽车的建筑物比较确切、稳妥。

汽车库有单建式、合建式和附建式，这三者均属于汽车库的定义之内。

汽车库一词虽然在美国英语的用词中有用 “parking Building ， parking structer” 等，但在字典中仅为garge，故采用 garage。

2.0.2 汽车最小转弯半径是计算通车道最小回转半径的重要数据，是汽车回转中心至前轮外侧的水平距离。由汽车制造厂在产品样本中提供，不是汽车通车道的最小回转内径。

2.0.12 下图为两层式机械汽车库。 (a) 为二层升降横移式，上层可以升降，下层 ( 与地面平 ) 可平移，下层有一个空位，靠空位的移动，可使上层任一辆车调出。 (b) 为两层循环式机械汽车库，汽车停于升降机的托板上，自动降下并转运到沿水平方向配置的循环运动的停车位上。 (c) 为两层坑下式机械汽车库，上、下两个车位固联成为一个升降体，平时卧于地坑，上层可停车，升起后可存取下层车。

2.0.13 下图为竖直循环机械汽车库

停车位沿竖直方向布置，由传动机构带动作升降循环运动，其出入口可设在下部、中部、上部。


汽车库建筑设计规范 JGJ 100-98

3 库址和总平面

汽车库因停放汽车而形成一定规模车流集散，不仅成为城市交通的重要组成部分，而且是城市中主要交通源之一，因而对其周围环境产生相应影响。同时，汽车库停放车辆，需要提供管理、保养、配电、水泵等设施。本章主要从上述各方面，结合现行有关规范，对汽车库选址和总平面规划设计提出具体规定。

3.1 库 址

3.1.1 汽车库库址包括公用和专用两类，它们都具有静态和动态交通，是城市交通所不可缺少的部分。同时，汽车库库址对周围环境有相当影响，所以，选址必须符合城市总体规划、城市道路交通规划、城市环境保护规划及防火等要求。

3.1.2 城市中道路分级，大城市一般分快、主、次、支四级，中等城市分主、次、支三级，小城市分干、支两级。此外，城市中还有工业区、居住区等功能分区内道路。按上述划分，总的可分为城市道路和功能分区道路两类，中型及中型以上汽车库库址，出入车流量大，应临近城市道路，有利于减少对功能分区内环境干扰和影响。

3.1.3 城市公共设施集中地区，如行政中心、商业区、车站、码头等，应设公用停车库，库址距主要服务对象 ( 如百货商店、行政机关等 ) 不宜过远，距离太近也不易实施，本条例规定为不宜超过 500m 。

3.1.4 专用汽车库库址应设在专用单位的用地范围内，如专用单位已无用地可作汽车库库址，应尽可能采用地下或机械式汽车库，或设在附近场地。

3.1.5 为贯彻“平战结合”，城市原有人防工程设施已广泛与城市建设相结合，如改作停车库、仓库等，新建汽车库应充分利用现有城市人防工程设施。同时，还应与城市规划中拟建的人防工程设施相结合，并与城市地下空间开发相结合。可根据《人防建设与城市建设相结合规划编制办法》中所规定“城市总体规划已经审批，未编制人防建设与城市建设相结合规划的城市，应补充编制。”

3.1.6 汽车库选址，尤其是多层汽车库和地下汽车库，由于荷载大，并有大量可燃材料，应严格注意承载层条件，除确保工程质量和节省投资外，还应防止在发生灾害时发生次生灾害。


汽车库建筑设计规范 JGJ 100-98

3.2 总 平 面

3.2.1 汽车库库址的使用功能，主要有汽车出入、停放、汽车保养、清洗、加油、充电等，以及库址内交通和绿化等。根据库址规模的大小，规模大的可以按功能分区，如库址小或汽车库规模小的不必严格分区，但在总平面布局或建筑平面布局中应全面考虑各使用功能的需要。

大规模的汽车库库址，根据功能分区应由管理区、车库区、辅助设施区及道路、绿化等组成。

3.2.1.1 管理区主要对车辆出入、调度、生产经营及行政等实施管理，区内应设置与上述管理有关设施，如行政办公、调度、警卫、收费等。

3.2.1.2 车库区是停放车辆的区域，车辆停放方式有室内、室外、地上、地下、单层、多层等，应根据不同停放和运行方式，布置相应设施，如停车位管理，车流管理等。车辆入库前，车轮需经清洗，以保持库内清洁，库前宜设车轮清洗处。

3.2.1.3 辅助设施区主要为车辆保养、清洗以及工作人员的生活服务，本区需根据辅助内容设置相应设施。

3.2.1.4 库址内道路除沟通各功能分区外，并应符合消防、候车等要求。

3.2.1.5 汽车库库址绿化过去往往重视不够，建设部根据《城市绿化条例》制定了《城市绿化规划建设指标的规定》，其中要求单位附属绿地面积占单位总用地面积的比率不低于 30％。
汽车库库址应设置隔声绿化带，以减少对周围环境的噪音污染。同时在室外停车场应设林荫带，改善车辆停放环境，减少停放车辆受曝晒时间，既加强了基地绿化，又美化了城市市容。

3.2.2 库址总平面布局，应该使停放汽车的各种使用功能得到充分有效的发挥，成为结构严密的有机整体。同时，基地环境也应符合现行《城市容貌标准》规定。

3.2.3 汽车库库址内有大量可燃材料，为汽车库设计还制定了专门的防火规范，库址总平面布局必须严格执行现行的《汽车库、修车库、停车场设计防火规范》的规定。本条文所列各项内容，该规范均有明确规定。

3.2.4 汽车库库址，出入车辆数，与基地停车位数成正比，车位数越多，出入口数量也相应增加。本条文规定的出入口数量与现行《停车场规划设计规则》相一致，但汽车出入口之间净距，从安全和有利城市道路车流疏散考虑，已从 10m 增至 15m ，并规定单向出入口宽度为不小于 5m ，与上海市《停车场 ( 库 ) 设置标准》一致。

3.2.5 公用汽车库停放车辆需要办理收费等手续，由于车辆减速或停靠，在办理手续的出入口处应设置候车道。

3.2.6 专用汽车库库址的车辆出入与人流交叉措施，系采用上海市《停车场 ( 库 ) 设置标准》第 3、1、4 条规定。

3.2.7 由于特大、大、中型汽车库库址出入车辆多，而城市主干道交通流量也大，如出入口设于主干道往往容易造成主干道交通阻塞，所以特大、大、中型的汽车库基地出入口应尽量不设在城市主干道上。如必须设在主干道上应有必要的安全措施、严禁堵塞主干道交通。

3.2.8 在库址出入口，车辆出入容易堵塞，所以出入口必须退出城市道路规划红线，否则容易造成城市道路的车流堵塞。

通视要求以上海市《停车场 ( 库 ) 设置标准》第 3、1、3 条为基础，按出入口退出道路规划红线 7.5m 确定 ( 图示为 7m 宽出入口 ) 。

3.2.9 汽车库库址出入口距离城市道路交叉口及人行过街天桥、地道、桥梁或隧道等引道口，应有一定距离，以保证交通安全畅通。本条所采用距离值与现行国家标准《停车场规划设计规则》一致。

3.2.10 汽车库建筑周围道路、广场应符合车辆行驶要求，并有排雨水、污水设施，地坪排水坡度所采用 0.5％数值，符合排水技术要求。

3.2.11 地下汽车库排风口对周围环境有相当影响，需要妥善选择排风出口位置、朝向及高度，并设置必要设施，以防止或减少对库址内部及基地附近环境的影响。

3.2.12 汽车库库址内，可根据汽车库的使用要求和库址的具体条件，配置相应的辅助设施，如保养、清洗等设施，并可参照现行《城市公共交通站、场、厂设计规范》的有关规定设置。水、电等市政设施，应根据汽车库规模、防火规范及使用要求等配置。

3.2.13 汽车库库址应有明显标志，便于识别。库址内各种设施及通车道路线走向等，应按现行国家标准《城市公共交通标志——公共交通总标志》规定清楚标明，以利管理和操作。汽车库库址还应有良好照明设施，以保证交通安全，运行管理方便。


汽车库建筑设计规范 JGJ 100-98

4 坡道式汽车库

4.1 一般规定

4.1.1 汽车的类型和外廓尺寸随汽车生产厂和型号而异，为了便于进行合理和科学的设计，这次共统计了中国、日本、美国、英国、法国、前苏联等 17 个国家汽车近 2300 余种，其中微型车、小客车、小轿车、小货车近 700 种 ( 国内近 200 种，国外近 S00 种 ) ，轻型车近 600 种 ( 国内近 500 种，国外近 100 种 ) ，中型车 300 余种 ( 国内84 种，国外 220 种 ) ，大型、铰接车 730 种 ( 国内 500 种，国外 230种 ) 。对上述统计数字，以国产车停放的空间尺寸为主，国外车为辅，结合我国现有的经济水平，进行归纳和分类，按中国汽车工业总公司和中国汽车技术研究中心编制的中国汽车车型手册 1993年版的车名为据，除专用汽车、矿用车、摩托车外分成八型，如下：

1 .微型车：包括微型客车、微型货车、超微型轿车。
2 .小型车：小轿车、 6400 系列以下的轻型客车和 1040 系列以下的轻型货车。
3 .轻型车：包括 6500～6700 系列的轻型客车和 1040～1060系列的轻型货车。
4 .中型车： 6800 系列中型客车、中型货车和长 9000mm 以下的重型货车。
5 .大型客车：包括 6900 系列的中型客车、大型客车。
6 .大型货车：长 9000mm 以上的重型载货车，大型货车。
7 .铰接客车：铰接客车，特大铰接客车。
8 .铰接货车：铰接货车、列车 ( 半挂、全挂 ) 。

据此八型可以将统计数字中 95％以上的车辆概括进去，还有小部分车可利用大、小车搭开停放及局部使用通车道予以停放，将它们作为公用汽车库设计车型的外廓尺寸。专用汽车库可按实际存放车型的外廓尺寸进行设计。

4.1.3 倾斜式可以按具体情况选择角度， 30°、 45°、 60°既是常用的又具有代表性。由于汽车与汽车之净距大于汽车与柱子之净距，所以柱子有可能进入停车空间内而不影响停车。

4.1.4 汽车与汽车、墙、柱、扶栏之间的净距是按三种停车方式均满足一次出车和防火要求确定。当平行停车时将汽车间纵向间距定为 1200mm 和 2400mm ，是为了满足一次出车要求。汽车间横向间距主要考虑到驾驶员开门进出的需求，实测国产车上海桑塔纳 600mm 时可以进入， 500mm 就感紧张，所以定为 600、800 和1000 ，与防火规范不一致但不会发生矛盾，后者是防火角度的最小值，其他尺寸都是行车安全要求的最小尺寸。

4.1.5 表 4.1.5 根据列出的计算公式，在各车型中选用比较典型的汽车的有关参数进行计算而得，当计算出的通车道宽小于汽车宽加两侧的安全距离 (500～ 1000mm) 时，取后者，且不小于 3.Om ，每辆车的停车面积按通道两侧均停车计算，但未计算坡道等建筑面积。

根据本规范表 4.1. 5 算出最小每停车位的面积如下：

小型车汽车库的所需建面积，国内外实例中已有比较接近的指标，大约每车位从 27m2～35m2( 包括坡道面积 ) ，结合国情，控制每车位在 33m2以下是完全可行的。

4.1.6 表 4.1.6 中坡道上通车道最小宽度，美国资料较大，单车道 3.6m ，双车道 6.7m ，环形坡道单车道为 3.82m ，双车道 7.86m( 内含 0.6m 中间道牙 ) ，而苏联最小，为 2.5m、5.Om 和 3.5m、7.45m ，我们按国情、结合中国车型取两者之间值，接近日本值。

4.1.7 最大坡度首先取决于安全和驾驶员的心理影响，其次是汽车爬坡能力和刹车能力，所以一般不宜在15％ (1:6.7) 以上，但如果汽车库内有专职司机进出车辆，则轻型车、小型车最大坡度可达 20％。

4.1.8 为了防止汽车上、下坡时汽车头、尾和车底擦地，可根据汽车设定的前进角、退出角和坡道转折角的角度等进行计算，当坡道坡度超过 10％时应设缓坡。

4.1.9 汽车最小转弯半径从已知的统计数字中取合理的偏大值，如小型车中奥迪为 5.8m ；上海桑塔纳为 5.6m ，取 6m 。轻型车以下数值差大，故取一个范围。

4.1.10 环行通车道的计算以此公式比较合理，故推荐采用。

4.1.11 汽车环行时会产生离心力，因此，将环道内倾构成横向坡度，用汽车重力的水平分力来平衡离心力，一般情况下最急转弯处每米坡道宽度抬高 4cm ，接近楼面处略少一些。

4.1.12 为了行车安全和驾驶员的心态平衡，坡道两侧如无墙体应设护栏，护栏高度除保证行车安全外，还应遮挡驾驶者对车库外四周建筑物的视线。为了行车安全，双行道中宜设道牙。

4.1.13 室内净高除车高外还应考虑行车的安全高度、行人和设备及管道的空间。表中值是未考虑设备和管道空间的最小值。

4.1.14 为了保证出入口的畅通和安全，加大了出入口宽度，出入口对着城市道路时应留 1.5 个车位长即 7.5m 以上的安全距离，并在车道出口朝城市道路内侧 2.Om 的 60°角内不准有遮挡，否则达不到应有的通视条件。

4.1.15 坡道墙上如开窗，会产生眩光影响司机的视觉。同样人工采光应采用漫射光照明，否则亦会影响司机视觉。漫射光定义见《天然采光设计标准》。

4.1.16 目前国内已有的汽车库管理水平较低，且管理方式不一，辅助面积和人员编制均偏高，参考有关资料，辅助面积宜控制在总面积的 10％以下，以 500 辆规模的小型车车库为例，总建筑面积约 15000m2， 10％为 1500m2，作为管理和辅用房应该是可以的。由于目前车库还不多，管理方式落后和管理水平较低，所以仅提出可设的房间，不提出具体指标较妥，至于附设住宿和餐饮等用房可按有关规范规定。

4.1.17 美国建筑师设计手册建议三层以上设电梯，考虑到有利于提高车库使用效率。规定地上三层以上多、高层汽车库、地下二层以下汽车库应设供人使用的电梯。

4.1.18 为了在停车位内安全停车，宜设车轮挡，其位置与汽车前悬或后悬的尺寸有关，可取较典型存放汽车的上述尺寸。如果车轮挡在每一个车位内通长时会阻碍地面排水，故应断开或下部漏空。

4.1.19 为经久耐用和易于清洗楼地面，对楼地面面层材料有所要求，并应作排水设计。

4.1.20 为了防止汽车在坡道上滑坡，坡道面层应有防滑措施。柱子、扶栏等必要时应有防撞措施，以免影响行车安全和结构安全，由于方法较多，不作更具体的规定。

4.1.21 为了行车安全和便于管理，设必要的行车标志和指示灯及划定每车位的位置和对停车位编号。


汽车库建筑设计规范 JGJ 100-98

4.2 坡道式汽车库设计

上节是对汽车库设计中各种局部问题加以规定，本节是在上一节的基础上对汽车库整体设计中的一些问题加以规定。

4.2.1 汽车库有单层、多层、高层和地上、地下之分。单层车库相对来讲比较简单。多层车库因坡道设置方式不一，变化较多。总结国内外已有的成熟设计，可分成直坡道式、错层式、螺旋坡道式和斜楼板式四大类，每一类中又有所差异而分数种，则构成 4 类， 10余种，这 10 余种中各有优缺点，适用于不同场合，故可根据基地形状和尺寸及停车要求和特点，由设计入员选用。其部分定义和简图如下：下图为坡道式汽车库中外直坡道汽车库和内直坡道式汽车库 (Ramp garage) 。

错层式汽车库 (Staggered-Floor rgarage) 将各停车层楼板标高垂直错开半层，形成两部分停车空间坡道式汽车库，它又可分二段式和三段式。下图为错层式汽车库，是坡道式汽车库的一种异型， (a) 为二段式， (b) 为三段式。

螺旋坡道式汽车库 (Helical-ramp garage) 汽车在停车楼层之间，沿着一条连续的螺旋车道行驶者，为螺旋坡道汽车库。图 4—3 为螺旋坡道式汽车库的一种。

双行螺旋坡道汽车库 (Two way helical-ramp garage) 上、下楼层螺旋坡道设于同一双行线螺旋坡道内的螺旋坡道汽车库。

跳层螺旋坡道式汽车库 (Concentric-Spiral garage) 上、下楼层螺旋坡道重叠错开设置，为同一圆心，亦称同心圆螺旋坡道式汽车库。

下图为双行螺旋坡道和跳层螺旋坡道式汽车库的螺旋坡道，大多是圆形，亦可以是其他形状。

斜楼板式汽车库 (Sloping-floor garage) 各停车层楼面倾斜，并兼作楼层间行驶坡道者为斜楼板式汽车库。图 4—5 为斜楼板式汽车库的一种。

4.2.2 直坡道式、错层式及斜楼板式车库，都以各层楼面通车道兼作回转的通道，因此必须连续畅通无阻。

4.2.3 严寒地区累计最冷月平均温度低于或等于-10℃，采暖日期往往在年 130 日以上。外直坡道式汽车库，由于坡道易于冰冻，影响到行车安全，故不应采用。

4.2.4 两坡道间中心距不小于 13.7m ，取 14m ，为的是汽车在楼层上作 180°转向，这里指的是小型车，中、大型车还应按车型加大。

4.2.5 三段错层式汽车库，因中段与左、右段均有坡道，通车道较多，行车易于出错，故应严加限制，除设行车标志外还应有具体措施。

4.2.6 为了节省有效建筑空间，允许楼面叠交，因小轿车头、尾要求空间高度较小，故可采用，但不宜超过 1.5m ，如停方形面包车则不适用。

4.2.7 双行螺旋坡道，上车道宜设在外侧，且宜适当加大。因为能让进车时转弯角度比较平缓，易于司机适应。且以左转逆时针行驶适应我国驾驶位在左侧的车型。由于坡道所占面积较大，在规则平面中宜置于规则平面的一端，这样会使布置更合理，若在不规则基地内，应充分利用基地形状的变化，如为曲尺形基地，则可将环布置于曲尺的突出部位。

4.2.8 跳层螺旋坡道式汽车库，亦叫同心圆式螺旋坡道车库，其构思精巧，用地经济。由于上、下螺旋坡道同一圆心，因而上、下坡在同一竖向空间，而上、下车道分开。为了保持上、下坡道的净空始终一致，故在每层楼面上的进、出车口位置应对直，设计时要有较强的空间概念。它是螺旋形坡道中较经济者。为了停车和行车的合理，坡道空间宜设于停车楼的中心部位，由于它占地相对较少，往往适用于市中心用地紧张地段的高层车库。

4.2.9 斜楼板既可以是直坡道式亦可以是螺旋坡道式，国内已有后者实例。当楼板坡道大于 5％时不宜停车。

4.2.10 由于楼地面已为斜坡，为了防止停车后车滑行，应使停车位与通车道成 60°或 60°以上的夹角。

4.2.11 斜楼板式汽车库由于楼面兼作坡道，所以比较经济，但在库内进出车行驶距离较长。当为大型车库时往往设转向中间通道，当行车高峰有堵车现象时则可设螺旋式坡道，供快速出口用。

4.2.12 很多地下汽车库建于大型公共建筑的地下部分，尤其是高层建筑。由于抗倾覆要求有较多的地下空间。可作为停车之用，其单独出入口的设置、柱网的平面参数取值、坡道型式的选用、防火分区的划分等都受到上层公共建筑的功能和结构布置的制约，同时上层建筑的设备和管网走向亦受到汽车库的限制，因此在设计该类地下汽车库时应与上部建筑设计取得协调。

4.2.13 地下汽车库的通风、采光以及事故发生后的营救、灭火，与地上建筑相比都较困难，因而对有灾害气体浓度的控制和对明火出现的控制均较严，不允许设置修车位和使用及储存易燃易爆物品的房间。

4.2.14 为了防止地面水进入地下车库，必须采取严格的防排水措施，其方法有设与坡道同宽的排水沟、反坡和闭合挡水槛等，在有暴雨和有洪水的地区则还应有防洪设施。


汽车库建筑设计规范 JGJ 100-98

5 机械式汽车库

机械式汽车库由于机械设备型式较多，因而库型亦不一，国际上以日本和欧洲等地较为广泛采用，国内近年来北京等几个城市出现了此类车库。由北京有色冶金设计研究总院恩菲停车设备集团开发，本章以国内近期开发的和有可能开发的几种机械式车为主，作了一些规定，推荐为汽车库设计所用。

5.1 一般规定

5.1.1 机械式汽车库的设计车型较多，因此应根据建筑总布局和各种机械停车设备的运行特点来进行选择，并在选用机械设备时应十分慎重，并必须选用合格产品。由于机械停车设备对建筑等有一定要求，如建筑空间的大小、荷载大小、如何连接、荷载的作用位置、留沟、埋管等等，而这些条件都要从机械设备的设计或生产者那里取得，是建筑设计的主要依据。当需要更改这些条件时，建筑设计者必须与机械设备的设计或生产者进行充分的协商，不得自行更改。同时还应充分注意到更改后是否符合现行的有关规范的规定。

5.1.2 机械式汽车库的设计车型与坡道式汽车库有所不同，因为既要考虑到汽车的各种型式、尺寸和重量，还要考虑到汽车的发展趋势和没有其他空间 ( 如通车道等 ) 可以借用。从经济、适用出发，考虑了日本几家主要机械停车设备制造厂家的分类，结合目前国内常用车型、尺寸和重量，制订出表 5.1.2 ，使绝大部分小轿车均能适用。

5.1.3 由于机械式车库往往用于城市中心部位，与城市交通干道有密切的关系，进出车时机械设备需要一定的运行时间，所以参考了使用中有一定经验的日本资料，要求库门前与城市道路间必须有二辆或二辆以上停车位，让汽车有在库外等候的条件，否则可能引起城市道路交通的阻塞。只有当进出口分开设置时，可以减为一辆停车位。

5.1.4 当城市中心地区用地十分紧张时，会出现汽车库无充足的场地回车，那时，允许采用回车盘，就地回转。

5.1.5 库门洞净尺寸按经验及参考国外有关规定，洞宽应比设计车型宽加0.5m 以上，洞高应比设计车型高加0.1m 以上，如果人亦进出于该门时高应不小于 1.9m 。

5.1.6 机械式汽车库的出入口一般不允许闲杂人员进入，如果出入口为敞开时，从安全运行出发，必须在出入口设库门或可以开启的栏栅以替代库门。

5.1.7 机械式汽车库设计中为了配合二氧化碳等气体灭火措施，往往库门会自动封闭。为防止把人关入库内，则必须设停电时人能出库的安全门，该门除必须外开外，门上应有明显标志，易于在紧急状态下辨认，同时为防止闲杂人员进入库内，从外部必须用钥匙，门才能开启，而从内部则不需钥匙随时都可以开启。

5.1.8 这是必要的安全措施，为避免事故，因而在此作规定。

5.1.9 机械停车设备一般都有保证安全运转的机电闭锁系统，尽管如此，为确保安全运转，操作人员在起动设备前，还必须确认车是否停好，人员是否已退出，故操作位置应设于使操作人员能观察到人及车的进出之处，如实在满足不了这一要求，应采取补救措施。

5.1.10 与车库无关的管线如设于库内，对保证车库的安全十分不利，也给这些管线的安装和维修带来困难，因此严禁设置或穿越与车库无关的管线。


汽车库建筑设计规范 JGJ 100-98

5.2 机械式汽车库设计

5.2.1 机械式汽车库型式很多，本条推荐目前国内已开发的、正在开发的和较为成熟的品种，供工程设计者根据工程的具体条件选用。

多层式 ( 电梯式 ) 机械汽车库 (Lift park garage) 停车位沿升降机垂直方向布置，用特制的转运装置，将汽车从升降机上转运到停车位或反之，因停车位设置不同分纵式、横式和回转式。

吊车式机械汽车库 (Slide elevator garage) 停车位和汽车升降机组合，其升降机还作横向运行，由升降机和运送器将汽车送到升降机两侧的停车位。

多层循环式机械汽车库 (Multl-storey circular garage) 运送器呈多层配置，并作循环移动，在任意两层运送器两端之间，由运送器的升降形成层间循环运行，按升降方式不同分圆形循环式和箱形循环式。

水平循环式机械汽车库 (Level ciular garage) 运送器呈多列配置，在平面上作循环运行，汽车可以直接驶入运送器，亦可以与升降机结合使用，由循环方式不同分圆形循环式和箱形循环式。

5.2.2 此种汽车库仅以汽车电梯替代坡道，所以除此机械部分应按本章规定设计外，其余均按本规范第四章坡道式汽车库规定设计。

5.2.3 根据防火规范规定。从受灾以后汽车疏散的要求，每台汽车电梯只允许供 26 辆以下，台湾规定还要少，且每个车库升降机不应少于 2 台。

5.2.5 两层式机械汽车库，目前国内在地下车库中已有应用，亦适宜于单层汽车库或停车场，三层情况相仿。

5.2.6 为了防止振动和噪声波及建筑而影响主体建筑的室内环境，要求其支承结构与主体结构分开。

5.2.7 封闭的外墙面应不会因贴建建筑而影响主体建筑的采光和通风，并为了保证车库的安全，除不得在紧贴主体建筑墙面开洞外，该墙面还应符合防火要求。

5.2.8 多套并联的竖直循环式汽车库允许不设内隔墙，但加大了库容量，应按联通后的汽车容量计算汽车库的防火分区和设防。


汽车库建筑设计规范 JGJ 100-98

6 建筑设备

6.1 一般规定

6.1.1 汽车库主要是为停车服务，故对室内装修要求较低，但水、暖、电等的专业管道却不少，管道应外露，因而为了创造良好的室内环境，应对各专业的管道进行协调，务使走向一致，排列整齐，有条不紊，且用不同颜色标明管道种类，用符号标明管道介质走向，以利于管理和维修。


汽车库建筑设计规范 JGJ 100-98

6.2 给水排水

6.2.1 汽车库内给水主要用于生产、生活和消防，后者和前两者因功能差异较大，应分开设计成两个系统；消防用水在任何情况下不允许停止并有较高的水压要求，故应接人城市消防用水环形网，而生产和生活用水没有那么高要求，生产、生活用水主要是擦洗汽车、冲洗楼地面和管理人员及存车人员的生活用水，其用量可根据现行的国家标准《建筑给水排水设计规范》确定。

6.2.2 汽车库消防用水，消防设备和设施在《汽车库、修车库、停车场设计防火规范》 (GB50067) 中有具体规定，设计时可根据该规范进行设计。

6.2.3 敞开式汽车库往往用于非采暖区的温暖区，虽然冬季最冷月的平均温度大于0℃，但最冷时仍会有冰冻，如果管道不作抗冻措施，就会出现大批管道冻裂现象，华东某市敞开式汽车库就发生过水管大批冻裂，由于涉及到防火自动喷洒系统，必须即刻修理，给管理和维修带来很大不便。

6.2.4 为了保持库内洁净，库内地面要经常用水冲洗和排除消防喷淋水，因此，停车层每层必须设冲洗楼地面的给水和排水系统。不应让冲洗和消防水通过坡道进入下层才排出，并应及时排出。由于地面水中易于带油，明沟排水不利于防火，故不宜采用。

6.2.5 地下汽车库往往由于标高底，不能直接排人城市下水道而设集水坑，再用泵送入城市下水道，由于水中有油，故应在集水坑中采取隔油措施。

6.2.6 机械汽车库内，虽无经常冲洗机械存车位板面的要求，但是有时亦会有水进入库内，因此应有排除积水的措施。

6.2.7 汽车库内为了顾客或为了增加收入而附设汽车清洗的职能，宜设在库内底层，或库外停车场上，此时给水设计应计入洗车用水量，且按汽车库容量大小折算洗车量。如设置汽车清洗机，此时可参照大、中城市污水排放和公共建筑节水等规定执行。


汽车库建筑设计规范 JGJ 100-98

6.3 采暖通风

6.3.1 特大、大、中型汽车库在严寒及寒冷地区应设集中采暖系统，但库内不同空间可采用不同温度。停车空间以冬季易于启动汽车和不冰冻为准，故仅取 5℃。小型汽车库当有明显经济效益时可采用分散采暖，但不得明火采暖。

6.3.2 地下汽车库由于土层保温易于满足要求，如北京地区通常在 10℃左右，但在车库的坡道进出口，室外冷风渗透会低于要求的温度，尤其是在严寒地区，故宜在该处设热风幕，以保证车库温度符合要求。

6.3.3 汽车库内稀释废气的标准是一氧化碳、甲醛和铅等的浓度，但以一氧化碳为主，如其稀释到了安全浓度，其他有害成份一般亦到了安全浓度。美国工业卫生局许可一氧化碳浓度平均等于小于 50PPM ，最大等于小于 100PPM( 不超过 1h) 即 125mg/m3。我国《工业企业设计卫生标准》 (TT36—79) 规定车间内最高一氧化碳允许浓度为 30mg/m3，但作业时半小时内允许最大浓度为100mg/m3。

机械式汽车库内，有时有积留废气和汽油蒸气，该处应设局部排风予以排除。

6.3.4 地下汽车库由于自然通风差，应设送、排风系统。由于库内含有可燃、可爆、有害气体，故应与上部主体建筑的通风系统分开，单独设置，以免一旦有灾从通风系统引入上部主体部分。设计时应进行计算，根据经验应每小时换气达 6 次以上。但汽车出入不频繁时，实际换气量可以减少，故宜选用变速风机以作调整。

6.3.5 由于汽车排出的废气大部分比重较空气大，大都分布在建筑空间的下部，地下车库的排风系统为了充分发挥效益和安全，可分上、下两部分排放，下部分 2/3 是因为排出的气体大部分比重大于空气。但是下部分布置风道往往占用停车空间，且易于受汽车碰撞，故必要时亦可以用上、下各排放 1/2 。而新鲜空气的送风口宜设在主通道上，以利于空气的良性循环。


汽车库建筑设计规范 JGJ 100-98

6.4 电 气

6.4.1 汽车库内除照明用电系统外，随时有可能对汽车进行小的保养和维修，故还需设电力用电系统，机械式汽车库其机械用电不能中断，故应设双电源供电系统。为了有利于管理和安全应设配电室，并应符合现行国家标准《民用建筑电气设计规范》规定。

6.4.2 亮度均匀和避免眩光是汽车库照明的必要条件，但库内务空间的标准不一，其主要使用空间的照度标准值列于表6.4.2 。

6.4.3 为了在事故状态下顺利疏散人和车，在有关部位应设应急照明。

6.4.4 根据行车、停车、疏散要求设标志灯、导向灯、安全灯、信号灯和停车位指示灯等，具体数量和部位可根据单体工程来定。

6.4.5 地下的坡道式汽车库的出、入口处，因从亮到暗和从暗到亮，人的视觉系统需要一个适应过程，因此需要一个过渡照明，可根据《地下建筑照明设计标准》 (CECS45:92) 的有关规定来进行过渡照明设计。

6.4.6 机械式汽车库内，常有没有天然采光的部位，为了检查和小修应设相应的灯或插座。

6.4.7 为了在汽车库内进行一些小的保养，可根据业主从工艺上提出的要求，配置 36V、220V、380V 电源插座。

6.4.8 汽车库内常设自动报警和灭火系统，特别是特大、大、中型车库，为利于管理，应设消防控制中心，中心的设置和其他电气设备的设置应严格遵守《汽车库、修车库、停车场设计防火规范》的规定。

6.4.9 汽车库应设通讯系统，现代化通讯的手段比较多，有线电话有库内系统和与城市的通信系统，无线的有近距离和远距离之分等，根据汽车库库容量和汽车库的职能设置必要的通讯和广播系统。

6.4.10 汽车库建筑的智能化是现代化特大，大型汽车库的发展方向，其内容除建筑本身管理智能化与其他建筑相仿外，其特点是汽车库运营管理的智能化，计有自动引导系统、进出车的监控系统、计费收费系统、机械停车设备的自控系统等。智能化将给汽车库节省大量人力，提高运行效率，保证正常运转和安全，目前国内还比较落后，但已有比较先进的管理自动化系统在试运行。

6.4.11 在智能化汽车库内，防火设计中的自动化报警、自动灭火和监控安全、通信自动化系统、采暖通风的自控系统等与生产运营的自动化管理系统，可以合成一个中央控制室，既节省面积，又节省人力，目前不少智能建筑已如此做了，取得了良好的效果。中央控制室宜设于建筑物底层中心或进出口附近，使便于布线、管理和与外界取得较便捷联系。