无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


老年人建筑设计规范 JGJ 122-99

众智软件 http://www.gisroad.com

中华人民共和国行业标准

老年人建筑设计规范

Code for design of buildings for elderly persons

JGJ 122—99

主编单位：哈尔滨建筑大学

批准部门：中华人民共和国建设部
中华人民共和国民政部

施行日期：1999年10月1日

关于发布行业标准《老年人建筑设计规范》的通知

建标[1999]131号

    根据建设部《关于印发一九九五年城建、建工工程建设行业标准制订、修订项目计划（第二批）的通知》（建标[1995]661号）的要求，由哈尔滨建筑大学主编的《老年人建筑设计规范》，经审查，批准为强制性行业标准，编号JGJ 122-99，自1999年10月1日起施行。

    本标准由建设部建筑设计标准技术归口单位中国建筑技术研究院负责管理，哈尔滨建筑大学负责具体解释，建设部标准定额研究所组织中国建筑工业出版社出版。

中华人民共和国建设部
中华人民共和国民政部
1999年5月14日

前 言

    根据建设部建标[1995]661号文的要求，规范编制组在广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并广泛征求意见基础上，制定了本规范。

    本规范的主要技术内容是：1.总则；2.术语；3.基地环境设计；4.建筑设计；5.建筑设备与室内设施。

    本规范由建设部建筑设计标准技术归口单位中国建筑技术研究院建筑标准设计研究所归口管理，授权由主编单位负责具体解释。

    本规范主编单位是：哈尔滨建筑大学（地址：哈尔滨市南岗区西大直街66号哈尔滨建筑大学510信箱；邮政编码：150006）。

    本规范参加单位是：青岛建筑工程学院、大连理工大学、新艺华室内设计公司、吉林建筑工程学院、建设部居住建筑与设备研究所、中国城市规划设计研究院。

    本规范主要起草人员是：常怀生、李健红、王镛、陆伟、麦裕新、王亮、开彥、王玮华、张安、林文杰、刘学贤、白小鹏、吴冬梅。


1 总则

1 总则

1.0.1 为适应我国社会人口结构老龄化，使建筑设计符合老年人体能心态特征对建筑物的安全、卫生、适用等基本要求，制定本规范。

1.0.2 本规范适用于城镇新建、扩建和改建的专供老年人使用的居住建筑及公共建筑设计。

l.0.3 专供老年人使用的居住建筑和公共建筑，应为老年人使用提供方便设施和服务。具备方便残疾人使用的无障碍设施，可兼为老年人使用。

1.0.4 老年人建筑设计除应符合本规范外，尚应符合国家现行有关强制性标准的规定。


2 术语

2 术语

2.0.1 老龄阶段 The Aged Phase
60周岁及以上人口年龄段。

2.0.2 自理老人 Self-helping Aged People
生活行为完全自理，不依赖他人帮助的老年人。

2.O.3 介助老人 Device-helping Aged People
生活行为依赖扶手、拐杖、轮椅和升降设施等帮助的老年人。

2.O.4 介护老人 Under Nursing Aged People
生活行为依赖他人护理的老年人。

2.0.5 老年住宅 House for the Aged
专供老年人居住，符合老年体能心态特征的住宅。

2.0.6 老年公寓 Apartment for the Aged
专供老年人集中居住，符合老年体能心态特征的公寓式老年住宅，具备餐饮、清洁卫生、文化娱乐、医疗保健服务体系，是综合管理的住宅类型。

2.0.7 老人院（养老院） Home for the Aged
专为接待老年人安度晚年而设置的社会养老服务机构，设有起居生活、文化娱乐、医疗保健等多项服务设施。

2.O.8 托老所 Nursery for the Aged
为短期接待老年人托管服务的社区养老服务场所，设有起居生活、文化娱乐、医疗保健等多项服务设施，可分日托和全托两种。

2.0.9 走道净宽 Net Width of Corridor
通行走道两侧墙面凸出物内缘之间的水平宽度，当墙面设置扶手时，为双侧扶手内缘之间的水平距离。

2.0.10 楼梯段净宽 Net Width of Stairway
楼梯段墙面凸出物与楼梯扶手内缘之间，或楼梯段双面扶手内缘之间的水平距离。

2.0.11 门口净宽 Net Width of Doorway
门扇开启后，门框内缘与开启门扇内侧边缘之间的水平距离。


3 基地环境设计

3 基地环境设计

3.0.l 老年人建筑基地环境设计，应符合城市规划要求。

3.0.2 老年人居住建筑宜设于居住区，与社区医疗急救、体育健身、文化娱乐、供应服务、管理设施组成健全的生活保障网络系统。

3.O.3 专为老年人服务的公共建筑，如老年文化休闲活动中心、老年大学、老年疗养院、干休所、老年医疗急救康复中心等，宜选择临近居住区，交通进出方便，安静，卫生、无污染的周边环境。

3.0.4 老年人建筑基地应阳光充足，通风良好，视野开阔，与庭院结合绿化、造园，宜组合成若干个户外活动中心，备设坐椅和活动设施。


4 建筑设计

4 建筑设计

4.1 一般规定

4.1.1 老年人居住建筑应按老龄阶段从自理、介助到介护变化全过程的不同需要进行设计。

4.1.2 老年人公共建筑应按老龄阶段介助老人的体能心态特征进行设计。

4.1.3 老年人公共建筑，其出入口、老年所经由的水平通道和垂直交通设施，以及卫生间和休息室等部位，应为老年人提供方便设施和服务条件。

4.1.4 老年人建筑层数宜为三层及三层以下；四层及四层以上应设电梯。


4.2 出入口

4.2 出入口

4.2.l 老年人居住建筑出入口，宜采取阳面开门。出入口内外应留有不小于1.50m×1.50m的轮椅回旋面积。

4.2.2 老年人居住建筑出入口造型设计，应标志鲜明，易于辨认。

4.2.3 老年人建筑出入口门前平台与室外地面高差不宜大于0.40m，并应采用缓坡台阶和坡道过渡。

4.2.4 缓坡台阶踏步踢面高不宜大于120mm，踏面宽不宜小于380mmm，坡道坡度不宜大于1/12。台阶与坡道两侧应设栏杆扶手。

4.2.5 当室内外高差较大设坡道有困难时，出入口前可设升降平台。

4.2.6 出入口顶部应设雨篷；出入口平台、台阶踏步和坡道应选用坚固、耐磨、防滑的材料。


4.3 过厅和走道

4.3 过厅和走道

4.3.1 老年人居住建筑过厅应具备轮椅、担架回旋条件，并应符合下列要求：

1 户室内门厅部位应具备设置更衣、换鞋用橱柜和椅凳的空间。
2 户室内面对走道的门与门、门与邻墙之间的距离，不应小于O.50m，应保证轮椅回旋和门扇开启空间。
3 户室内通过式走道净宽不应小于1.20m。

4.3.2 老年人公共建筑，通过式走道净宽不宜小于1.80m。

4.3.3 老年人出入经由的过厅、走道、房间不得设门坎，地面不宜有高差。

4.3.4 通过式走道两侧墙面0.90m和O.65m高处宜设φ40～50mm的圆杆横向扶手，扶手离墙表面间距40mm；走道两侧墙面下部应设0.35m高的护墙板。


4.4 楼梯、坡道和电梯

4.4 楼梯、坡道和电梯

4.4.1 老年人居住建筑和老年人公共建筑，应设符合老年体能心态特征的缓坡楼梯。

4.4.2 老年人使用的楼梯间，其楼梯段净宽不得小于1.20m，不得采用扇形踏步，不得在平台区内设踏步。

4.4.3 缓坡楼梯踏步踏面宽度，居住建筑不应小于300mm，公共建筑不应小于320mm；踏面高度，居住建筑不应大于150mm，公共建筑不应大于130mm。踏面前缘宜设高度不大于3mm的异色防滑警示条，踏面前缘前凸不宜大于10mm。

4.4.4 不设电梯的三层及三层以下老年人建筑宜兼设坡道，坡道净宽不宜小于1.50m，坡道长度不宜大于12.00m，坡度不宜大于1/12。坡道设计应符合现行行业标准《方便残疾人使用的城市道路和建筑物设计规范》JGJ 50的有关规定。并应符合下列要求：

1 坡道转弯时应设休息平台，休息平台净深度不得小于1.50m。
2 在坡道的起点及终点，应留有深度不小于l.50m的轮椅缓冲地带。
3 坡道侧面凌空时，在栏杆下端宜设高度不小于50mm的安全档台。

4.4.5 楼梯与坡道两侧离地高0.90m和0.65m处应设连续的栏杆与扶手，沿墙一侧扶手应水平延伸。扶手设计应符合本规范第4.3.4条的规定。扶手宜选用优质木料或手感较好的其他材料制作。

4.4.6 设电梯的老年人建筑，电梯厅及轿厢尺度必须保证轮椅和急救担架进出方便，轿厢沿周边离地0.90m和0.65m高处设介助安全扶手。电梯速度宜选用慢速度，梯门宜采用慢关闭，并内装电视监控系统。


4.5 居室

4.5 居室

4.5.1 老年人居住建筑的起居室、卧室，老年人公共建筑中的疗养室、病房，应有良好朝向、天然采光和自然通风，室外宜有开阔视野和优美环境。

4.5.2 老年住宅、老年公寓、家庭型老人院的起居室使用面积不宜小于14m2，卧室使用面积不宜小于10m2。矩形居室的短边净尺寸不宜小于3.00mm。老年人基础设施参数应符合附录A的规定。

4.5.3 老人院、老人疗养室、老人病房等合居型居室，每室不宜超过三人，每人使用面积不应小于6m2。矩形居室短边净尺寸不宜小于3.30m。


4.6 厨房

4.6 厨房

4.6.1 老年住宅应设独用厨房；老年公寓除设公共餐厅外，还应设各户独用厨房；老人院除设公共餐厅外，宜设少量公用厨房。

4.6.2 供老年人自行操作和轮椅进出的独用厨房，使用面积不宜小于6.00m2，其最小短边净尺寸不应小于2.1Om。

4.6.3 老人院公用小厨房应分层或分组设置，每间使用面积宜为6.00～8.00m2。

4.6.4 厨房操作台面高不宜小于0.75～O.80m，台面宽度不应小于0.50m，台下净空高度不应小于0.60m，台下净空前后进深不应小于0.25m。

4.6.5 厨房宜设吊柜，柜底离地高度宜为1.40～1.50m；轮椅操作厨房，柜底离地高度宜为1.20m。吊柜深度比案台应退进0.25m。


4.7 卫生间

4.7 卫生间

4.7.1 老年住宅、老年公寓、老人院应设紧邻卧室的独用卫生间，配置三件卫生洁具，其面积不宜小于5.00m2。

4.7.2 老人院、托老所应分别设公用卫生间、公用浴室和公用洗衣间。托老所备有全托时，全托者卧室宜设紧邻的卫生间。

4.7.3 老人疗养室、老人病房，宜设独用卫生间。

4.7.4 老年人公共建筑的卫生间，宜临近休息厅，并应设便于轮椅回旋的前室，男女各设一具轮椅进出的厕位小间，男卫生间应设一具立式小便器。

4.7.5 独用卫生间应设坐便器、洗面盆和浴盆淋浴器。坐便器高度不应大于0.40m，浴盆及淋浴坐椅高度不应大于0.40m。浴盆一端应设不小于0.30m宽度坐台。

4.7.6 公用卫生间厕位间平面尺寸不宜小于1.20m×2.00m，内设0.40m高的坐便器。

4.7.7 卫生间内与坐便器相邻墙面应设水平高0.70m的“L”形安全扶手或“ ∏’形落地式安全扶手。贴墙浴盆的墙面应设水平高度0.60m的“L”形安全扶手，水盆一侧贴墙设安全扶手。

4.7.8 卫生间宜选用白色卫生洁具，平底防滑式浅浴盆。冷、热水混合式龙头宜选用杠杆式或掀压式开关。

4.7.9 卫生间、厕位间宜设平开门，门扇向外开启，留有观察窗口，安装双向开启的插销。


4.8 阳台

4.8 阳台

4.8.1 老年人居住建筑的起居室或卧室应设阳台，阳台净深度不宜小于1.50m。

4.8.2 老人疗养室、老人病房宜设净深度不小于1.50m的阳台。

4.8.3 阳台栏杆扶手高度不应小于1.10m，寒冷和严寒地区宜设封闭式阳台。顶层阳台应设雨篷。阳台板底或侧壁，应设可升降的晾晒衣物设施。

4.8.4 供老人活动的屋顶平台或屋顶花园，其屋顶女儿墙护栏高度不应小于1.10m；出平台的屋顶突出物，其高度不应小于0.60m。


4.9 门窗

4.9 门窗

4.9.1 老年人建筑公用外门净宽不得小于1.10m。

4.9.2 老年人住宅户门和内门（含厨房门、卫生间门、阳台门）通行净宽不得小于0.80m。

4.9.3 起居室、卧室、疗养室、病房等门扇应采用可观察的门。

4.9.4 窗扇宜镶用无色透明玻璃。开启窗口应设防蚊蝇纱窗。


4.10 室内装修

4.10 室内装修

4.10.1 老年人建筑内部墙体阳角部位，宜做成圆角或切角，且在1.80m高度以下做与墙体粉刷齐平的护角。

4.10.2 老年人居室不应采用易燃、易碎、化纤及散发有害有毒气味的装修材料。

4.10.3 老年人出入和通行的厅室、走道地面，应选用平整、防滑材料，并应符合下列要求：

1 老年人通行的楼梯踏步面应平整防滑无障碍，界限鲜明，不宜采用黑色、显深色面料。
2 老年人居室地面宜用硬质木料或富弹性的塑胶材料，寒冷地区不宜采用陶瓷材料。

4.10.4 老年人居室不宜设吊柜，应设贴壁式贮藏壁橱。每人应有1.00m3 以上的贮藏空间。


5 建筑设备与室内设施

5 建筑设备与室内设施

5.0.1 严寒和寒冷地区老年人居住建筑应供应热水和采暖。

5.0.2 炎热地区老年人居住建筑宜设空调降温设备。

5.0.3 老年人居住建筑居室之间应有良好隔声处理和噪声控制。允许噪声级不应大于45dB，空气隔声不应小于50dB，撞击声不应大于75dB。

5.0.4 建筑物出入口雨篷板底或门口侧墙应设灯光照明。阳台应设灯光照明。

5.O.5 老年人居室夜间通向卫生间的走道、上下楼梯平台与踏步联结部位，在其临墙离地高O.40m处宜设灯光照明。

5.0.6 起居室、卧室应设多用安全电源插座，每室宜设两组，插孔离地高度宜为O.60～O.80m；厨房、卫生间宜各设三组，插孔离地高度宜为0.80～1.00m。

5.0.7 起居室、卧室应设闭路电视插孔。

5.O.8 老年人专用厨房应设燃气泄漏报警装置；老年公寓、老人院等老年人专用厨房的燃气设备宜设总调控阀门。

5.0.9 电源开关应选用宽板防漏电式按键开关，高度离地宜为1.00～1.20m。

5.0.10 老年人居住建筑每户应设电话，居室及卫生间厕位旁应设紧急呼救按扭。

5.0.11 老人院床头应设呼叫对讲系统、床头照明灯和安全电源插座。


附录A 老年人设施基础参数

附录A 老年人设施基础参数

A.0.1 老年人用床尺寸应符合下列要求：

1 单人床：长度2.00m，宽度1.10m，高度0.40～0.45m；
2 双人床：长度2.00m，宽度1.60m，高度0.40～0.45m。

A.0.2 急救担架尺寸应为
长度2.30m，宽度0.56m。

A.0.3 轮椅应符合现行行业标准《方便残疾人使用的城市道路和建筑物设计规范》JGJ 50有关规定。

A.0.4 家具应圆角圆棱、坚固稳定、尺度适宜、便于扶靠和使用。


本规范用词说明

本规范用词说明

1.0.1 为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：

1 表示很严格，非这样做不可的：
正面词采用“必须”；反面词采用“严禁”。

2 表示严格，在正常情况下均应这样做的：
正面词采用“应”；反面词采用“不应”或“不得”。

3 表示允许稍有选择，在条件许可时，首先应这样做的：正面词采用“宜”；反面词采用“不宜”；
表示有选择，在一定条件下可以这样做的，采用“可”。

1.0.2 条文中指明应按其它有关标准执行的写法为：“应按……执行”或“应符合……要求（或规定）”。


中华人民共和国行业标准

老年人建筑设计规范

JGJ 122—99

条文说明

前 言

《老年人建筑设计规范》(JGJ122—99)，经建设部、民政部一九九九年五月十四日以建标[1999]131号文批，业已发布。

为便于广大设计、施工、科研、学校等单位的有关人员在使用本规范时能正确理解和执行条文规定，《老年人建筑设计规范》编制组按章、节、条顺序编制了本规范的条文说明，供国内使用者参考。在使用中如发现本条文说明有不妥之处，请将意见函寄哈尔滨建筑大学建筑系(环境心理学研究实验中心)。


老年人建筑设计规范JGJ 122—99

1 总 则

1.0.1 中华民族素有尊老扶幼的传统美德。我国现有老龄人口1.2亿，占全国人口的1/10，而这个比率在逐年增大。这就要求全社会都来关注这1/10人口的生活行为需求。这些人是“植树人”，是社会财富的创造者，今日社会的一切，都来自于昨天，来自于他们的双手。他们是社会功臣，今日社会理所当然地应怀着感激的心情关注他们，为他们提供参与社会生活安度晚年的一切方便。因此，所有建筑领域都应结合具体实际，为老年人参与行为，进行周密的规划、组织与设计，保证他们具有年轻人的平等参与机会。这不仅是老年族群的需要，也是社会文明建设的需要，这是本规范制定的原始依据。本规范是以方便老年人使用为目标的建筑设计规范。

由于年龄的变化，步入老年后人们的体能心态都会逐渐改变，形成老年特征。这种特征要求建筑设计必须突出强调使用中的安全性，消除隐患，避免可能发生的环境伤害，从而提高老年的生活质量。

人们随着年龄的增长，视力会衰退、眼花、色弱，甚至失明；步履蹒跚，行走障碍，抬腿困难，甚至需借助扶手、拐杖或轮椅；动作迟缓、准确度降低，常需要较宽松的空间环境；在心理上多有孤独感，更需关怀相互交往，提供参与社会的平等机会则十分必要。这些特征就构成了老年人建筑设计的前提。

1.0.2 专供老年人的居住建筑，包括老年住宅、老年公寓、干休所、老人院 ( 养老院 ) 和托老所等老年人长期生活的场所，这些建筑必须满足老年体能心态特征要求；

老年人的公共建筑，是以老年人为主要服务对象的建筑，如老年文化休闲活动中心、老年大学、老年疗养院和老年医疗急救康复中心等，这些建筑都应为老年人使用提供方便设施。

1.0.4 老年人建筑设计规范是着眼于方便老年这一特定目标的建筑设计规范，它不构成规范单一的建筑类型，它实质上是对现行建筑类型设计规范的补充，是仅以方便老年人为特定目标的特殊性规范。建筑设计的共性要求，按民用建筑设计通则 (JGJ37) ；民用建筑热工设计规范 (GB50176) ；民用建筑节能设计标准 ( 采暖居住建筑部分 )(JGJ26) ；建筑设计防火规范 (GBJ16) ；住宅建筑设计规范 (GBJ96) 以及相关建筑设计规范要求设计。


老年人建筑设计规范JGJ 122—99

2 术 语

2.0.9 走道净宽见图 1 。

2.0.10 楼梯段净宽见图 2 。

2.0.11 门口净宽见图 3 。


老年人建筑设计规范JGJ 122—99

3 基地环境设计

3.0.2 老年住宅、老年公寓、老人院都应设置于居民区，使老年人不脱离社区生活。同时组成相应的生活保障网络系统，使老年人得到良好的社区服务，真正获得安度晚年的生活环境。

3.0.3，3.0.4 老年文化休闲活动中心，亦称离退休职工活动中心，是新形势下产生的一种新的建筑类型，是专门为老年人提供的综合性文化休闲活动建筑。其中设有不同规模、不同内容的活动厅室，如游艺厅、健身厅、舞厅；音乐欣赏、戏曲欣赏、书画欣赏；休息厅、餐厅、茶室、小卖部；有的设有游泳池，还有咨询服务室等，与之相配合的还有衣帽间、卫生间、接待、管理办公室等辅助设施。

老年大学，是专门为老年人提供的陶冶心境交流逸趣的学习园地，是一种特殊类型的学校建筑。根据学员的爱好常设有文学、历史、书法、绘画、雕塑、园艺、戏曲、音乐、舞蹈、体育保健、烹饪、社会学、心理学、政治学、经济学、法学、现代科技等专题讲座，相应设不同规模的多功能教室，还设有图书资料阅览室、学员作品陈列观摩室、健身室、休息室、医疗急救室，有的还设餐厅、茶室、小卖部，还有卫生间以及管理办公等辅助设施。

老年疗养院、干休所是专门接待老年人疗养的疗养院、休养所，除了具备一般疗养院所应具备的基本设施之外，应针对老年的体能和常见病，提供相应的疗养设施和方便服务条件。

老年医疗急救康复中心，是专门接待老年患者的医疗急救康复医院，应具备对老年患者的医疗急救和康复所需要的设施和服务条件。

上述直接服务于老年人的公共建筑，应能临近居民区，交通进出方便，便于老年人利用；或者能兼顾几个服务区，形成服务辐射网络中心，应具有良好的安静卫生环境。

离退休后的老年人，对户外活动的需要较高，他们聚在一起山南海北无所不侃，是老年生活的一大乐趣，在这里他们驱散了孤独感。庭院设计应提供这种便利，备设坐椅和必要的活动设施。


老年人建筑设计规范JGJ 122—99

4 建筑设计

4.1 一般规定

4.1.1 每一个家庭，每一位老年人都存在从健康自理，发展到需要借助扶手、拐杖、轮椅，甚至于借助护理的可能性。这种变化，一般是渐变的，但也有由于意外伤害而发生突变。其引发变化的原因，除了体能自然衰退因素之外，还有由于地面不平、楼梯过陡、缺少安全扶手、用材不当等环境因素造成跌伤、挫伤、骨折、 脑出血等等导致突变。

老年住宅、老年公寓、老人院 ( 护理院、安怀院 ) 的设计应按老龄阶段老年人变化的全过程设计，其中既含自理老人，也含有介助老人生活行为所需要的设施，还应提供介护老人生活行为所需要的护理空间与设施条件。

4.1.2 老年人公共建筑仅考虑自理老人和介助老人参与活动，按介助老人体能心态需求进行设计，不考虑介护老人参与活动的可能性。

4.1.3 老年人由于体能衰退表现出与常人不同的特征，主要表现在水平与垂直交通行为上。而建筑物各个层面的高差是不可避免的，如何为老年人提供方便的设施则是设计者必须解决的课题。公共建筑都应为老年人提供方便进出的出入口、水平通道和楼梯间，还要为各种老年人使用卫生间提供便利。由于老年人体力衰弱，持续的站立行走都有困难，在公共建筑提供休息空间是必要的。


老年人建筑设计规范JGJ 122—99

4.2 出 入 口

4.2.1 门前是老年人经常聚会的地方，为老年提供阳面出入口，对其心理健康有益。阴面设楼梯，阳面入口比较容易组织门内轮椅回旋空间。

4.2.2 出入口造型设计，并非仅从造型艺术考虑，主要着眼于老年记忆衰退，甚至迷路忘家，突出标志性特色，是老年人建筑功能上的特殊需要。

4.2.3 建筑物的出入口是老年人进出建筑物的第一道关口，出入口是否方便老年人进出，直接影响老年人生活质量。

老年人体能衰退是自然规律，进入老龄阶段或早或迟大都会出现腿脚不便，抬腿高程降低，有的老年人上下台阶甚至两脚同踏一个踏步面，常规台阶踏步尺度很难适应，因此将出入口门前台阶坡度调缓是必要的。


老年人建筑设计规范JGJ 122—99

4.3 过厅和走道

4.3.1 户内通过式走道净宽略大于轮椅宽度，采取 1.20m 。

4.3.2 老年人公共建筑通过式走道，按双排轮椅相并而行，总净宽 1.80m ，且走道两侧墙面不应凸出障碍物。

4.3.4 通过式走道两侧墙面设介助扶手，对于年老体衰的老人或愈后康复的老人十分必要。在老年公寓、老人院、老年疗养院、老年医疗康复中心、综合医院老年病房等建筑的走道都应设置。在一般老年住宅，可预设安装介助扶手的基座，待实际需要时再装扶手。扶手以圆形断面最佳，可扶可抓握，成为老人行动依赖的可靠安全工具。


老年人建筑设计规范JGJ 122—99

4.4 楼梯、坡道和电梯

4.4.3 体现老年人体能心态特征的方便老年人使用的建筑，最突出的一点就表现在楼梯设计上。楼梯设计是否合理，不仅直接影响老年人使用是否方便，而且直接关系到老年人的安全。每年都有老年人因楼梯不当，而跌倒摔伤致残，甚者致亡。现行的设计标准和设计实态对老年体能心态特征考虑不足，因而不尽合理。本规范作出新规定，直接为老年服务的建筑，应采用缓坡楼梯。脚共踏一步等现象而制定的。这种楼梯对借助拐杖的老人也比较适用。由于楼梯坡度较缓，使老人消除了向下俯视产生的倾覆恐惧感。

采用异色防滑条是基于老年人视力减弱后，对踏步边缘采取的警示性安全保护措施。

4.4.4 对于轮椅老人较多的老年公寓、老人院、老年疗养院，应设坡道；至于坡道设几层，应根据实际情况确定，若轮椅老人所居楼层可调性较大，可集中于底层，则不一定必须设层间坡道。

坡道宽度按双排轮椅并行确定。


老年人建筑设计规范JGJ 122—99

4.5 居 室

4.5.1 起居室、卧室和疗养室是老年人久居的房间，其朝向直接影响居住者的健康，应力争保证良好朝向。室外景观对老年人的心理健康也有影响，充满阳光的卧室会增加人们的生活信心与活力。应为老年人创造优美的室外景观，使老人心理获取环境的强力支持。

4.5.2 老年人居住建筑久居人数比较稳定，或者双人或者单身。双人老年户常将起居室与卧室分设，而单身户经常是起居兼卧室合而为一。老年人几乎整日生活在居室中，他们的生活空间局限于居室之内。据实态调查对现行老人居室普遍嫌小，特别是对文化层次越来越高的老人，生活空间不宜太小。老年居住建筑一般房间数量不会太多，因而空间规模不能太小，否则会使老人如居斗室生活不快。老年人动作迟缓，准确度降低，也需要较宽松的空间环境。鉴于上述多方面因素，本规范规定最低面积指标。

就老年居住建筑而言，人口构成单一明确，因而套型组合也较简单。这里仅提供居室控制面积，具体组合构成应参照普通住宅设计规范要求。对于老年人集中居住的老年公寓和老人院的户型设计，应注意人口变化的可调性，采用近似标准尺度的房间，有利于互换和调整。根据居住者的经济条件，提供不同的面积选择自由度。

矩形卧室对短边净尺寸的限制，是考虑到在床端允许轮椅自由通过的必要空间，还稍有余地，不宜小于3.00m。

4.5.3 老人疗养室和老人病房尚应按相关规范进行设计，其房间开间净宽在床端应具备轮椅回旋条件，不宜小于3.30m。


老年人建筑设计规范JGJ 122—99

4.6 厨 房

4.6.1 老年公寓每户设置的独用厨房，规模可适当缩小，不一定普遍要求轮椅进出。身居公寓的老人，当操作困难时，多依赖公共餐厅供餐。

老人院的公用厨房，主要是为个别人特殊需要而设置的，供需用者共同使用的厨房，可同时设几组灶具共同使用。

4.6.2 白行操作轮椅进出的独用厨房，其净空宽度仅限轮椅回旋空间，考虑操作台所占空间，厨房开间应在 1.50m 之外再加 0.50 ～ 0.60m ，宜有 2.10m以上。


老年人建筑设计规范JGJ 122—99

4.7 卫 生 间

4.7.1 老年人身患泌尿系统病症较普遍，卫生间位置离卧室越近越方便。

4.7.2 托老所的公用卫生间，应设置于老人居住活动区中心部位，能够使周边的老人都能方便地利用。

4.7.6 公用卫生间厕位间平面尺寸在考虑轮椅老人进出的同时，还要考虑可能有护理者协助操作，因此空间应加大到1.20m×2.00m。

4.7.7 卫生间是老年事故多发地，设置尺度合适、安装牢靠的安全扶手十分必要。安全扶手是否牢固可靠，关键在于扶手基座是否坚固，必须先在墙内或地面预埋坚固的基座再装扶手 ( 图 4-1 、图 4-2) 。

4.7.8 卫生间卫生洁具白色最佳，不宜用黄色或红色。白色不仅感觉清洁而且易于随时发现老年人的某些病变，黄色或红色还会产生不愉快的联想。

条件允许时安装温水净身风干式坐便器，对自理操作困难的老人比较方便。
杠杆式或掀压式龙头开关比较适用于老年人，一般老年人手的握力降低，圆形旋拧式开关使用不便。


住宅性能平定技术标准GB/T 50362-2005

4.8 阳 台

4.8.3 阳台栏杆高度适当加高，老年人随着年龄增长，恐高心理也趋增强，随着楼层增高，恐高心理越发严重，所以高层居住建筑的阳台，其栏杆高度还需相应提高。


住宅性能平定技术标准GB/T 50362-2005

4.9 门 窗

4.9.2 老年住宅户内各门都应按轮椅进出要求设计，厨房、卫生间用门亦应如此，不能缩小。

4.9.4 老年视力普遍渐弱，不应选用有色玻璃，无色透明最受欢迎。


老年人建筑设计规范JGJ 122—99

4.10 室内装修

4.10.2 容易造成视觉误导、眼花缭乱、碎裂伤人的玻璃质装修不宜用于老年人居住建筑，和老年人公共建筑楼梯间、休息厅等地。

老年居室更不宜采用纤维质软装修，特别是散发有毒有害气味的装修材料，应禁用。

4.10.3 硬质光滑材料，如磨光石材，不宜用于老年通行的通道、楼梯面料。生活中由于地面、楼梯面光滑导致老年滑倒摔伤事故时有发生，在这里必须把安全置于首位，美观居次。

地面，特别是楼梯踏步、平台，不宜选用黑色或显深色面料。黑色在视觉上届退后色，特别是对于老年人会产生如临深渊之感，小心翼翼不敢投足。一般来说楼梯间采光普遍较暗，老年人从亮处进入暗处，对暗适应的调节速度较慢，会使眼睛难以适应，更增加了投足恐惧心理。另外，黑色也是淹没色，藏污纳垢，难辨脏洁。黑色与黑暗相联，是一种失去希望丧失信心的色彩，对老年人不利。

4.10.4 有的养老院设备简陋，利用床下设简易柜橱，老年取用十分困难；吊柜也不可取，取用不安全。北方气候寒冷备用御寒衣物鞋帽较多，每人提供 1.00m3的贮藏空间是必要的，南方相应可适当缩小。


老年人建筑设计规范JGJ 122—99

5 建筑设备与室内设施

5.0.1 各地能源条件不尽相同，难以做到普遍供应冷热水，但对于老年居住建筑应力争创造供热水条件。厨房、卫生间、厕所都应采暖，特别是卫生间应具备更衣洗浴所要求的温度条件。

5.0.3 老年人睡眠较轻，微小的响动都会影响熟睡；而老年入睡眠又常伴有鼾声，所以良好的隔声处理和噪声控制，应格外予以注意。对于老年公寓、老人院等应尽量提供单人居室或双人居室，多人同居会相互影响、有碍健康。

5.0.4 出入口照明对于老年人安全是必须的，灯光照明还有增强人口标志性的作用。阳台照明便于生活，特别是南方炎热，晚上多在阳台乘凉，照明是很需要的。

5.0.5 在非单人居室，为了防止由于某个人开灯上厕所，妨碍他人睡眠，在墙下设低位照明灯，是合适的。

在走道、楼梯平台与踏步联结部位设低位照明灯，有利于对老年人视力渐弱者示警，保证安全，又减少高灯亮度对周围造成的干扰 ( 图 5) 。