无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

众智软件 http://www.gisroad.com

中华人民共和国国家标准

调幅收音台和调频电视转播台与公路

的防护间距标准

Standard for protection distance from highway

to AM，FM and TV rebroadcasting stations

GB 50285-98

主编部门：中华人民共和国广播电影电视部

批准部门：中华人民共和国建设部

施行日期：1999年2月1日

关于发布国家标准《调幅收音台和调频电视
转播台与公路的防护间距标准》的通知

建标［１９９８］１５号

根据国家计委计综［１９９１］２９０号文的要求，由原广播电影电视部会同有关部门共同制订的《调幅收音台和调频电视转播台与公路的防护间距标准》已经有关部门会审，现批准《调幅收音台和调频电视转播台与公路的防护间距标准》ＧＢ５０２８５—９８为强制性国家标准，自一九九九年二月一日起施行。

本标准由广播电影电视总局负责管理，具体解释等工作由广播电影电视总局标准化规划研究所负责，出版发行由建设部标准定额研究所负责组织。

中华人民共和国建设部
一九九八年九月三日


1 总则

１ 总则

１.０.１ 为了使调幅收音台和调频电视转播（包括差转）台（以下统称为“接收台”）与附近高速公路、一级和二级汽车专用公路之间保持一定的距离，做到经济合理、正常工作，制定本标准。

１.０.２ 本标准适用于接收信号的频率为５２６.５ｋＨｚ～２６.１ＭＨｚ的调幅收音台和频率为４８.５ＭＨｚ～２２３ＭＨｚ的调频电视转播台以及高速公路、一级和二级汽车专用公路（以下统称为“公路”）的新建、改建和扩建工程。

１.０.３ 接收台和公路建设除应符合本标准外，尚应符合国家现行有关的强制性标准的规定。


2 防护间距

２ 防护间距

２.０.１ 接收台与公路的防护间距，不应小于表２.０.１的规定。

２.０.２ 当调频电视转播台的防护间距不满足表２.０.１的规定时，可通过测量，并按照本标准附录Ａ“防护间距的计算方法”进行计算确定。仍不满足要求时，可选取下列防护措施，以减低干扰：

２.０.２.１ 在靠近接收台一侧公路的外缘，可采用屏蔽措施，抑制干扰辐射；

２.０.２.２ 公路经过接收台附近时，宜从接收台非主要接收信号方向一侧通过；

２.０.２.３ 宜采用架高天线或选用方向性强的天线等方法，改进接收台的接收天线；

２.０.２.４ 可采用微波或卫星传输信号等方法，改变信号的传输方式。


附录A 防护间距的计算方法

附录Ａ 防护间距的计算方法

Ａ.０.１ 调频电视转播台的防护间距应按下式计算：


附录B 本标准用词说明

附录Ｂ 本标准用词说明

Ｂ.０.１ 执行本标准条文时，对于要求严格程度的用词说明如下，以便在执行中区别对待：

Ｂ.０.１.１ 表示很严格，非这样做不可的用词： 正面词采用“必须”； 反面词采用“严禁”。

Ｂ.０.１.２ 表示严格，在正常情况下均应这样做的用词： 正面词采用“应”； 反面词采用“不应”或“不得”。

Ｂ.０.１.３ 表示允许稍有选择，在条件许可时，首先应这样做的用词： 正面词采用“宜”或“可”； 反面词采用“不宜”。

Ｂ.０.２ 条文中指明应按其他有关标准、规范的规定执行的写法为“应按……执行”或“应符合……的要求或规定”。

附加说明

本标准主编单位、参加单位和主要起草人名单

主编单位： 广播电影电视部标准化规划研究所

参加单位： 交通部公路规划设计院

主要起草人： 常 戈 孙贵安 韦世修 任 仪 刘星宇


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

中华人民共和国国家标准

调幅收音台和调频电视转播台与公路

的防护间距标准

GB 50285-98

条文说明

制订说明

根据国家计委计综 [1991]290 号文的要求，由广播电影电视部标准化规划研究所与交通部公路规划设计院共同制定的国家标准《调幅收音台和调频电视转播台与公路的防护间距标准》GB 50285—98 ，经中华人民共和国建设部以建标 [1998]15号批准，并会同国家质量技术监督局联合发布。

本标准编制的目的是为了保护调幅收音台和调频电视转播台避免公路汽车带来的无线电干扰，根据实际测量的结果提出接收台与公路应保持的防护间距。

在本标准编制过程中，标准编制组首先进行了广泛的资料收集，对不同地区、不同等级的公路的无线电干扰进行了测试验证，并广泛征求了全国有关单位的意见，最后由我部会同有关部门审查定稿。

鉴于本标准系初次编制，在执行过程中，希望各单位结合工程实践和科学研究，认真总结经验，注意积累资料，如发现需要修改和补充之处，请将意见和有关资料寄交广播电影电视部标准化规划研究所 ( 邮政编码： 100866) ，并抄送广播电影电视部，以供今后修订时参考。

广播电影电视部
1998 年 9 月


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

1 总 则

1.0.1 公路定义、公路分级按照《公路工程技术标准》 JTJ01—88 的规定执行。

1.0.2 本标准对调幅收音台和调频电视转播 ( 包括差转 ) 台 ( 以下统称为“接收台” ) 与高速公路、一级和二级汽车专用公路 ( 以下统称为“公路” ) 之间规定了防护间距。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

2 防护间距

2.0.1 防护间距的选取原则是既要达到对广播业务的保护，又要符合实际干扰情况。以前广电部 ( 原中央广播事业局 ) 、邮电部、总参通信部的联合通知中对收信台技术区边缘与行车繁忙的汽车公路的距离要求为1km 。通过对公路上行驶汽车产生的无线电干扰测试，得出1km防护间距对满足广播电视覆盖网转播要求的调幅收音台和调频电视转播台可以减小，根据实测结果和广播电视所需信噪比综合考虑得出该防护间距。

2.0.2 公路上行驶的汽车对接收台产生的无线电干扰可采取措施进行抑制。在防护间距不能满足的情况下，应根据技术经济等各方面因素的比较，合理选取防护措施。


调幅收音台和调频电视转播台与公路的防护间距标准 GB 50285-98

附录 A 防护间距的计算方法

A.0.1 防护间距的参数选用原则：

N10的干扰统计值在实测时应根据接收台的特点，给定置信水平和时间概率；

B 的选取参阅了国外有关文献中的计算公式并通过测试验证；

R 的选取依据主观评价实验结论，调频信号信噪'比采用27dB ，电视信号信噪比采用 39dB 。中短波调幅收音台的接收频率低，实测和理论都表明汽车火花点火发动机产生的辐射干扰较小，公路对中短波频段的干扰在 100m 以内，因此对中短波调幅收音台只规定与公路的防护间距，不再单独给出中短波频段的防护间距的计算公式。