无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


工业企业总平面设计规范GB50187－93

 众智软件 http://www.gisroad.com

中华人民共和国国家标准

工业企业总平面设计规范

GB 50187－93

    主编部门：中国工业运输协会

    批准部门：中华人民共和国建设部

    施行日期：1994年5月1日

        关于发布国家标准《工业企业总平面设计规范》的通知

                        建标［1993］730号

    根据国家计委计综［1986］250号文的要求，由中国工业运输协会会同有关部门共同编制的《工业企业总平面设计规范》，已经有关部门会审。现批准《工业企业总平面设计规范》GB50187－93为强制性国家标准，自一九九四年五月一日起施行。

    本规范由冶金工业部负责管理，其具体解释等工作由武汉钢铁设计研究院负责。出版发行由建设部标准定额研究所负责组织。

                                                中华人民共和国建设部

                                              一九九三年九月二十七日

                              编制说明

    本规范是根据国家计委计综〔1986〕250号文的要求，由我会秘书处会同有关单位共同编制而成的。

    在本规范的编制过程中，规范编制组进行了广泛的调查研究，认真总结了多年来工业企业总平面设计的实践经验，吸取了有关科研成果，参考了国外的有关标准，并广泛地征求了全国有关单位的意见，最后，由我会会同有关部门审查定稿。

    本规范共分九章和三个附录，主要内容有：总则，厂址选择，总体规划，总平面布置，运输线路及码头布置，竖向设计，管线综合布置，绿化布置，主要技术经济指标等。

    鉴于本规范系初次制定，在执行过程中，希望各有关单位结合设计实践和科学研究，注意积累资料，认真总结经验，并请将需要修改、补充的意见和有关资料寄交武汉钢铁设计研究院（武汉市青山区冶金大道12号，邮政编码：430080），以供今后修订时参考。

                                                    中国工业运输协会

                                                    1993年6月


第一章 总 则

第一章 总 则

    第1.0.1条 为使工业企业总平面设计，遵循国家有关法律、法规和方针、政策，统一工业企业总平面设计的原则和技术要求，做出符合国情、布置合理、生产安全、技术先进、经济效益、社会效益和环境效益好的设计，制定本规范。
    第1.0.2条 本规范适用于工业企业新建、改建及扩建的总平面设计。对工业企业在总平面设计中的特殊要求，可根据本规范的规定，制定本部门、本行业的规范。
    第1.0.3条 工业企业总平面设计，必须贯彻执行十分珍惜和合理利用土地的方针，因地制宜，合理布置，节约用地，提高土地利用率。可利用荒地的，不得占用耕地；可利用劣地的，不得占用好地。
    第1.0.4条 改建、扩建的工业企业总平面设计，必须合理利用、改造现有设施；力求通过改建、扩建，使工业企业总平面布置更趋于合理，并应减少改建、扩建工程施工对生产的影响。
    第1.0.5条 工业企业总平面设计，必须进行多方案技术经济比较，择优确定其设计方案。
    第1.0.6条 工业企业总平面设计，除执行本规范外，尚应符合国家现行的防火、安全、卫生、交通运输和环境保护等有关标准、规范的规定。
     在设防烈度六度及以上地震区、湿陷性黄土地区、膨胀土地区、软土地区和永冻土地区等特殊自然条件地区建设工业企业，尚应符合国家现行的有关规范的规定。


第二章 厂址选择

第二章 厂址选择

    第2.0.1条 厂址选择必须符合工业布局和城市规划的要求，按照国家有关法律、法规及建设前期工作的规定进行。
    第2.0.2条 居住区、交通运输、动力公用设施、废料场及环境保护工程等用地，应与厂区用地同时选择。
    第2.0.3条 厂址选择应对原料和燃料及辅助材料的来源、产品流向、建设条件、经济、社会、人文、环境保护等各种因素进行深入的调查研究，并应对其进行多方案技术经济比较，择优确定。
    第2.0.4条 厂址宜靠近原料、燃料基地或产品主要销售地。并应有方便、经济的交通运输条件，与厂外铁路、公路、港口的连接，应短捷，且工程量小。
    第2.0.5条 厂址应具有满足生产、生活及发展规划所必需的水源和电源，且用水、用电量特别大的工业企业，宜靠近水源、电源。
    第2.0.6条 散发有害物质的工业企业厂址，应位于城镇、相邻工业企业和居住区全年最小频率风向的上风侧，不应位于窝风地段。
    第2.0.7条 厂址应具有满足建设工程需要的工程地质条件和水文地质条件。
    第2.0.8条 厂址应满足工业企业近期所必需的场地面积和适宜的地形坡度。并应根据工业企业远期发展规划的需要，适当留有发展的余地。
    第2.0.9条 厂址应有利于同邻近工业企业和依托城镇在生产、交通运输、动力公用、修理、综合利用和生活设施等方面的协作。
    第2.0.10条 厂址应位于不受洪水、潮水或内涝威胁的地带；
    当不可避免时，必须具有可靠的防洪、排涝措施。
    凡位于受江、河、湖、海洪水、潮水或山洪威胁地带的工业企业，其防洪标准应符合现行国家标准《防洪标准》的有关规定。
    第2.0.11条 下列地段和地区不得选为厂址：
    一、地震断层和设防烈度高于九度的地震区；
二、有泥石流、滑坡、流沙、溶洞等直接危害的地段；
    三、采矿陷落（错动）区界限内；
    四、爆破危险范围内；
    五、坝或堤决溃后可能淹没的地区；
   六、重要的供水水源卫生保护区；
    七、国家规定的风景区及森林和自然保护区；
   八、历史文物古迹保护区；
    九、对飞机起落、电台通讯、电视转播、雷达导航和重要的天文、气象、地震观察以及军事设施等规定有影响的范围内；
    十、Ⅳ级自重湿陷性黄土、厚度大的新近堆积黄土、高压缩性的饱和黄土和Ⅲ级膨胀土等工程地质恶劣地区；
   十一、具有开采价值的矿藏区。


第一节 一般规定

第三章 总体规划

  第一节 一般规定

    第3.1.1条 工业企业总体规划，应结合工业企业所在区域的技术经济、自然条件等进行编制，并应满足生产、运输、防震、防洪、防火、安全、卫生、环境保护和职工生活设施的需要，经多方案技术经济比较后，择优确定。
    第3.1.2条 工业企业总体规划，应符合城镇总体规划的要求。
    有条件时，必须与城镇和邻近工业企业在生产、交通运输、动力公用、修理、综合利用及生活设施等方面协作。
    第3.1.3条 厂区、居住区、交通运输、动力公用设施、防洪排涝、废料场、尾矿场、排土场、环境保护工程和综合利用场地等，应同时规划。当有的大型工业企业必须设置施工生产基地时，亦应同时规划。
   第3.1.4条 工业企业分期建设时，总体规划应正确处理近期和远期的关系。近期集中布置，远期预留发展，分期征地，严禁先征待用。
    第3.1.5条 联合企业中不同类型的工厂，应按生产性质、相互关系、协作条件等因素分区集中布置。对产生有害气体、烟、雾、粉尘等有害物质的工厂，必须采取治理措施，其有害物质排放的浓度，必须符合现行国家标准《工业企业设计卫生标准》的规定。


第二节 防护距离

第二节 防护距离

    第3.2.1条 产生有害气体、烟、雾、粉尘等有害物质的工业企业与居住区之间，必须按现行国家标准《工业企业设计卫生标准》、《制定地方大气污染物排放标准的技术原则和方法》以及有关工业企业卫生防护距离标准的规定，设置卫生防护距离。
    卫生防护距离用地应尽量利用原有绿地、水塘、河流、山岗和不利于建筑房屋的地带。
    在卫生防护距离内不得设置经常居住的房屋，并应绿化。
    第3.2.2条 产生开放型放射性有害物质的工业企业的防护要求，必须符合现行国家标准《放射防护规定》的规定。
    第3.2.3条 生产民用爆破器材，产生爆破震动和爆破冲击波的工业企业与保护对象之间的防护距离，应符合现行国家标准《民用爆破器材工厂设计安全规范》等有关规定。
    第3.2.4条 产生高噪声的工业企业总体规划，应符合现行国家标准《城市区域环境噪声标准》和《工业企业噪声控制设计规范》的规定。


第三节 交通运输

第三节 交通运输

    第3.3.1条 工业企业交通运输的规划，应符合工业企业总体规划要求，并应根据生产需要、当地交通运输现状和发展规划，结合自然条件与总平面布置要求，全面考虑，统筹安排。且应便于经营管理，兼顾地方客货运输，方便职工通勤。
   第3.3.2条 工业企业外部运输方式，应根据国家有关的技术经济政策、外部交通运输条件、物料性质、运量、流向、运输距离等因素，结合厂内运输要求，经多方案技术经济比较后，择优确定。
   第3.3.3条 工业企业铁路接轨点的位置，应根据运量、货流和车流方向、工业企业位置及其总体规划和当地条件等，进行全面的技术经济比较后择优确定。并应符合下列要求：
   一、工业企业铁路与路网铁路接轨，应符合现行国家标准《工业企业标准轨距铁路设计规范》的规定；
    二、工业企业铁路不得与路网铁路或另一工业企业铁路的区间内正线按轨；在特殊情况下，有充分的技术经济依据，必须在该区间接轨时，应经该管铁路局或该管企业和铁路局的同意，并在接轨地点应开设车站或设辅助所；
    三、不改变主要货流和车流的列车运行方向；
    四、有利于路、厂和协作企业的运营管理；
   五、靠近工业企业，有利于接轨站、交接站、企业站（工业编组站，下同）的合理布置，并有发展的可能。
    第3.3.4条 工业企业铁路与路网铁路交接站（场）、企业站的设置，应根据运量大小、作业要求、管理方式等，经全面技术经济比较后择优确定。应充分利用路网铁路站场的能力，避免重复建设。
    有条件时，应采用货物交接方式。
    第3.3.5条 工业企业厂外道路的规划，应符合城镇规划或当地交通运输规划。并应合理地利用现有的国家公路及城镇道路。
    厂外道路与国家公路或城镇道路连接时，应使路线短捷，工程量小。
    第3.3.6条 工业企业厂区与居住区、企业站、码头、废料场以及邻近协作企业等，应有方便的交通联系。
   第3.3.7条 厂外汽车运输和水路运输，在有条件的地区，宜委托当地交通运输部门承运，或与本行业系统、邻近企业协作。
   第3.3.8条 邻近江、河、湖、海的工业企业，且有通航条件，能满足工业企业运输要求时，应采用水路运输，并合理地确定码头位置。
   第3.3.9条 采用管道、带式输送机、索道等运输方式时,除应充分利用地形布置外，并应与其它运输方式合理衔接,形成协调的运输系统。


第四节 动力公用设施

第四节 动力公用设施

    第3.4.1条 沿江、河取水的水源地，应位于排放污水及其它污染源的上游、河床及河岸稳定而又不妨碍航运的地段，并应符合河道整治规划的要求。生活饮用水水源地的位置，尚应符合现行国家标准《生活饮用水卫生标准》的规定。
  高位水池应设在地质良好、不因渗漏溢流引起坍塌的地段。
    第3.4.2条 厂外的污水处理设施，宜位于厂区和居住区全年最小频率风向的上风侧，并与厂区和居住区保持必要的卫生防护距离。沿江、河布置的污水处理设施，尚应位于厂区和居住区的下游。
    第3.4.3条 工业企业的热电站和集中供热锅炉房，宜靠近负荷中心或主要用户；应具有方便的供煤和排灰渣条件；必须采取必要的治理措施，使其排放的烟尘、灰渣符合国家现行的有关“三废”排放标准的规定。
   第3.4.4条 总变电站位置的选择，应符合下列要求：
    一、应便于输电线路进出，靠近负荷中心或主要用户；
    二、不得受粉尘、水雾、腐蚀性气体等污染源的影响。并应位于散发粉尘、腐蚀性气体污染源全年最小频率风向的下风侧和散发水雾场所冬季盛行风向的上风侧；
    三、避免布置在有强烈振动设施的场地附近；
    四、应有运输变压器的道路；
    五、地势较高，避免位于低洼积水地段。


第五节 居住区

第五节 居住区

    第3.5.1条 工业企业居住区宜集中布置，或与邻近工业企业协作组成集中居住区。必要时，也可集中与分散相结合。
    第3.5.2条 在符合安全和卫生防护距离的要求下，居住区宜靠近工业企业布置。当工业企业位于城镇郊区时，居住区宜靠近城镇，并与城镇统一规划。
    居住区最远边缘到工厂最近出入口的步行时间，不宜超过30min。当超过上述步行时间时，宜设置交通工具。
    第3.5.3条 向大气排放有害气体、烟、雾、粉尘等有害物质的工业企业，应位于居住区全年最小频率风向的上风侧。
第3.5.4条 居住区应充分利用荒地、劣地。在山坡地段布置居住区时，应选择在不窝风的阳坡地段。
    第3.5.5条 居住区与厂区之间，不宜有铁路穿越。当必须穿越时，根据人流、车流的频繁程度等因素，应按国家现行的有关标准规定设置立交或看守道口。
    居住区内不应有铁路或过境公路穿越。


第六节 废料场及尾矿场

第六节 废料场及尾矿场

   第3.6.1条 工业企业排弃的废料，应结合当地条件综合利用，减少堆存场地。需综合利用的废料，应按其性质分别堆存。
   第3.6.2条 废料场及尾矿场应位于居住区和厂区全年最小频率风向的上风侧，防止对周围环境污染。并应符合现行国家标准《工业企业设计卫生标准》和国家环境保护法的规定。
    含有有害有毒物质的废料场，尚应选在地下水位较低和不受地面水穿流的地段，并应采取治理措施，避免对土壤和水体的污染。
  含有放射性物质的废料场，必须位于远离城镇及居住区的偏僻地段，确保其地面和地下水不被污染，并符合现行国家标准《放射防护规定》的规定。
   第3.6.3条 废料场应充分利用沟谷、荒地、劣地。严禁将江、河、湖、海水域作为废料场。当利用江、河、湖、海岸旁滩洼地堆存废料时，不得污染水体，阻塞航道，或影响河流泄洪。
    废料年排出量不大的中小型工业企业，有条件时，应与邻近企业协作或利用城镇现有的废料场。
    第3.6.4条 废料场堆存年限，应根据废料数量、性质、综合利用程度以及当地具体条件等因素确定。废料场地宜一次规划，分期实施。
    第3.6.5条 尾矿场宜靠近选矿厂，选择在建坝条件好的荒山、沟谷，并应充分利用地形，使尾矿自流输送。当条件许可时，应结合表土排弃进行复垦。


第七节 排土场

第七节 排土场

    第3.7.1条 排土场位置的选择，应符合下列要求：
   一、应在露天采场境界以外就近设置。对分期开采的矿山，经技术经济比较合理时，可设在远期开采境界以内；条件允许的矿山，应设置内部排土场；
   二、应利用沟谷、荒地、劣地，避免迁移村庄；
   三、应选择在地质条件较好的地段；
    四、应避免对环境的危害和污染；
    五、有回收利用价值的岩土，应分别堆存，并为其创造有利的装运条件。
    第3.7.2条 排土场的总容量，应能容纳矿山所排弃的全部岩土。排土场宜一次规划，分期实施。
    第3.7.3条 排土场最终坡脚线与村庄、铁路、公路、高压输电线路等设施的安全距离，应根据其地基强弱、地面坡度、排弃物料的性质、排弃方式、降雨情况等因素确定。当排土场稳定条件较好，且堆置总高度小于50m时，其安全距离宜为最终堆置高度的1.0～1.5倍；当排土场有不稳定因素或堆置总高度大于50m时，其安全距离应根据具体情况确定。当采取有效的安全措施后，其安全距离可以减小。
    第3.7.4条排土场应根据所在地区的具体条件进行复垦；复垦计划应全面规划、分期实施。


第八节 施工基地及施工用地

第八节 施工基地及施工用地

    第3.8.1条 施工生产基地在不影响工业企业发展的条件下，应靠近主要施工场地。
    施工生活基地宜靠近工业企业居住区布置，有关生活设施应与工业企业居住区统一安排。
    第3.8.2条 施工生产基地应具备大宗材料到达和产品外运条件，并宜利用工业企业永久性铁路、道路等运输设施。
    第3.8.3条 施工用地应充分利用厂区空隙地、堆场用地、预留发展用地或卫生防护地带。当上述场地不能满足要求时，应另行规划必要的施工用地。
    施工用地内，不应设置永久性和半永久性的施工设施。


第一节 一般规定

第四章 总平面布置

    第一节 一般规定

    第4.1.1条 总平面布置，应在总体规划的基础上，根据工业企业的性质、规模、生产流程、交通运输、环境保护，以及防火、安全、卫生、施工及检修等要求，结合场地自然条件，经技术经济比较后择优确定。
    第4.1.2条 总平面布置，应符合下列要求：
    一、在符合生产流程、操作要求和使用功能的前提下，建筑物、构筑物等设施，应联合多层布置；
    二、按功能分区，合理地确定通道宽度；
    三、厂区、功能分区及建筑物、构筑物的外形宜规整；
    四、功能分区内各项设施的布置，应紧凑、合理。
    第4.1.3条 总平面布置的预留发展用地，应符合下列要求：
    一、分期建设的工业企业，近远期工程应统一规划。近期工程应集中、紧凑、合理布置，并应与远期工程合理衔接。
    二、远期工程用地宜预留在厂区外，只有当近、远期工程建设施工期间隔很短，或远期工程和近期工程在生产工艺、运输要求等方面密切联系不宜分开时，方可预留在厂区内。其预留发展用地内，不得修建永久性建筑物、构筑物等设施。
    第4.1.4条 厂区的通道宽度，应根据下列因素确定：
    一、通道两侧建筑物、构筑物及露天设施对防火、安全与卫生间距的要求；
    二、铁路、道路与带式输送机通廊等工业运输线路的布置要求；
    三、各种工程管线的布置要求；
    四、绿化布置的要求；
    五、施工、安装与检修的要求；
    六、竖向设计的要求；
    七、预留发展用地的要求。
    第4.1.5条 总平面布置，应充分利用地形、地势、工程地质及水文地质条件，合理地布置建筑物、构筑物和有关设施，并应减少土（石)方工程量和基础工程费用。 　　当厂区地形坡度较大时，建筑物、构筑物的长轴宜顺等高线布置，并应结合竖向设计，为物料采用自流管道及高站台、低货位等设施创造条件。
    第4.1.6条 总平面布置，应结合当地气象条件，使建筑物具有良好的朝向、采光和自然通风条件。高温、热加工、有特殊要求和人员较多的建筑物，应避免西晒。
    第4.1.7条 总平面布置，应防止有害气体、烟、雾、粉尘、强烈振动和高噪声对周围环境的危害。
    第4.1.8条 总平面布置，应合理地组织货流和人流。
    第4.1.9条 总平面布置应使建筑群体的平面布置与空间景观相协调，并应结合城镇规划及厂区绿化，提高环境质量，创造良好的生产条件和整洁的工作环境。


第二节 生产设施

第二节 生产设施

    第4.2.1条 大型建筑物、构筑物，重型设备和生产装置等，应布置在土质均匀、地基承载力较大的地段；对较大、较深的地下建筑物、构筑物，宜布置在地下水位较低的填方地段。
    第4.2.2条 要求洁净的生产设施，应布置在大气含尘浓度较低、环境清洁、人流货流不穿越或少穿越的地段，并应位于散发有害气体、烟、雾、粉尘的污染源全年最小频率风向的下风侧。洁净厂房的布置，尚应符合现行国家标准《洁净厂房设计规范》的规定。
    第4.2.3条 产生高温、有害气体、烟、雾、粉尘的生产设施，应布置在厂区全年最小频率风向的上风侧，且地势开阔、通风条件良好的地段，并应避免采用封闭式或半封闭式的布置形式。产生高温的生产设施的长轴，宜与夏季盛行风向垂直或呈不小于45°交角布置。
    第4.2.4条 产生强烈振动的生产设施，应避开对防振要求较高的建筑物、构筑物布置，其与有防振要求较高的仪器、设备的防振间距应符合表4.2.4-1的规定。精密仪器、设备的允许振动速度与频率及允许振幅的关系应符合表4.2.4-2的规定。
    防振间距（m）　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表4.2.4-1

    注：①表列间距，锻锤、落锤及空气压缩机均自振源基座中心算起；铁路自中心线算起；道路为城市型时，自路面边缘算起，为公路型时，自路肩边缘算起；水爆清砂自水池边缘算起；有防振要求的仪器、设备自其中心算起；
        ②表列数值系波能量吸收系数为0.04/m湿的砂类土、粉质土和可塑的粘质土的防振间距。当上述土壤的波能量吸收系数小于或大于0.04/m时，其防振间距应适当增加或减少；
        ③地质条件复杂或为表列振源外的其它大型振动设备时，其防振间距应按现行国家标准《动力机器基础设计规范》的公式计算或按实测资料确定；
        ④当采取防振措施后，其防振间距，可不受本表限制。
    精密仪器、设备的允许振动速度与频率及允许振幅的关系　　　　　　　　　　　　　　表4.2.4－2

    第4.2.5条 产生高噪声的生产设施，宜相对集中布置。其周围宜布置对噪声较不敏感、高大、朝向有利于隔声的建筑物、构筑物和堆场等，其与相邻设施的防噪声间距，应符合国家现行的噪声卫生防护距离的规定。厂区内各类地点及厂界处的噪声限制值和总平面布置中的噪声控制，尚应符合现行国家标准《工业企业噪声控制设计规范》的规定。
    第4.2.6条 需要大宗原料、燃料的生产设施，宜与其原料、燃料的贮存及加工辅助设施靠近布置，并应位于上述辅助设施全年最小频率风向的下风侧。
    第4.2.7条 易燃、易爆危险品生产设施的布置，应保证生产人员的安全操作及疏散方便，并应符合国家现行的有关标准的规定。
    第4.2.8条 有防潮、防水雾要求的生产设施，应布置在地势较高、地下水位较低的地段，其与循环水冷却塔之间的最小间距，应符合本规范第4.3.9条的规定。


第三节 动力公用设施

第三节 动力公用设施

    第4.3.1条 动力公用设施的布置，宜位于其负荷中心，或靠近主要用户。
    第4.3.2条 总降压变电所的布置，应符合下列要求：
    一、靠近厂区边缘地势较高地段；
    二、便于高压线的进线和出线；
    三、避免设在有强烈振动的设施附近；
    四、避免布置在多尘、有腐蚀性气体和有水雾的场所，并应位于多尘、有腐蚀性气体场所全年最小频率风向的下风侧和有水雾场所冬季盛行风向的上风侧。
    第4.3.3条 氧（氮）气站的布置，宜位于空气洁净的地段。氧（氮）气站空分设备的吸风口，应位于乙炔站和电石渣场及散发其它碳氢化合物设施的全年最小频率风向的下风侧；吸风口与乙炔站及电石渣场之间的最小水平间距，应符合现行国家标准《氧气站设计规范》的规定。
    第4.3.4条 压缩空气站的布置，应符合下列要求：
    一、位于空气洁净的地段，避免靠近散发爆炸性、腐蚀性和有害气体及粉尘等的场所，并应位于上述场所全年最小频率风向的下风侧；
    二、压缩空气站的朝向，应结合地形、气象条件，使站内有良好的通风和采光。贮气罐宜布置在站房的北侧；
    三、压缩空气站的布置，尚应符合本规范第4.2.4条和第4.2.5条的规定。
    第4.3.5条 乙炔站的布置，应位于排水及自然通风良好的地段，避开人员密集区和主要交通地段；其与氧（氮）气站空分设备吸风口的最小水平间距，应符合现行国家标准《氧气站设计规范》的规定。
    第4.3.6条 煤气站和天然气配气站的布置，宜位于主要用户的全年最小频率风向的上风侧。
    煤气站的布置，应避免其灰尘和有害气体对周围环境的影响。其贮煤场和灰渣场，宜布置在煤气站全年最小频率风向的上风侧。
    天然气配气站的布置，宜靠近天然气总管进厂方向和至各用户支管较短的地点。
    煤气站和天然气配气站的布置，尚应符合现行国家标准《工业企业煤气安全规程》的规定。
    第4.3.7条 锅炉房的布置，应符合下列要求：
    一、宜布置在厂区全年最小频率风向的上风侧，避免灰尘和有害气体对周围环境的影响；
    二、当采取自流回收冷凝水时，宜布置在地势较低，且不窝风的地段；
    三、燃煤锅炉房应有贮煤与灰渣场地和方便的运输条件。贮煤场和灰渣场，宜布置在锅炉房全年最小频率风向的上风侧。
    第4.3.8条 给水净化站的布置，宜靠近水源地或水源汇集处；
    当布置在厂区内时，应位于厂区边缘、环境洁净、给水总管短捷，且至主要用户支管较短的地段。
    第4.3.9条 循环水设施的布置，应位于所服务的生产设施附近，并能使回水具有自流条件，或能减少扬程的地段。沉淀池附近，应有相应的淤泥堆积、排水设施和运输线路的场地。
    冷却塔宜布置在通风良好、避免粉尘和可溶于水的化学物质影响水质的地段，并不宜布置在屋外变配电装置和铁路、道路冬季盛行风向的上风侧。冷却塔与相邻设施的最小水平间距，应符合表4.3.9的规定。
冷却塔与相邻设施的最小水平间距（m）　　　　　　　　　　　　　　　　　　　　　　　　　表4.3.9
设施名称 |  | 风洞式冷却塔 | 机械通风冷却塔
建筑物 中央试（化）验室、生产控制室 露天生产装置 |  | 20 30 25 | 25 40 30
屋外变、配电装置 | 当在冷却塔冬季盛行风向上风侧时 当在冷却塔冬季盛行风向下风侧时 | 30 50 | 40 60
电石库 | 当在冷却塔全年盛行风向上风侧时 当在冷却塔全年盛行风向下风侧时 | 30 60 | 50 100
散发粉尘的原料、燃料及材料堆场 |  | 25 | 40
铁 路 | 厂外铁路（中心线） 厂内铁路（中心线） | 25 15 | 35 20
道 路 | 厂外道路 厂内道路 | 25 10 | 35 15
厂区围墙（中心线） |  | 10 | 15

    注：①表列间距除注明者外，冷却塔自塔外壁算起；建筑物自最外边轴线算起；露天生产装置自最外设备的外壁算起；屋外变、配电装置自最外构架边缘算起；堆场自场地边缘算起；道路为城市型时，自路面边缘算起，为公路型时，自路肩边缘算起；
        ②冬季采暖室外计算温度在0℃以上的地区，冷却塔与屋外变、配电装置的间距，应按表列数值减少25%；冬季采暖室外计算温度在－20℃以下的地区、冷却塔与相邻设施（不包括屋外变、配电装置和散发粉尘的原料、燃料及材料堆场）的间距，应按表列数值增加25%；当设计中规定在寒冷季节冷却塔不使用风机时，其间距不得增加；
        ③附属于车间或生产装置的屋外变、配电装置与冷却塔的间距，应按表列数值减少25%；
        ④单个小型机械冷却塔与相邻设施的间距可适当减少。玻璃钢冷却塔与相邻设施的间距可不受本表规定的限制；
        ⑤在改建、扩建工程中，当受条件限制时，表列间距可适当减少，但不得超过25%。


第四节 修理设施

第四节 修理设施

    第4.4.1条 全厂性修理设施，宜集中布置；车间维修设施，在确保生产安全前提下，应靠近主要用户布置。
    第4.4.2条 机械修理和电气修理设施，应根据其生产性质对环境的要求合理布置，并有较方便的交通运输条件。
    第4.4.3条 仪表修理设施的布置，宜位于环境洁净、干燥的地段，与振源的最小间距，应符合本规范第4.2.4条的规定。
    第4.4.4条 机车、车辆修理设施的布置，应位于机车作业较集中、机车出入较方便的地段，并避开作业繁忙的咽喉区。
    第4.4.5条 汽车修理设施，应根据其修理任务和能力，可独立布置在厂区外，或与汽车库联合布置，并应有相应的车辆停放和破损车斗、轮胎等堆放场地。
    第4.4.6条 建筑维修设施的布置，宜位于厂区边缘或厂外独立的地段，并应有必要的露天操作场、堆场和方便的交通运输条件。
    第4.4.7条 矿山用电铲、钎凿设备等检修设施，宜靠近露天采矿场或井（峒）口布置，并应有必要的露天检修和备件堆放场地。


第五节 运输设施

第五节 运输设施

    第4.5.1条 机车整备设施的布置，宜位于工业企业的主要车站或机车、车辆修理库附近。
    第4.5.2条 电力牵引接触线检修车停放库的布置，宜位于企业主要车站的一侧，其附近应有一定的材料堆放场地。
    第4.5.3条 汽车库、停车场的布置，应符合现行国家标准《汽车库设计防火规范》的规定，并宜符合下列要求：
    一、宜靠近主要货流出入口或仓库区布置，减少空车行程；
    二、避开主要人流出入口和运输繁忙的铁路；
    三、加油装置宜布置在汽车主要出入口附近；
    四、洗车装置宜布置在汽车入口附近，并便于排水除泥。
    第4.5.4条 铁路轨道衡的布置，应根据线路及站场布置条件，宜位于装卸地点出入口或车场牵出线的道岔区附近、交接场或调车场的外侧 ，或进厂联络线的一侧，并应满足车辆称重流水作业的要求。
    第4.5.5条 地磅房的布置，应位于有较多称量车辆行驶方向道路的右侧，且不应影响道路的正常行车。
    第4.5.6条 铁路车站站房的布置，宜位于站场中部靠向到发线的一侧。由几个车场组成的车站，应布置在位置适中、作业繁忙的地点。
    第4.5.7条 信号楼应布置在便于瞭望、调度作业方便、通信及电力线路引入短捷的地点。
    信号楼凸出部分的外墙边缘至最近铁路中心线的间距，不宜小于5m；距正线、高温车通过线的铁路中心线，不宜小于7m。


第六节 仓库与堆场

第六节 仓库与堆场

    第4.6.1条 仓库与堆场，应根据贮存物料的性质、货流出入方向、供应对象、贮存面积、运输方式等因素，按不同类别相对集中布置，并为运输、装卸、管理创造有利条件，且应符合国家现行的防火、安全、卫生标准的有关规定。
    第4.6.2条 大宗原料、燃料仓库或堆场，应按照贮用合一的原则布置，并应符合下列要求：
    一、靠近主要用户，运输方便；
    二、适应机械化装卸作业；
    三、易散发粉尘的仓库或堆场，应布置在厂区边缘地带，且位于厂区全年最小频率风向的上风侧；
    四、场地应有良好的排水条件。
    第4.6.3条 金属材料库区的布置，应远离散发有腐蚀性气体和粉尘的设施，并宜位于上述设施的全年最小频率风向的下风侧。
    第4.6.4条 易燃及可燃材料堆场的布置，宜位于厂区边缘，并应远离明火及散发火花的地点。
    第4.6.5条 火灾危险性属于甲、乙、丙类液体燃料罐区的布置，应符合下列要求：
    一、宜位于企业边缘的安全地带，且地势较低而不窝风的独立地段；
    二、应远离明火或散发火花的地点；
    三、严禁架空供电线跨越罐区；
    四、当靠近江、河岸边布置时，应位于临江、河的城镇、企业、居住区、码头、桥梁的下游地段，并应采取防止液体流入江、河的措施。
    注：本条甲、乙、丙类液体的划分，应符合现行国家标准《建筑设计防火规范》的规定。
    第4.6.6条 电石库的布置，宜位于场地干燥和地下水位较低的地段，不应与循环水冷却塔毗邻布置。电石库与冷却塔之间的最小水平间距，应符合本规范第4.3.9条的规定。
    第4.6.7条 酸类库区及其装卸设施的布置，宜位于厂区边缘且地势较低处，并位于厂区地下水流向的下游地段。
    第4.6.8条 爆破器材库区的布置，应符合现行国家标准《民用爆破器材工厂设计安全规范》的规定。


第七节 生产管理及其它设施

第七节 生产管理及其它设施

    第4.7.1条 生产管理设施的布置，应位于厂区全年最小频率风向的下风侧，并应布置在便于生产管理、环境洁净、靠近主要人流出入口、 与城镇和居住区联系方便的地点。
    第4.7.2条 全厂性的生活设施，应根据工业企业规模和具体条件，可集中或分区布置。为车间服务的生活设施，应靠近人员较多的作业地点，或职工上、下班经由的主要道路附近。
    第4.7.3条 消防站的设置，应根据企业的性质、生产规模、火灾危险程度及其所在地区的消防能力等因素确定。凡有条件与城镇或邻近工业企业消防设施协作的，应统一布设。
    消防站应布置在责任区的适中位置，并应使消防车能方便、迅速地到达火灾现场。
    消防站的服务半径，应以接警起5min内消防车能到达责任区最远点确定。
    第4.7.4条 厂区出入口的位置和数量，应根据企业的生产规模、总体规划、厂区用地面积及总平面布置等因素综合确定，其数量不宜少于2个。主要人流出入口宜与主要货流出入口分开设置,并应位于厂区主干道通往居住区或城镇的一侧。主要货流出入口应位于主 要货流方向，并应与外部运输线路连接方便。
    第4.7.5条 厂区围墙的结构形式和高度，应根据企业性质、规模确定。围墙至建筑物、道路、铁路和排水明沟的最小间距,应符合4.7.5的规定。
    围墙至建筑物、道路、铁路和排水明沟的最小间距（m）　　　　　　表4.7.5
名 称 | 至围墙最小间距
建筑物 | 5.0
道 路 | 1.0
准轨铁路（中心线） | 5.0
窄轨铁路（中心线） | 3.5
排水明沟边缘 | 1.5

    注：①表中间距除注明者外，围墙自中心线算起；建筑物自最外边轴线算起；道路为城市型时，自路面边缘算起；为公路型时，自路肩边缘算起；
        ②围墙至建筑物的间距，当条件困难时，可适当减少；当设有消防通道时，其间距不应小于6m；
        ③传达室、警卫室与围墙的间距不限；
        ④当条件困难时，准轨铁路至围墙的间距，当有调车作业时，可为3.5m；当无调车作业时，可为3.0m。窄轨铁路至围墙的间距，按准轨铁路的相应条件，可分别为3.0m和2.5m。


第一节 一般规定

第五章 运输线路及码头布置

    第一节 一般规定

    第5.1.1条 运输线路的布置，应符合下列要求：

    一、满足生产要求，物流顺畅，线路短捷，人流、货流组织合理；

    二、有利于提高运输效率，改善劳动条件，运行安全可靠，并使厂区内、外部运输、装卸、贮存形成一个完整的、连续的运输系统；

    三、合理地利用地形；

    四、便于采用先进技术和设备；

    五、经营管理及维修方便；

    六、运输繁忙的线路，应避免平面交叉。

    第5.1.2条 企业分期建设时，运输线路的布置，应和远期预留线路统一规划，并适应工业企业远期生产发展和运输能力的需要。


第二节 铁路

第二节 铁路

    第5.2.1条 工业企业铁路线路的布置，应符合下列要求：
    一、应满足生产和运输作业要求；
    二、应满足货流方向和近、远期运量的要求；
    三、对运量大、有多台机车作业的工业企业线路布置，宜考虑机车分区作业的需要；
    四、道岔宜集中布置；
    五、车间、仓库、堆场的线路，宜合并集中与联络线或连接线连接，力求扇形面积最小。
    六、在满足生产要求的条件下，应结合地形、工程地质及水文地质等自然条件，选取距离短、干扰少和工程量小的路线。
    第5.2.2条 工业企业交接站（场）的布置，应符合下列要求：
    一、与车流的汇集方向顺流，避免机车车辆出现迂回干扰和折角走行；
    二、简化交接作业程序，避免重复作业；
    三、进入工业企业线路顺直，对路网主要车流干扰最小，取送作业时，单机走行最少。
    第5.2.3条 企业站的布置，应符合下列要求：
    一、企业站的位置，应便于与接轨站联系，有利于厂区铁路进线，减少折角运行；
    二、根据引入线的数量、方向、作业性质、作业量以及工程条件等，选择合理的车站位置和站型；
    三、近期站场及与其有关设施的布置，应便于运营和节省投资，并减少扩建时的拆改工程和对运营的干扰；
    四、站内各组成部分之间应工作协调，使作业具有平行性、流水性和灵活性；
    五、减少进路交叉和作业干扰；
    六、缩短机车车辆、列车的走行距离和在站内的停留时间。
    第5.2.4条 工业企业内其它车站的布置，应符合下列要求：
    一、根据工业企业总体规划的要求，结合采矿场、车间、仓库、堆场的布置和作业要求，确定车站分布；
    二、满足铁路技术作业和运输能力的需要；
    三、地形、工程地质和水文地质等条件适宜；
    四、车站应按运量的增长、通过能力和作业的需要分期建设。
    第5.2.5条 露天矿山铁路线路的布置，宜有列车换向的条件；
    沿露天矿采掘场或排土场境界布置时，应满足边坡稳定及行车安全的要求。
    第5.2.6条 火灾危险性属于甲、乙、丙类的液体和液化石油气、危险品以及剧毒品等专用铁路装卸线的布置，应符合下列要求：
    一、宜按品种集中布置在厂区全年最小频率风向的上风侧，并应位于厂区边缘地带；
    二、宜按品种设计为专用的尽头式线路。当物料性质相近，且每种物料的年运量小于20kt时，可合用一条装卸线，但一条装卸线上不宜超 过3个品种；
    三、装卸线的装卸段，应为平坡直线；
    四、装卸线不宜与仓库入口道路交叉。
    第5.2.7条 装卸作业区咽喉道岔前方的一段线路的坡度，应保证列车起动；其长度不应小于该作业区最大车组长度、机车长度及列车停车附加距离之和。列车停车附加距离，准轨不得小于20m；窄轨不得小于10m。
    第5.2.8条 民用爆破器材装卸线的布置，应符合现行国家标准《民用爆破器材工厂设计安全规范》的规定。
    第5.2.9条 工业企业准轨铁路尽头式线路的末端，应设车挡和车挡表示器。车挡前的附加距离与车挡后的安全距离，应符合下列规定：
    一、一般货物装卸站台（或栈桥）的末端至车挡的附加距离不应小于10m，在困难条件下可小于10m，但应采取安全措施；火灾危险性属于甲、乙、丙类的液体、液化石油气和危险品装卸线，则不应小于20m；
    二、车间与仓库内采用弹簧式车挡或金属车挡的线路，附加距离不宜小于5m，在困难情况下也可不设；
    三、车挡后面的安全距离：车间内不应小于6m；露天不应小于15m。上述安全距离内严禁修建建筑物、构筑物或安装设备。
    车挡外延30m的范围内，不宜布置生产、使用、贮存火灾危险性属于甲、乙、丙类的液体和液化石油气、危险品、剧毒品的设施，以及全厂性大型架空管廊的支柱。
    第5.2.10条 轨道衡线应采用通过式布置，其长度应根据线路配置和轨道衡的类型、称重方式、一次称重最多辆数等条件确定。
    轨道衡的两端线路应为平坡直线段，并应加强其中紧靠衡器两端线路的轨道。平坡直线段和加强轨道的长度，应符合轨道衡技术说明书的要求，但在任何情况下加强轨道的长度，准轨不得小于25m；窄轨不得小于10m。


第三节 道路

第三节 道路

    第5.3.1条 厂内道路的布置，应符合下列要求：
    一、满足生产、运输、安装、检修、消防及环境卫生的要求；
    二、划分功能分区，并与区内主要建筑物轴线平行或垂直，宜呈环形布置；
    三、与竖向设计相协调，有利于场地及道路的雨水排除；
    四、与厂外道路连接方便、短捷；
    五、建筑工程施工道路应与永久性道路相结合。
    第5.3.2条 露天矿山道路的布置，应符合下列要求：
    一、满足开采工艺要求，矿石、岩石运输的距离短；
    二、与矿山采剥进度计划相适应；
    三、沿采场或排土场边缘布置时，其边坡应稳定、并应采取防止大块岩石滚落等的措施；
    四、深挖露天矿，应合理选择出入口位置，减少扩帮量。
    第5.3.3条 道路尽头设置回车场时，回车场面积应根据汽车最小转弯半径和路面宽度确定。
    第5.3.4条 地磅房进车端的道路，应为平坡直线段，其长度不宜小于两辆车长,在困难条件下，不应小于1辆车长；出车端的道路，应有不小于1辆车长的平坡直线段。
    第5.3.5条 消防车道的布置，应符合下列要求：
    一、与厂区道路连通，且距离短捷；
    二、避免与铁路平交。当必须平交时，应设备用车道；两车道之间的距离，不应小于进入厂内最长列车的长度；
    三、车道的宽度，不应小于3.5m。
    第5.3.6条 人行道的布置，应符合下列要求：
    一、人行道的宽度，不宜小于0.75m；沿主干道布置时，可采用1.5m。当人行道的宽度超过1.5m时，宜按0.5m的倍数递增；
    二、人行道边缘至建筑物外墙的净距，当屋面为无组织排水时，可采用1.5m；当屋面为有组织排水时，应根据具体情况确定；
    三、当人行道的边缘至准轨铁路中心线的距离小于3.75m时，以及处于危险地段的人行道，应设置防护栏杆。
    第5.3.7条 厂区内道路的互相交叉，宜采用平面交叉。平面交叉，应设置在直线路段，并宜正交。当需要斜交时，交叉角不宜小于45°。露天矿山道路受地形等条件限制时，交叉角可适当减小。


第四节 工业码头

第四节 工业码头

    第5.4.1条 工业码头的总平面布置，应根据工业企业的总体规划、当地水路运输发展规划和码头生产工艺要求，结合自然条件，合理地安 排水域和陆域各项设施，并应使各组成部分相协调。
    第5.4.2条 工业码头的总平面布置，应节约用地；有条件时，应结合码头建设工程的需要，填海造地。
    工业码头的总平面布置，应防止对环境的污染。
    第5.4.3条 码头的水域布置，应符合下列要求：
    一、码头前沿的高程，应保证在设计高水位的情况下，码头仍能正常作业，并应便于码头和场地的合理衔接；
    二、码头前沿的设计水深，应保证在设计低水位时，设计船型能在满载情况下安全靠离码头；
    三、码头水域的平面尺度，应满足船舶靠离、系缆和装卸作业的需要。
    第5.4.4条 码头的陆域布置，应符合下列要求：
    一、有利生产，方便生活。靠近码头的场地，应布置装卸、贮运等主要生产设施；辅助生产设施、行政和生活设施，可因地制宜布置；
    二、物料运输顺畅，路径短捷。当装卸船舶的货物采用无轨车辆直接转运时,进出码头平台（或趸船）的通道不宜少于2条，且场地道路宜 采用环形布置；
    三、陆域场地的设计标高，应与码头前沿高程相适应，其排水坡度宜为5‰～10‰。对渗水性的土壤，坡度可取下限，对其它土壤可取上限。


第五节 其它运输

第五节 其它运输

    第5.5.1条 输送管道、带式输送机及架空索道等线路的布置，应符合下列要求：
    一、充分利用地形，力求线路短捷，减少中间转角；
    二、沿线宜设置供维修和检查所必需的道路；
    三、厂内敷设的输送管道和带式输送机等的布置，应有利于厂容；并宜沿道路或平行于主要建筑物、构筑物轴线布置；架空敷设时，不应妨碍建筑物自然采光及通风；沿地面敷设时，不应影响交通。
    第5.5.2条 输送管道的起点泵站、中间加压、加热站及终点接收站，均应有道路相通。
    第5.5.3条 输送管道、带式输送机跨越铁路、道路布置时，宜采用正交，当必须斜交时，其交叉角不宜小于45°，并应满足现行国家标准《标准轨距铁路建筑限界》和《厂矿道路设计规范》对建筑限界的要求。
    第5.5.4条 架空索道线路的布置，应符合下列要求：
    一、架空索道线路应避开滑坡、雪崩、沼泽、泥石流、卡斯特等不良工程地质区和采矿崩落影响区；当受条件限制不能避开时，站房及支架应采取可靠的工程措施。
    二、架空索道线路不宜跨越厂区和居住区，也不宜多次跨越铁路、公路、航道和架空电力线路。当货运索道跨越上述设施时，应设保护设施。
    三、在大风地区，宜减小索道线路与盛行风向之间的夹角。
    四、架空索道线路与有关设施的最小间距，应符合现行国家标准《架空索道工程技术规范》的有关规定。


第一节 一般规定

第六章 竖向设计

    第一节 一般规定

    第6.1.1条 竖向设计，应与总平面布置同时进行，且与厂区外现有和规划的运输线路、排水系统、周围场地标高等相协调。
    竖向设计方案应根据生产、运输、防洪、排水、管线敷设及土（石）方工程等要求，结合地形和地质条件进行综合比较后确定。
    第6.1.2条 竖向设计，应符合下列要求：
    一、满足生产、运输要求；
    二、使厂区不被洪水、潮水及内涝水淹没；
    三、合理利用自然地形，尽量减少土（石）方、建筑物和构筑物基础、护坡和挡土墙等工程量；
    四、填、挖方工程，应防止产生滑坡、塌方。山区建厂，尚应注意保护山坡植被，避免水土流失。
    五、充分利用和保护现有排水系统。当必须改变现有排水系统时，应保证新的排水系统水流顺畅；
    六、适应厂区景观要求；
    七、分期建设的工程，在场地标高、运输线路坡度、排水系统等方面，应使近期与远期工程相协调；
    八、改建、扩建工程应与现有场地竖向相协调。
    第6.1.3条 竖向设计宜采用平坡式或阶梯式，并应根据场地的地形和地质条件、厂区面积、建筑物大小、生产工艺、运输方式、建筑密度 、管线敷设、施工方法等因素，合理确定。
    第6.1.4条 场地平整宜采用连续式或重点式，并应根据地形和地质条件、建筑物和构筑物及管线和运输线路密度等因素，合理确定。


第二节 设计标高的确定

第二节 设计标高的确定

    第6.2.1条 场地设计标高的确定，除应保证场地不被洪水、潮水和内涝水淹没外，尚应符合下列要求：
    一、与所在城镇、相邻企业和居住区的标高相适应；
    二、方便生产联系，满足运输及排水设施的技术条件；
    三、在满足本条一、二两款要求的前提下，应使土（石）方工程量小，填、挖方平衡，运距短。
    第6.2.2条 受江、河、湖、海的洪水、潮水或内涝水威胁的工业企业，场地设计标高应符合下列规定：
    一、场地设计标高，应高于设计频率水位0.5m，当有波浪侵袭和壅水现象时，尚应加上波浪侵袭高度和壅水高度；
    二、当按上述规定确定的场地设计标高，填方量大，经技术经济比较合理时，可采用设防洪（潮）堤的方案，其场地设计标高应高于厂区周围汇水区域内的设计频率内涝水位。当内涝水位较高，场地填方量仍很大，经技术经济比较合理时，可采取可靠的防、排内涝水措 施，此时对场地设计标高不作规定。
    第6.2.3条 场地的平整坡度，应有利于排水，最大坡度应根据土质、植被、铺砌、运输等条件确定。
    第6.2.4条 建筑物的室内地坪标高，应高出室外场地地面设计标高,且不应小于0.15m。建筑物位于可能沉陷的地段、排水条件不良地段和有特殊防潮要求、有贵重设备或受淹后损失大的车间和仓库，应根据需要加大建筑物的室内外高差。有运输要求的建筑物室内地坪标高，应与运输线路标高相协调。
    在满足生产和运输条件下，建筑物的室内地坪可做成台阶。
    第6.2.5条 厂内外铁路、道路、排水设施等连接点标高的确定，应统筹兼顾运输线路平面、纵断面的合理性。
    厂区出入口的路面标高，宜高出厂外路面标高。


第三节 阶梯式竖向设计

  第三节 阶梯式竖向设计

    第6.3.1条 台阶的划分，应符合下列要求：
    一、应与地形及总平面布置相适应；
    二、生产联系密切的建筑物、构筑物，应布置在同一台阶或相邻台阶上；
    三、台阶的长边，宜平行等高线布置；
    四、台阶的宽度，应满足建筑物和构筑物、运输线路、管线和绿化等布置要求，以及操作、检修、消防和施工等需要；
    五、台阶的高度，应按生产要求及地形和地质条件，结合台阶间运输联系等因素综合确定，并宜取1～4m。
    第6.3.2条 相邻的台阶之间，应采用自然放坡、护坡或挡土墙等连接方式，并应根据场地条件、地质条件、台阶高度、景观、荷载和卫生要求等因素，进行综合技术经济比较，合理确定。
    第6.3.3条 台阶距建筑物、构筑物的距离，除满足本规范第6.3.1条第四款有关要求外,台阶坡脚至建筑物、构筑物的距离尚应考虑采光、通风、排水及开挖基槽对边坡或挡土墙的稳定性要求，且不应小于2m；台阶坡顶至建筑物、构筑物的距离，尚应考虑建筑物、 构筑物基础侧压力对边坡或挡土墙的影响。位于稳定土坡坡顶上的建筑物、构筑物，当垂直于坡顶边缘线的基础底面边长小于或等于3m时，其基础底面外边缘线至坡顶的水平距离α（图6.3.3），应按下式计算，且不得小于2.5m。

    式中α——基础底面外边缘线至坡顶的水平距离（m）；
        b——垂直于坡顶边缘线的基础底面边长（m）；
        d——基础埋置深度（m）；
        β——边坡坡角（°）。

    当基础底面外边缘线至坡顶的水平距离不能满足上述要求时，可根据基底平均压力按现行国家标准《建筑地基基础设计规范》GBJ7－89第5.3.1条公式确定基础至坡顶边缘的距离和基础埋深。
    当边坡坡角大于45°、坡高大于8m时，尚应按现行国家标准《建筑地基基础设计规范》GBJ7－89第5.3.1条的规定进行坡体稳定性验算。
    第6.3.4条 场地挖方、填方边坡的坡度允许值，应根据地质条件、边坡高度和拟采用的施工方法，结合当地的实际经验确定。
    挖方边坡，当山坡稳定，地质条件良好，土（岩）质比较均匀时，其坡度可按表6.3.4－1和表6.3.4－2确定。
    遇有下列情况之一，挖方边坡的坡度允许值应另行计算：
    一、边坡的高度大于表6.3.4－1和表6.3.4－2的规定；
    二、地下水比较发育或具有软弱结构面的倾斜地层；
    三、岩层层面或主要节理面的倾斜方向与边坡的开挖面的倾斜方向一致，且两者走向的夹角小于45°时。
    填方边坡，如基底地质良好，其边坡坡度可按表6.3.4－3确定。
    挖方岩石边坡坡度允许值　　　　　　　　　　　　　　　　　　　　　　　　表6.3.4-1

岩石类别 | 风化程度 | 坡度允许值（高宽比）
 |  | 坡高＜8m | 坡高8～15m
硬质岩石 | 微 风 化 中等风化 强 风 化 | 1∶0.10～1∶0.20 1∶0.20～1∶0.35 1∶0.35～1∶0.50 | 1∶0.20～1∶0.35 1∶0.35～1∶0.50 1∶0.50～1∶0.75
软质岩石 | 微 风 化 中等风化 强 风 化 | 1∶0.35～1∶0.50 1∶0.50～1∶0.75 1∶0.75～1∶1.00 | 1∶0.50～1∶0.75 1∶0.75～1∶1．00 1∶1．00～1∶1．25

    挖方土质边坡坡度允许值　　　　　　　　　　　　　　　　　　　　　　　　表6.3.4-2

土的类别 | 密实度或状态 | 坡度允许值（高宽比）
 |  | 坡高＜5m | 坡高5～10m
碎石土 | 密实 中密 稍密 | 1∶0.35～1∶0.50 1∶0.50～1∶0.75 1∶0.75～1∶1.00 | 1∶0.50～1∶0.75 1∶0.75～1∶1.00 1∶1.00～1∶1.25
粉土 | Sr≤0.5 | 1∶1.00～1∶1.25 | 1∶1.25～1∶1.50
粘性土 | 坚硬 硬塑 | 1∶0.75～1∶1.00 1∶1.00～1∶1.25 | 1∶1.00～1∶1.25 1∶1.25～1∶1.50

    注：①表中的碎石土的充填物为坚硬或硬塑状态的粘性土；
        ②对砂土或充填物为砂土的碎石土，其边坡坡度允许值均按自然休止角确定；
        ③Sr为饱和度（%）。
    填方边坡坡度允许值　　　　　　　　　　　　　　　　　　　　　　　　　　表6.3.4-3

填料类别 | 边坡最大高度（m） |  |  | 边坡坡度
 | 全部高度 | 上部高度 | 下部高度 | 全部坡度 | 上部坡度 | 下部坡度
粘性土 | 20 | 8 | 12 | - | 1：1.5 | 1：1.75
砾石土、粗砂、中砂 | 12 | - | - | 1：1.5 | - | -
碎石土、卵石土 | 20 | 12 | 8 | - | 1：1.5 | 1：1.75
不易风化的石块 | 8 20 | - - | - - | 1∶1.3 1∶1.5 | - - | - -

    注：①用大于25cm的石块填筑路堤，且边坡采用干砌者，其边坡坡度应根据具体情况确定；
        ②在地面横坡陡于1∶5的山坡上填方时，应将原地面挖成台阶，台阶宽度不宜小于1m。
    第6.3.5条 铁路、道路的路堤和路堑边坡，应分别符合现行国家标准《工业企业标准轨距铁路设计规范》和《厂矿道路设计规范》的规定；建筑地段的挖方和填方边坡的坡度允许值，应符合现行国家标准《建筑地基基础设计规范》的规定。


第四节 场地排水

第四节 场地排水

    第6.4.1条 场地应有完整、有效的雨水排水系统。场地雨水的排除方式，应结合工业企业所在地区的雨水排除方式、建筑密度、环境卫生要求、地质条件等因素，合理选择暗管、明沟或地面自然排渗等方式。厂区宜采用暗管排水。
    第6.4.2条 场地雨水排水设计流量计算，应符合现行国家标准《室外排水设计规范》的规定。
    第6.4.3条 当采用明沟排水时，排水沟宜沿铁路、道路布置，并宜避免与其交叉。排出厂外的雨水，应避免对其它工程设施或农田造成危害。
    第6.4.4条 排水明沟的铺砌方式，应根据所处地段的土质和流速等情况确定。厂区明沟宜加铺砌；对厂容、卫生和安全要求较高的地段， 尚应铺设盖板。矿山及厂区的边缘地段，可采用土明沟。
    第6.4.5条 场地的排水明沟，宜采用矩形或梯形断面。
    明沟起点的深度，不宜小于0.2m，矩形明沟的沟底宽度，不应小于0.4m；梯形明沟的沟底宽度，不应小于0.3m。
    明沟的纵坡，不应小于0.3%；在地形平坦的困难地段，不应小于0.2%。
    按流量计算的明沟，沟顶应高于计算水位0.2m以上。
    第6.4.6条 雨水口，应位于集水方便、与雨水管道有良好连接条件的地段。雨水口的间距,宜为25～50m。当道路纵坡大于2%时，雨水口的间距可大于50m。其型式、数量和布置，应根据具体情况和计算确定。当道路的坡段较短时,可在最低点处集中收水，其雨水口 的数量应适当增加。
    第6.4.7条 在山坡地带建厂时，应在厂区上方设置山坡截水沟。截水沟至厂区挖方坡顶的距离，不宜小于5m。当挖方边坡不高或截水沟铺砌加固时，此距离不应小于2.5m。
    截水沟不应穿过厂区。当确有困难，必须穿过时，应从建筑密度较小地段穿过。穿过地段的截水沟应加铺砌，并应确保厂区不受水害。


第五节 土（石）方工程

第五节 土（石）方工程

    第6.5.1条 场地平整中，表土处理应符合下列规定：
    一、填方地段基底较好的表土，应碾压密实后，再进行填土；
    二、建筑物、构筑物、铁路、道路和管线的填方地段，当表层为有机质含量大于8%的耕土或表土、淤泥和腐植土等时，应先挖除或处理后，方能填土。
    三、场地平整时，宜先将表层耕土挖出，集中堆放，作为绿化及复土造田之用，并应将其计入土（石）方工程量中。
    第6.5.2条 场地平整时，填方地段应分层压实。粘性土的填方压实系数为：建筑地段不应小于0.9；近期预留地段不应小于0.85。
    第6.5.3条 土（石）方量的平衡，除场地平整的土（石）方外，尚应包括建筑物、构筑物基础及室内回填土、地下构筑物、管线沟槽、排水沟、铁路、道路等工程的土方量，并应考虑表土（腐植土、淤泥等）的清除和回填量以及土（石）方松散量。土壤松散系数应符合本规范附录一的规定。
    在厂区边缘和暂不使用的填方地段，可利用投产后适于填筑场地的生产废料逐步填筑。
    矿山场地和运输线路路基的填方，有条件时，宜利用废石（土）填筑。
    第6.5.4条 场地平整土（石）方的施工质量，应符合现行国家标准《土方与爆破工程施工及验收规范》的规定。


第一节 一般规定

第七章 管线综合布置

  第一节 一般规定

    第7.1.1条 管线综合布置应与工业企业总平面布置、竖向设计和绿化布置统一进行。应使管线之间、管线与建筑物和构筑物之间在平面及竖向上相互协调、紧凑合理、有利厂容。
    第7.1.2条 管线敷设方式的确定，应根据管线内介质的性质、厂区地形、生产安全、交通运输、施工检修等因素，经技术经济比较后择优确定。
    第7.1.3条 管线综合布置，必须在满足生产、安全、检修的条件下节约用地。当技术经济比较合理时，应共架、共沟布置。
    第7.1.4条 管线带的布置应与道路或建筑红线相平行。
    第7.1.5条 管线综合布置时，应减少管线与铁路、道路及其它干管的交叉。当管线与铁路或道路交叉时应为正交。在困难情况下，其交叉角不宜小于45°。
    第7.1.6条 山区建厂，管线敷设应充分利用地形。并应避免山洪、泥石流及其它不良地质的危害。
    第7.1.7条 管道内的介质具有毒性、可燃、易燃、易爆性质时，严禁穿越与其无关的建筑物、构筑物、生产装置及贮罐区等。
    第7.1.8条 当工业企业分期建设时，管线布置应全面规划,近期集中，近远期结合。近期管线穿越远期用地时,不得影响远期用地的使用。
    第7.1.9条 管线综合布置时，干管应布置在用户较多的一侧或将管线分类布置在道路两侧。管线综合布置宜按下列顺序，自建筑红线向道路方向布置：
    一、电信电缆；
    二、电力电缆；
    三、热力管道；
    四、压缩空气、氧气、氮气、乙炔气、煤气及各种工艺管道或管廊；
    五、生产及生活给水管道；
    六、工业废水（生产废水及生产污水）管道；
    七、生活污水管道；
    八、消防水管道；
    九、雨水排水管道；
    十、照明及电信杆柱。
    第7.1.10条 综合布置地下管线产生矛盾时，应按下列原则处理：
    一、压力管让自流管；
    二、管径小的让管径大的；
    三、易弯曲的让不易弯曲的；
    四、临时性的让永久性的；
    五、工程量小的让工程量大的；
    六、新建的让现有的；
    七、检修次数少的、方便的，让检修次数多的、不方便的。
    第7.1.11条 改建、扩建工程中的管线综合布置,不应妨碍现有管线的正常使用。当管线间距不能满足本规范第7.2.6条和第7.2.7条的规定时，在采取有效措施后，可适当减小。
    第7.1.12条 矿区管线的布置，应在开采陷落（错动）界限以外,并留有必要的安全距离；直接进入采矿场的管线，应避开正面爆破方向。


第二节 地下管线

第二节 地下管线

    第7.2.1条 地下管线、管沟，不得布置在建筑物、构筑物的基础压力影响范围内和平行敷设在铁路下面，并不宜平行敷设在道路下面。　直埋式的地下管线，不应平行重叠敷设。
  第7.2.2条 地下管线交叉布置时，应符合下列要求：
    一、给水管道，应在排水管道上面；
    二、可燃气体管道，应在其它管道上面（热力管道除外）；
    三、电力电缆，应在热力管道下面、其它管道上面；
    四、氧气管道，应在可燃气体管道下面、其它管道上面；
    五、腐蚀性的介质管道及碱性、酸性排水管道，应在其它管线下面；
    六、热力管道，应在可燃气体管道及给水管道上面。
    第7.2.3条 地下管线的管顶覆土厚度，应根据外部荷载、管材强度及土壤冻结深度等条件确定。
    第7.2.4条 地下管线（或管沟）穿越铁路、道路时，应符合下列要求：
    一、管顶至铁路轨底的垂直净距，不应小于1.2m；
    二、管顶至道路路面结构层底的垂直净距，不应小于0.5m。
    穿越铁路、道路的管线当不能满足上述要求时，应加防护套管（或管沟）。其两端应伸出铁路路肩或路堤坡脚、城市型道路路面、公路型道路路肩或路堤坡脚以外，且不得小于1m。当铁路路基或道路路边有排水沟时，其套管应延伸出排水沟沟边1m。
    第7.2.5条 地下管线，不应敷设在腐蚀性物料的包装、堆存及装卸场地的下面。距上述场地的边界水平间距，不应小于2m。
    第7.2.6条 地下管线之间的最小水平间距，不应小于表7.2.6的 规定。
    第7.2.7条 地下管线与建筑物、构筑物之间的最小水平间距，不宜小于表7.2.7的规定。

    第7.2.8条 管线共沟敷设，应符合下列规定：
    一、热力管道，不应与电力、通信电缆和物料压力管道共沟；
    二、排水管道，应布置在沟底。当沟内有腐蚀性介质管道时，排水管道应位于其上面；
    三、腐蚀性介质管道的标高，应低于沟内其他管线；
    四、火灾危险性属于甲、乙、丙类的液体、液化石油气、可燃气体、毒性气体和液体以及腐蚀性介质管道，不应共沟敷设，并严禁与消防水管共沟敷设；
    五、凡有可能产生相互影响的管线，不应共沟敷设。


第三节 地上管道和电力、通信线路

第三节 地上管道和电力、通信线路

    第7.3.1条 地上管道的敷设，可采用管架式、低架式、地面式及建筑物支撑式。地上管道的敷设方式，应根据安全、物料性质、生产操作 、经营管理、运输和厂容等因素经综合技术经济比较确定。
    第7.3.2条 管架的布置，应符合下列要求：
    一、管架的净空高度及基础位置，不得影响交通运输、消防及检修；
    二、不应妨碍建筑物自然采光与通风；
    三、有利厂容；
    四、敷设有火灾危险性属于甲、乙、丙类的液体、液化石油气和可燃气体等管道的管架，与火灾危险性大和腐蚀性强的生产、贮存、装卸设施以及有明火作业的设施，应保持一定的安全距离，并减少与铁路交叉。
    第7.3.3条 火灾危险性属于甲、乙、丙类的液体管道、液化石油气、腐蚀性介质的管道，以及比重较大的可燃气体、有毒气体的管道等，均宜采用管架敷设。
    第7.3.4条 架空电力线路的敷设，不应跨越用可燃材料建造的屋顶及生产火灾危险性属于甲、乙类的建筑物、构筑物以及甲、乙、丙类液体和液化石油气及可燃气体贮罐区.其布置尚应符合现行国家标准《工业与民用35千伏及以下架空电力线路设计规范》的规定.
    第7.3.5条 通信架空线的布置，应符合现行国家标准《工业企业通信设计规范》的规定。
    第7.3.6条 引入厂区内的35kV以上的高压线，应经技术经济比较后确定架设方式。如采用高架架空形式时，应减少高压线在厂区内的长度，并应沿厂区边缘布置。
    第7.3.7条 有火灾危险、腐蚀及有毒介质的管道，除使用该管线的建筑物外，均不得采用建筑物支撑式。
    第7.3.8条 管架与建筑物、构筑物之间的最小水平间距，应符合表7.3.8的规定。
    管架与建筑物、构筑物之间的最小水平间距（m）　　　表7.3.8
建筑物、构筑物名称 | 最小水平间距
建筑物有门窗的墙壁外缘或突出部分外缘 建筑物无门窗的墙壁外缘或突出部分外缘 铁路（中心线） 道 路 人行道外缘 厂区围墙（中心线） 照明及通信杆柱（中心） | 3.0 1.5 3.75 1.0 0.5 1.0 1.0

    注：①表中间距除注明者外，管架从最外边线算起；道路为城市型时，自路面边缘算起，为公路型时，自路肩边缘算起；
        ②本表不适用于低架式、地面式及建筑物支撑式；
        ③火灾危险性属于甲、乙、丙类的液体、可燃气体与液化石油气介质管道的管架与建筑物、构筑物之间最小水平间距应符合有关规范的规定。
    第7.3.9条 架空管线或管架跨越铁路、道路的最小垂直间距，应符合表7.3.9的规定。
    架空管线、管架跨越铁路、道路的最小垂直间距（m）　　表7.3.9
名称 | 最小垂直间距
铁路（从轨顶算起）： 火灾危险性属于甲、乙、丙类的液体、 可燃气体与液化石油气管道 基它一般管线 道路（从路拱算起） 人行道（从路面算起） | 6.0 5.5② 5.0③ 2.2/2.5④

    注：①表中间距除注明者外，管线自防护设施的外缘算起，管架自最低部分算起；
        ②架空管线、管架跨越电气化铁路的最小垂直间距，应符合有关规范规定；
        ③有大件运输要求或在检修期间有大型起吊设备通过的道路，应根据需要确定。困难时，在保证安全的前提下可减至4.5m；
        ④街区内人行道为2.2m，街区外人行道为2.5m。


第一节 一般规定

第八章 绿化布置

  第一节 一般规定

    第8.1.1条 工业企业的绿化布置，应符合工业企业总体规划要求，与总平面布置统一进行，并应合理安排绿化用地。
    绿化布置应根据企业性质、环境保护及厂容、景观的要求，结合当地自然条件、植物生态习性、抗污性能和苗木来源，因地制宜进行布置。
    第8.1.2条 绿化布置，应符合下列要求：
    一、充分利用厂区非建筑地段及零星空地进行绿化；
    二、利用管架、栈桥、架空线路等设施的下面及地下管线带上面场地布置绿化；
    三、满足生产、检修、运输、安全、卫生及防火要求，避免与建筑物、构筑物、地下设施的布置相互影响。
    第8.1.3条 工业企业的绿化布置，应根据不同类型的企业及其生产特点、污染性质和程度，以及所要达到的绿化效果，合理地确定各类植物的比例与配置方式。


第二节 绿化布置

第二节 绿化布置

    第8.2.1条 绿化布置，应以下列地段为重点：
    一、进厂主干道及主要出入口；
    二、生产管理区；
    三、洁净度要求高的生产车间、装置及建筑物；
    四、散发有害气体、粉尘及产生高噪声的生产车间、装置及堆场；
    五、受西晒的生产车间及建筑物；
    六、受雨水冲刷的地段；
    七、厂区生活服务设施周围；
    八、居住区。
    第8.2.2条 受风沙侵袭的工业企业，应在厂区受风沙侵袭季节盛行风向的上风侧，设置半通透结构的防风林带。对环境构成污染的工厂、灰渣场、尾矿坝、排土场和大型原、燃料堆场，应视全年盛行风向和对环境的污染情况设置紧密结构的防护林带。
    第8.2.3条 具有易燃、易爆的生产、贮存及装卸设施附近，宜布置能减弱爆炸气浪和阻挡火势向外蔓延、枝叶茂密、含水分大、防爆及防火效果好的大乔木及灌木。但不得种植含油脂较多的树种。
    第8.2.4条 散发液化石油气及比重大于0.7的可燃气体和可燃蒸气的生产、贮存及装卸设施附近,绿化布置应注意通风，不宜布置不利于重气体扩散的绿篱及茂密的灌木。
    第8.2.5条 热加工车间附近的绿化，宜具有遮阳效果。
    第8.2.6条 对空气洁净度要求高的生产车间、装置及建筑物附近的绿化，不应种植散发花絮、纤维质及带绒毛果实的树种。
    第8.2.7条 生产管理区和主要出入口的绿化布置，应具有较好的观赏及美化效果。
    第8.2.8条 地上管架、地下管线带、输电线路、屋外高压配电装置附近的绿化布置，应满足安全生产及检修要求。
    第8.2.9条 道路两侧应布置行道树。主干道两侧可由各类树木、花卉组成多层次的行道绿化带。
    第8.2.10条 道路弯道及交叉口、铁路与道路平交道口附近的绿化布置，应符合行车视距的有关规定。
    第8.2.11条 在有条件的生产车间或建筑物墙面、挡土墙顶及护坡等地段，宜布置垂直绿化。
    第8.2.12条 树木与建筑物、构筑物及地下管线的最小间距，应符合表8.2.12的规定。
    树木与建筑物、构筑物及地下管线的最小间距（m）　　　　　　　表8.2.12
建筑物、构筑物及地下管线名称 | 最小部距
 | 至乔木中心 | 至灌木中心
建筑物外墙：有窗 无窗 挡土墙顶或墙脚 高2m及2m以上的围墙 标准轨距铁路中心线 窄轨铁路中心线 道路边缘 人行道边缘 排水明沟边缘 给水管 排水管 热力管 煤气管 氧气管、乙炔管、压缩空气管 电缆 | 3.0～5.0 2.0 2.0 2.0 5.0 3.0 1.0 0.5 1.0 1.5 1.5 2.0 1.5 1.5 2.0 | 1.5 1.5 0.5 1.0 3.5 2.0 0.5 0.5 0.5 不限 不限 2.0 1.5 1.0 0.5

    注：①表中间距除注明者外，建筑物、构筑物自最外边轴线算起；城市型道路自路面边缘算起，公路型道路自路肩边缘算起；管线自管壁或防护设施外缘算起；电缆按最外一根算起；
        ②树木至建筑物外墙（有窗时）的距离，当树冠直径小于5m时采用3m，大于5m时采用5m；
        ③树木至铁路、道路弯道内侧的间距应满足视距要求；
        ④建筑物、构筑物至灌木中心系指灌木丛最外边的一株灌木中心。


第九章 主要技术经济指标

第九章 主要技术经济指标

    第9.0.1条 工业企业总平面设计，宜列出下列主要技术经济指标。其计算方法应符合附录二的工业企业总平面设计的主要技术经济指标的计算规定。
    一、厂区用地面积（㎡）；
    二、建筑物、构筑物用地面积（㎡）；
    三、建筑系数（%）；
    四、铁路长度（km）；
    五、道路及广场用地面积（㎡）；
    六、绿化占地面积（㎡）；
    七、绿地率（%）；
    八、土石方工程量（ [image] ）。
    注：不同类型性质的工业企业总平面设计的技术经济指标除本条所列的指标外，可根据其特点和需要，列出本行业有特殊要求的技术经济指标。
第9.0.2条 分期建设的工业企业，在总平面设计中除应列出本期工程的主要技术经济指标外，有条件时，还应列出近期或远期工程的主要技术经济指标。
    与厂区分开的单独场地的主要技术经济指标应分别计算。
    第9.0.3条 改建、扩建的工业企业总平面设计，除列出本规范第9.0.1条所规定的指标外,还宜列出企业原有有关的技术经济指标。局部或单项改建、扩建工程的总平面设计的技术经济指标可视具体情况决定。


附录一 土壤松散系数

众智软件 http://www.gisroad.com

附录一 土壤松散系数

    土壤松散系数　　　　　　　　　　　　　　　　　附表1.1

    注：①土的级别为相当于一般16级土石分类级别；

        ②一至八类土壤，挖方转化为虚方时，乘以最初松散系数；挖方转化为填方时，乘以最终松散系数。


附录二 工业企业总平面设计的主要技术经济指标的计算规定

附录二 工业企业总平面设计的主要技术经济指标的计算规定

    一、厂区用地面积：系指厂区围墙内用地面积，应按围墙中心线计算。

    二、建筑物、构筑物用地面积应按下列规定计算：

    1、新设计的，按建筑物、构筑物外墙建筑轴线计算。

    2、现有的，按建筑物、构筑物外墙皮尺寸计算。

    3、圆形构筑物及挡土墙，按实际投影面积计算。

    4、设防火堤的贮罐区，按防火堤轴线计算；未设防火堤的贮罐区，按成组设备的最外边缘计算。

    5、球罐周围有铺砌场地时，按铺砌面积计算。

    6、栈桥按其投影长宽乘积计算。

    三、露天设备用地面积：独立设备应按其实际用地面积计算；成组设备应按设备场地铺砌范围计算，但当铺砌场地超出设备基础外缘1.2m时，只计算至设备基础外缘1.2m处。

    四、露天堆场用地面积：应按堆场场地边缘线计算。

    五、露天操作场用地面积：应按操作场场地边缘计算。

    六、建筑系数应按下式计算：

    七、铁路长度：指工业企业铁路总延长长度。计算时以厂区围墙为界，并分厂外铁路长度和厂内铁路长度。

    八、铁路用地面积：应按线路长度乘以路基宽度（路基宽度取5m）计算。

    九、道路及广场用地面积应按下列规定计算：

    1、道路用地面积（包括车间引道及人行道）：道路长度乘以道路用地宽度。城市型道路用地宽度,按路面宽度计算；公路型道路用地宽度 ，计算至道路路肩边缘。车间引道及人行道用地面积按设计用地面积计算。

    2、广场用地面积（包括停车场、回车场）：按设计用地面积计算。

    十、绿化占地面积：

    1、乔木、花卉、草坪混植的大块绿地及单独的草坪绿地：按绿地周边界限所包围的面积计算。

    2、花坛：按花坛用地面积计算。

    3、乔木、灌木绿地用地面积：按附表2.1规定计算。

    绿化用地面积计算表（㎡）　　　　　　　　　　　　附表2.1

植物类别 | 用地计算面积
单株乔木 单行乔木 多行乔木 单株大灌木 单株小灌木 单行绿篱 多行绿篱 | 2.25 1.5L （B+1.5）L 1.0 0.25 0.5L （B+0.5）L

    注：L——绿化带长度（m）；B——总行距（m）。

    十一、绿地率应按下式计算：


附录三 本规范用词说明

  附录三 本规范用词说明

    一、为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

    1、 表示很严格，非这样做不可的：

       正面词采用“必须”；

       反面词采用“严禁”。

    2、表示严格，在正常情况下均应这样做的：

       正面词采用“应”；

       反面词采用“不应”或“不得”。

    3、表示允许稍有选择，在条件许可时首先应这样做的：

       正面词采用“宜”或“可”；

       反面词采用“不宜”。

    二、条文中指定应按其它有关标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。


附加说明

  附加说明

    本规范主编单位、参加单位和主要起草人名单

    主编单位：中国工业运输协会秘书处

    参加单位：西安建筑科技大学

              化工部总图运输设计技术中心站

              机械部第四设计研究院

              冶金部武汉钢铁设计研究院

              煤炭部沈阳煤矿设计院

              机械部工程设计研究院

              电力部西北电力设计院

              化工部中国寰球化学工程公司

              中国轻工总会规划设计院

              冶金部鞍山黑色冶金矿山设计研究院

    主要起草人：雷　明、倪嘉贤、兰俊略、董世奎、钮福春

                徐　钰、王永滋、胡兆玲、洪福仁、陈静玉

                方金陵、那多生、白凤歧、何志超、彭学诗

                傅永新、张洪杰、刘存亮