无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


洁净厂房设计规范 GB 50073-2001

众智软件 http://www.gisroad.com

中华人民共和国国家标准

洁净厂房设计规范

Code for design of clean room

GB 50073-2001

主编部门:中华人民共和国信息产业部

批准部门:中华人民共和国建设部

施行日期:2002年1月1日

关于发布国家标准《洁净厂房设计规范》的通知

建标[2001]231号

根据国家计委“关于印发《一九九二年工程建设国家标准制订、修订计划》的通知”（计综合[1992]490号）的要求，由信息产业部会同有关部门共同修订的《洁净厂房设计规范》，经有关部门会审，批准为国家标准，编号为GB 50073-2001，自2002年1月1日起施行。其中，3.0.1、4.2.2、4.2.3、4.3.1、4.3.2（1款）、4.3.3（1、2、4、5款）、4.3.4（1款）、4.3.7、4.4.1、4.4.3、4.4.4、4.5.1、5.2.1、5.2.2、5.2.3、5.2.4、5.2.5、5.2.6、5.2.7、5.2.8、5.2.9、5.2.10、5.2.11、5.3.1、5.3.2（1、2款）、5.3.3（1、2款）、5.3.5（1款）、5.3.7（1款）、5.3.10、6.1.4、6.1.5、6.2.1、6.2.2、6.2.4、6.3.1（1、3、4款）、6.3.2、6.3.3、6.4.1（1、2、3、4款）、6.5.1、6.5.2、6.5.3、6.5.4、6.5.5、6.5.6、6.5.7、6.6.2、6.6.4、6.6.6、7.2.2、7.3.1、7.3.2、7.3.3（1、4款）、7.4.1、7.4.2、7.4.3、7.4.4、7.4.5（2款）、8.1.1、8.1.3、8.1.5、8.1.9（2、3款）、8.4.1、8.4.2、8.4.3、8.4.4、8.4.5、9.2.2、9.2.3、9.2.6（1款）、9.2.7、9.3.3、9.3.4、9.3.5、9.3.6、9.4.1、9.4.3、9.5.2、9.5.3、9.5.4、9.5.5、9.5.6、9.5.7为强制性条文，必须严格执行。原国家标准《洁净厂房设计规范》（GBJ 73-84）同时废止。

本规范由中华人民共和国信息产业部负责管理，中国电子工程设计院负责具体解释工作，建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部

二○○一年十一月十三日

前言

本规范是根据建设部、计委计综合[1992]490号和[1992]建标字第10号文的要求，由我部负责主编。具体由中国电子工程设计院会同有关单位共同对《洁净厂房设计规范》GBJ 73-84修订而成。在修订过程中，修订组结合我国洁净厂房设计建造和运行的实际情况，进行了广泛的调查研究和必要的测试工作，认真总结了《洁净厂房设计规范》GBJ 73-84执行10多年来的经验，等效采用国际标准ISO14644-1《洁净室及相关受控环境，第一部分—空气洁净度等级》的洁净度等级。广泛征求了全国有关单位的意见，最后由我部会同有关部门审查定稿。

本规范共9章和4个附录。其主要内容有:总则、术语、空气洁净度等级、总体设计、建筑、空气净化、给水排水、气体管道、电气等。

本规范在执行过程中，希望各行业、各单位结合工程实践，认真总结经验，如发现需要修改和补充之处，请将意见和有关资料寄交北京市海淀区万寿路27号中国电子工程设计院《洁净厂房设计规范》管理组（邮编:100840 传真:010-68217842 E-mail:www.ceedi@ceedi.com），以供今后修订时参考。

本规范主编单位、参编单位和主要起草人:

主编单位:中国电子工程设计院
参编单位:信息产业部第十一设计研究院 中国石油化工集团上海医药工业设计院 中国建筑科学研究院
主要起草人:刘存宏 陈霖新 张利群 王唯国 缪德骅 郝锡泽 赵 海 俞渭雄 周春海 晁 阳 贺继行 陆 原 肖红梅 樊勖昌 谭易和 黄德明 郭兴周 冷捷敏 冯佩明


1 总则

1 总则

1.0.1 洁净厂房设计必须做到技术先进、经济适用、安全可靠、确保质量，并应符合节约能源、劳动卫生和环境保护的要求。

1.0.2 本规范适用于新建、扩建和改建洁净厂房的设计。

1.0.3 洁净厂房设计应为施工安装、维护管理、检修测试和安全运行创造必要的条件。

1.0.4 洁净厂房设计除应按本规范执行外，尚应符合现行的有关强制性国家标准、规范的规定。


2 术语

2 术语

2.0.1 洁净室 clean room
空气悬浮粒子浓度受控的房间。它的建造和使用应减少室内诱入、产生及滞留粒子。室内其它有关参数如温度、湿度、压力等按要求进行控制。

2.0.2 洁净区 clean zone
空气悬浮粒子浓度受控的限定空间。它的建造和使用应减少空间内诱入、产生及滞留粒子。空间内其它有关参数如温度、湿度、压力等按要求进行控制。洁净区可以是开放式或封闭式。

2.0.3 移动式洁净小室 clean booth
可整体移动位置的小型洁净室。有刚性或薄膜围档两类。

2.0.4 人身净化用室 room for cleaning human body
人员在进入洁净区之前按一定程序进行净化的房间。

2.0.5 物料净化用室 room for cleaning material
物料在进入洁净区之前按一定程序进行净化的房间。

2.0.6 粒径 partical size
由给定的粒子尺寸测定仪响应当量于被测粒子等效的球体直径。对离散粒子计数、光散射仪器采用当量光学直径。

2.0.7 悬浮粒子 airborne particles
用于空气洁净度分级的空气中悬浮粒子尺寸范围在0.1～5μm的固体和液体粒子。

2.0.8 超微粒子 ultrafine particle
具有当量直径小于0.1μm的粒子。

2.0.9 微粒子 macroparticle
具有当量直径大于5μm的粒子。

2.0.10 粒径分布 particle size distribution
粒子粒径频率分布和累积分布，是粒径的函数。

2.0.11 含尘浓度 particle concentration
单位体积空气中悬浮粒子的颗数。

2.0.12 洁净度 cleanliness
以单位体积空气某粒径粒子的数量来区分的洁净程度。

2.0.13 气流流型 air pattern
对室内空气的流动形态和分布进行合理设计。

2.0.14 单向流 unidirectional airflow
沿单一方向呈平行流线并且横断面上风速一致的气流。

2.0.15 垂直单向流 vertical unidirectional airflow
与水平面垂直的单向流。

2.0.16 水平单向流 horizontal unidirectional airflow
与水平面平行的单向流。

2.0.17 非单向流 non-unidirectional airflow
凡不符合单向流定义的气流。

2.0.18 混合流 mixed airflow
单向流和非单向流组合的气流。

2.0.19 洁净工作区 clean working area
指洁净室内离地面高度0.8～1.5m（除工艺特殊要求外）的区域。

2.0.20 空气吹淋室 air shower
利用高速洁净气流吹落并清除进入洁净室人员表面附着粒子的小室。

2.0.21 气闸室 air lock
设置在洁净室出入口，阻隔室外或邻室污染气流和压差控制而设置的缓冲间。

2.0.22 传递窗 pass box
在洁净室隔墙上设置的传递物料和工器具的开口。两侧装有不能同时开启的窗扇。

2.0.23 洁净工作台 clean bench
能够保持操作空间所需洁净度的工作台。

2.0.24 洁净工作服 clean working garment
为把工作人员产生的粒子限制在最小程度所使用的发尘量少的洁净服装。

2.0.25 空态 as-built
设施已经建成，所有动力接通并运行，但无生产设备、材料及人员。

2.0.26 静态 at-rest
设施已经建成，生产设备已经安装，并按业主及供应商同意的状态运行，但无生产人员。

2.0.27 动态 operational
设施以规定的状态运行，有规定的人员在场，并在商定的状况下进行工作。

2.0.28 检漏试验 leakage test
检查空气过滤器及其与安装框架连接部位等的密封性试验。

2.0.29 高效空气过滤器 HEPA（high efficiency particulate airfilter）
在额定风量下，对粒径大于等于0.3μm粒子的捕集效率在99.9%以上及气流阻力在250Pa以下的空气过滤器。

2.0.30 超高效空气过滤器 ULPA（ultra low penetration airfilter）
在额定风量下，对粒径0.1～0.2μm粒子的捕集效率在99.999%以上及气流阻力在280Pa以下的空气过滤器。

2.0.31 纯水 purity water
对电解质杂质含量（常以电阻率表征）和非电解质杂质（如微粒、有机物、细菌和溶解气体等）含量均有要求的水。

2.0.32 防静电环境 ESD controlled environment
能防止静电危害的特定环境，在这一环境中不易产生静电，静电产生后易于消散或消除，静电噪声难以传播。

2.0.33 表面电阻 surface resistance
在材料的表面上两电极间所加直流电压与流过两极间的稳态电流之商。

2.0.34 体积电阻 volume resistance
在材料的相对两表面上放置的两电极间所加直流电压与流过两电极间的稳态电流之商。该电流不包括沿材料表面的电流。

2.0.35 表面电阻率 surface resistivity
在材料表面层的直流电场强度与稳态电流线密度之商。其量纲为Ω/□。

2.0.36 体积电阻率 volume resistivity
在材料内层的直流电场强度与稳态电流密度之商。其量纲为Ω·cm。

2.0.37 专用消防口 fire-firing access
消防人员为灭火而进入建筑物的专用入口，平时封闭，使用时由消防人员从室外打开。

2.0.38 自净时间 cleanliness vecoverly characteristic
洁净室被污染后，净化空调系统开始运行至恢复到稳定的规定室内洁净度等级的时间。

2.0.39 生物洁净室 biological cleanroom
洁净室空气中悬浮微生物控制在规定值内的限定空间。

2.0.40 浮游菌 airborne viable particles
洁净室悬浮在空气中的菌落。

2.0.41 沉降菌 colony forming unit
洁净室降落在培养皿上的菌落。


3 空气洁净度等级

3 空气洁净度等级

3.0.1 洁净室及洁净区内空气中悬浮粒子洁净度等级应按表3.0.1确定。

3.0.2 空气洁净度等级所处状态（空态、静态、动态）应与业主协商确定。

3.0.3 空气洁净度的测试方法按附录C要求进行。


4 总体设计

4 总体设计

4.1 洁净厂房位置选择和总平面布置

4.1.1 洁净厂房位置的选择，应根据下列要求并经技术经济方案比较后确定:

1 应在大气含尘和有害气体浓度较低、自然环境较好的区域。
2 应远离铁路、码头、飞机场、交通要道以及散发大量粉尘和有害气体的工厂、贮仓、堆场等有严重空气污染、振动或噪声干扰的区域。如不能远离严重空气污染源时，则应位于最大频率风向上风侧，或全年最小频率风向下风侧。
3 应布置在厂区内环境清洁、人流、物流不穿越或少穿越的地段。

4.1.2 对于兼有微振控制要求的洁净厂房的位置选择，应实际测定周围现有振源的振动影响，并应与精密设备、精密仪器仪表容许振动值分析比较后确定。

4.1.3 洁净厂房与交通干道之间的距离宜大于50m。

4.1.4 洁净厂房周围宜设置环形消防车道（可利用交通道路），如有困难，可沿厂房的两个长边设置消防车道。

4.1.5 洁净厂房周围的道路面层，应选用整体性能好、发尘少的材料。

4.1.6 洁净厂房周围应进行绿化。可铺植草坪，不应种植对生产有害的植物，并不得妨碍消防作业。


4.2 工艺平面布置和设计综合协调

4.2 工艺平面布置和设计综合协调

4.2.1 工艺平面布置应符合下列要求:

1 工艺平面布置应合理、紧凑。洁净室或洁净区内只布置必要的工艺设备，以及有空气洁净度等级要求的工序和工作室。
2 在满足生产工艺和噪声要求的前提下，空气洁净度等级高的洁净室或洁净区宜靠近空气调节机房，空气洁净度等级相同的工序和工作室宜集中布置。
3 洁净室内要求空气洁净度等级高的工序应布置在上风侧，易产生污染的工艺设备应布置在靠近回风口位置。
4 应考虑大型设备安装和维修的运输路线，并预留设备安装口和检修口。
5 不同空气洁净度等级房间之间联系频繁时，宜设有防止污染的措施，如缓冲间、气闸室、传递窗等。
6 应设置单独的物料入口，物料传递路线应最短，物料进入洁净区之前必须进行清洁处理。

4.2.2 洁净厂房的平面和空间设计，应满足生产工艺和空气洁净度等级要求。洁净区、人员净化、物料净化和其它辅助用房应分区布置。同时应考虑生产操作、工艺设备安装和维修、管线布置、气流流型以及净化空调系统各种技术设施的综合协调。

4.2.3 洁净厂房内应少设隔间，但在下列情况下应予分隔:

1 按生产的火灾危险性分类，甲、乙类与非甲、乙类相邻的生产区段之间，或有防火分隔要求者。
2 生产联系少，并经常不同时使用的两个生产区段之间。

4.2.4 在满足生产工艺和空气洁净度等级要求的条件下，洁净厂房内各种固定技术设施（如送风口、照明器、回风口、各种管线等）的布置，应优先考虑净化空调系统的要求。


4.3 人员净化和物料净化

4.3 人员净化和物料净化

4.3.1 洁净厂房内应设置人员净化、物料净化用室和设施，并应根据需要设置生活用室和其它用室。

4.3.2 人员净化用室和生活用室的设置应为:

1 人员净化用室，应包括雨具存放、换鞋、管理、存外衣、更洁净工作服等房间。
2 厕所、盥洗室、淋浴室、休息室等生活用室以及空气吹淋室、气闸室、工作服洗涤间和干燥间等其它用室，可根据需要设置。

4.3.3 人员净化用室和生活用室的设计，应符合下列要求:

1 人员净化用室的入口处，应设净鞋措施。
2 存外衣和更洁净工作服应分别设置。
3 外衣存衣柜应按设计人数每人设一柜，洁净工作服宜集中挂入带有空气吹淋的洁净柜内。
4 盥洗室应设洗手和烘干设施。
5 空气吹淋室应设在洁净区人员入口处，并应与洁净工作服更衣室相邻。单人空气吹淋室按最大班人数每30人设一台。洁净区工作人员超过5人时，空气吹淋室一侧应设旁通门。
6 当为5级以上垂直单向流洁净室时，宜设气闸室。
7 洁净区内不宜设厕所。人员净化用室内的厕所应设前室。

4.3.4 人流路线应符合下列要求:

1 人流路线应避免往复交叉。
2 人员净化用室和生活用室的布置，宜按图4.3.4的人员净化程序进行布置。

4.3.5 根据不同的空气洁净度等级和工作人员数量，洁净厂房内人员净化用室和生活用室的建筑面积应合理确定。一般宜按洁净区设计人数平均每人2～4m2计算。洁净工作服更衣室的空气洁净度等级宜按低于相邻洁净区空气洁净度等级1～2级设置。

4.3.6 洁净工作服洗涤室的空气洁净度等级不宜低于8级。

4.3.7 洁净室内设备和物料出入口，应根据设备和物料的性质、形状等特征设置物料净化用室及其设施。物料净化用室的布置，应防止净化后物料在传递过程中被污染。


4.4 噪声控制

4.4 噪声控制

4.4.1 洁净室内的噪声级（空态），非单向流洁净室不应大于60dB（A），单向流、混合流洁净室不应大于65dB（A）。

4.4.2 洁净室的噪声频谱限制，应采用倍频程声压级；各频带声压级值不宜大于表4.4.2中的规定。

4.4.3 洁净厂房的平、剖面设计应考虑噪声控制要求。洁净室的围护结构应具有良好的隔声性能，并使各部分隔声量相接近。

4.4.4 洁净室内的各种设备均应选用低噪声产品。对于辐射噪声值超过洁净室允许值的设备，应设置专用隔声设施（如隔声间、隔声罩等）。

4.4.5 净化空调系统噪声超过允许值时，应采取隔声、消声、隔振等控制措施。洁净室内的排风系统除事故排风外应进行减噪设计。

4.4.6 净化空调系统，根据室内容许噪声级要求，风管内风速宜按下列规定选用。

1 总风管为6～10m/s。
2 无送、回风口的支风管为4～6m/s。
3 有送、回风口的支风管为2～5m/s。


4.5 微振控制

4.5 微振控制

4.5.1 对有微振控制要求的洁净厂房设计时应考虑:

1 在结构选型、隔振缝设置、壁板与地面及顶棚连接处，应按微振控制要求设计。
2 洁净室与周围辅助性站房内有强烈振动的设备及其连接管道，应采取主动隔振措施。
3 应确定洁净厂房内外各类振源对洁净厂房精密设备、精密仪器仪表位置处的综合振动影响，以决定是否采取被动隔振措施。

4.5.2 精密设备、精密仪器仪表的容许振动值，应由生产工艺和设备制造部门提供。当生产工艺和设备制造部门难以提供容许振动值时，可参照《隔振设计规范》GBJ 22执行。

4.5.3 精密设备、精密仪器仪表的被动隔振设计应具备下列条件:

1 周围振源对其综合影响的振动数据。
2 设备、仪器仪表的型号、规格及轮廓尺寸图。
3 设备、仪器仪表的质量、质心位置及质量惯性矩。
4 设备、仪器仪表的底座外轮廓图、附属装置、管道位置及坑、沟、孔洞尺寸、地脚螺栓及预埋件位置等。
5 设备、仪器仪表的调平要求。
6 设备、仪器仪表的容许振动值。
7 所选用或设计的隔振器或隔振装置的技术参数、外形尺寸及安装条件。

4.5.4 精密设备、精密仪器仪表的被动隔振设计应考虑:

1 隔振台座的刚度。
2 设备、仪器仪表运行时，由于质量及质心位置的变化引起隔振台座倾斜的校正措施。
3 隔振系统各向阻尼比不应小于0.15。
4 隔振措施不应影响洁净室内的气流流型。

4.5.5 精密设备、精密仪器仪表的被动隔振措施宜采用能自动校正倾斜的空气弹簧隔振装置。对供应空气弹簧用的气源应进行净化处理。


5 建筑

5 建筑

5.1 一般规定

5.1.1 洁净厂房的建筑平面和空间布局应具有适当的灵活性。主体结构宜采用大空间及大跨度柱网，不宜采用内墙承重体系。

5.1.2 洁净厂房围护结构的材料选型应满足保温、隔热、防火、防潮、少产尘等要求。

5.1.3 洁净厂房主体结构的耐久性应与室内装备和装修水平相协调，并应具有防火、控制温度变形和不均匀沉陷性能。厂房变形缝不宜穿越洁净区。

5.1.4 送、回风管和其它管线暗敷时，应设置技术夹层、技术夹道或地沟等。穿越楼层的竖向管线需暗敷时，宜设置技术竖井，其形式、尺寸和构造应满足风道、管线的安装、检修和防火要求。

5.1.5 对兼有一般生产和洁净生产的综合性厂房，其平面布局和构造处理，应避免人流、物流运输及防火方面对洁净生产带来不利的影响。


5.2 防火和疏散

5.2 防火和疏散

5.2.1 洁净厂房的耐火等级不应低于二级。

5.2.2 洁净厂房内生产工作间的火灾危险性，应按照现行国家标准《建筑设计防火规范》（GBJ 16）分类。洁净厂房生产工作间的火灾危险性分类举例见附录A。

5.2.3 甲、乙类生产的洁净厂房宜为单层，其防火分区最大允许建筑面积，单层厂房宜为3000m2，多层厂房宜为2000m2。丙、丁、戊类生产的洁净厂房其防火分区最大允许建筑面积应符合现行国家标准《建筑设计防火规范》（GBJ 16）的规定。

5.2.4 洁净室的顶棚和壁板（包括夹芯材料）应为不燃烧体，且不得采用有机复合材料。顶棚的耐火极限不应低于0.4h，疏散走道顶棚的耐火极限不应低于1.0h。

5.2.5 在一个防火分区内的综合性厂房，其洁净生产与一般生产区域之间应设置不燃烧体隔断措施。隔墙及其相应顶棚的耐火极限不应低于1h，隔墙上的门窗耐火极限不应低于0.6h。穿隔墙或顶棚的管线周围空隙应采用防火或耐火材料紧密填堵。

5.2.6 技术竖井井壁应为不燃烧体，其耐火极限不应低于1h。井壁上检查门的耐火极限不应低于0.6h；竖井内在各层或间隔一层楼板处，应采用相当于楼板耐火极限的不燃烧体作水平防火分隔；穿过水平防火分隔的管线周围空隙，应采用防火或耐火材料紧密填堵。

5.2.7 洁净厂房每一生产层、每一防火分区或每一洁净区的安全出口数目不应少于2个，但符合下列要求的可设1个:

1 对甲、乙类生产厂房每层的洁净区总建筑面积不超过50m2，且同一时间内的生产人数不超过5人。
2 对丙、丁、戊类生产厂房，应按现行国家标准《建筑设计防火规范》（GBJ 16）的规定设置。

5.2.8 安全出口应当分散布置，从生产地点至安全出口不应经过曲折的人员净化路线，并应设有明显的疏散标志，安全疏散距离应符合现行国家标准《建筑设计防火规范》（GBJ 16）的规定。

5.2.9 洁净区与非洁净区、洁净区与室外相通的安全疏散门应向疏散方向开启，并加闭门器。安全疏散门不应采用吊门、转门、侧拉门、卷帘门以及电控自动门。

5.2.10 洁净厂房与洁净区同层外墙应设可供消防人员通往厂房洁净区的门窗，其洞口间距大于80m时，应在该段外墙的适当部位设置专用消防口。

专用消防口的宽度应不小于750mm，高度应不小于1800mm，并应有明显标志。楼层的专用消防口应设置阳台，并从二层开始向上层架设钢梯。

5.2.11 洁净厂房外墙上的吊门、电控自动门以及宽度小于750mm、高度小于1800mm或装有栅栏的窗，均不应作为火灾发生时提供消防人员进入厂房的入口。


5.3 室内装修

5.3 室内装修

5.3.1 洁净厂房的建筑围护结构和室内装修，应选用气密性良好，且在温度和湿度变化时变形小的材料。

5.3.2 洁净室内墙壁和顶棚的装修应符合下列要求:

1 洁净室内墙壁和顶棚的表面应平整、光滑、不起尘、避免眩光、便于除尘，并应减少凹凸面。
2 踢脚不应突出墙面。
3 洁净室不宜采用砌筑墙抹灰墙面，当必须采用时宜干燥作业，抹灰应采用高级抹灰标准。墙面抹灰后应刷涂料面层，并应选用难燃、不开裂、耐清洗、表面光滑、不易吸水变质发霉的涂料。

5.3.3 洁净室地面设计应符合下列要求:

1 洁净室地面应满足生产工艺要求。
2 洁净室地面应平整，耐磨、易清洗，不易积聚静电，避免眩光，不开裂等。
3 地面垫层宜配筋，潮湿地区垫层应做防潮构造。

5.3.4 洁净厂房技术夹层的墙壁和顶棚表面应平整、光滑，位于地下的技术夹层应采取防水或防潮、防霉措施。

5.3.5 洁净室（区）外窗设计应符合下列要求:

1 当洁净室（区）和人员净化用室设置外窗时，应采用双层玻璃固定窗，并应有良好的气密性。
2 靠洁净室室内一侧窗不宜设窗台。

5.3.6 洁净室内的密闭门应朝空气洁净度较高的房间开启，并加设闭门器，无窗洁净室的密闭门上宜设观察窗。

5.3.7 洁净室门窗、墙壁、顶棚等的设计应符合下列要求:

1 洁净室门窗、墙壁、顶棚、地（楼）面的构造和施工缝隙，均应采取可靠的密闭措施。
2 当采用轻质构造顶棚做技术夹层时，夹层内宜设检修通道。
3 洁净室窗宜与内墙面齐平，不宜设窗台。

5.3.8 洁净室内的色彩宜淡雅柔和。室内各表面材料的光反射系数:顶棚和墙面宜为0.6～0.8，地面宜为0.15～0.35。

5.3.9 对8级以上的洁净室，其墙板和顶棚宜采用轻质壁板构造。

5.3.10 设计选用的装修材料的燃烧性能必须符合现行国家标准《建筑内部装修设计防火规范》（GB 50222）的规定。


6 空气净化

6 空气净化

6.1 一般规定

6.1.1 洁净厂房内各洁净室的空气洁净度等级应满足生产工艺对生产环境的洁净要求。

6.1.2 根据空气洁净度等级的不同要求，选用不同的气流流型。

6.1.3 下列情况之一者，其净化空调系统宜分开设置:

1 运行班次或使用时间不同。
2 生产工艺中某工序散发的物质或气体对其它工序的产品质量有影响。
3 对温、湿度控制要求差别大。
4 净化空调系统与一般空调系统。

6.1.4 洁净室的温、湿度范围应符合表6.1.4的规定。

6.1.5 洁净室内的新鲜空气量应取下列二项中的最大值:

1 补偿室内排风量和保持室内正压值所需新鲜空气量之和。
2 保证供给洁净室内每人每小时的新鲜空气量不小于40m3。

6.1.6 洁净区的清扫:一般情况下宜采用移动式高效真空吸尘器；对于1级到5级的单向流洁净室宜设置集中式真空吸尘系统。洁净室内的吸尘系统管道应暗敷，吸尘口应加盖封堵。


6.2 洁净室压差控制

6.2 洁净室压差控制

6.2.1 洁净室与周围的空间必须维持一定的压差，并应按生产工艺要求决定维持正压差或负压差。

6.2.2 不同等级的洁净室以及洁净区与非洁净区之间的压差，应不小于5Pa，洁净区与室外的压差，应不小于10Pa。

6.2.3 洁净室维持不同的压差值所需的压差风量，根据洁净室特点，宜采用缝隙法或换气次数法确定。

6.2.4 送风、回风和排风系统的启闭应联锁。正压洁净室联锁程序为先启动送风机，再启动回风机和排风机；关闭时联锁程序应相反。

负压洁净室联锁程序与上述正压洁净室相反。

6.2.5 非连续运行的洁净室，可根据生产工艺要求设置值班送风，并应进行净化空调处理。


6.3 气流流型和送风量

6.3 气流流型和送风量

6.3.1 气流流型的设计，应符合下列要求:

1 气流流型应满足空气洁净度等级的要求。空气洁净度等级要求为1～4级时，应采用垂直单向流；空气洁净度要求为5级时，应采用垂直单向流或水平单向流。
2 空气洁净度要求为6～9级时，宜采用非单向流。
3 洁净室工作区的气流分布应均匀。
4 洁净室工作区的气流流速应满足生产工艺要求。

6.3.2 洁净室的送风量，应取下列三项中的最大值:

1 为保证空气洁净度等级的送风量。
2 根据热、湿负荷计算确定的送风量。
3 向洁净室内供给的新鲜空气量。

6.3.3 为保证空气洁净度等级的送风量，按表6.3.3中有关数据进行计算或按室内发尘量进行计算。

6.3.4 洁净室内各种设施的布置，应考虑对气流流型和空气洁净度的影响，并应符合下列要求:

1 单向流洁净室内不宜布置洁净工作台；非单向流洁净室的回风口宜远离洁净工作台。
2 需排风的工艺设备宜布置在洁净室下风侧。
3 有发热设备时，应采取措施减少热气流对气流分布的影响。
4 余压阀宜布置在洁净气流的下风侧。


6.4 空气净化处理

6.4 空气净化处理

6.4.1 空气过滤器的选用、布置和安装方式应符合下列要求:

1 空气净化处理应根据空气洁净度等级合理选用空气过滤器。
2 空气过滤器的处理风量应小于或等于额定风量。
3 中效（高中效）空气过滤器宜集中设置在空调系统的正压段。
4 亚高效和高效过滤器作为末端过滤器时宜设置在净化空调系统的末端；超高效过滤器必须设置在净化空调系统的末端。
5 设置在同一洁净区内的高效（亚高效、超高效）空气过滤器的阻力、效率宜相近。
6 高效（亚高效、超高效）空气过滤器安装前应进行检漏，安装应严密，安装方式应简便、可靠，易于检漏和更换。

6.4.2 对较大型的洁净厂房的净化空调系统的新风宜集中进行空气净化处理。

6.4.3 净化空调系统设计应合理利用回风。

6.4.4 净化空调系统的风机宜采取变频措施。

6.4.5 净化空调系统的电加热器、电加湿器应采取安全保护措施。寒冷地区的新风系统应设置防冻保护措施。


6.5 采暖通风、防排烟

6.5 采暖通风、防排烟

6.5.1 对8级以上的洁净室不应采用散热器采暖。

6.5.2 洁净室内产生粉尘和有害气体的工艺设备，应设局部排风装置。

6.5.3 在下列情况下，局部排风系统应单独设置:

1 排风介质混合后能产生或加剧腐蚀性、毒性、燃烧爆炸危险性和发生交叉污染。
2 排风介质中有毒与无毒，毒性相差很大。
3 易燃、易爆与一般排风。

6.5.4 洁净室的排风系统设计，应采取下列措施:

1 防止室外气流倒灌。
2 含有易燃、易爆局部排风系统的防火防爆。
3 排风介质中有害物浓度及排放量超过国家或地区有害物排放浓度及排放量规定时，应进行无害化处理。
4 对含有水蒸气和凝结性物质的排风系统，应设坡度及排放口。

6.5.5 换鞋、存外衣、盥洗、厕所和淋浴等生产辅助房间，应采取通风措施，其室内的静压值，应低于洁净区。

6.5.6 根据生产工艺要求设置事故排风系统。事故排风系统应设自动和手动控制开关，手动控制开关应分别设在洁净室及洁净室外便于操作的地点。

6.5.7 洁净厂房疏散走廊，应设置机械防排烟设施。洁净室机械防排烟系统宜与通风、净化空调系统合用，但必须采取可靠的防火安全措施，并应符合现行国家标准《建筑设计防火规范》（GBJ 16）的要求。


6.6 风管和附件

6.6 风管和附件

6.6.1 净化空调系统的新风管段应设置电动密闭阀、调节阀；送、回风管段应设置调节阀；洁净室内的排风系统应设置调节阀、止回阀或电动密闭阀等。

6.6.2 下列情况之一的通风、净化空调系统的风管应设防火阀:

1 风管穿越防火分区的隔墙处，穿越变形缝的防火隔墙的两侧。
2 风管穿越通风、空气调节机房的隔墙和楼板处。
3 垂直风管与每层水平风管交接的水平管段上。

6.6.3 净化空调系统的风管和调节风阀、高效空气过滤器的保护网、孔板、扩散孔板等附件的制作材料和涂料，应根据输送空气的洁净度要求及其所处的空气环境条件确定。

洁净室内排风系统的风管和调节阀、止回阀、电动密闭阀等附件的制作材料和涂料，应根据排除气体的性质及其所处的空气环境条件确定。

6.6.4 净化空调系统的送、回风总管及排风系统的吸风总管段上，应采取消声措施，满足洁净室内噪声要求。

净化空调系统的排风管或局部排风系统的排风管段上，应采取消声措施，满足室外环境区域噪声标准的要求。

6.6.5 在空气过滤器的前后，应设置测压孔或压差计。在新风管、送风、回风总管段上，宜设置风量测定孔。

6.6.6 风管、附件及辅助材料的选择应符合下列要求:

1 净化空调系统、排风系统的风管应采用不燃材料。
2 排除腐蚀性气体的风管，应采用耐腐蚀的难燃材料。
3 排烟系统的风管应采用不燃材料，其耐火极限应大于0.5h。
4 附件、保温材料、消声材料和粘结剂等均采用不燃材料或难燃材料。


7 给水排水

7 给水排水

7.1 一般规定

7.1.1 洁净厂房内的给水排水干管应敷设在技术夹层或技术夹道内，也可埋地敷设。洁净室内管道宜暗装，与本房间无关的管道不宜穿过。

7.1.2 管道外表面可能结露时，应采取防护措施。防结露层外表面应光滑易于清洗，并不得对洁净室造成污染。

7.1.3 管道穿过洁净室墙壁、楼板和顶棚时应设套管，管道和套管之间应采取可靠的密封措施。无法设置套管的部位也应采取有效的密封措施。


7.2 给水

7.2 给水

7.2.1 洁净厂房内的给水系统应根据生产、生活和消防等各项用水对水质、水温、水压和水量的要求分别设置。管道的设计应留有余量，以适应工艺变动。

7.2.2 水质要求较高的纯水供水管道应采用循环供水方式，并应符合下列规定:

1 循环附加水量为使用水量的30%～100%。
2 干管流速为1.5～3m/s。
3 不循环的支管长度应尽量短，其长度不大于6倍管径。
4 供水干管上应设有清洗口。
5 管道系统各组成部分必须密封，不得有渗气现象。

7.2.3 管材选择应符合下列要求:

1 纯水管道的管材必须满足生产工艺对水质的要求，根据需要可选择不锈钢管和聚氯乙烯（UPVC、CL-PVC）、聚丙烯（PP）、丙烯腈-丁二烯-苯乙烯（ABS）、聚偏氟乙烯（PVDF）等管材。
2 工艺设备用循环冷却给水和回水管可采用镀锌钢管、不锈钢管或工程塑料管。
3 管道配件应采用与管道相应的材料。

7.2.4 纯水和冷却水管道应预留清洗口。

7.2.5 洁净厂房周围应设置洒水设施。


7.3 排水

7.3 排水

7.3.1 排水系统应根据工艺设备排出的废水性质、浓度和水量等特点确定。有害废水经废水处理，达到国家排放标准后排出。

7.3.2 洁净室内的排水设备以及与重力回水管道相连接的设备，必须在其排出口以下部位设水封装置，排水系统应设有完善的透气装置。

7.3.3 洁净室内的地漏等排水设施的设置应符合下列要求:

1 空气洁净度等级高于6级的洁净室内不应设地漏。
2 6级洁净室内不宜设地漏，如必须设置时应采用专用地漏。
3 等于或高于7级的洁净室内不宜设排水沟。
4 等于或高于7级的洁净室内不应穿过排水立管；其它洁净室内穿过排水立管时不应设检查口。

7.3.4 洁净厂房内应采用不易积存污物、易于清洗的卫生设备、管道、管架及其附件。

7.3.5 洁净厂房宜设置消防排水设施。


7.4 消防给水和灭火设备

7.4 消防给水和灭火设备

7.4.1 洁净厂房必须设置消防给水系统，其设计应根据生产的火灾危险性、建筑物耐火等级以及建筑物的体积等因素确定。

7.4.2 洁净厂房的消防给水和固定灭火设备的设置应符合现行国家标准《建筑设计防火规范》（GBJ 16）的要求。

7.4.3 洁净室的生产层及上下技术夹层（不含不通行的技术夹层），应设置室内消火栓。消火栓的用水量不小于10L/s，同时使用水枪数不少于2支，水枪充实水柱长度不小于10m，每只水枪的出水量应按不小于5L/s计算。

7.4.4 洁净厂房内各场所必须配置灭火器，其设计应满足现行国家标准《建筑灭火器配置规范》（GBJ 140）的要求。

7.4.5 洁净厂房内设有贵重设备、仪器的房间设置固定灭火设施时，除应符合现行国家标准《建筑设计防火规范》（GBJ 16）的规定外，还应符合下列要求:

1 当设置自动喷水灭火系统时，宜采用预作用式自动喷水灭火系统。
2 当设置气体灭火系统时，不应采用卤代烷1211以及能导致人员窒息和对保护对象产生二次损害的灭火剂。


8 气体管道

8 气体管道

8.1 一般规定

8.1.1 气体管道的干管，应敷设在上、下技术夹层或技术夹道内，当与水、电管线共架时，应设在其上部。与本房间无关的管道不应穿过。

8.1.2 洁净室的气体管道及管架宜设装饰面板。当有可燃气体管道时，应敷设在装饰面板外侧，水平敷设时应在其顶部。

8.1.3 高纯气体管道设计应符合下列要求:

1 按气体流量、压力或生产工艺需要确定管径，气体管道最小管径不小于Φ6×1mm。
2 管道系统应尽量短。
3 不应出现不易吹除的“盲管”等死角。
4 管道系统应设必要的吹除口和取样口。

8.1.4 气体管道穿过洁净室墙壁或楼板处的管段不应有焊缝。管道与墙壁或楼板之间应采取可靠的密封措施。

8.1.5 可燃气体和氧气管道的末端或最高点应设放散管。放散管引至室外应高出屋脊1m，并应有防雨、防杂物侵入的措施。可燃气体还应符合本规范第8.4.2条的要求。

8.1.6 气体净化装置应根据气源和生产工艺对气体纯度要求进行选择和配置。气体终端净化装置宜设在邻近用气点处。

8.1.7 气体过滤器应根据生产工艺对气体洁净度要求进行选择和配置。高纯气体终端过滤器应设在靠近用气点处。

8.1.8 进入洁净厂房的气体管道控制阀门、过滤器、减压装置、压力表、流量计、在线分析仪等，宜集中设在气体入口室。

8.1.9 甲类火灾危险生产用气体入口室的设置，应符合下列规定:

1 毗连布置时，宜设在单层厂房靠外墙或多层厂房的最上一层靠外墙处。
2 应有良好的通风。
3 泄压面积和电气防爆应按现行国家标准《建筑设计防火规范》（GBJ 16）、《爆炸和火灾危险环境电力装置设计规范》（GB 50058）的规定执行。


8.2 管道材料和阀门

8.2 管道材料和阀门

8.2.1 气体管道材料和阀门的选用，应满足生产工艺对气体纯度、露点的要求和使用特点，并按气体性质，经技术经济比较后确定。

8.2.2 高纯气体管道和阀门应根据生产工艺要求，按下列规定选用:

1 气体纯度大于或等于99.999%，露点低于-76℃，应采用内壁电抛光的00Cr17Ni12Mo2Ti低碳不锈钢管（316L）或内壁电抛光的0Cr18Ni9不锈钢管（304）。阀门宜采用隔膜阀或波纹管阀。
2 气体纯度大于或等于99.99%，露点低于-60℃，应采用内壁电抛光的0Cr18Ni9不锈钢管（304）。除可燃气体管道宜采用波纹管阀外，其它气体管道宜采用球阀。

8.2.3 干燥压缩空气露点低于-70℃，应采用内壁抛光的0Cr18Ni9不锈钢管（304）；露点低于-40℃，宜采用0Cr18Ni9不锈钢管（304）或热镀锌无缝钢管。阀门宜采用波纹管阀或球阀。

8.2.4 阀门材质宜与相连接管道材质相适应。


8.3 管道连接

8.3 管道连接

8.3.1 气体管道连接，应符合下列规定:

1 管道连接应采用焊接，但热镀锌钢管应采用螺纹连接。螺纹连接的密封材料应符合本规范第8.3.3条的要求。
2 不锈钢管应采用氩弧焊，以对接焊或承插焊连接，但高纯气体管道宜采用内壁无斑痕的对接焊。

8.3.2 管道与设备的连接应符合设备的连接要求。当采用软管连接时宜采用金属软管。

8.3.3 管道与阀门的连接，应符合下列规定:

1 高纯气体管道与阀门连接的密封材料，按生产工艺和气体特性的要求宜采用金属垫或双卡套。
2 螺纹或法兰连接处的密封材料应采用聚四氟乙烯。


8.4 安全技术

8.4 安全技术

8.4.1 下列部位应设可燃气体报警装置和事故排风装置，报警装置应与相应的事故排风机联锁:

1 甲类火灾危险生产的气体入口室。
2 管廊，上、下技术夹层或技术夹道内有可燃气体管道的易积聚处。
3 洁净室内使用可燃气体处。

8.4.2 可燃气体管道应设下列安全技术措施:

1 接至用气设备的支管和放散管，应设置阻火器。
2 引至室外的放散管，应设防雷保护设施。
3 应设导除静电的接地设施。

8.4.3 氧气管道应设下列安全技术措施:

1 管道及其阀门、附件应经严格脱脂处理。
2 应设导除静电的接地设施。

8.4.4 气体管道应按不同介质设明显的标识。

8.4.5 各种气瓶库应集中设置在洁净厂房外。当日用气量不超过1瓶时，气瓶可设置在洁净室内，但必须采取不积尘和易于清洁的措施。


9 电气

9 电气

9.1 配电

9.1.1 洁净厂房低压配电电压应采用220/380V。带电导体系统的型式宜采用单相二线制、三相三线制、三相四线制。系统接地的型式宜采用TN-S或TN-C-S系统。

9.1.2 洁净厂房的用电负荷等级和供电要求应根据现行国家标准《供配电系统设计规范》（GB 50052）和生产工艺要求确定。主要生产工艺设备由专用变压器或专用低压馈电线路供电，有特殊要求的工作电源宜设置不间断电源（UPS）。净化空调系统用电负荷、照明负荷应由变电所专线供电。

9.1.3 洁净厂房的消防用电设备的供配电设计应按现行国家标准《建筑设计防火规范》（GBJ 16）规定执行。

9.1.4 电源进线（不包括消防用电）应设置切断装置，并宜设在洁净区外便于管理的地点。

9.1.5 洁净室内的配电设备，应选择不易积尘、便于擦拭的小型暗装设备，不宜设置大型落地安装的配电设备。

9.1.6 洁净室内的电气管线宜暗敷，穿线导管应采用不燃材料。洁净区的电气管线管口及安装于墙上的各种电器设备与墙体接缝处应有可靠的密封措施。


9.2 照明

9.2 照明

9.2.1 洁净室内照明光源，宜采用高效荧光灯。若工艺有特殊要求或照度值达不到设计要求时，也可采用其它形式光源。

9.2.2 洁净室内一般照明灯具为吸顶明装。如灯具嵌入顶棚暗装时，其安装缝隙应有可靠的密封措施。

洁净室内不应采用格栅型灯具。

9.2.3 无采光窗洁净区工作面上的照度值，不应低于表9.2.3规定的数值。

9.2.4 无采光窗洁净区混合照明中的一般照明，其照度值应按各视觉等级相应混合照度值的10%～15%确定，并不低于200lx。

9.2.5 洁净室内一般照明的照度均匀度不应小于0.7。

9.2.6 洁净厂房备用照明的设置应符合下列要求:

1 洁净厂房内应设置备用照明。
2 备用照明宜作为正常照明的一部分。
3 备用照明应满足所需场所或部位进行必要活动和操作的最低照度。

9.2.7 洁净厂房内应设置供人员疏散用的应急照明。在安全出口、疏散口和疏散通道转角处应按现行国家标准设置疏散标志。在专用消防口处应设置红色应急照明灯。


9.3 通信

9.3 通信

9.3.1 洁净厂房内应设置与厂房内外联系的通信装置。洁净厂房内生产区与其它工段的联系，宜设生产对讲电话。

9.3.2 洁净厂房根据生产管理和生产工艺特殊需要，宜设置闭路电视监视系统。

9.3.3 洁净厂房的生产区（包括技术夹层）、机房、站房等均应设置火灾探测器。洁净厂房生产区及走廊应设置手动火灾报警按钮。

9.3.4 洁净厂房应设置消防值班室或控制室，其位置不应设在洁净区内。消防控制室应设置消防专用电话总机。

9.3.5 洁净厂房的消防控制设备及线路连接应可靠。控制设备的控制及显示功能，应符合现行国家标准《建筑设计防火规范》（GBJ 16）及《火灾自动报警系统设计规范》（GB 50116）的规定。洁净区内火灾报警应进行核实，并应进行如下消防联动控制:

1 启动室内消防水泵，接收其反馈信号。除自动控制外，还应在消防控制室设置手动直接控制装置。
2 关闭有关部位的电动防火阀，停止相应的空调循环风机、排风机及新风机，并接收其反馈信号。
3 关闭有关部位的电动防火门、防火卷帘门。
4 控制备用应急照明灯和疏散标志灯燃亮。
5 在消防控制室或低压配电室，应手动切断有关部位的非消防电源。
6 启动火灾应急扩音机，进行人工或自动播音。
7 控制电梯降至首层，并接收其反馈信号。

9.3.6 洁净厂房中易燃、易爆气体的贮存、使用场所，管道入口室及管道阀门等易泄漏的地方，应设可燃气体探测器。有毒气体的贮存、使用场所应设气体检测器。报警信号应联动启动或手动启动相应的事故排风机。并应将报警信号送至消防控制室。


9.4 自动控制

9.4 自动控制

9.4.1 洁净厂房应设置净化空调系统等的自动监控装置。

9.4.2 洁净室净化空调系统风机宜选用变频调速控制。

9.4.3 净化空调系统电加热器，应设置无风、超温断电保护。若采用电加湿器时应设置无水保护。寒冷地区，新风系统应设置防冻保护措施。


9.5 静电防护及接地

9.5 静电防护及接地

9.5.1 洁净厂房应根据工艺生产要求设静电防护措施。

9.5.2 洁净室内的防静电地面，其性能应符合下列要求:

1 地面的面层应具有导电性能，并应保持长时间性能稳定。
2 地面的表层应采用静电耗散性的材料，其表面电阻率应为1.0×105～1.0×1012Ω/□或体积电阻率为1.0×104～1.0×1011Ω·cm。
3 地面应设有导电泄放措施和接地构造，其对地泄放电阻值应为1.0×105～1.0×109Ω。

9.5.3 洁净室的净化空调系统，应采取防静电接地措施。

9.5.4 洁净室内可能产生静电危害的设备、流动液体、气体或粉体管道应采取防静电接地措施，其中有爆炸和火灾危险场所的设备、管道应符合现行国家标准《爆炸和火灾危险环境电力装置设计规范》（GB 50058）的有关规定。

9.5.5 防静电接地系统，应分别不同要求设置接地连接端子。在一个房间内应设置等电位的接地网格，或闭合的接地铜排环。铜排截面不应小于100mm2，防静电接地引线应从等电位的接地网格或闭合铜排环上就近接地连接。接地引线应使用多股铜线，导线截面不应小于1.5mm2。

防静电接地系统在接入大地前应设置等电位的防静电接地基准板，从基准板上引出接地主干线，其铜导体截面不应小于95mm2，并应采用绝缘屏蔽电缆。接地主干线应与设置在防静电区域内的接地网格或闭合铜排环连接。在防静电接地系统各个连接部位之间电阻值应小于0.1Ω。

9.5.6 洁净厂房内不同功能的接地系统的设计均应遵循等电位联结的原则，其中直流接地系统不能与交流接地系统混接。直流工作接地的接地干线应单独绝缘敷设，并应使用绝缘屏蔽电缆。直流工作接地的基准电位应取自总等位铜排，接地导线与铜排做单点连接。主干线截面不应小于95mm2，支干线截面不应小于35mm2。

9.5.7 接地系统采用综合接地方式时接地电阻值应小于或等于1Ω；选择分散接地方式时，各种功能接地系统的接地体必须远离防雷接地系统的接地体，两者应保持20m以上的间距。洁净厂房的防雷接地系统设计应符合现行国家标准《建筑物防雷设计规范》（GB 50057）的规定。


附录A 洁净厂房生产工作间的火灾危险性分类举例

附录A 洁净厂房生产工作间的火灾危险性分类举例


附录B 净化空调系统设计对维护管理的要求

附录B 净化空调系统设计对维护管理的要求

B.0.1 洁净室的净化空气，宜按表B.0.1规定进行监测。

B.0.2 在下列任何一种情况下，应更换高效空气过滤器:

1 气流速度降到最低限度。即使更换初效、中效空气过滤器后，气流速度仍不能增大。
2 高效空气过滤器的阻力达到初阻力的1.5～2倍。
3 高效空气过滤器出现无法修补的渗漏。

B.0.3 当洁净厂房内采用高效真空吸尘器进行清扫时，必须定期检查吸尘器排气口的含尘浓度。


附录C 洁净室或洁净区性能测试和认证

附录C 洁净室或洁净区性能测试和认证

C1 通则

C1.1 洁净室或洁净区应监测并定期进行性能测试，以认证该洁净室或洁净区始终符合本规范的要求。

C1.2 洁净室或洁净区性能测试认证工作，应由专门检测认证单位承担，并提交检测报告。

C1.3 测试和认证工作之前，系统应达到稳定运行。测试和监测仪表应在标定证书有效使用期内。

C2 洁净室或洁净区性能测试要求

C2.1 确认洁净室或洁净区符合本规范要求，应进行三项测试:

1 空气洁净度测试（生物洁净室应进行浮游菌、沉降菌测试）。
2 静压差测试。
3 风速或风量测试。

三项测试的最长时间间隔分别列于表C2.1-1、C2.1-2。

C2.2 本规范规定了八项洽商选择的测试项目，列于表C2.2。

C3 洁净室测试方法

C3.1 风量或风速测试:

1 对于单向流洁净室，采用室截面平均风速和截面乘积的方法确定送风量，取离高效过滤器0.3m垂直于气流处的截面作为采样截面，截面上测点间距不宜大于0.6m，测点数不应少于5点，所有读数的算术平均值作为平均风速。

2 对于非单向流洁净室，采用风口或风管法确定送风量，可按现行国家标准《通风与空调工程施工及验收规范》（GB 50243）规定的方法执行。

C3.2 静压差测试:

1 静压差的测定应在所有的门关闭时进行。
2 仪器宜采用各种微压计，仪表灵敏度应小于1.0Pa。

C3.3 已安装过滤器泄漏测试:

1 仪器应使用采样量大于1L/min的光学粒子计数器。

2 在过滤器上风侧引入大于等于0.1μm（0.5μm）的粒子，粒子浓度大于3.5×107pc/m3的大气尘或其它气溶胶，在过滤器下风侧用粒子计数器的等动力采样头放在距离被检过滤器表面2～3cm处，以5～20mm/s速度移动，并应注意安装交接处的扫描。

3 评定标准，由受检过滤器下风侧测得的泄漏浓度换算成穿透率，对于高效过滤器，不应大于过滤器出厂合格穿透率的2倍，对于D级高效过滤器不应大于出厂合格穿透率的3倍。

C3.4 污染泄漏测试。有孔洞相通的不同空气洁净度等级相邻的洁净室，其洞口处应有合理的气流流向。用热球风速计检测等级高的洁净室至等级低的洁净室之间的风速，风速应大于0.2m/s。

C3.5 洁净度的检测:

1 使用采样量大于1L/min光学粒子计数器，在仪器选用时应考虑粒径鉴别能力、粒子浓度适用范围和计数效率。仪器应有有效的标定合格证书。

2 确定采样点，按下式求出最少采样点数:

采样点应均匀分布于洁净室或洁净区的整个面积内，并位于工作区的高度（离地点0.8m）。

3 每一采样点的每次采样量应按下式确定:

每个采样点的最小采样时间为1min，采样量应至少为2L。

4 当洁净室或洁净区仅有一个采样点时，则在该点应至少采样3次。

C4 监测

C4.1 按照协议书规定进行空气中悬浮粒子浓度和其它参数的常规监测，监测的目的是证实运行状态下设施的性能。

C4.2 协议书中应明确:测量空气悬浮粒子浓度最少预定的采样点、每次最少的空气采样量、采样时间、每个采样点的测量次数、测量时间间隔、被计数粒子的粒径，以及粒子数的限值。

C4.3 监测结果超过规定的限值，则认定设施不符合要求，应进行修正，修正后再进行认证检测。若监测结果在规定限值内，可继续监测。

C4.4 监测仪表应按现行标准进行定期标定。

C5 认证

C5.1 按协议书规定及C2的要求，按C3的方法进行测试，若测试结果在规定的限值之内，说明该洁净室符合规定要求。若测试结果超过规定的限值，说明该洁净室不符合要求，应进行改进，在完成改进工作之后，应进行再认证。

C5.2 对记录数据评价。空气洁净度测试中，当测点在1～10点时，必须计算平均中值、标准偏差、标准误差和由全部采样点的平均粒子浓度导出95%置信上限值；采样点超过10点时，可用算术平均值，达到空气洁净度等级限值。

C5.3 每次性能测试或再认证测试应做记录，并提交性能合格或不合格的综合报告。测试报告应包括下列内容:

1 测试机构的名称、地址。
2 测试日期和测试者签名。
3 执行标准的编号及标准出版日期。
4 被测试的洁净室或洁净区的地址、采样点的特定编号及坐标图。
5 被测洁净室或洁净区的空气洁净度等级、被测粒径（或沉降菌、浮游菌）、被测洁净室所处的状态、气流流型和静压差。
6 测量用的仪器的编号和标定证书；测试方法细则及测试中的特殊情况。
7 测试结果包括在全部采样点坐标图上注明所测的粒子浓度（或沉降菌、浮游菌的菌落数）。
8 对异常测试值进行说明及数据处理。
9 注明上次的测试日期。
10 设施的测试文件可作为下次监测计划的依据。

C5.4 测试机构应提交洁净室检验证书、再检验证书。

C6 记录

C6.1 记录保存应遵照质量控制程序的要求。

C6.2 应按常规或定期的测试方法和仪表检测，将初始观察记录、计算、数据处理和最终报告，并应有测试评价和报告人员签名和日期，存档。


本规范用词说明

本规范用词说明

1 执行本规范条文时，对于要求严格程度的用词说明如下，以便执行中区别对待。

（1）表示很严格，非这样做不可的用词:
正面词采用“必须”；反面词采用“严禁”。

（2）表示严格，在正常情况下均应这样做的用词:
正面词采用“应”；反面词采用“不应”或“不得”。

（3）表示允许稍有选择，在条件许可时首先应这样做的用词:
正面词采用“宜”；反面词采用“不宜”。

表示有选择，在一定条件下可以这样做的用词，采用“可”。

2 规范中指定必须按其它有关标准、规范执行时，写法为“应按……执行”或“应符合……要求或规定”。

非必须按所指定的标准和规范执行的写法为“可参照……”。


条文说明

中华人民共和国国家标准

洁净厂房设计规范

Code for design of clean room

GB 50073-2001

条文说明


1 总则

1 总则

本规范是全国通用的洁净厂房设计的国家标准，适用于各种类型工业企业新建、扩建和改建的洁净厂房设计。由于各类工业企业的洁净厂房内生产的产品及其生产工艺各不相同，它们对生产环境控制会有一些特殊要求，本规范不可能将这些要求逐一地进行规定，因此各行业可依据本规范，按各自的特点制定必要的本行业的标准、规定，以利于准确、完整地执行洁净厂房设计规范的各项规定。


3 空气洁净度等级

3 空气洁净度等级

本规范修订过程中，涉及洁净技术的各有关单位、科技人员和专家们都强烈希望“规范应与国际接轨”，为此，本规范修订稿的第3章“空气洁净度等级”拟等效采用国际标准ISO 14644-1——“洁净室及相关被控环境——第一部分，空气洁净度的分级”，现将该标准中的有关部分摘录如下:

“3.2 等级级别

空气中悬浮粒子洁净度以等级序数N命名。每一被考虑的粒径D的最大允许粒子浓度按下式确定:

表1列出的空气中悬浮粒子洁净度等级及其相应的大于或等于被考虑的粒径的粒子浓度。在有争议的情形下，从公式(1)得出的浓度Cn可作为标准值。

3.3 命名

对洁净室或洁净区空气悬浮粒子洁净度的命名应包括:

a 等级级别，以“ISO ClassN”表示；
b 分级时占用状态；
c 由分级公式(1)确定的，被考虑的粒径(含多种尺寸)及相应浓度，被考虑的各粒径在0.1～5μm范围内。

如进行一个以上被考虑粒径的测量时，其较大的粒径(如D2)至少1.5倍于下一较小粒径(如D1)。

即: D2≥1.5D1”


4 总体设计

4 总体设计

4.1 洁净厂房位置选择和总平面布置

4.1.1 洁净厂房与其它工业厂房的区别在于洁净厂房内的生产工艺有空气洁净度要求。因此，设有洁净厂房的工厂厂址宜选在大气含尘浓度较低的地区，如农村、城市远郊、水域之滨等，不宜选择在气候干旱、多风沙地区或有严重空气污染的城市工业区。

根据国内外测试资料，农村空气污染程度较低，其含尘浓度一般只相当于城市含尘浓度的几分之一，甚至低一个数量级。而城市工业区的含尘浓度又远高于城市市区及市郊。不同地区含尘浓度也不同，如表1～表3所示。不同季节的含尘浓度也不相同，表4所列是天津市某地段不同季节室外含尘浓度的实测值。

从表1、表2中可以看出，各地区、场所大气环境质量差别较大，若在环境质量较差的地区建厂，设计中应采取有效的技术措施，以确保洁净厂房的技术要求。

4.1.2 洁净厂房内当布置有精密设备和精密仪表，若它们有防微振要求时，为解决防微振问题，在厂址选择或已建工厂内的洁净厂房场地选择过程中，需要对周围振源的振动影响作出评价，以确定该厂址或场地是否适宜建设。

周围振源对精密设备、精密仪器仪表的振动影响，是若干单个振源振动的叠加结果。这种叠加，目前还没有系统的参考数据及实用的计算方法。因此，应立足于实测。过去有的工厂，由于建厂前没有对周围各类振源的振动影响进行实测，建成后发现对精密设备、精密仪器仪表影响很大，有的甚至难以工作，给生产、试验带来很大困难，这说明实测振源振动影响是非常必要的。

4.1.3 本条规定仍以规范编制组的科研成果报告《环境尘源影响范围研究》为依据。根据上述报告，道路灰尘“严重污染区”位于道路下风侧50m范围之内，100m以外为“轻污染区”。洁净厂房最好离开车辆频繁的干道100m以外，但考虑到厂区总平面布置的可能性以及厂区围墙或厂内路沿绿化的阻尘作用等因素，本条规定洁净厂房与车辆频繁的干道之间的距离宜大于50m。

4.1.6 绿化有良好的吸尘、阻尘作用。洁净厂房周围场地绿化应以种植草坪为主，小灌木为辅，不宜种植观赏花卉及高大乔木。因为观赏花卉多为季节性一年生植物，需经常翻土、播种、移植，从而破坏植被，使尘土飞扬；而高大乔木树冠覆盖面积大，其下部难以植被，亦易产生扬尘。

洁净厂房外围宜种植枝叶茂盛的常绿树种。洁净厂房周围绿化树种应选用不产生花絮、绒毛、粉尘等对大气有不良影响的树种。


4.2 工艺平面布置和设计综合协调

4.2 工艺平面布置和设计综合协调

4.2.2 随生产工艺的不同，洁净厂房内常有多种气体、液体供应管道，如氢、氧、氮、氩、压缩空气和纯水、上水等管道，以及电气管线、净化空调系统的送回风管和局部排风管等，管线交叉复杂。因此，在进行管线综合布置时，必须在平面和标高上密切配合，综合考虑，才能做到安装、调试、清扫、使用和维修的方便及整齐美观。

对国内已建成的洁净厂房调研中了解到为布置各种管道和高效过滤器等，一般均设置了技术夹层或技术夹道，大多使用效果良好，但有的新建工程把技术夹层设计得过高是不经济的。改建工程由于空间较小，管线布置比较紧凑，但布置得合理，效果也是不错的。因此，在进行管线综合布置设计和确定技术夹层层高时，应进行技术经济比较，做到技术上可靠，经济上合理。

4.2.3 随着工艺生产技术的发展，生产自动化程度的提高和改进，近年来洁净厂房建设中大都采用大开间，以满足生产工艺要求。

洁净厂房内除去考虑生产安全性需增设隔断外，一般不设隔断。因此，本次规范修订中仅作两款的规定。


4.3 人员净化和物料净化

4.3 人员净化和物料净化

4.3.1、4.3.2 人员与物料进入洁净室会把外部污染物带入室内，特别是人员本身就是一个重要的污染源，不同衣着、不同动作时人体产尘量见表5，从表中数据可见身着普通服装的人走动时的产尘量可达约(≥0.5μm)近300×104pc/min·P。国外有关资料报导，洁净室中的灰尘来源分析见表6，来源于人员因素的占35%。对洁净室空气抽样分析也发现，主要的污染物有人的皮肤微屑、衣服织物的纤维与室外大气中同样性质的微粒。由此可见，要获得生产环境所需要的空气洁净度，人员与物料的净化是十分必要的。

雨具存放、换鞋、管理、存外衣、更洁净工作服是人员净化用室的基本组成部分，也是人员净化必须的。生活用室及其它用室应视车间所在地区的自然条件、车间规模及工艺特征等具体情况，根据实际需要设置。例如:车间规模较大、人员集中或工艺为暗室操作的洁净室应设必要的休息室。

4.3.3

1 净鞋的目的在于保护人员净化用室入口处不致受到严重污染。国内多数洁净厂房人员入口前设有擦鞋、水洗净鞋、粘鞋垫、换鞋、套鞋等净鞋措施。

为了保护人员净化用室的清洁，最彻底的办法是在更衣前将外出鞋脱去，换上清洁鞋或鞋套。现有洁净厂房工作人员都执行更衣前换鞋的制度，其中不少洁净厂房对换鞋方式作了周密考虑，换鞋设施的布置考虑了外出鞋与清洁鞋接触的地面有明确的区分，避免了清洁鞋被外出鞋污染，例如跨越鞋柜式换鞋，清洁平台上换鞋等都有很好的效果。

2 外出服在家庭生活及户外活动中积有大量微尘和不洁物，服装本身也会散发纤维屑，更衣室将外出服及随身携带的其它物品存放于专用的存衣柜内，避免外出服污染洁净工作服。

关于衣柜的数量，考虑到国内洁净厂房当前的管理方式和习惯，外出服一般由个人闭锁使用，按在册人数每人一柜计算是必要的；洁净工作服柜一般也可按每人一柜设计，但也有集中将洁净工作服存放于洁净柜中的，置于洁净柜中更为理想，条文中按置于洁净柜中规定。

3 手是交叉污染的媒介，人员在接触工作服之前洗手十分必要。操作中直接用手接触洁净零件、材料的人员可以戴洁净手套或在洁净室内洗手。

洗净的手不可用普通毛巾擦抹，因为普通毛巾易产生纤维尘，最好的办法是热风吹干，电热自动烘手器就是一种较好的选择。

考虑到进入洁净室的人员，要在较短的时间内完成一系列人净程序，每道程序耗费的时间必须加以控制。因此，对于每个设备使用人数，在参考《工业企业设计卫生标准》(TJ 36)中有关规定的基础上，根据洁净厂房上述使用特点，适当提高了标准。

4 洁净区内设置厕所不仅容易使洁净室受到污染，还会影响洁净区的压力控制。条文中规定洁净区内不宜设厕所。

人员净化用室内的厕所应设在盥洗室之前，厕所设前室作为缓冲，前室还应放置供人员入厕穿用的套鞋。

5 工业洁净室设置空气吹淋室的理由是:

1)在一定风速、一定吹淋时间的条件下，空气吹淋室对清除人员身上的灰尘有明显效果。

规范编制组关于“吹淋室效果的测定”科研成果，对于经吹淋与不经吹淋两种情况的人员散尘量作了大量的测试对比。结果表明吹淋室的吹淋效果，对于大于等于0.5μm 的尘粒约为10%～30%，对于大于等于5μm 的尘粒约为15%～35%。

2)吹淋室具有气闸的作用，能防止外部空气进入洁净室，并使洁净室维持正压状态。

3)吹淋室除了有一定净化效果外，它作为人员进入洁净区的一个分界，还具有警示性的心理作用，有利于规范洁净室人员在洁净室内的活动。

4)国内洁净厂房的现状是:在统计的38个洁净厂房中，约80%设有空气吹淋室。

关于吹淋室的使用人数，主要取决于每人吹淋所需时间和上班前人净的总时间。参考计算方法:假定洁净室自净时间为30min，换鞋、更衣占去10min，上班人员总吹淋时间为20min。设每人吹淋30s，另加准备时间10s，则一个单人吹淋室可供30人使用。

当最大班使用人数超过30人时，可将2个或多个单人吹淋室并联布置。

垂直层流洁净室由于自净能力强，无紊流影响，人员散尘能迅速被回风带走而不致污染产品，鉴于这种有利条件，也可不设吹淋室而改设气闸室。

吹淋室旁设通道，可使下班人员和卫生清扫或检修人员的进出不必通过吹淋室，起到保护吹淋设备的作用，同时也方便检修期间设备、工具等进出。

4.3.4 人员净化应当循序渐进，有一个合理的程序，在净化过程中，避免已清洁部分被脏的部分所污染。根据目前国内洁净厂房常用的人员净化程序，本规范提出了一次更衣(盥洗前存外衣)、一次吹淋的人净程序。

4.3.5 关于人净用室建筑面积控制指标，主要是参考了有关资料提出的面积指标和部分洁净厂房实际采用的指标，进行统计后得出的。原规范提出的人净用室面积可控制在5～6m2/P之内。规范修编组通过对主要人员净化用室、设施在几种柱网不同面积房间内进行设备的排列布置所推算出的面积指标，其上下值大致与上述资料分析所得出的指标相接近。但根据近年实践发现原规范面积指标偏大，本次修订规范改为2～4m2/P计算。当人员较多时，面积指标采用下限；人员较少时，面积指标采用上限。

国内现有的洁净厂房，一些洁净工作服更衣室够不上空气洁净度等级，也没有为工作服配带洁净送风的衣柜；还有一些洁净厂房虽然没有对洁净工作服更衣室提出空气洁净度等级要求，但室内采用空气高效过滤送风系统，或将洁净室内的净化空气部分地引入更衣室。本次规范修订时对洁净工作服更衣室的空气洁净度等级提出了“宜低于相邻洁净区1～2级”的要求。

4.3.6 鉴于我国当前的实际情况，本次修订规范中明确规定了洁净工作服洗涤室的室内空气洁净度等级不宜低于8级。


4.4 噪声控制

4.4 噪声控制

4.4.1 洁净室的噪声一般不算高，但调查数据差异较大，相差近10dB(A)。国内关于噪声对健康影响的研究表明，低于80dB(A)的一般工业噪声，对健康的影响不太大。因此，洁净室噪声标准的制订主要考虑噪声的烦恼效应、语言通讯干扰和对工作效率的影响。

国外洁净室噪声标准的研究工作开始于20世纪60年代。1966年制定的美国联邦标准209a和1974修订的209b规定:“洁净室的噪声控制在可能进行必要的通话，满足操作或产品的要求，并使人员保持在舒适和安全的范围内”。

在ISO/DIS14644-4 标准(草案)中规定:“应依据洁净室内人的舒适和安全要求及环境(如其它设备)的背景声压级来选择适宜的声压级。洁净室的声压级范围为40～65dB(A)”。

从收集的国内外洁净室噪声标准来看，有以下几个特点:洁净室的噪声标准一般均严于保护健康的标准。在洁净室的环境下，噪声条件主要在于保障正常操作运行，满足必要的谈话联系，提供舒适的工作环境。绝大多数标准给出的允许值在65～70dB(A)范围，医疗行业则更低。现行的大多数标准均以A声压级作为评价指标，也有少数标准对各频带声压级提出了限制。少数标准按不同的空气洁净度等级分别给出了噪声容许值，而大多数标准对不同的空气洁净度等级洁净室提出了一个统一的容许值。

根据“洁净厂房噪声评价与标准的研究”所得到的成果，我国59个洁净厂房平均噪声级的分布，电子工业216个洁净室的噪声分布状况和不同声级下各种效应的主观评价指标如图1所示。

由图1可见，若以65dB(A)作为洁净室噪声允许值标准，工人感到高烦恼的百分率低于30%，对集中精神感到有较高影响的百分率不到10%，而对工作速度、动作准确性的影响则可忽略，从主观评价调查看，语言通讯干扰可以属于轻微的等级。如按这一限值来衡量现有洁净室的噪声，则有75%超过标准，就电子工业而言，也有47%的洁净室超过标准。

近年来我国的洁净室环境技术有了一定的发展，但对噪声的控制技术还相对滞后，从1996～1997年对国内部分行业的部分洁净室进行的调研还有相当一部分的洁净室噪声在65dB(A)以上，就电子工业而言，还有约35%的洁净室超过标准。

同样由图1得知，若以70dB(A)为噪声允许值标准，工人感到高烦恼的百分率将达到39%，对于集中精神感到有较高影响的百分率为12.4%，对工作速度和动作准确性影响仍不显著，对语言通讯的干扰则属于较高的等级。如按70dB(A)的限值来衡量现有洁净厂房的噪声，则多数可以满足标准。

目前国内的相当一部分洁净室的隔墙使用的是进口或国产的金属壁板，由于壁板的隔声量存在着某些薄弱环节而造成隔声不理想，且室内的噪声仍过高，例如上海某公司使用的是进口壁板，其室内噪声平均值达69dB(A)；上海某公司使用的也是进口壁板光刻间测得其室内平均噪声值为70dB(A)，其它的一些洁净室的生产环境的噪声也是偏高，也就是说从噪声的效应来看，标准低于65dB(A)为好。

对国内几个行业不同气流流型洁净室的静态和动态噪声所进行的分析表明，不同气流流型的静态噪声有较大差异。非单向流洁净室的静态噪声实测值在41～64dB(A)范围内，平均为54dB(A)；单向流、混合流洁净室的静态噪声实测值在51～75dB(A)范围内，平均为65dB(A)。非单向流洁净室较之单向流洁净室的静态噪声平均值约低11dB(A)。

非单向流洁净室和单向流、混合流洁净室静态噪声的差异与其送风量(或换气次数)和净化空调系统的特征有关。

4.4.4～4.4.6 控制设备噪声首先应从声源上着手。设计时应选用低噪声设备。在某些情况下，由于技术或经济上的原因而难于做到时，则应从噪声传播途径上采取降噪措施，例如把高噪声工艺设备迁出洁净室或隔离布置于隔声间内。有些由于与生产联系密切，必须置于洁净区内的高噪声设备，亦可采用隔声罩隔绝噪声。

国内现有洁净厂房中，不少洁净室将机械泵一类高噪声设备置于洁净室外套间或技术夹道或服务区内，洁净室内噪声有明显降低。

洁净室的静态噪声主要来源于净化空调系统和局部净化设备运行噪声，静态噪声的大小与洁净室气流流型、换气次数等因素有关。但关键在于净化空调系统的布置及合理的降噪措施，不合理的设计方案必然导致较高的静态噪声。

关于降低洁净室净化空调系统噪声的措施，国内外有关资料提出了一些有效的措施:

如《现代洁净室概念》一文中强调“选择那种能满足气流要求的噪声最低的风机，还应该采用弹性减振基础”。关于消声器的使用，文中说:“管道消声器在中频和高频范围内降低噪声是有效的，当风管敷设长度在15m以内时，就应考虑采用消声器”。关于风管的连接，文中又说:“通风机和送风管道与回风管道之间，应采用柔性连接管隔开”。还要求“将通风机外壳、静压箱和管道等加上衬里”。如北京某大学微电子研究所回风管道在未处理前噪声高达83.5dB(A)，经过加设衬垫处理后噪声降到66.2dB(A)，使光刻间的室内环境噪声平均下降了7～9dB(A)左右。由此可见，只要对风道系统采取消声和防止管道固体传声等措施，洁净室噪声可以大幅度地降低。

国内还有不少洁净室，由于系统设计合理，并采取了降噪措施，室内噪声得到有效控制。

排风系统噪声对洁净室影响极大。以集成电路生产为例，在生产过程中，外延、扩散、腐蚀、清洗等多种工序都需设排风系统，近年来，对于洁净厂房排风系统噪声治理日益受到重视，注意选用低噪声风机等。

由于洁净室内的工作环境要求比较安静。洁净室的密封性能较好，噪声不易衰减。按规定限制风管风速，既减小了净化空调系统的阻力，降低风机压头和转速，减弱了风机的噪声，又防止风速过大而产生附加噪声。


4.5 微振控制

4.5 微振控制

4.5.1 有微振控制要求的洁净厂房，设计应考虑建筑结构的选型及地面(楼面)的构造做法，如增加基础及上部结构垂直及横向刚度，增加地面(楼面)刚度，能有效减小振动影响。此外，还应考虑隔振缝设置及其有效的构造措施，壁板与地面及顶棚采用柔性连接等，均能减小振动传递。即减小了对精密设备、仪器仪表的振动影响。

在洁净厂房设计中，应首先考虑对强振源采取隔振措施，以减小强振源对精密设备、仪器仪表的振动影响，在此基础上，精密设备、仪器仪表再根据各自的容许振动值采取被动隔振措施，就比较能够达到预定目的。

4.5.4 精密设备、仪器仪表的被动隔振措施，由隔振台座及隔振器(或隔振装置)组成。根据隔振设计计算需要，设定隔振台座为不变形刚体，为此应对隔振台座的形状、几何尺寸及材质选用等方面加以考虑，使之具有足够的刚度。

某些精密设备、仪器仪表在运行时，由于移动部件位置变化或加工、测试件的质量及质心位置变化，使各隔振器的变形量不相等，隔振台座发生倾斜，导致精密设备、仪器仪表难以正常工作。为此，应设置校正倾斜装置，使隔振台座保持原有的水平度，以保证精密设备、仪器仪表的正常运行。

隔振系统阻尼过小，会产生较大的自振，以及受外界突发干扰(如对隔振台座的冲击、室内气流的扰动影响等)，造成隔振台座幌动，这种振动值有时会大于精密设备、仪器仪表的容许振动值，影响其正常运行。为此应增大隔振系统阻尼值，才能减小此类振动。通过多项工程实践，认为隔振系统阻尼比不小于0.15，是比较恰当的。

4.5.5 空气弹簧的垂直向、横向刚度很低，使隔振系统具有很低的固有振动频率，同时它具有可调节阻尼值的特性，隔振系统可获得需要的阻尼，因此，隔振系统具有良好的隔振效果。当配用高精度控制阀时，可自动校正隔振台座的倾斜。由于空气弹簧具有其它隔振材料及隔振器不可替代的优越性，已被我国及国际工程界普遍采用作为精密设备、仪器仪表的隔振元件。

用于被动隔振措施的空气弹簧隔振装置由空气弹簧隔振器、高精度控制阀、仪表箱及气源组成。由于空气弹簧隔振装置在校正隔振台座倾斜时，会排出气体(如压缩空气、氮气等)。因此对气源应进行净化处理，使其达到洁净室的空气洁净度等级，才能保证排出的气体不致对洁净室造成污染。


5 建筑

5 建筑

5.1 一般规定

5.1.1 洁净厂房的建筑平面和空间布局应具有适当的灵活性，为生产工艺的调整创造条件。本条文是指在不增加面积、高度的情况下，进行局部的工艺和生产设备调整，在这种情况下，厂房内墙的可变性就是一个重要的措施，为此，本条规定不宜采用内墙承重体系。

5.1.3 主体结构要具备同建筑处理及其室内装备和装修水平相适应的等级水平。若室内装备与装修水平高，而主体结构为临时性，就会形成严重的浪费。本条规定着重于使洁净厂房在耐久性、装修与装备水平、耐火能力等几个方面相互协调，使投资长期发挥作用。此外，温度或沉陷不但可能影响安全，而且还会破坏建筑装修的完整性及围护结构的气密性，故须对主体结构采用相应措施。

5.1.5 对兼有一般生产和洁净生产的综合性厂房，在考虑其平面布局和构造处理时，应合理组织人流、物流运输及消防疏散线路，避免一般生产对洁净生产带来不利的影响。当防火方面与洁净生产要求有冲突时，应采取措施，在确保消防疏散的前提下，减少对洁净生产的不利影响。


5.2 防火和疏散

5.2 防火和疏散

洁净厂房虽不同于一般工业厂房，但在材料与构造的耐火性能以及火灾的火势形成、发展与扩散等基本特性方面，两者都基本一致。所以《建筑设计防火规范》(GBJ 16)(以下简称防火规范)中不少条文同样适用于洁净厂房。本节主要结合洁净厂房的下列特点，对于防火规范尚未包括或者不全适合的部分作必要的补充:

1 空间密闭，火灾发生后，烟量特大，对于疏散和扑救极为不利。同时由于热量无处泄漏，火源的热辐射经四壁反射室内迅速升温，大大缩短全室各部位材料达到燃点的时间。

当厂房外墙无窗时，室内发生的火灾往往一时不容易被外界发现，发现后也不容易选定扑救突破口。

2 平面布置曲折，增加了疏散路线上的障碍，延长了安全疏散的距离和时间。

3 若干洁净室都通过风管彼此串通，当火灾发生，特别是火势初起未被发现而又继续送风的情况下，风管成为烟、火迅速外窜，殃及其余房间的重要通道。

4 室内装修使用了一些高分子合成材料，这些材料在燃烧时产生浓烟，散发毒气，有的燃烧速度极快。

5 某些生产过程使用易燃易爆物质，火灾危险性高。例如:甲醇、甲苯、丙酮、丁酮、乙酸乙脂、乙醇、甲烷、二氯甲烷、硅烷、异丙醇、氢等，都是甲、乙类易燃易爆物质，对洁净厂房构成潜在的火灾威胁。

此外，洁净厂房内往往有不少极为精密、贵重的设备，建设投资十分昂贵，一旦失火，损失极大。

鉴于以上几方面的特点，为了保障生命、财产的安全，尽量减少火灾中的损失，本规范分别从防止起火与燃烧，便利疏散与抢救这两个方面补充提出若干条文，强调了建筑耐火等级与防火分隔，对于防火墙间占地面积与疏散路线提出较严格的要求。

这部分规范编制工作在公安部有关部门指导下进行。本部分规定不包括防爆措施。

5.2.1 分析洁净厂房火灾实例可以发现，严格控制建筑物的耐火等级十分必要。本规定将洁净厂房耐火等级定为二级及二级以上，使建筑构配件耐火性能与甲、乙类生产相适应，从而减少成灾的可能性。

5.2.3

1 限制防火墙间的面积，一是可以控制火灾蔓延，减少损失；二是便于扑救，使消防人员既容易在现场寻找火源，也容易安全撤离。防火墙间允许面积的大小，应视厂房的情况与生产火灾危险性确定。

2 据调查统计，甲、乙类洁净厂房多数情况下，其占地面积，单层厂房在2500m2以下，多层厂房不超过1500m2。考虑略留余地，则将防火墙间允许占地面积上限宜为3000m2(单层)和2000m2(多层)；与防火规范甲类生产的二级耐火建筑物允许占地面积相吻合。由于甲、乙类生产往往混杂一处，故本规定不再予以严格区分。本条规定为“宜为3000m2(单层)和2000m2(多层)”，此规定既考虑洁净厂房的特点作了较严格的规定，又为执行中因具体情况确有困难时，应在确保疏散距离的前提下仍可放宽按现行《建筑设计防火规范》(GBJ 16)的规定执行。

3 丙、丁、戊类洁净厂房的防火分区最大允许面积，本次修订中规定应符合现行国家标准《建筑设计防火规范》(GBJ 16)，不再作较严格的规定，这是因为:①本规范第5.2.1条规定“洁净厂房耐火等级不应低于二级”。已作了较严格的规定，可减少成灾的可能性。②近年来，随着科学技术的发展，一些生产高新技术产品的洁净厂房，为了提高生产效率、产品质量，采用了大体量、大跨度的厂房布局，虽然其厂房占地面积时有接近或超过规范规定的“防火分区最大允许面积”的情况发生，但是，规范修编组认为，目前，突破现行国家标准《建筑设计防火规范》(GBJ 16)的有关规定的理由尚不充分，今后应不断总结经验，为作出新规定做好准备。

对于与洁净生产区空间连通的下夹层(主要作为回风空间)，其面积可不计入洁净生产区防火分区面积。

5.2.4 洁净室的顶棚和壁板，为避免因室内或室外一方发生火灾殃及另外一方，须规定其燃烧性能，即虽不能要求它与土建式顶棚或隔墙具有同样耐火极限，至少也须要求它的燃烧性能同建筑物相一致，即采用不燃烧体，且不得采用有机复合材料，以避免燃烧时产生窒息性气体、有害气体等。目前国内外制造厂家生产的洁净室用金属壁板，大部分均能满足上述要求。

5.2.5 控制了防火墙间占地面积后，还需要在一个防火分区内洁净区与非洁净区之间设防火分隔，本条规定防火分隔应为不燃烧体，并规定了耐火极限，主要是从保护洁净区的财产安全出发。

5.2.7 对于设置一个安全出口的条件，同防火规范中的100m2相比，本规定削减面积一半。这是考虑即便50m2的洁净室也不算小，已能容纳相当数量的贵重装置，须有良好的疏散条件。

5.2.8 人员净化程序多，连同生活用室在内，包括有换鞋、更衣、盥洗、吹淋等用室。布置上要避免路线交叉，于是往往形成从人员入口到生产地点的曲折迂回路线。因此，一旦发生火灾，把这样曲折的人净路线当作安全出口是不恰当的。

5.2.10 洁净厂房空间密闭，火灾发生后，扑救极为不利。洁净厂房同层外墙设通往洁净区的门窗或专用消防口后，可方便消防人员的进入及扑救。


5.3 室内装修

5.3 室内装修

5.3.1 材料在温、湿度变化时易引起变形而导致缝隙泄漏或发尘，不利于确保室内洁净环境。为此，本条规定，应选用气密性良好，且在温度和湿度变化时变形小的材料。

5.3.2 制定本条的目的主要在于尽量减少洁净室内积尘面(特别是水平凹凸面)，以免在室内气流作用下引起积尘的二次飞扬，污染室内洁净环境。“高级抹灰”应按现行国家标准《装饰工程施工及验收规范》(GBJ 210)执行。

5.3.6 洁净室内门开启方向的规定是鉴于洁净区内各房间空气洁净度要求，及其室内送风量与风压有所不同，高洁净度房间相对于低洁净度房间(或走廊)保持一定压差值，为使门扇能关闭紧密，故门扇宜朝向洁净度高的房间开启。条文中所以用“宜”而不用“应”是考虑某些洁净生产房间的生产工艺存在火灾危险，为安全疏散要求，其门扇需应向外开。

5.3.7 本条中所指密闭措施包括:密封胶嵌缝、压缝条压缝、纤维布条粘贴压缝、加穿墙套管等。

5.3.8 洁净室采光多需借助人工照明，再加上室内空气循环使用，因此，从人体卫生角度分析，其环境条件是较差的。为了改善环境，减少室内员工疲劳，故应特别注意室内建筑装修的色彩。

本条中有关室内表面材料的光反射系数的规定是根据现行国家标准《工业企业采光设计标准》(GBJ 50033)以及参考国外有关室内表面推荐光反射系数资料制定。室内表面反射率的大小，不但直接影响到工作面上的照度水平，同时对整个室内亮度分布起决定性的作用。考虑到洁净厂房一般工作精度较高，为减少视疲劳，改善室内的光照环境，因而需要有一个明亮的室内空间。为此，洁净室的墙面与顶棚需采用较高的光反射系数。

5.3.9 空气洁净度等级要求较高的洁净室，其墙板和顶棚宜采用轻质壁板构造。轻质壁板连接构造的整体性和气密性是很重要的，整体性除靠板与板之间的雌雄槽紧密的组合外，还靠上下马槽和板之间的严密结合，使洁净室形成一个完整的匣体。板壁之间的接缝应以硅橡胶等密封材料嵌缝密封，它的作用是防止灰尘在停机时从此进入室内，同时使洁净室在正常工作时易于保持正压，减少能量的损耗。此外，洁净室的关键密封部位是高效过滤器之间或高效过滤器与其安装骨架之间的缝隙，一定要绝对密封。目前国内使用的密封方法很多，如液槽密封、机械压垫密封等，但必须做到涂抹或填嵌方便，操作简单，而且还要考虑更换高效过滤器时方便拆装。总之没有经过高效过滤器过滤的空气绝对不允许直接进入洁净室内。洁净室顶棚用轻质壁板应具有一定的承重能力，以便施工、运行时人员行走。


6 空气净化

6 空气净化

6.1 一般规定

6.1.1 洁净的生产环境是生产工艺的需要，是确保产品的成品率和产品质量的可靠性、长寿命所必须的。随着我国国民经济的发展，各行各业对生产环境的温度、相对湿度和洁净度的要求也越来越高。例如:大规模和超大规模集成电路的发展很快，在1980年时其集成度只有64KB，而到目前集成度已提高到1GB或更高；64KB集成电路前工序生产所要求生产环境的空气洁净度等级只有4级和5级，而1GB集成电路前工序生产对生产环境洁净度等级的要求提高到1级和2级(0.1μm)。

不同的生产工艺、不同的生产工序对生产环境的要求也是不相同的，因此，确定洁净室的空气洁净度等级时应根据不同工艺、不同工序对环境的洁净度要求而定。

根据不同生产工艺、不同生产工序对环境洁净度的不同要求，该高则高，该低则低，尽量缩小高洁净度等级部分的面积，以局部高等级净化和全室较低等级净化的洁净室系统代替全室高等级净化的洁净室系统。既能确保不同生产工艺对生产环境的要求，又能大幅度地降低初投资和运行费用。

例如:对于生产1GB超大规模集成电路前工序的洁净室来说，在整个生产过程中只有少数工序(制版、光刻等)对生产环境的空气洁净度等级要求最高为1级或2级，而其它大部分工序只要求5级、6级，甚至只有7级。不需将全部洁净室都设计为1级或2级。

6.1.4 人是洁净室内主要的发尘源，作业人员进入洁净室必须穿着与洁净室的空气洁净度等级相适应的洁净工作服。由于洁净工作服的透气性较差，为了保证作业人员的工作环境提高劳动生产率，在洁净室生产工艺对环境的温、湿度没有特殊要求时，洁净室内的温度主要是为了作业人员的舒适。因此，洁净室温度:冬季20～22℃；夏季24～26℃，湿度:冬季30%～50%，夏季50%～70%较为适宜。

6.1.5 关于洁净室新鲜空气量的标准问题。《工业企业设计卫生标准》(TJ 36)规定:“每名工人所占容积小于20m3的车间，应保证每人每小时不少于30m3的新鲜空气量……”。《采暖通风与空气调节设计规范》(GBJ 19)规定:“空气调节系统的新风量应符合下列规定:生产厂房应按补偿排风、保持室内正压或保证每人不小于30m3/h的新风量的最大值确定”。

按每人、每小时所需新鲜空气量统计:美国为30m3；英国为42m3；日本为35m3。

本规范在执行过程中，由于洁净室的净高、换气次数取值不同等因素，使得总送风量相差较大，原规范把“乱流洁净室总送风量的10%～30%；层流洁净室总送风量的2%～4%”作为新风量取值标准是不严格的。故本次修订中的新鲜空气量规定为应取下列二项中的最大值:

1 补偿室内排风量和保持室内正压值所需新鲜空气量之和。
2 保证供给洁净室内每人每小时的新鲜空气量不小于40m3。


6.2 洁净室压差控制

6.2 洁净室压差控制

6.2.1、6.2.2 为了保证洁净室在正常工作或空气平衡暂时受到破坏时，气流都能从空气洁净度高的区域流向空气洁净度低的区域，使洁净室的洁净度不会受到污染空气的干扰，所以洁净室必须保持一定的压差。

在国内外洁净室标准和空气洁净度等级中，对洁净室内压差值的大小都做了明确的规定。

压差值的大小应选择适当。压差值选择过小，洁净室的压差很容易破坏，洁净室的洁净度就会受到影响。压差值选择过大，就会使净化空调系统的新风量增大，空调负荷增加，同时使中效、高效过滤器使用寿命缩短，故很不经济。另外，当室内压差值高于50Pa时，门的开关就会受到影响，因此，洁净室压差值的大小应根据我国现有洁净室的建设经验，参照国内外有关标准和试验研究的结果合理地确定。

1 我国的建设经验。自《洁净厂房设计规范》(GBJ 73-84)在1985年颁布以来，我国按规范设计、建造了数百万平方米的各种洁净级别的洁净室，并且都经过了数年的运行考验，满足了工艺的要求。实践经验证明，《洁净厂房设计规范》(GBJ 73-84)中有关洁净室内正压值的选择是正确的可行的。

2 国内外标准中对压差值的规定。最新颁布发行的国际标准ISO14644-1、美国联邦标准FS209E、日本工业标准JIS9920、俄罗斯国家标准ГOCTP50766-95等有关现行的洁净室标准中都明确地规定，为了保持洁净室的洁净度等级免受外界的干扰，对于不同等级的洁净室之间、洁净室与相邻的无洁净度级别的房间之间都必须维持一定的压差。虽然各个国家规定的最小压差值不尽相同，但最小压差值都在5Pa以上。

3 试验研究的结果。通过试验得出，洁净室内正压值受室外风速的影响，室内正压值要高于室外风速产生的风压力。当室外风速大于3m/s时，产生的风压力接近5Pa，若洁净室内正压值为5Pa时，室外的污染空气就有可能渗漏到室内。但根据我国现行《采暖通风和空气调节设计规范》(GBJ 19)编制组提供的全国气象资料统计，全国203个城市中有74个城市的冬夏平均风速大于3m/s，占总数的36.4%。这样如果洁净室与室外相邻时其最小的正压值应该大于5Pa。因此，规定洁净室与室外的最小压差为10Pa。

6.2.3 国内外洁净室压差风量的确定，多数是采用房间换气次数估算的。因为压差风量的大小是与洁净室围护结构的气密性及维持的压差值大小有关，对于相同大小的房间，由于门窗的数量及型式的不同，气密性不同，导致渗漏风量也不同，故维持同样大小的压差值所需压差风量就有所差异。因此，在选取换气次数时，对于气密性差的房间取上限，气密性较好的房间可取的小一些。

1 采用缝隙法来计算渗漏风量，既考虑了洁净室围护结构的气密性，又考虑了室内维持不同的压差值所需的正压风量。因此，缝隙法比按房间的换气次数估算法较为合理和精确。

单位长度缝隙渗漏空气量用公式计算是比较困难的，一般是通过不同型式的门、窗进行多次试验的数据统计后得出的。表7是对国内洁净室的20多种常用的门、窗在实验室进行了大量的试验，取得的数据，虽然近年来洁净室门窗的材料和型式有很大的发展，但目前还有部分洁净室仍然采用钢制密封门窗。故表中数据仍可供设计时参考。

缝隙法宜按下式计算:

2 换气次数法，宜按下列数据选用:
压差5Pa时，1～2h-1。
压差10Pa时，2～4h-1。

6.2.5 根据对国内洁净室的调查表明，有一部分洁净室设置了值班风机，但多数洁净室没有设置值班风机，而是采用上班前提前半小时运行净化空调系统达到洁净室自净的方法。

非连续性运行的洁净室设置值班送风的问题，应根据生产工艺具体情况而定。如果生产工艺要求严格，在净化空调系统停止运行时，会污染室内放置的半成品，又不能采用局部处理时最好设置值班送风，值班送风系统必须送出经过净化空调处理的空气以避免洁净室内产品或设备结露。


6.3 气流流型和送风量

6.3 气流流型和送风量

6.3.1 洁净室的气流流型应考虑避免或减少涡流。这样，可以减少二次气流，有利于迅速有效地排除粒子。

对于空气洁净度要求不同的洁净区，所采用的气流流型亦应不同。本条1款的规定是参照国际标准(草案)ISO/DIS14644-4 中表B.2而编制的。

6.3.3 洁净室送风量计算所用的数据是参照国际标准(草案)ISO/DIS14644-4中表B.2而编制的。其中，换气次数系根据我国实际情况确定的。

1 表6.3.3空气洁净度等级系指静态而言。其编制理由如下:

1)工程施工后的空气洁净度测试，一般都是在空态或静态下进行的。
2)国内外标准中大多已明确地规定按静态进行空气洁净度测试。

如果设计时业主提出须按动态进行验收时，则另行处理。

2 对于《洁净厂房设计规范》(GBJ 73-84)表5.3.2中送风主要方式、回风主要方式、送风口风速、回风口风速等在本次修订中未列入，主要理由如下:

1)为了与国际标准ISO接轨。
2)根据我国实际情况，在这方面已经积累较多的经验，并有许多资料可供参考。在规范中如规定的过多、过死将不利于洁净技术的发展。

现将国际标准(草案)ISO/DIS14644-4中的表B.2摘录于表8所示。


6.4 空气净化处理

6.4 空气净化处理

6.4.1

1 净化空调系统所采用的空气过滤器的分类、性能指标参照现行国家标准《空气过滤器》(GB/T 14295)和《高效过滤器》(GB 13554)，现将该标准的空气过滤器分类摘要于表9。

粗效空气过滤器:一般采用易于清洗和更换的粗、中孔泡沫塑料或其它滤料。用于新风过滤。过滤对象是大于10μm 的尘粒。严禁选用油浸过滤器。

中效空气过滤器:一般采用中、细孔泡沫塑料或其它纤维滤料的过滤器。用于过滤新风及回风，延长高效空气过滤器使用年限。过滤对象是1～10μm 的尘粒。

亚高效空气过滤器:国内已生产的有玻璃纤维滤纸和棉短纤维滤纸的过滤器。主要用于过滤小于5μm 的尘粒。静电过滤器也应属于亚高效空气过滤器类。

高效空气过滤器:国内已生产的有玻璃纤维滤纸、石绵纤维滤纸和合成纤维滤纸等三类滤料的过滤器。主要用于过滤小于1μm 的尘粒。

由于各地区大气含尘浓度、大气中有害物不同和生产工艺的不同要求，新风预过滤只经过粗效过滤器处理是不够的。新风脏，首先使空调器内换热器盘管等堵塞、继之使中效过滤器寿命大为缩短。若由于经济、管理等原因，不能及时更换，将使系统内空气品质受到很大影响。所以近年来有的洁净室新风处理不仅采用粗、中效二级过滤，甚至还采用粗效、中效、亚高效(或高效)等过滤装置。例如:上海某半导体公司的净化空调系统中新风经过三级过滤，其新风空调箱的粗、中效过滤情况为:

粗效 无纺布袋式
中效 无纺布袋式
中效 超细聚丙烯纤维滤料

又如，某些公司洁净室由于生产工艺要求不含某些化学物质，因此在预过滤器段还设有淋水处理或化学吸附器过滤。

2 过滤器的额定风量是过滤器在一定的滤速下，使其效率和阻力最合理时的风量。因此，各类过滤器一般按额定风量选用。

3 中效空气过滤器宜集中设置在系统的正压段，这是因为考虑到负压段易漏气。如果把中效空气过滤器设置在负压段，则易使没有经过中效空气过滤器过滤的污染空气进入系统，使高效空气过滤器的使用年限缩短。因此，要求把中效空气过滤器设置在系统的正压段，同时中效空气过滤器宜集中设置，以便于更换及清洗。

4 对可能产生有害气体或有害微生物的洁净室，其高效过滤器应尽量靠近洁净室，以防污染管道或由于管道漏风使未经过滤的污染空气污染环境。

5 将阻力、效率相近的高效空气过滤器安装在同一洁净区，使阻力容易平衡，便于风量分配及室内平面风速场的调整。

6.4.3 在工艺生产过程不产生有害物时，净化空调系统在保证新鲜空气量和保持洁净室压差的条件下，为了节约能源，应尽量利用回风。而单向流洁净室的换气次数大，当机房距单向流洁净室较远时，可以使一部分空气不回机房而直接循环使用。近年来一些高洁净等级的单向流洁净室采用新风集中处理十FFU净化空调系统，它是由多台风机过滤器单元设备组成实现洁净室回风的直接循环，如图2所示。

当生产工艺过程产生大量有害物质，局部排风又不能满足卫生要求，并对其它工序有影响时，才能采用直流式净化空调系统。因为当车间内的有害物质不能全部排除时，如再使其循环使用，则会造成车间内的有害物浓度越来越大，对人员健康及生产有影响，故应采用直流式净化空调系统。

6.4.4 在净化空调系统中，考虑到系统的阻力变化影响其风量等因素，风机采用变频调速装置作恒定风量或定压控制，通常由高效过滤器的压差变化控制变频装置。一些单位的实践说明，使用后有着明显节能效果。


6.5 采暖通风、防排烟

6.5 采暖通风、防排烟

6.5.1 对国内现有洁净室的调研看到，除少数改建工程仍采用原有散热器作洁净室采暖外，新建洁净室没有采用散热器采暖的，考虑到技术的发展本条规定了“8级以上洁净室不应采用散热器采暖”。

6.5.3 对于局部排风系统单独分开设置的规定主要是参照现行国家标准《采暖通风和空气调节设计规范》(GBJ 19)制定的。

6.5.4 国内大部分洁净室的排风装置都设置了防倒灌措施，防止净化空调系统停止运行时，室外空气倒流入洁净室，引起污染或积尘。工程中常采取的防倒灌措施:一是采用中效过滤器，其结构比较简单，维护管理方便；二是采用止回阀，使用方便无须经常维修管理，但密封性较差；三是采用密闭阀，其密封性好，但结构复杂，要人工经常操作管理；四是采用自动控制装置。

6.5.5 厕所、换鞋、存外衣、盥洗和淋浴等辅助房间是产生灰尘、臭气和水蒸气的地方，紧靠洁净区，若处理不当，将会使这些有害物渗入洁净室，污染洁净室，所以均应设置通风措施。通风措施的具体做法有:

1 送入经过中效过滤器过滤后的洁净空气。
2 送入洁净室多余的回风或正压排风。
3 在厕所或浴室内采用机械排风。

6.5.6 鉴于事故排风是保证生产安全和员工安全的一项必要的措施，所以按照现行国家标准《采暖通风和空气调节设计规范》(GBJ 19)规定，应设计事故排风装置。

6.5.7 从近年来国内建造的洁净厂房的调研资料可以看出，一部分洁净厂房为确保人员疏散的安全性，一般在疏散走廊设置了加压送风消防排烟或加压送风系统，如:三星视界有限公司、深圳大学实验楼、赛格日立等，均在疏散走廊设计建造了排烟系统。为此，本条规定在疏散走廊设置防排烟系统，排烟系统设计参照现行国家标准《建筑设计防火规范》(GBJ 16)。洁净厂房内管线种类较多，若增加一套排烟管道有很大难度，所以本条规定洁净室机械排烟系统可与通风、净化空调系统合用，但必须按现行国家标准《建筑设计防火规范》(GBJ 16)采取可靠的防火安全措施。


6.6 风管和附件

6.6 风管和附件

6.6.1 新风管上的调节阀用于调节新风比；电动密闭阀用于空调机停止运行时关闭新风。回风总管上的调节阀用于调节回风比。送风支管上的调节阀用于调节洁净室的送风量。回风支管上的调节阀用于调节洁净室内的正压值。空调机出风口处的密闭调节阀用于并联空调机停运时的关闭切断，也可用于单台空调机的总送风量调节。排风系统吸风管段上的调节阀用于调节局部排风量，排风管段上的止回阀或电动密闭阀等用于防止室外空气倒灌。

6.6.2 本条是参照现行国家标准《建筑设计防火规范》(GBJ 16)的有关条文，结合洁净室情况作出的。风管穿过变形缝有三种情况:一是变形缝两侧有防火隔断墙；二是变形缝一侧有防火隔断墙；三是变形缝两侧没有防火隔断墙。规范条文是按第一种情况二侧设置防火阀。

6.6.3 从不影响空气净化效果及经济两个方面考虑，净化空调系统风管与附件的制作材料是随着输送空气净化程度的高低而定。洁净度高选用不易产尘的材料，洁净度低选用产尘少的材料。

排风系统风管与附件的制作材料是随着输送气体腐蚀性程度的强弱而定。

6.6.5 在各级空气过滤器的前后，设测压孔或安装压差计，便于运行中随时了解各级空气过滤器的阻力变化情况，以便及时清洗或更换。

6.6.6 风管及附件的不燃材料是指各种金属板材；难燃材料是指氧指数大于等于32的玻璃钢。风管保温和消声的不燃材料是指岩棉、玻璃棉等；难燃材料是指氧指数大于等于32的聚氨酯(聚苯乙烯)泡沫塑料、橡塑海棉等。穿越防火墙及变形缝防火隔墙两侧各2000mm范围内的风管和电加热器前后800mm范围内的风管的保温材料和垫片、粘结剂等，均必须采用不燃材料。


7 给水排水

7 给水排水

7.1 一般规定

7.1.1 洁净厂房内管道的敷设方式直接影响洁净室的空气洁净度，因此，条文中首先要求管道尽量在洁净室外敷设，以最大限度地减少洁净室内的管道。目前，洁净厂房的管道布置形式有:

1 各种干管布置在技术夹层、技术夹道、技术竖井内。特别是有上下夹层的洁净厂房，给水排水干管大都设在下夹层内。

2 暗装立管可布置在墙板、异型砖、管槽或技术夹道内。

3 支管由干管或立管引入洁净室，最好从上、下夹层引入20～30cm与设备二次接管相连。

4 安装在技术夹道内的管道及阀件，可明装也可暗装在壁柜内。壁柜上适当加设活动板，便于检修。

7.1.2 洁净厂房均为恒温恒湿房间，而生产工艺需要的给水排水管道又有不同的水温要求，管内外的温差使管外壁结露，影响室内温湿度。因此，对于有可能结露的管道应采取防结露措施是必要的。

对于防结露层外表面，可以采用镀锌铁皮或铝皮作外壳，便于清洗并不产生灰尘。

7.1.3 穿管处的密封是保证洁净室空气洁净度的重要一环。本条文主要是防止洁净室外未净化空气渗入室内；洁净室内的洁净空气向外渗漏也会造成能量的浪费，甚至影响室内的洁净度。实践证明采用套管方式是行之有效的。当实在无法做套管的部位也必须采取严格的密封措施。主要的密封方法有微孔海绵、有机硅橡胶、橡胶圈及环氧树脂冷胶等。


7.2 给水

7.2 给水

7.2.1 洁净厂房内的生产工艺一般为超精细加工或要求无菌无尘，对给水系统要求较为严格，如大规模集成电路的超纯水、医药工业的无菌水等。而且有的水系统的造价高、管理要求严格，因此应该根据不同的要求设置系统(如纯水的不同水质要求，冷却水的不同水温、水质要求等)，以便重点保证要求严格的系统，也利于管理和节省运转费用。

目前设在洁净厂房中的生产工艺大都为技术发展迅速的工业，如大规模集成电路、生物制药等。这些生产部门产品升级换代快，生产工艺变化多。因此，在管道设计中应留有充分的余量。

7.2.2、7.2.3 此两条都是为了保证工艺所要求水质的措施。

随着生产工艺对纯水水质的不断提高，甚至到了理论纯水的程度，尤其是集成电路的发展不但对水中电解质的含量要求极其严格，而且对细菌、微粒、有机物及溶解氧等都有极其严格的要求；医药工业中要求供应的注射用水，对水中含菌量、热源均有严格要求。除了严格的纯水制造过程外，纯水输送管道的管材选择和管网设计是保证使用点水质的关键。

实践证明采用循环供水方式是行之有效的。主要是基于保证输水管道内的流速和尽量减少不循环段的死水区，以减少纯水在管道内的停留时间，减小管道材料微量溶出物(即使目前质量最好的管道也会有微量物质溶出)对超纯水水质的影响，同时，基于流水不腐的道理，高的流速也可以防止细菌微生物的滋生。

条文中有关要求及数据系根据国内外有关资料并结合近年设计、运行经验提出的。

在纯水管材选择方面，主要应考虑三方面的因素:

1 材料的化学稳定性:纯水是一种极好的溶剂，为了保证在输送过程中纯水水质下降最小，必须选择化学稳定性极好的管材，也就是在所要求的纯水中的溶出物最小。溶出物的多少应由材料的溶出试验确定，其中包括金属离子、有机物的溶出。
2 管道内壁的光洁度:若管道内壁有微小的凹凸，会造成微粒的沉积和微生物的繁殖，导致微粒和细菌两项指标的不合格。目前PVDF管道内壁粗糙度可达小于1μm，而不锈钢管约为几十微米。
3 管道及管件的接头处的平整度:对于防止产生流水的涡流区是非常重要的。

7.2.4 定期清洗是保证管道内水质的重要手段，主要是防止长期运行后，内壁产生沉积物及微生物积聚使水质下降。


7.3 排水

7.3 排水

7.3.2、7.3.3 洁净室内重力排水系统的水封和透气装置对于维持洁净室内各项技术指标是极其重要的。除了对于一般厂房防止臭气逸入外，对于洁净室若不能保持水封会产生室内外的空气对流。在正常工作时，室内洁净空气会通过排水管向外渗漏；当通风系统停止工作时，室外非洁净空气会向室内倒灌，影响洁净室的洁净度、温湿度，并消耗洁净室的能量。

对于6级以上的洁净室原规定不宜设地漏，根据调研情况改为不应设地漏。

7.3.4 此条文是为了从各个方面维护洁净厂房的洁净度而制定的。一般洁净厂房内的卫生器具均采用白陶瓷或不锈钢制品，而不用水磨石或水泥制作。明露的卫生器具和工艺设备配件尽量选用高档的镀铬或工程塑料制品等表面光滑易于清洗的设备、附件。地漏采用专用洁净室地漏。

7.3.5 考虑到洁净厂房内设备、仪器贵重，或其制成品价值昂贵，消防后应尽快排除积水，特别是仓库、夹层等场所更应避免积水浸泡，减少损失。


7.4 消防给水和灭火设备

7.4 消防给水和灭火设备

7.4.1 本条文为洁净厂房设计的一条原则规定。消防设施是洁净厂房一个重要组成部分。其重要性不但因为其工艺设备及建筑工程造价昂贵，更由于洁净厂房是相对密闭的建筑，有的甚至为无窗厂房。洁净室内通道窄而曲折，致使人员疏散和救火都较困难。为了确保人员生命财产的安全，在设计中应贯彻“以防为主，防消结合”的消防工作方针，在设计中除了采取有效的防火措施外，还必须设置必要的灭火设施。实践证明水消防是最有效、最经济的消防手段，因此条文中提出“必须设置消防给水设施”。

从国内外的资料来看，洁净厂房火灾事故不少。上海、沈阳及台湾等地都发生过洁净厂房火灾事故。由于厂房内有大量的化学物质(包括建筑材料)，失火后产生大量有害气体，甚至有毒气体，人员很难进入，教训是极其深刻的。因此，洁净厂房的火灾危险性是很大的，必须认真地进行消防设计，并得到当地消防主管部门的严格审查。

洁净厂房与一般厂房不同，设置消防系统时应根据其生产工艺的特点、对洁净度的不同要求以及生产的火灾危险性分类、建筑耐火等级、建筑物体积、当地经济技术条件等因素确定。除了水消防外还应设置必要的灭火设备。

7.4.2 本条为新增加条文。由于我国经济的高速发展，新建改建的工业民用建筑大量增加，火灾危险性逐年增大，消防技术也在不断发展。1987年颁布的《建筑设计防火规范》(GBJ 16)于1995、1997和2001年做了3次修订。而本规范的修订周期较长，故必须强调洁净厂房的消防设计首先要符合现行国家标准《建筑设计防火规范》(GBJ 16)的规定。并强调洁净厂房应包括消防给水和灭火设备两大部分。

7.4.3 本条文是根据国内洁净厂房设计的实际情况编写的。根据《建筑设计防火规范》(GBJ 16)关于室内消火栓用水量的规定，高度小于等于24m、体积小于等于1000m3的厂房，其消防用水量为5L/s。根据洁净厂房的特点此值偏小，故制定了室内消火栓给水的最低限制参数。

7.4.4 设置灭火器是扑救初期火灾最有效的手段，据统计，60%～80%的建筑初期火灾，在消防队到达之前是靠灭火器扑火。洁净厂房各层、各场所均应按照现行国家标准《建筑灭火器配置设计规范》(GBJ 140)的要求，配置灭火器。

7.4.5 本次修订将原条文要求“同时设置卤代烷或二氧化碳等灭火设施和消防给水系统”的部分修订为“洁净厂房内设有贵重设备、仪器的房间设置固定灭火设施时，除应符合《建筑设计防火规范》(GBJ 16)的规定外”，还规定:“当设置自动喷水灭火系统时，宜采用预作用式；当设置气体灭火系统时，不应采用卤代烷1211以及能导致人员窒息和对保护对象产生二次损害的灭火剂。”主要是根据近年来灭火技术的发展和洁净厂房的消防特点制定的。

洁净厂房的生产特点:

1 有很多精密设备和仪器，并且使用多种易燃、易爆、有腐蚀性、有毒的气体和液体。其中一些生产部位的火灾危险性属于丙类(如氧化扩散、光刻、离子注入和打印包装等)，也有些属于甲类(如外延、化学气相沉积等)。

2 洁净厂房密闭性强，一旦失火人员疏散和扑救都较困难。

3 洁净厂房造价高、设备仪器贵重，一旦失火经济损失巨大。

基于上述特点，洁净厂房对消防的要求很高，除了必须设置消防给水系统及灭火器外，还应根据《建筑设计防火规范》(GBJ 16)的规定设置固定灭火装置，特别是设有贵重设备、仪器的房间更需认真确定。

在固定灭火设施的系统选择上，条文也作了原则规定。


8 气体管道

8 气体管道

8.1 一般规定

8.1.1 国内现有洁净厂房内气体管道的干管、支干管与水管、电缆等基本上是敷设在技术夹道、管廊、上下技术夹层内，符合洁净室生产工艺和美观的要求，也便于各种管道的安装和维修。

本条的规定与水、电管线尽量共架，是从节省管架的钢材耗量，少占空间，降低厂房层高，并考虑到气体管道的特性，一旦产生泄漏易于发现和排除，为此规定共架时应设在其它管道的上部。

8.1.2 本条的规定引入洁净室气体管道及管架设装饰面板，这种做法既满足生产工艺的要求，又保持洁净室的整洁美观，面板的颜色通常与洁净室内的环境相协调；也可与水管道等的装饰面板统一设置。

为了安全，防止可燃气体泄漏时积聚，本条明确规定可燃气体管道应敷设在装饰面板的外侧，水平敷设时应在其顶部便于向上扩散，通过报警探测器予以发现和排除。

8.1.3 气体管道的管径通常应按气体流量、压力和流速确定。本条的规定考虑了高纯气体使用场所的特殊性:一是生产工艺复杂，加工精细，技术更新换代快，生产工艺随时调整；二是，有些生产设备用气量很小，为此管径要考虑并能适应生产调整的需要，如气体干管不一定要按流量计算逐级设变径，同时还应注意到管径过大，不仅浪费材料而且对高纯气体管道初次吹扫，放空时间长，气体消耗量大。尤其当间断用气，由于气体流速小，要达到规定的气体质量较困难或者需要很长的时间。

各种高纯气体在输送过程中应尽量减少污染，同时考虑管道系统易于吹除，因此管道系统应尽量短，不应出现“盲管”等不易吹除的死角。

为便于在高纯气体管道投入使用前或检修前后或当气体纯度不符合要求时进行吹除，管道系统应设必要的吹除口。为验证吹除效果，吹除后是否符合要求和检测气体在输送过程中的纯度是否发生变化，管道系统设置取样口是十分必要的。

8.1.4 本条规定气体管道穿过洁净室墙壁或楼板处的管段不应有焊缝，是便于检查焊缝的焊接质量。为保持洁净室的空气洁净度和室内正压规定，管道与墙壁或楼板之间应采取可靠的密封措施，密封材料常用硅橡胶等填堵。

8.1.5 可燃气体和氧气管道系统发生事故或气体纯度不符合要求时，需吹除置换，这些气体吹除置换时不能排入室内，所以在管道末端或最高点应设放散管，以便将气体排入大气。放散管的排放口应高出屋脊1m，以防止由于风向的影响使排放的气体倒灌回室内。

8.1.6 对气体纯度要求严格的生产工艺，如电子工业中电真空器件、半导体器件、特种半导体器件、集成电路等生产工艺，从材料制备到器件制造、封装、性能测试等工艺过程中各种高纯气中的杂质含量将直接影响产品的合格率，如氢气用于硅外延时，在高温下氢中的微量氧和水汽易与硅作用生成二氧化硅而影响完整结晶生长，致使外延片的堆垛层错密度高，甚至变成多晶。

氮气在扩散过程中作运载气时，如氮气中含有氧和水汽易使硅片表面氧化。故对净化装置的设置应根据气源和生产工艺对气体纯度的要求，选择相应的气体净化装置。

为保证使用点气体纯度符合要求，规定气体终端净化装置宜设在邻近用气点处以缩短高纯气体管道的长度，避免污染，气体终端净化装置应该是距离用气点越近越好，但往往受各种条件限制，难以实现，为此条文规定采用“宜”。

8.1.7 在各种生产工艺过程中不仅对各种气体纯度要求十分严格，而且对气体中含尘量也有相应严格的要求，有关专家指出，高纯气体中含尘量比其纯度在一定意义上显得更为重要，因此规定了根据不同的生产工艺要求设置相应精度的气体终端过滤器，并规定应设在靠近用气点。

在洁净厂房内一般设置预过滤器和高精度终端气体过滤器。预过滤器是设在洁净厂房气体入口室的干管上，作为预过滤，以减轻终端过滤器的负担，并延长其使用寿命。

预过滤器的滤材通常采用多孔陶瓷管、多孔钢玉管、微孔玻璃制品、微孔泡沫塑料、粉末冶金管、聚丙腈纤维等。

高精度终端气体过滤器是设在靠近用气设备的支管上。其滤材采用超细玻璃棉高效滤纸、醋酸纤维素滤膜、粉末金属材料等。

8.1.8 进入洁净厂房的气体管道其种类依生产工艺的不同而定，通常有不同压力的干燥压缩空气、氮气、氧气、氩气、氢气、氦气、氮氢混合气以及真空等管道，一般各种管道上均设有总控制阀门，压力表(或真空表)、流量计、过滤器、减压装置、在线分析仪等，规定集中设在气体入口室内，是便于多种气体管道统一管理和控制，以利安全生产。

8.1.9 气体入口室内有可燃气体管道如氢气、氮氢混合气等时，按现行国家标准《建筑设计防火规范》(GBJ 16)的规定，其生产类别属于甲类火灾危险生产，其设置的位置和泄压面积应符合现行国家标准《建筑设计防火规范》(GBJ 16)的规定。电气防爆按现行国家标准《爆炸和火灾危险环境电力装置设计规范》(GB 50058)的规定为1区爆炸危险环境，为此应按现行规范的要求执行。


8.2 管道材料和阀门

8.2 管道材料和阀门

8.2.1 气体管道的材料、内壁处理和阀门的选用是根据不同的生产工艺对气体纯度、露点和洁净度的不同要求而异。以集成电路生产为例，其生产工艺复杂，加工精细，是高精密的工艺技术，不但要求有洁净的生产环境，而且对生产中的水、气体、化学试剂等方面都提出了特殊和严格的要求。集成电路通常分为前工序——芯片制造工艺，后工序——芯片封装测试工艺。前工序决定了电路的性能，后工序将前工序加工的芯片，经过划片、封装、测试等一系列加工成为实用性的单块集成电路，可见，前工序对气体纯度、杂质含量等要求要比后工序对气体纯度的要求更高和更严格，相应的输送管道的材料和对管道材料内壁处理要求、阀门的选用也就不尽相同。即使集成电路生产，随着生产技术的发展，从微米技术进入到亚微米(小于1μm)和深亚微米(小于0.35μm)生产，对气体中杂质和露点要求极为严格，需要达到ppb、ppt级，尘埃粒径要控制小于0.1～0.05μm的粒子，因此需要相应高质量的输送管道和阀门。

不同材质或同一材质管道内壁处理方法不同价格相差甚大，如某工程拟引进316L材质的不锈钢管，内壁电抛光处理要比未经处理的价格高出1.6～2.1倍。同一材质内壁处理后达到的粗糙度不同，价格相差也达1.3～1.6倍。对接焊形式不锈钢隔膜阀与球阀价格比较，隔膜阀比球阀高1.9～2倍。

因此管道材料、内壁处理和阀门的型式的选用要根据具体的生产工艺区别对待，这样才能做到既满足生产工艺要求又经济合理。

8.2.2 根据对国内洁净厂房使用情况的调查，大多数工厂高纯气体管道是采用不锈钢管，因为它具有化学稳定性好，渗透性小，吸附性差等特性，输送的气体质量能满足生产工艺的要求。

阀门的严密性好坏是影响气体纯度的重要因素之一。国内多数洁净厂房和某些引进或合资项目的高纯气体管道阀门基本上都是采用不锈钢材质，阀门类型有隔膜阀、波纹管阀和球阀。波纹管阀比球阀严密性好，隔膜阀除严密性好外还具有阀体死体积小，易吹除，因此适用于气体纯度要求极高，而且严格的生产工艺或危险性大的气体。

例如上海某集成电路厂前工序(0.35μm)技术，芯片直径203mm，要求高纯气体中杂质含量均要小于10ppb，氮、氢、氧、氩气体管道采用进口SS316L内壁电抛光处理(通称EP管)。316L是低碳不锈钢管，其使用原因是防止钢材中碳组分的析出及吸附或释放杂质气体，影响气体纯度并导致产品成品率下降。阀门是隔膜阀Cajon VCR密封连接形式。又如深圳某公司集成电路后工序，气体纯度要求99.999%、露点-70℃，氮气、氮氢混合气、氧气管道均采用SS304不锈钢管，国内合资企业进行电抛光处理，阀门为进口球阀，双卡套连接。

为此，本条规定按生产工艺和对气体纯度要求选用合适的不锈钢管材和阀门。

8.2.3 本条规定干燥压缩空气露点低于-70℃时，应采用不锈钢管内壁经抛光处理，并非规定要进行电抛光，而是可以采用机械抛光，化学抛光俗称光亮抛光，因为表面光亮水分不易被吸附、滞留在管道表面，而且极易被吹除干燥，对输送低露点的气体是十分必要的。SS304相当于国内钢牌号为0Cr18Ni9。如上海某工程集成电路厂干燥压缩空气露点要求-73℃采用管材为SS304，内壁光亮抛光(通称BA管)，阀门采用波纹管阀双卡套连接；深圳某公司集成电路后工序干燥压缩空气露点要求-70℃，采用国内合资企业进行电抛光处理，阀门为进口球阀，双卡套连接。

对于干燥压缩空气露点低于-40℃，可以采用0Cr18Ni9不锈钢管(304)或镀锌无缝钢管，这在国内已有多年运行经验证明是可以满足此类压缩空气的输送要求。


8.3 管道连接

8.3 管道连接

8.3.1 气体管道的连接目前都是采用焊接，主要是能确保管道连接的严密性。镀锌钢管一般是螺纹连接，由于施工较麻烦且严密性比焊接要难以保证，有少数单位采用焊接，它带来的问题是破坏了管道原有的镀锌层，容易生锈，焊接时出现有刺激性的异味对人体有害，而且管道内壁有脱落的镀层给吹扫带来困难并污染气体，为此本条规定镀锌钢管采用螺纹连接。

不锈钢管承插焊连接的好处是便于管道对中，方便焊接，缺点是由于管道与承插件之间有间隙，产生死角，吹扫时不易吹除干净。对高纯气体要求高和严格的生产工艺会影响其产品质量，为此规定采用对接焊并要求内壁无焊缝，它是氩弧焊接时不施加不锈钢焊丝，利用焊件本身熔化填满焊缝。

8.3.2 管道与设备采用软管连接时规定采用金属软管，以往有些单位采用非金属软管两端加卡箍固定，优点是软管连接管道柔软，长度随意，连接方便，但由于非金属管道对气体和水的渗透性和吸附性都比金属管道差，而且易老化变形，极易造成气体渗漏影响气体质量。现在不锈钢金属软管品种多、规格全、连接方式多样、使用寿命长，尤其对高纯气体不造成污染等优点，但价格较贵，综合比较是合适的，为此本次修改时推荐宜采用金属软管。

不同材料的管道对气体和水的渗透、吸附能力见表10。

8.3.3 本条规定高纯气体管道与阀门连接的密封材料采用金属垫或双卡套。具体选择要随生产工艺对高纯气体质量的要求和气体本身特性决定。金属垫的密封型式(国外称Cajon VCR形式)严密性好、气体不渗漏和污染，通常用于高纯氢或氮氢混合气系统以及要求气体杂质十分严格的生产工艺，如集成电路亚微米技术的前工序的各种气体管道；而干燥压缩空气管道则是采用双卡套形式。

目前，国内气体管道的螺纹和法兰连接的密封材料已较普遍采用聚四氟乙烯制作；铅油麻丝类作为螺纹连接密封材料对高纯气体管道是严禁使用的。


8.4 安全技术

8.4 安全技术

8.4.1 可燃气体易燃易爆，危险性大，可能发生燃烧爆炸事故，而且发生事故时波及面广，危害性大，造成的损失严重，为此本条规定的目的是对可能发生可燃气体泄漏的可燃气体管道敷设或使用的部位设置报警探头，一旦出现可燃气体泄漏达到报警浓度时，便及时发出报警信号并自动开启事故排风系统，及时将可燃气体排除，降低其浓度不至于达到爆炸极限，防止燃烧爆炸事故的发生，避免国家财产损失和人员伤亡。

8.4.2 为了防止可燃气体管道系统与明火直接接触以及管道系统中压力突然降低，造成倒流形成回火，故在接有明火源的每台或每组使用可燃气体的设备接管上和放散管上应设置阻火器，制止火焰蔓延至管道系统，保证安全运行。

可燃气体管道的静电接地，是根据现行国家标准《建筑防雷设计规范》(GB 50057)的规定，对金属管道防止雷电感应的高压电被引入车间，而应有接地措施。车间内可燃气体管道可根据具体情况，在适当的管道上作一接地线，其接地线可与车间建筑物的接地网相联接。在有钢支架或钢筋混凝土支架时，如条件合适，也可利用软金属线将管道与钢支架或钢筋混凝土支架的钢筋联通，作为接地装置，但接地电阻应符合有关规定。

8.4.3 氧气是助燃性气体，在氧气中任何可燃物质的引燃温度均要大大降低，极易发生燃烧事故，为此规定了氧气管道设导除静电接地措施，以防止由于静电产生的火花而发生燃烧事故，接地说明见本规范第8.4.2条说明。

8.4.4 气体管道按不同介质设明显的标识是从安全角度考虑，便于识别避免误操作引发事故。

8.4.5 各类气瓶均有产生爆炸的危险性。洁净厂房大部分是密闭厂房，造价高，人员集中，精密设备和仪器多，为了确保安全，气瓶应集中设置在洁净厂房外，但考虑到有些洁净室内用气量很少，为便于管理，故规定日用气量不超过一瓶时可设置在洁净室内，但为保持洁净室内的洁净度，设在洁净室内的钢瓶必须采取不积尘和易于清洁的措施。


9 电气

9 电气

9.1 配电

9.1.1 洁净厂房内有较多的电子设备系单相负荷，存在不平衡电流。而且环境中有荧光灯、晶体管、数据处理以及其它非线性负荷存在，配电线路中存在高次谐波电流，致使中线性流有较大的电流。而TN-S或TN-C-S接地系统中有专用不带电的保护接地线(PE)，因此安全性好。

9.1.2 在洁净厂房中，工艺设备用电的负荷等级应由它对供电可靠性的要求来确定。同时，它又与为净化空调系统正常运行的用电负荷，如送风机、回风机、排风机等有密切的联系。对这些用电设备的可靠供电是保证生产的前提。在确定供电可靠性方面，下列几个因素应予以考虑:

1 洁净厂房是现代科学技术发展的产物。随着科学技术的日新月异，新技术、新工艺、新产品不断出现，产品精密度的日益提高，对无尘提出了越来越高的要求。目前，洁净厂房已广泛应用于电子、生物制药、宇航、精密仪器制造等重要部门。

2 洁净厂房的空气洁净度对有净化要求的产品质量有很大影响。因此，必须保持净化空调系统的正常运行。据了解，在规定的空气洁净度下生产的产品合格率可提高约10%～30%。一旦停电，室内空气会很快污染，影响产品质量。

3 洁净厂房是个相对的密闭体，由于停电造成送风中断，室内的新鲜空气得不到补充，有害气体不能排出，对工作人员的健康是不利的。

洁净厂房内对供电有特殊要求的用电设备宜设置不间断电源(UPS)供电。对供电有特殊要求的用电设备是指采用备用电源自动投入方式或柴油发电机组应急自启动方式仍不能满足要求者；一般稳压稳频设备不能满足要求者；计算机实时控制系统和通信网络监控系统等。

近年来，国内外一些洁净厂房中一级用电负荷因雷击及电源瞬时变动而引起停电事故频繁发生，造成了较大的经济损失，其原因不是主电源断电，而是控制电源失电造成保护系统失灵而造成事故。在本次修订时增加了“有特殊要求的工作电源宜设置不间断电源(UPS)”的规定。

电气照明在洁净厂房设计中也很重要。从工艺性质来看，洁净厂房内一般从事精密视觉工作，需要高照度高质量照明。为了获得良好和稳定的照明条件，除了解决好照明形式、光源、照度等一系列问题外，最重要的是保证供电电源的可靠性和稳定性。

洁净厂房照明电源直接由变电所低压照明盘专线供电，把它与动力供电线分开，避免引起照明电源电压频繁的和较大的波动，同时增加供电的可靠性。根据对荧光灯供电电压与照度关系的现场测定，电压由226V降到208V时，相应的照度由530lx降到435lx，可见，电压波动对荧光灯的照度影响较大。

鉴于上述原因，我们认为洁净厂房净化空调系统用电负荷、照明负荷应由专用低压馈电线路供电。

9.1.3 消防用电设备供配电设计有严格要求，这些要求已在现行国家标准《建筑设计防火规范》(GBJ 16)中作了明确规定。洁净厂房从工程投资规模和厂房的密封结构等方面考虑，防火设计更显重要，故把消防用电设备的供配电设计作为单独一条提出。

9.1.4 从调研资料表明，洁净厂房曾发生过多次火灾事故，而电气原因引起的火灾事故占很大比例。为了防止洁净厂房或单独洁净室，在节假日停止工作或无人值班时的电气火灾，以及当火灾发生时便于可靠地切断电源，所以，电源进线保护应设置切断装置。

为了方便管理，切断装置宜设在非洁净区便于操作的地点。

9.1.5 据调查，国内大部分洁净室内的配电设备为暗装，这主要是防止积尘，便于清扫。另外，洁净室建筑装修标准比较高，应与室内墙体颜色、美观整齐相协调。对于大型配电设备，如落地式动力配电箱，暗装比较困难，为了减少积尘，宜放在非洁净区，如技术夹层或技术夹道等。

9.1.6 管线暗敷原因见9.1.5条。

考虑防火要求，管材应采用不燃材料。

当净化空调系统停止运行，该系统又未设值班送风时，为防止由于压差而使尘粒通过管线空隙渗入洁净室，所以，由非洁净区进入洁净区；不同级别洁净室之间电气管线口应作密封处理。


9.2 照明

9.2 照明

9.2.1 洁净室的照明一般要求照度高。但灯具安装的数量受到送风风口数量和位置等条件的限制，这就要求在达到同一照度值情况下，安装灯具的个数最少。荧光灯的发光效率一般是白炽灯的3～4倍，而且发热量小，有利于空调节能。此外，洁净室天然采光少，在选用光源时还需考虑它的光谱分布尽量接近于自然光，荧光灯基本能满足这一要求。因此，目前国内外洁净室一般均采用荧光灯作为照明光源。当有些洁净室层高较高，采用一般荧光灯照明很难达到设计照度值，在此情况下，可采用其它光色好、光效更高的光源。由于某些生产工艺对光源光色有特殊要求，或荧光灯对生产工艺和测试设备有干扰时，也可采用其它形式光源。

9.2.2 照明灯具的安装方式是洁净室照明设计的重要课题之一。随着洁净技术的发展普遍认为要保持洁净室内的洁净度关键有3个要素:

1 使用合适的高效过滤器。
2 解决好气流流型，维持室内外压差。
3 保持室内免受污染。

因此，能否保持洁净度主要取决于净化空调系统及选用的设备，当然也要消除工作人员及其它物体的尘源。众所周知，照明灯具并不是主要尘源，但如果安装不妥，将会通过灯具缝隙渗入尘粒。实践证明，灯具嵌入顶棚暗装，在施工中往往与建筑配合误差较大，造成密封不严，不能达到预期效果，而且投资大，发光效率低。实践和测试结果表明，在非单向流洁净室中，照明灯具明装并不会使洁净度等级有所下降。

鉴于以上原因，我们认为，在洁净室中灯具安装应以吸顶明装为好。但是，若灯具安装受到层高限制及工艺特殊要求暗装时，一定要做好密封处理，以防尘粒渗入洁净室，灯具结构能便于清扫和更换灯管。

带格栅的灯具易积尘，不应在洁净室中采用。

9.2.3 本条文中的无采光窗洁净区是指在建筑物的围护结构上不设置窗，或有窗而被全部遮挡，或窗面积很小起不到采光窗作用的洁净厂房。

表9.2.3“无采光窗洁净区工作面上的最低照度值”是根据对电子、冶金、邮电等100多个洁净车间的现场调查和照度实测而得出的结果。洁净车间的最低照度值的峰值出现在150～200lx附近，见图3。平均值的峰值出现在250lx附近，见图4。

调查中对工作人员认为比较合适的最低照度作了统计，其结果略高于150lx。国 际照明委员会(CIE)“室内照明指南”规定，无窗厂房的照度最低不能小于500lx。根据我国现有的电力水平，应以满足对照明的基本要求为依据，最低照度为150lx时基本上能满足工人生理、心理上的要求。

又根据在洁净室内改变荧光灯照明的照度，测定工人的生产效率，对于Ⅱ等(挑片)视觉工作，当照度达到300lx时，有较高的生产效率，见图5。工人主观评价意见也认为300lx比较合适。

根据以上实验结果，又考虑到经济合理，该等级视觉工作照度可定为300lx。即比国家标准《工业企业照明设计标准》(GB 50034)中的Ⅱ等视觉工作的照度值提高了一级。目前，国际上许多国家对无窗洁净室的照明一般也是采用提高一级照度标准的方式。我国人工照明照度标准普遍偏低，考虑到节约电能，又考虑到无窗密闭对人的心理和生理上产生的不利影响，其照度标准比同类视觉工作的车间提高一级还是合适的。

本规范的上述规定经过10多年实践，基本上能满足生产需求，但也有的单位反映最低照度为150lx偏低的情况，鉴于我国当前经济发展水平，电力供应紧张情况缓解，并考虑到洁净厂房对人心理和生理上的因素，将原“无采光窗洁净区工作面上最低照度值”表中最低照度由150lx提高到200lx。

洁净厂房的走道、休息室，考虑到与生产车间的明暗适应问题，其照度值不低于100lx。

有窗洁净厂房的照度标准可按现行国家标准《工业企业照明设计标准》(GB 50034)执行。

9.2.4 在无采光窗洁净区工作时，人的生理和心理上会产生一种沉闷关闭的感觉。照明设计时应使室内空间尽量开阔明朗，对空间照度的要求比一般车间应有所提高。加大混合照明中一般照明的比例，则是提高空间照度的一项有效办法。参考国外无窗厂房一般照明照度占混合照明照度的20%～30%，为节约电能，本标准的规定略降低一些，一般照明占混合照明照度的10%～15%。

9.2.5 根据对现有洁净厂房的照明调查，一般生产车间的照度均匀度都能达到0.7。经征求使用者意见，认为此值能满足要求。

9.2.6 洁净厂房的正常照明因电源故障而熄灭，不能进行必要的操作处置可能导致生产流程混乱，加工处理的贵重零部件损坏；或由于不能进行必要的操作处置而可能引起火灾、爆炸和中毒等事故，本条规定应设置备用照明，以防止上述事故和情况发生。

备用照明应满足所需要的场所或部位进行各项活动和工作所需的最低照度值。一般场所备用照明的照度不应低于正常照明照度标准的1/10。消防控制室、应急发电机室、配电室及电话机房等房间的主要工作面上，备用照明的照度不宜低于正常照明的照度值。为减少灯具重复设置，节省投资，并对提高洁净室的洁净度有利，备用照明作为正常照明的一部分。

9.2.7 洁净厂房是一个相对的密闭体，室内人员流动路线复杂，出入通道迂回，为便于事故情况下人员的疏散，及火灾时能救灾灭火，所以，洁净厂房应设置供人员疏散用的应急照明。

在安全出口、疏散口和疏散通道转角处设置标志灯以便于疏散人员辨认通行方向，迅速撤离事故现场。在专用消防口设红色应急灯，以便于消防人员及时进入厂房进行灭火。


9.3 通信

9.3 通信

9.3.1 洁净厂房设置电话、对讲电话等是与内外部联系的装置，它有如下作用:

1 作为正常的工作联系。
2 发生火灾时与外部联系，积极采取有效的灭火措施。
3 洁净室内的工作人员是一个重要的尘源，人走动时的发尘量是静止时的5～10倍，所以减少人员在洁净室内的走动，对保证洁净度有很重要的作用。

9.3.3 洁净厂房广泛应用于电子、生物制药、宇航、精密仪器制造及科研各个行业中，它的重要性越来越多地被人们所认识。新建和改建的洁净厂房数量不断增加，大多数洁净厂房内设有贵重设备、仪器，且建造费用昂贵，一旦着火损失巨大。同时洁净厂房内人员进出迂回曲折，人员疏散比较困难，火情不易被外部发现，消防人员难以接近，防火有一定困难，因此设置火灾自动报警装置的确十分重要。

对近年设计、建成的25个洁净厂房的调查中，有约90%以上的洁净厂房装有火灾自动报警装置，这是由于本规范颁布实施以来洁净厂房装设火灾报警装置已得到各方面的重视和认同，消防意识不断提高，随着产品质量提高、价格合理，各种型式的报警装置正得到广泛的应用，因此作了本条的规定。

目前我国生产的火灾报警探测器的种类较多，常用的有感烟式、紫外线感光式、红外线感光式、定温感温式、差定温复合式等。

9.3.5 本条规定探测器报警后，强调人工核实和控制，当确认是真正发生火灾后，按规定设置的联动控制设备进行操作并反馈信号，目的是减少损失。因为洁净厂房内的生产要求与普通厂房不同，对于洁净度要求严格的厂房，若一旦关断净化空调系统即使再恢复也会影响洁净度。使之达不到工艺生产要求而造成损失。


9.4 自动控制

9.4 自动控制

9.4.1 洁净厂房是密闭的建筑，为确保洁净厂房的正常生产和工作，应设置一套较完整的自动控制装置，如洁净室空气洁净度、温度和湿度的监控；洁净室的压差监控；高纯气体、纯水和循环冷却水的温度、压力、流量监控，气体纯度、纯水水质的监测等。这些监控装置视工程具体情况，可设计成单个系统的测量、控制系统，也可设计成集散式计算机控制和管理系统。

9.4.2 净化空调系统的空气过滤器随运行时间的增加，阻力逐渐增大，为保持送风风量，经常手动调节系统中的风阀，以增加风量，调整很麻烦；在空气调节系统调试中，系统起动时为使风机空载启动，首先将风机出口处风阀关闭，风机启动后，由于风阀上承受压力很大，打开十分困难。当采用空气过滤器前后压力差的变化控制送风机的变频调速装置后，送风量的调节变得十分容易，送风压力稳定。同时洁净室净化空调系统的送风机采用变频调速后节能十分显著。

9.4.3 为避免净化空调系统因风机停转无风或超温时，电加热器继续送电加热会造成设备损坏甚至发生火灾，本条规定应设置无风、超温断电保护。

本条规定所指的寒冷地区是处于建筑气候区划一级区中I区(1月平均气温小于等于-10℃)和Ⅱ区(1月平均气温-10～0℃)的地区，在此类地区的新风系统采用防冻措施，是为了防止新风机组表冷器冻裂。


9.5 静电防护及接地

9.5 静电防护及接地

9.5.1 洁净厂房的室内环境中许多场合存在着静电危害，从而导致电子器件、电子仪器和电子设备损坏或性能下降或导致人体遭受电击伤害或导致爆炸、火灾危险场所引燃、引爆或导致尘埃吸附影响环境洁净度。因此，洁净厂房工程设计中要十分重视防静电环境设计。

9.5.2 防静电地面材料采用具有导静电性能的材料是防静电环境设计的基本要求。目前国内生产的防静电材料及制品有长效型和短效型，长效型必须是长时间持久地保持静电耗散性能，其时间界限为10年以上，而短效型能维持静电耗散性能3年以内，还有介于3年以上和10年以下的为中效型。洁净厂房一般为永久性建筑，因此条文规定防静电地面应选用具有长时间保持稳定静电耗散性能的材料。

本条第2、3款中规定了防静电地面的表面电阻率、体积电阻率和地面对地泄放电阻值，这些规定是参照电子行业标准《电子产品和制造防静电系统测试方法》(SJ/T 10694)制定的。

9.5.3 净化空调系统的送回风口、风管和排风系统的排风管是易于产生静电的部位，因而规定了风口、风管的防静电接地的要求。

9.5.4 洁净厂房内可能产生静电的生产设备(包括防静电安全工作台)和容易产生静电的流动液体、气体或粉体的管道，应采取防静电接地措施，将静电导除。当这些设备与管道处在爆炸和火灾危险环境中时，设备和管道的连接安装要求更加严格，以防发生严重灾害。因此，强调执行现行国家标准《爆炸和火灾危险环境电力装置设计规范》(GB 50058)的规定。

9.5.5 本条规定了防静电接地系统的做法，整个系统构成故障电流和静电泄放电气通路。

接地导线的横截面除了满足低电阻的要求外，还必须有足够的机械强度。电子、航天行业标准规定了接地主干线铜导体截面积不应小于100mm2，本规范根据我国导线、电缆的标准截面的规格，接地主干线截面规定不应小于95mm2。

9.5.6 洁净厂房中除防静电接地系统外，还有建筑物的防雷接地、工作(交流工作)接地、保护(故障保护)接地、直流工作接地、屏蔽接地、功率接地等。这里强调直流接地系统与交流接地系统不能混接，它是电子设备抑制电磁干扰的一项重要措施。直流接地导线截面应计算确定，使系统中任何两点间的直流电阻值在此期间应为0.02Ω以下。不同功能的接地系统应作等电位联结是防止电击、保护人身和财产安全。

9.5.7 为了解决好各个接地系统之间的相互关系，接地系统设计时，必须以防雷接地系统设计为基础。由于在大多数情况下各种功能接地系统采用综合接地方式，因此，首先必须考虑防雷接地系统，使其它功能接地系统都应包括防雷接地系统的保护范围之内。


附录C 洁净室或洁净区性能测试和认证

附录C 洁净室或洁净区性能测试和认证

C1 通则

本附录编写的指导思想是与国际接轨，依据ISO-14644、14698等的内容进行编制。

C1.1 洁净室或洁净区在设计、施工验收后，应进行综合性能评价。洁净室交付使用后，由于洁净室维护管理不当，洁净室工作人员误操作以及净化空调系统长期运行使空气过滤器性能变化、洁净室周围环境的突发事件，如沙尘暴等，以及洁净室工艺变化诸因素均会影响洁净室综合性能，因而洁净室经常监测或定期的性能测试是必要的，以证实洁净室或洁净区的性能符合本规范的要求。

C2 洁净室或洁净区性能测试要求

C2.1、C2.2 等同采用国际标准(草案)ISO/DIS14644-2《洁净室及相应被控空气洁净度的测试和监控》相关条文。

最长测试时间间隔是根据近年来我国一些合资企业的内部质量管理条款以及ISO14644-2的空气洁净度认证测试要求而编制的。

C3 洁净室测试方法

C3.1 测试平面在离高效过滤器0.3m是过滤器出口气流较均匀稳定处，无人员及工艺设备干扰，测定气流风速接近真实风速。测点间距0.6m是参照美国、日本相关测试方法制定的。

C3.2 参照《洁净室施工及验收规范》(JGJ 71)相关条文编写。

C3.3 参照国际标准(草案)ISO/DIS 14644-4有关条文编写。

C3.5 等同采用国际标准(草案)ISO/DIS 14644-1附录B相关条文规定的采样点的最少数量NL=A0.5。本条规定与209E有较大的不同，尤其对大面积的洁净室测试，大大减少了采样点，从而在不影响空气洁净度等级质量下，节省了测试时间及成本。