无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


众智软件 http://www.gisroad.com

中华人民共和国国家标准

民用爆破器材工程设计安全规范

Safety code fOr design of engineering of
civil explosives materials

GB 50089—2007

主编部门：国防科学技术工业委员会
批准部门：中华人民共和国建设部
施行日期：2 0 0 7年8月 1 日

中华人民共和国建设部公告
第578号

建设部关于发布国家标准
《民用爆破器材工程设计安全规范》的公告

现批准《民用爆破器材工程设计安全规范》为国家标准，编号为GB 50089—2007，自2007年8月1日起实施。其中，第3.2.2、3.2.3、 3.3.1、 3.3.2、 3.3.3， 3.3.6、 4.2.2、 4.2.3、 4.2.4、4.3.2、 4.3.3、 5.1.1 (3)、 5.2.2 (1) (3) (5) (6) (7) (8)、5.2.3 (1) (3)、 5.2.4、 5.3.2 (1) (2) (3) (5)、 5.3.3 (1)(2) (3) (5)、5.4.2(1)、5.4.3(1)、6.O.2(2) (3) (4) (5) (9)、 6.0.3 (2) (4)、 6.0.4、 6.O.5、 6.0.6 (1) (3) (4) (6) (8) (9) (10) (11) (12)、6.0.7、6.0.8、6.0.9、7.1.1、7.1.2、 7.1.3、 7.1.4、 7.1.6、 7.1.7 (2)、 8.1.1、 8.2.1、8.2.6、8.4.4、8.4.8、8.4.9、8.4.10、8.5.1、8.6.2、8.6.6、8.6.7、9.0.1、9.0.5、9.0.6，9.O.10、9.O.11、9.0.12(2) (3)、10.O.1、10.0.3、11.2.1、11.2.2(4)、11.3.3、11.3.4、11.3.6、11.3.7、12.2.1(2) (3) (5) (6) (8)、12.2.2、12.2.3 (1) (2) (4)、 12.2.4、 12.3.3 (1) (2)、 12.3.4 (2)、12.3.5、 12.3.6、 12.5.4、 12.5.5 (1) (3)、 12.6.2、 12.6.3、12.6.5、 12.6.6、 12.7.2、 12.7.3、 12.7.6、 12.7.7、 12.8.1、12.8.3、 13.1.2、 13.1.3、 13.1.4、 14.2.2、 15.2.1、 15.2.3、15.2.5、 15.2.6、 15.3.4、 15.4.1、 15.4.2、 15.6.2、 15.7.1、15.7.2、15.7.3、15.7.4、15.7.6、A.O.1、A.0.2条(款)为强制性条文，必须严格执行。原《民用爆破器材工厂设计安全规范》GB 50089—98同时废止。

本规范由建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部
二○○七年二月二十七日

前 言

本规范是根据建设部《关于印发“二○○二～二○○三年度工程建设国家标准制定、修订计划”的通知》(建标[2003]102号)的要求，由五洲工程设计研究院会同有关设计、科研、生产和流通单位对《民用爆破器材工厂设计安全规范》GB 50089—98进行修订而成。

本规范共分15章、6个附录。主要内容包括总则，术语，危险等级和计算药量，企业规划和外部距离，总平面布置和内部最小允许距离，工艺与布置，危险品贮存和运输，建筑与结构，消防给水，废水处理，采暖、通风和空气调节，电气，危险品性能试验场和销毁场，混装炸药车地面辅助设施和自动控制等。

本次修订，与原国家标准《民用爆破器材工厂设计安全规范》GB 50089—98相比，保留了90条、3个附录，修改了109条，取消了24条，增加了95条、3个附录。规范修订后为294条、6个附录。主要修订内容是：调整了建筑物的危险等级，进一步明确生产线联建的安全技术要求，补充调整了内、外部最小允许距离，修订了防护屏障的作用系数，增加了钢结构的要求，修订了电气危险场所的区域划分，通过试验增加了电磁辐射对电雷管的安全场强要求，补充了流通企业库房设计的安全技术规定等。

修订过程中，遵照《中华人民共和国安全生产法》和国家基本建设的有关政策，贯彻“安全第一，预防为主”的方针，针对民爆行业发展趋势，开展了专题研究和部分试验研究，总结了近五年来民用爆破器材工程建设设计方面的安全科研成果和经验教训，有选择地吸收了国外符合我国实际情况的先进安全技术。在全国范围内广泛征求了有关设计、科研、生产、流通民爆行业单位及行业主管部门的意见。最后经国防科学技术工业委员会民爆器材监督管理局会同有关部门审查定稿。

本规范以黑体字标志的条文为强制性条文，必须严格执行。本规范由建设部负责管理和对强制性条文的解释，由五洲工程设计研究院(中国兵器工业第五设计研究院)负责具体技术内容的解释。本规范在执行过程中，如发现需要修改或补充之处，请将意见和有关资料寄送五洲工程设计研究院(地址：北京市宣武区西便门内大街85号，邮编：100053，传真：010-83111943)。

本规范主编单位、参编单位和主要起草人：

主编单位：五洲工程设计研究院(中国兵器工业第五设计研究院)

参编单位：中国爆破器材行业协会 中国兵器工业规划研究院民爆咨询中心 广东南海化工总厂有限公司 福建永安化工厂 浙江利民化工有限公司 新疆雪峰民爆器材有限公司 湖南南岭爆破器材有限公司 福建龙岩红炭山七○八有限公司 长沙矿冶研究院 西安庆华民爆公司 西安应用物理化学研究所 河南省前进化工有限公司 重庆八四五化工公司 葛洲坝易普力化工公司 甘肃和平民爆有限公司

主要起草人：魏新熙 杨家福 张嘉浩 王爱凤 陶少萍 郑志良 尹君平 管怀安 王泽溥 张幼平 白春光 张国辉 粱景堂 张利洪 刘晓苗


1 总 则

1.0.1 为贯彻执行《中华人民共和国安全生产法》，坚持“安全第一，预防为主”的方针，采用技术手段，防止和减少生产安全事故，保障人民群众生命和财产安全，促进经济建设的发展，制定本规范。

1.O.2 本规范适用于民爆行业生产、流通企业的新建、改建、扩建和技术改造工程项目。

1.O.3 民用爆破器材工程设计除应执行本规范外，还应符合国家现行有关标准的规定。


2 术 语

2.0.1 民用爆破器材 civil explosives materials
用于非军事目的的各种炸药(起爆药、猛炸药、火药、烟火药等)及其制品(油气井及地震勘探用或其他用途的爆破器材等)和火工品(雷管、导火索、导爆索等)的总称。

2.0.2 危险品 dangerous goods
指民爆行业研究、生产、流通与应用过程中的具有燃烧，爆炸危险的原材料、半成品、在制品、成品等。

2.0.3 在制品 work in—process
指正在各生产阶段加工中的产品。

2.0.4 半成品 semi—finished product
指在某些生产阶段上已完工，但尚需进一步加工的产品。

2.0.5 梯恩梯当量 TNT equivalent
在距爆源相同的径向距离上，产生相同爆炸参数时的梯恩梯装药质量与被测试装药质量之比。

2.0.6 整体爆炸 mass-detonation
整个危险品的某一部分被引爆后，导致全部危险品的瞬间爆炸。

2.0.7 计算药量 explosive quantity
能同时爆炸或燃烧的危险品药量。

2.O.8 设计药量 design quantity of explosive
折合成梯恩梯当量的可能同时爆炸的危险品药量。

2.0.9 危险性建筑物 dangerous goods building
生产或贮存危险品的建筑物，包括危险品生产厂房和危险品贮存库房。

2.0.10 非危险性建筑物 nondangerous goods building
本规范未列入危险等级的建筑物。

2.0.11 生产线 production line
在危险品生产中，能确保完成连续性工序的一组生产系统、建筑物、构筑物或相关设施等。

2.0.12 内部最小允许距离 internal separation distance
指危险性建筑物之间，在规定的破坏标准下所需的最小距离。
它是按危险性建筑物的危险等级和计算药量确定的。

2.0.13 外部距离 external separation distance
指危险性建筑物与外部各类目标之间，在规定的破坏标准下所需的最小距离。它是按危险性建筑物的危险等级和计算药量确定的。

2.0.14 防护屏障 protecting barrier
天然或人工的挡墙，其形式、尺寸及结构均能按规定方式限制爆炸冲击波、破片、火焰对附近建筑物及设施的影响。

2.O.15 钢刚架结构 steel—frame construction
采用刚架型式的钢结构。

2.O.16 轻钢刚架结构 light stecl—frame construction
围护结构采用轻型夹层保温板、轻钢檩条的钢刚架结构。

2.0.17 抗爆间室 blast resistant chamber
具有承受本室内因发生爆炸而产生破坏作用的间室。可根据间室内生产或贮存的危险品性质、恢复生产的要求，按能承受一次或多次爆炸荷载进行设计。

2.0.18 抗爆屏院 blast resistant shield yard
当抗爆间室内发生爆炸事故时，为阻止爆炸冲击波或爆炸破片向四周扩散，而在抗爆间室外设置的屏院。

2.0.19 抑爆间室 supprcssive shield chamber
具有承受本室内发生爆炸而产生破坏作用的间室，且可通过能控制冲击波泄出强度的墙体泄出间室之外，符合环境安全要求。

2.O.20 嵌入式建筑物 built-in building
嵌人防护屏障外侧，三面墙外侧及顶盖上覆土、一面外露的建筑物。

2.0.21 轻型泄压屋盖 light relief roof
泄压部分(不包括檩条，梁、屋架)由轻质材料构成，当建筑物内部发生事故时，具有泄压效能，使建筑物主体结构尽可能不遭受破坏的屋盖。
轻质泄压部分的单位面积重量不应大于O.8kN／m2。

2.0.22 轻质易碎屋盖 light fragile roof
由轻质易碎材料构成，当建筑物内部发生事故时，不仅具有泄压效能，且破碎成小块，减轻对外部影响的屋盖。
轻质易碎部分的单位面积重量不应大于1.5kN／m2。

2.0.23 安全出口 emergency exit
建筑物内的作业人员能通过它直接到达室外安全处的疏散出口。

2.0.24 辅助用室 auxiliary room
辅助用室是指更衣室、盥洗室、浴室、洗衣房，休息室、厕所等，根据生产特点、实际需要和使用方便的原则而设置。

2.O.25 卫生特征分级 industrial hygiene classification
根据生产过程接触的药物经皮肤吸收或通过呼吸系统吸人体内引起中毒的危害程度所进行的分级，分为1、2、3三个级别。

2.0.26 电气危险场所 electrical installation in hazardous loca—tions
燃烧爆炸性物质出现或预期可能出现的数量达到足以要求对电气设备的结构、安装和使用采取预防措施的场所。

2.0.27 可燃性粉尘环境 combustible dust atmosphere
在大气环境条件下，粉尘或纤维状的可燃性物质与空气的混合物点燃后，燃烧传至全部未燃混合物的环境。

2.0.28 爆炸性气体环境 explosive gas atmosphere
在大气环境条件下，气体或蒸气可燃物质与空气的混合物点燃后，燃烧将传至全部未燃烧混合物的环境。

2.0.29 直接接地 direet-earthing
将金属设备或金属构件与接地系统直接用导体进行可靠连接。

2.0.30 间接接地 indirect-earthing
将人体、金属设备等通过防静电材料或防静电制品与接地系统进行可靠连接。

2.0.31 防静电材料 anti—electrostatic material
通过在聚合物内添加导电性物质(炭黑、金属粉等)、抗静电剂等，以降低电阻率，增加电荷泄漏能力的材料的统称。

2.0.32 防静电制品 anti—electrostatic ware
由防静电材料制成，具有固定形状，电阻值在5 × 104～1×108Ω范围内的物品。

2，0.33 独立变电所 independent electrical substation
变电所为一独立建筑物或独立的箱式变电站。

2.0.34 静电泄漏电阻 electrostatically leakage resistance
物体的被测点与大地之间的总电阻。

2.0.35 防静电地面 anti-electrostatic floor
能有效地泄漏或消散静电荷，防止静电荷积累所采用的地面。

2.0.36 静电非导电材料 electrostatic non-conducting material
体电阻率值大于或等于1.0×1010Ω·m的物体或表面电阻率值大于或等于1.O×1O11Ω·m的材料。

2.0.37 无线电通信 radio communication
利用无线电波的通信。

2.0.38 移动站 mobile station
用于移动业务，是指在运动状态使用移动设备或在非明确点暂停使用的站点。

2.0.39 基站 base station
用于陆地移动业务或陆地的电台。

2.0.40 固定站 fixed station
使用固定设备的站点。

2.O.41 无线电定位 radio location
用于无线电定位业务，在固定点使用(不在移动时使用)的电台。

2.0.42 民用波段无线电广播 civilian use radio
用于个人或商用无线电通信，无线电信号，远程目标或设备控制的固定站、地面站、移动站的无线电通信设备。

2.0.43 天线 antenna
一种将信号源射频功率发射到空间或截获空间电磁场转变为电信号的转换器。


3 危险等级和计算药量

3.1 危险品的危险等级

3.1.1 危险品的危险等级应符合下列规定：

1 1.1 级：危险品具有整体爆炸危险性。
2 1.2 级：危险品具有进射破片的危险性，但无整体爆炸危险性。
3 1.3 级：危险品具有燃烧危险和较小爆炸或较小进射危险，或两者兼有，但无整体爆炸危险性。
4 1.4 级：危险品无重大危险性，但不排除某些危险品在外界强力引燃，引爆条件下的燃烧爆炸危险作用。


3.2 建筑物的危险等级

3.2.1 建筑物危险等级主要指建筑物内所含有的危险品危险等 级及生产工序的危险等级，分为1.1(含1.1·)、1.2、1.4级。
注：1 民用爆破器材尚无1.3级危险品，不设对应的1.3级建筑物危险等级。

2 1.1 是特指生产无雷管感度炸药、硝铵膨化工序及在抗爆间室中进行的炸药准备、药柱压制、导爆索制索等建筑物危险等级。

3.2.2 生产、加工、研制危险品的建筑物危险等级应符合表3.2.2-1的规定，贮存危险品的建筑物危险等级应符合表3.2.2-2的规定。

3.2.3 同一建筑物内存在不同的危险品或生产工序时，该建筑物的危险等级应按其中最高的危险等级确定。


3.3 计算药量

3.3.1 建筑物内的成品、半成品、在制品等及生产设备、运输器具或设备里，能引起同时爆炸或燃烧的危险品最大药量为该建筑物内的计算药量。

3.3.2 包装、装车时，位子防护屏障内车辆中的药量应计入厂房的计算药量；位于防护屏障外车辆中的药量与厂房内的存药有同时爆炸可能时，其药量亦应计入厂房的计算药量。

3.3.3 当1.1级危险品与1.2级危险品同时存在时，应将1.1级危险品的计算药量与1.2级危险品中属于1.1级危险品的计算药量合并计算。

3.3.4 建筑物中抗爆间室、防爆装置内危险品的药量可不计入该建筑物的计算药量。

3.3.5 炸药生产厂房外废水沉淀池中的药量，可不计入该厂房的计算药量。

3.3.6 当炸药生产厂房内的硝酸铵与炸药在同一工作间内存放时，应将硝酸铵存量的一半计入该厂房的计算药量。当硝酸铵为水溶液时，可不计入该厂房的计算药量，该工位应有实心砌体隔墙。当炸药生产厂房内的硝酸铵与炸药不在同一工作间内存放，且有符合表3.3.6间隔距离和隔墙厚度的要求时，可不将硝酸铵存量计入该厂房的计算药量。


4 企业规划和外部距离

4.1 企业规划

4.1.1 民用爆破器材生产、流通企业厂(库)址选择应符合现行国家标准《工业企业总平面设计规范》GB 50187的相应规定。

4.1.2 民用爆破器材生产企业，应根据生产品种、生产特性、危险程度等因素进行分区规划。企业宜设危险品生产区(包括辅助生产部分)、危险品总仓库区、性能试验场、销毁场及生活区。

4.1.3 民用爆破器材生产企业各区的规划，应符合下列要求：

1 根据企业生产、生活、运输和管理等因素确定各区相互位置。危险品生产区宜设置在适中位置，危险品总仓库区、性能试验场、销毁场宜设置在偏僻地带或边缘地带。
2 企业各区不应分设在国家铁路线、一级公路的两侧，宜规划在运输线路的一侧。
3 当企业位于山区时，不应将危险品生产区布置在山坡陡峻的狭窄沟谷中。
4 辅助生产部分宜靠近生活区的方向布置。
5 无关的人流和物流不应通过危险品生产区和危险品总仓库区。危险品的运输不应通过生活区。

4.1.4 民用爆破器材流通企业设置危险品仓库区时，库址应选择在远离居住区的地带，且应符合本规范第4.3节危险品总仓库区外部距离和第5.3节危险品总仓库区内最小允许距离的规定。


4.2 危险品生产区外部距离

4.2.1 危险品生产区内的危险性建筑物与其周围居住区、公路、铁路，城镇规划边缘等的外部距离，应根据建筑物的危险等级和计算药量计算确定。

外部距离应自危险性建筑物的外墙面算起。

4.2.2 危险品生产区内，1.1级或1.1·级建筑物的外部距离不应小于表4.2.2的规定。

4.2.3 危险品生产区内，1.2级建筑物的外部距离不应小于表4.2.2的规定。

4.2.4 危险品生产区内，1.4级建筑物的外部距离不应小于50m。硝酸铵仓库的外部距离不应小子200m。


4.3 危险品总仓库区外部距离

4.3.1 危险品总仓库区内的危险性建筑物与其周围居住区、公路、铁路、城镇规划边缘等的外部距离，应根据建筑物的危险等级和计算药量计算确定。
外部距离应自危险性建筑物的外墙面算起。

4.3.2 危险品总仓库区内，1.1级建筑物的外部距离不应小手表4.3.2的规定。

车辆小于2000辆且大于等于200辆者。
外部距离就满足表中除序号5.6外的规定。
件及增减值见本规范附录A。

4.3.3 危险品总仓库区内，1.4级建筑物的外部距离不应小于1OOm；硝酸铵仓库的外部距离不应小于200m。


5 总平面布置和内部最小允许距离

5.1 总平面布置

5.1.1 危险品生产区和总仓库区的总平面布置，应符合下列要求：

1 总平面布置应将危险性建筑物与非危险性建筑物分开布置。
2 危险品生产区总平面布置应符合生产工艺流程，避免危险品的往返或交叉运输。
3 危险性建筑物之间、危险性建筑物与其他建筑物之间的距离应符合最小允许距离的要求。园地形条件对最小允许距离造成的影响应符合本规范附录A的规定。
4 同一类的危险性建筑物和库房宜集中布置。
5 危险性或计算药量较大的建筑物，宜布置在边缘地带或有利于安全的地带，不宜布置在出入口附近。
6 两个危险性建筑物之间不宜长面相对布置。
7 危险性生产建筑物靠山布置时，距山坡脚不宜太近。
8 运输道路不应在其他危险性建筑物的防护屏障内穿行通过。非危险性生产部分的人流、物流不宜通过危险品生产地段。
9 未经铺砌的场地，均宜进行绿化，并以种植阔叶树为主。
在危险性建筑物周围25m范围内，不应种植针叶树或竹子。危险性建筑物周围8m范围内，宜设防火隔离带。
10 危险品生产区和总仓库区应分别设置围墙。围墙高度不应低于2m，围墙与危险性建筑物的距离不宜小于15m。

5.1.2 危险性生产建筑物抗爆间室的轻型面，不宜面向主干道和主要厂房。

5.1.3 危险品生产区内布置有不同性质产品的生产线时，生产线之间危险性建筑物的最小允许距离，应分别按各自的危险等级和计算药量计算确定后再增加50％。雷管生产线宜独立成区布置。


5.2 危险品生产区内最小允许距离

5.2.1 危险品生产区内各建筑物之间的最小允许距离，应分别根据建筑物的危险等级及计算药量所计算的距离和本节有关条款所规定的距离，取其最大值确定。

最小允许距离应自危险性建筑物的外墙轴线算起。

5.2.2 危险品生产区，1.1级建筑物应设置防护屏障，1.1级建筑物与其邻近建筑物的最小允许距离，应符合下列规定：

1 1.1级建筑物与其邻近生产性建筑物的最小允许距离，应根据设置防护屏障的情况，不小于表5.2.2的规定，且不应小于30m；当相邻生产性建筑物采用轻钢刚架结构时，其最小允许距离应按表5.2.2的规定数值再增加50％，且不应小于30m。

2 仅为1.1级装药包装建筑物服务的包装箱中转库与该厂房的最小允许距离，可不按本规范第5.2.2条第1款确定，但不应小于现行国家标准《建筑设计防火规范》GB 50016中防火间距的规定。

3 嵌入在1.1级建筑物防护屏障外侧的非危险性建筑物，与其邻近各危险性建筑物的距离，应分别按其邻近各危险性建筑物的要求确定。

4 1.1级建筑物采用抑爆间室等特殊结构建筑物时，与其邻近建筑物的最小允许距离，可由抗爆计算确定。

5 无雷管感度炸药生产、硝铵膨化工序等1.1·级建筑物不设置防护屏障时，与其邻近建筑物的最小允许距离应为50m。

6 梯恩梯药柱(压制)、继爆管、导爆索生产等1.1·级建筑物不设置防护屏障时，与其邻近建筑物的最小允许距离应为35m。

7 1.1级建筑物与公用建筑物、构筑物的最小允许距离应按表5.2.2的要求确定，并应符合下列规定：

1)与烟囱不产生火星的锅炉房的距离，应按表5.2.2要求的计算值再增加50％，且不应小于50m；与烟囱产生火星的锅炉房的距离，应按表5.2.2要求的计算值再增加50％，且不应小于100m。
2)与35kV总降压变电所、总配电所的距离，应按表5.2.2要求的计算值再增加1倍，且不应小于100m。
3)与10kV及以下的总变电所、总配电所的距离，应按表5.2.2要求进行计算，且不应小于50m；仅为一个1.1级建筑物服务的无固定值班人员单建的独立变电所，与该建筑物的距离不应小于现行国家标准《建筑设计防火规范》CB 50016中防火间距的规定。
4)与钢筋混凝土结构水塔的距离，应按表5.2.2要求的计算值再增加50％，且不应小于100m。
5)与地下或半地下高位水池的距离，不应小于50m。
6)与有明火或散发火星的建筑物的距离，应按表5.2.2的要求计算，且不应小于50m。
7)与车间办公室、车间食堂(无明火)、辅助生产部分建筑物的距离，应按表5.2.2要求的计算值再增加50％，且不应小子50m。
8)与厂部办公室、食堂、汽车库、消防车库的距离，应按表5.2.2要求的计算值再增加50％，且不应小于150m。

8 1.1 级建筑物与公用建筑物、构筑物的最小允许距离应按第5.2.3条第3款的要求确定。

5.2.3 危险品生产区，不设置防护屏障的1.2级建筑物，与其邻近建筑物的最小允许距离，应符合下列规定：

1 1.2级建筑物与其邻近建筑物的最小允许距离，不应小于表5.2.3的规定。

2 仅为1.2级装药包装建筑物服务的包装箱中转库与该厂房的最小允许距离，可不按第5.2.3条第1款确定，但不应小于现行国家标准《建筑设计防火规范》GB 50016中防火间距的规定。

3 1.2级建筑物与公用建筑物、构筑物的最小允许距离应按表5.2.3的要求确定，并应符合下列规定：

1)与锅炉房的距离，不应小于50m。
2)与35kV总降压变电所、总配电所的距离，不应小于50m。
3)与钢筋混凝土结构水塔、地下或半地下高位水池的距离，不应小于50m。
4)与厂部办公室、食堂、汽车库、消防车库、车间办公室、车间食堂、有明火或散发火星的建筑物、辅助生产部分建筑物的距离，不应小于50m。

5.2.4 危险品生产区，不设置防护屏障的1.4级建筑物，与其邻近建筑物的最小允许距离，应符合下列规定：

1 1.4级建筑物与其邻近建筑物的最小允许距离，不应小于25m。硝酸铵仓库与任何建筑物的最小允许距离，不应小于50m。

2 1.4级建筑物与公用建筑物、构筑物的最小允许距离，应符合下列规定：

1)与锅炉房、厂部办公室、食堂、汽车库、消防车库、有明火或散发火星的建筑物及场所的距离，不应小于50m。
2)与35kV总降压变电所、总配电所、钢筋混凝土结构水塔、地下或半地下高位水池的距离，不宜小于50m。
3)与车间办公室、车间食堂(无明火)、辅助生产部分建筑物的距离，不应小于30m。


5.3 危险品总仓库区内最小允许距离

5.3.1 危险品总仓库区内各建筑物之间的最小允许距离，应分别根据建筑物的危险等级及计算药量所计算的距离和本节有关条款所规定的距离，取其最大值确定。
最小允许距离应自危险性建筑物的外墙轴线算起。

5.3.2 危险品总仓库区，1.1级建筑物应设置防护屏障。与其邻近建筑物的最小允许距离，应符合下列规定：

1 有防护屏障的1.1级建筑物与其邻近有防护屏障建筑物的最小允许距离，不应小于表5.3.2-1的规定。
2 有防护屏障的1.1级建筑物与其邻近无防护屏障建筑物的最小允许距离，应按表5.3.2-1的规定数值增加1倍。

3 与1OkV及以下变电所的距离，不应小于50m。
4 与消防水池的距离，不宜小于30m。
5 与值班室的最小允许距离，不应小于表5.3.2-2的规定。

5.3.3 危险品总仓库区，不设置防护屏障的1.4级建筑物与其邻近建筑物的最小允许距离，应符合下列规定：

1 与其邻近建筑物的最小允许距离，不应小于20m。
2 硝酸铵库与其邻近建筑物的最小允许距离，不应小于50m。
3 与lOkV及以下变电所的距离，不应小于50m。
4 与消防水池的距离，不宜小于20m。
5 与值班室的最小允许距离，不应小于50m。

5.3.4 当总仓库区设置岗哨时，岗哨距危险品仓库的距离，可不按本规范第5.3.2条和第5.3.3条的要求进行限制。


5.4 防护屏障

5.4.1 防护屏障的形式，应根据总平面布置、运输方式、地形条件等因素确定。
防护屏障可采用防护土堤、钢筋混凝土挡墙等形式。
防护屏障的设置，应能对本建筑物及周围建筑物起到防护作用。防护土堤的防护范围应按本规范附录D确定。

5.4.2 防护屏障的高度，应符合下列规定：

1 当防护屏障内为单层建筑物时，不应小子屋檐高度；防护屏障内建筑物为单坡屋面时，不应小于低屋檐高度。
2 当防护屏障内建筑物较高，设置到檐口高度有困难时，防护屏障的高度可高出爆炸物顶面1m。

5.4.3 防护屏障的宽度，应符合下列规定：

1 防护土堤的顶宽，不应小于1m，底宽应根据土质条件确定，但不应小于高度的1.5倍。
2 钢筋混凝土防护屏障的顶宽、底宽，应根据计算药量设计确定。

5.4.4 防护屏障的边坡应稳定，其坡度应根据不同材料确定。当利用开挖的边坡兼作防护屏障时，其表面应平整，边坡应稳定，遇有风化危岩等应采取措施。

5.4.5 防护屏障的内坡脚与建筑物外墙之间的水平距离不宜大于3m。
在有运输或特殊要求的地段，其距离应按最小使用要求确定，但不应大于15m。有条件时该段防护屏障的高度宜增高2～3m。

5.4.6 防护屏障的设置应满足生产运输及安全疏散的要求，并应符合下列规定：

1 当防护屏障采用防护土堤时，应设置运输通道或运输隧道。运输通道的端部需设挡土墙时，其结构宜为钢筋混凝土结构。运输通道和运输隧道应满足运输要求，并应使其防护土堤的无作用区为最小。运输通道净宽度不宜大于5m。汽车运输隧道净宽度宜为3.5m，净高度不宜小于3m。

2 当在危险品生产厂房的防护土堤内设置安全疏散隧道时，应符合下列规定：

1)安全疏散隧道应设置在危险品生产厂房安全出口附近。
2)安全疏散隧道不得兼作运输用。
3)安全疏散隧道的净高度不宜小于2.2m，净宽度宜为1.5m。
4)安全疏散隧道的平面形式宜将内端的一半与土堤垂直，外端的一半呈35°角，宜按本规范附录D确定。

3 当防护屏障采用其他形式时，其生产运输和安全疏散要求，由抗爆设计确定。

5.4.7 在取土困难地区，可在防护土堤内坡脚处砌筑高度不大于1m的挡土墙，外坡脚处砌筑高度不大于2m的挡土墙。防护土堤的最小底宽应符合本规范第5，4.3条的规定。在特殊困难情况下，允许在防护土堤底部1m高度以下填筑块状材料。

5.4.8 当危险品生产区两个危险品中转库的计算药量总和不超过本规范第7.1.1条的各自允许最大计算药量规定时，两个中转库可组建在防护土堤相隔的联合防护土堤内。

联合防护土堤内建筑物的外部距离和最小允许距离，应按联合防护土堤内各建筑物计算药量总和确定。

当联合防护土堤内任何建筑物中的危险品发生爆炸不会引起该联合防护土堤内另一建筑物中的危险品殉爆时，其外部距离和最小允许距离，可分别按各个建筑物的危险等级和计算药量计算，按其计算结果的最大值确定。


6 工艺与布置

6.O.1 工艺设计中，应坚持减少厂房计算药量和操作人员的原则，对有燃烧、爆炸危险的作业应采用隔离操作、自动监控等可靠的先进技术。

6.0.2 危险品生产厂房和仓库平面布置应符合下列规定：

1 危险品生产厂房建筑平面宜为单层矩形，不宜采用封闭的口字形、门字形。当工艺有特殊要求时，应尽可能采用钢平台。
2 危险品生产厂房不应建地下室、半地下室。
3 危险品仓库库房应为矩形单层建筑。
4 危险品生产厂房内设备、管道、运输装置和操作岗位的布置应方便操作人员的迅速疏散。
5 危险品生产厂房内的人员疏散路线，不应布置成需要通过其他危险操作间方能疏散的形式。当该厂房外设有防护屏障时，应在防护屏障就近处设置专用疏散隧道。
6 起爆器材生产厂房，宜设计成单面走廊形式。当中间布置走道、两边设工作间时，危险工作间应布置有直通室外的安全疏散口或安全窗。对两边工作间通向中间走道的门或门洞不应相对布置。
7 生产厂房内危险品暂存间，应采取措施使危险品存量不致危及其他房间，且宜布置在建筑物的端部，并不宜靠近出入口和生活间。起爆器材生产厂房中暂存的起爆药、炸药和火工品宜贮存在抗爆间室或可靠的防护装置内。当生产工艺需要时，也可贮存在沿厂房外墙布置成突出的贮存间内，该贮存间不应靠近厂房的出入口。
8 允许设辅助用室的危险品生产厂房，辅助用室宜没在厂房的端头。
9 危险性生产厂房内与生产无直接联系的辅助间应和生产工作间隔开，并应设直接通向室外的出入口。

6.0.3 危险品运输通廊应符合下列规定：

1 危险品运输通廊宜采用敞开式或半敞开式，不宜采用封闭式通廊。工艺要求采用封闭式通廊时，应符合本规范第8.8节通廊和隧道的设计规定。
2 在通廊内采用机械传送危险品时，应采取保障危险品之间不发生殉爆的设施。
3 危险品运输通廊不宜布置成直线。
4 危险品成品中转库与危险品生产厂房之间不应设置封闭式通廊。

6.O.4 1.2级厂房中易发生事故的工序应设在抗爆间室或防护装置内。

6.0.5 危险品生产厂房中，设置抗烬间室应符合下列要求：

1 抗爆间室之间或抗爆间室与相邻工作间之间不应设地沟相通。
2 输送有燃烧爆炸危险物料的管道，在未设隔火隔爆措施的条件下，不应通过或进出抗爆间室。
3 输送没有燃烧爆炸危险物料的管道通过或进出抗爆间室时，应在穿墒处采取密封措施。
4 抗爆间室的门、操作口、观察孔、传递窗，其结构应能满足抗焊及不传爆的要求。
5 抗爆间室门的开启应与室内设备动力系统的启停进行联锁。
6 抗爆间室(泄爆面外)应设置抗爆屏院。

6.0.6 危险品生产厂房各工序的联建应符合下列规定：

1 有固定操作人员的非危险性生产厂房不应和1.1级危险品生产厂房联建。
2 工业炸药制造中的机制制管工序无固定操作人员，具有自动输送，且能与自动装药机对接的可与装药工序联建。
3 炸药制造中的装药与包装联建，且装药与包装以手工为主时，应设有不小于250mm的隔墙；装药间至包装间的输药通道不应与包装间的人工操作位置直接相对。
4 粉状铵梯炸药(含铵梯油炸药)生产中的梯恩梯粉碎、混药工序和铵油炸药热加工法生产中的混药工序应独立设置厂房。
5 粉状铵梯炸药(含铵梯油炸药)生产中的装药、包装工序可与筛药、凉药工序联建。
6 水胶炸药制造中的硝酸甲胺制造与浓缩应单独设置厂房。
7 工业炸药能做到工艺技术与设备匹配，制药至成品包装能实现自动化、连续化生产，且具有可靠的防止传爆和殉爆的安全防范措施时，可在一个厂房内联建。该厂房内在线生产人员不应超过15人、计算药量不应超过2.5t。制药与后工序之间、装药与后工序之间均应设置隔墙。
8 对联建在一个生产厂房内，采取轮换生产方式的两条工业炸药同类产品自动化、连续化生产线，应有保障在一条生产线未停工、未清理干净时，不能启动另一条生产线的技术管理措施。
9 对联建在一个生产厂房内，具备同时生产条件的两条工业炸药同类产品自动化、连续化生产线，应有防止生产线间传爆和殉蠕的安全防范措施。该生产厂房内不应有固定位置的操作人员。
10 工业炸药制造的制药工序与装药包装工序采取分别独立设置厂房时，制药厂房在线生产人员不应超过6人、计算药量不应超过1.5t；装药包装厂房在线生产人员不应超过22人、计算药量不应超过3.5t。装药与后工序之间应设置隔墙。
11 工业炸药制造采用间断生产工艺，具有雷管感度的乳胶基质、乳化炸药需保温成熟或凉药的工序应独立设置厂房。
12 雷管等起爆器材生产线的传输设备采取可靠的防止传爆和殉爆措施后，可贯穿各抗爆间室或钢板防护装置。

6.O.7 工业炸药制造采用轮碾工艺时，混药厂房内设置的轮碾机台数不应超过2台。

6.O.8 导火索制索厂房内不应设黑火药暂存间。

6.O.9 危险品生产或输送用的设备和装置应符合下列要求：

1 制造炸药的设备在满足产品质量要求的前提下，应选择低转速、低压力、低噪音的设备。当温度、压力等工艺参数超标时，会引起燃烧爆炸的设备应设自动监控和报警装置。
2 与物料接触的设备零部件应光滑，有摩擦碰撞时不应产生火花，其材质与制造危险品的原材料、半成品、在制品、成品无不良反应。
3 设备的结构选型，不应有积存物料的死角，应有防止润滑油进入物料和防止物料进入保温夹套、空心轴或其他转动部分的措施。
4 有搅拌、碾压等装置的设备，当检修人员进行机内作业时，应设有能防止他人启动设备的安全保障措施。
5 在采用连续或半连续工艺的生产中，对具有发生燃烧、烬炸事故可能性的设备应采取防止传爆的安全防范技术措施。
6 输送危险品的管道不应埋地敷设。当采用架空敷设时，应便于检查。当两个厂房(工序)之间采用管道或运输装置输送危险品时，应采取防止传爆的措施。
7 生产或输送危险品的设备、装置和管道应设有导出静电的措施。
8 输送易燃、易爆危险品的设备，对不引起传爆的允许药层厚度应通过试验确定。

6.0.10 制造炸药的加热介质宜采用热水或低压蒸汽。但起爆药和黑索今、太安等较敏感的炸药干燥设备应采用热水。

6.O.11 起爆药除采用人力运输外，也可采用球形防爆车运送。

6.O.12 与防护屏障内危险品生产厂房生产联系密切的非危险性建筑物，可嵌设在防护屏障外侧，且不应以隧道形式直通防护屏障内侧的生产厂房。


7 危险品贮存和运输

7.1 危险品贮存

7.1.1 危险品生产区内应减少危险品的贮存，危险品生产区内单个危险品中转库允许最大计算药量应符合表7.1.1的规定。

7.1.2 危险品生产区中转库炸药的总药量，应符合下列规定：

1 梯恩梯中转库的总计算药量不应大于3d的生产需要量。
2 炸药成品中转库的总计算药量不应大于1d的炸药生产量。当炸药日产量小于5t时，炸药成品中转库的总计算药量不应大于5t。

7.1.3 危险品总仓库区内单个危险品仓库允许最大计算药量应符合表7.1.3的规定。

7.1.4 硝酸铵仓库可设在危险品生产区内，单个硝酸铵仓库允许最大计算药量应符合本规范表7.1.3的规定。

7.1.5 危险品宜按不同品种，设专库单独存放。

7.1.6 不同品种危险品同库存放应符合下列规定：

1 当受条件限制时，各种包装完整无损的不同品种的危险品成品同库存放时，应符合表7.1.6的规定。

2 当不同的危险品同库存放时，单库允许最大计算药量仍应符合本规范表7.1.1和表7.1.3的规定。当危险级别相同的危险品同库存放时，同库存放的总药量不应超过其中一个品种的单库允许最大计算药量；当危险级别不同的危险品同库存放时，同库存放的总药量不应超过其中危险级别最高品种的单库允许最大计算药量，且库房的危险级别应以危险级别最高品种的等级确定。
3 总仓库区和生产区的硝酸铵仓库不应和任何物品同库存放。
4 任何废品不应和成品同库存放。
5 当符合同库存放的不同品种的危险品同库贮存在危险品生产区的中转库内时，库房内应设隔墙分隔。

7.1.7 仓库内危险品的堆放应符合下列规定：

1 危险品应成垛堆放。堆垛与墙面之间、堆垛与堆垛之间应设置不宜小于O.8m宽的检查通道和不宜小于1.2m宽的装运通道。
2 堆放炸药类、索类危险品堆垛的总高度不应大于1.8m，堆放雷管类危险品堆垛的总高度不应大于16m。


7.2 危险品运输

7.2.1 危险品运输宜采用汽车运输，不应采用三轮汽车和畜力车运输。严禁采用翻斗车和各种挂车运输。

7.2.2 危险品生产区运输危险品的主干道中心线，与各类建筑物的距离，应符合下列规定：

1 距1.1(1.1·)级建筑物不宜小于20m。
2 距1.2级、1.4级建筑物不宜小于15m。
3 距有明火或散发火星地点不宜小于30m。

7.2.3 危险品总仓库区运输危险品的主干道中心线，与各类危险性建筑物的距离不应小于10m。

7.2.4 危险品生产区及危险品总仓库区内运输危险品的主干道，纵坡不宜大于6％，以运输硝酸铵为主的道路纵坡不宜大于8％。用手推车运输危险品的道路纵坡不宜大于2％。

7.2.5 非防爆机动车辆不应直接进入危险性建筑物内，宜在其门前不小于2.5m处进行装卸作业。防爆机动车辆可进人库房内进行装卸作业。

7.2.6 人工提送起爆药时，应设专用人行道，纵坡不宜大于6％，路面不应设有台阶，不宜与机动车行驶的道路交叉。

7.2.7 危险品总仓库区采用铁路运输时，宜将铁路通到仓库旁边。当条件困难时，可在危险品总仓库区设置转运站台。站台上允许最大存药量(包括车厢内的存药量)以及站台与其邻近建筑物的最小允许距离及站台的外部距离，均应按所转运产品同一危险等级酌仓库要求确定。
当在危险品总仓库区以外的地方设置危险品转运站台，站台上的危险品可在24h内全部运走时，其外部距离可按危险品总仓库区同一危险等级的仓库要求相应减少20％～30％。
当站台上的危险品可在48h内全部运走时，其外部距离可按危险品总仓库区同一危险等级的仓库要求相应减少10％～20％。


8 建筑与结构

8.1 一般规定

8.1.1 危险性建筑物的耐火等级不应低于现行国家标准《建筑设计防火规范》GB 50016中规定的二级耐火等级。

8.1.2 危险品生产工序的卫生特征分级应按本规范附录正确定，并按现行国家职业卫生标准《工业企业设计卫生标准》GBZ 1设置卫生设施。

8.1.3 危险品生产厂房内辅助用室的设置，应符合下列规定：

1 1.1级厂房内不应设置辅助用室，可设置带洗手盆的水冲厕所(黑火药和起爆药生产厂房除外)。
2 1.1级厂房的辅助用室应集中单建或布置在非危险性建筑物内。
3 1.1·级、1.2级、1.4级厂房内可设置辅助用室。辅助用室应布置在厂房较安全的一端，且应设不小于370mm厚的实心砌体与危险性工作间隔开；层数不应超过二层。
4 在危险性工作间的上面或下面，不应设置辅助用室。
5 辅助用室的门窗，不宜直对邻近危险工作间的泄爆、泄压面。


8.2 危险性建筑物的结构选型

8.2.1 危险品生产厂房承重结构宜采用钢筋混凝土框架承重结构，不应采用独立砖柱承重。当符合下列条件之一者，可采用实心砌体结构承重：

1 单层厂房跨度不大于7.5m，长度不大于30m，室内净高不大于5m，且操作人员少的1.1(1.1·)级、1.2级厂房。
2 单层厂房跨度不大于12m，长度不大于30m，室内净高不大于6m的1.4级厂房。
3 危险品生产工序全部布置在抗爆间室或钢板防护装置内，且抗烬间室或钢板防护装置外不存危险品的1.1·级、1.2级厂房。
4 粉状铵梯炸药生产线的梯恩梯球磨机粉碎厂房、轮碾机混药厂房。
5 横隔墙密、存药量小又分散的理化室、1.2级试验站等。
6 无人操作的厂房。

8.2.2 不具有易燃易爆粉尘的危险品生产厂房和具有防粉尘措施的危险品生产厂房，可采用符合防火要求的钢刚架结构。危险品能与钢材反应产生敏感危险物的生产厂房不应采用钢刚架结构。

8.2.3 危险品仓库，可采用实心砌体结构承重。亦可采用符合防火要求的钢刚架结构。

8.2.4 危险性建筑物实心砌体厚度不应小于240mm，且不应采用空斗砌体、毛石砌体。

8.2.5 危险性建筑物的屋盖宜采用现浇钢筋混凝土屋盖。不宜采用架空隔热层屋面。

8.2.6 黑火药生产厂房和库房、粉状铵梯炸药生产线的梯恩梯球磨机粉碎厂房和轮碾机混药厂房应采用轻质易碎屋盖或轻型泄压屋盖。


8.3 危险性建筑物的结构构造

8.3.1 具有易燃、易爆粉尘的厂房，宜采用外形平整不易集尘的结构构件和构造。

8.3.2 危险性建筑物结构应加强联结，如钢筋混凝土预制板与梁、粱与墙或柱锚固、柱与围护墙拉结以及砖墙墙体之间拉结等。

8.3.3 危险性建筑物在下列部位应设置现浇钢筋混凝土闭合圈梁。

1 装配式钢筋混凝土屋盖宜在梁底或板底处，沿外墙及内纵、横墙设置圈梁，并与梁联成整体。
2 轻质易碎屋盖或轻型泄压屋盖宜在梁底处，沿外墙及内纵、横墙设置圈梁，井与梁联成整体。
3 危险性建筑物，应按上密下稀的原则，沿墙高每隔4m左右，在窗洞顶增设圈梁。

8.3.4 门窗洞口宜采用钢筋混凝土过粱，过梁支承长度不应小于250mm。

8.3.5 当采用钢刚架结构体系时，应符合下列要求：

1 结构横向体系应采用刚架。
2 结构和构件应保证整体稳定和局部稳定。
3 构件在可能出现塑性铰的最大应力区内，应避免焊接接头。
4 节点(如柱脚、支撑节点、檩与梁连接点等)的破坏，不应先于构件全截面屈服。
5 支撑杆件应用整根材料。

8.3.6 钢刚架结构体系应按上密下稀的原则沿柱高4m左右设置闭合连续钢圈梁，圈梁的接头、圈梁与柱的连接应加强。

8.3.7 当钢刚架结构体系的围护结构采用轻型夹层保温板时，保温板总厚度不应小于80mm，上、下层钢板厚度均不应小于0.6mm，檩距不应大于1.5m。

8.3.8 轻钢刚架结构的屋面檩条应按简支檩设计，在支撑处两相邻檩条应加强连接，其破坏不应先于构件全截面屈服。

8.3.9 冷成型夹层保温板与支承构件的连接，应根据受力的大小，选用下列连接方法：

1 带有特大号垫圈的加大直径的自穿、自攻螺栓。
2 熔焊或加有大号垫板的塞焊。
3 焊于支承构件上螺栓，用衬垫、特大号垫圈和螺帽，把板紧固于支承构件上。


8.4 抗爆间室和抗爆屏院

8.4.1 抗爆间室的墙应采用现浇钢筋混凝土，墙厚不宜小于300mm。当设计药量小于1kg时，现浇钢筋混凝土墙厚不应小于200mm，也可采用钢板结构。

8.4.2 抗爆间室的屋盖宜采用现浇钢筋混凝土。
当抗爆间室发生爆炸时，屋面泄压对毗邻工作间不造成破坏时，宜采用轻质易碎屋盖，也可采用轻型泄压屋盖。

8.4.3 抗爆间室的墙和屋盖(不包括轻型窗和轻质易碎屋盖或轻型泄压屋盖)，应符合下列规定：

1 在设计药量爆炸空气冲击波和碎片的局部作用下，不应产生震塌、飞散和穿透。
2 在设计药量爆炸空气冲击波的整体作用下，允许产生一定的残余变形。抗爆间室的墙和屋盖按弹性或弹塑性理论设计。

8.4.4 抗爆门、抗爆传递窗应符合下列规定：

1 在爆炸碎片作用下，不应穿透。
2 当抗爆间室内发出烬炸时，应能防止火焰及空气冲击波泄出。
3 抗爆门应为单扇平开门，门的开启方向在空气冲击波作用下应能转向关闭状态。
4 在设计药量爆炸空气冲击波的整体作用下，抗爆门的结构不应有残余变形。
5 抗爆传递窗的内、外窗扇不应同时开启，并应有联锁装置。

8.4.5 抗爆间室朝向室外的一面应设轻型窗。窗台高度不应高于室内地面0.4m。

8.4.6 抗爆间室与主厂房构造处理应符合下列规定：

1 当抗爆间室采用轻质易碎屋盖时，与抗爆间室毗邻的主厂房屋盖不应高出抗爆间室屋盖；当高出时，抗爆间室应采用钢筋混凝土屋盖。

2 当抗爆间室采用轻质易碎屋盖时，应在钢筋混凝土墙顶设置钢筋混凝土女儿墙与其相毗邻的主厂房屋盖隔开。女儿墙高度不应小于500mm，厚度可为抗爆间室墙厚的1／2，但不应小于150mm。

3 抗爆间室与相毗邻的主厂房之间的连接应符合下列规定：

1)抗爆间室与主厂房间宜设置抗震缝。
2)当抗爆间室屋盖为钢筋混凝土，室内设计药量小于5kg时，或抗爆间室屋盖为轻质易碎，室内设计药量小于3kg时，可不设抗震缝，但应加强结构构件的锚固。
3)当抗爆间室屋盖为钢筋混凝土，室内设计药量为5～20kg时，或抗爆间室屋盖为轻质易碎，室内设计药量为3～5kg时，可不设抗震缝，主体厂房的结构可采用可动连接的方式支承于间室的墙上。
4)当抗爆间室屋盖为钢筋混凝土，室内设计药量大于20kg时，或抗爆间室屋盖为轻质易碎，室内设计药量大于5kg时，应设抗震缝，主体厂房的结构不允许支承在间室的墙上。

8.4.7 在抗爆间室轻型窗的外面，应设置现浇钢筋混凝土屏院。
抗爆屏院的平面形式和进深应符合表8.4.7的规定。

当采用“┏┑”形屏院时，在轻型窗处应设置进出抗爆屏院的出入口。

8.4.8 抗爆屏院的高度不应低于抗爆间室的檐口高度。当抗爆屏院的进深超过4m时，屏院中墙高度应增高，其增加高度不应小于进深超过量的1／2，屏院边墙由抗爆间室的檐口高度逐渐增加至屏院中墙高度。

8.4.9 抑爆泄压装置应采用钢结构或钢筋混凝土结构。抑爆泄压装置必须与抗爆间室的墙和屋盖有可靠连接，当发生爆炸事故时，不允许有任何碎片飞出。

8.4.10 抑爆泄压装置应采用合理的泄压比，并应符合下列规定：

1 能够承受爆炸产生的空气冲击波的整体和局部作用。
2 能够迅速泄出室内的爆炸气体。
3 泄出的冲击波压力能够满足对火焰、压力的控制。


8.5 安全疏散

8.5.1 危险品生产厂房安全出口的设置应符合下列规定：

1 危险品生产厂房每层或每个危险性工作间安全出口的数目不应少于2个；当每层或每个危险工作间的面积不超过65m2，且同一时间生产人数不超过3人时，可设1个安全出口。
2 安全出口应布置在室外有安全通道的一侧。
3 有防护屏障的危险性厂房安全出口，应布置在防护屏障的开口方向或安全疏散隧道的附近。

8.5.2 危险品生产厂房内非危险性工作间的安全出口，应根据各工作间的生产类别按现行国家标准《建筑设计防火规范》GB 50016的有关规定执行。

8.5.3 1.1(1.1·)级、1.2级生产厂房底层应设置安全窗，二层及以上厂房可设置安全滑梯、滑杆。安全窗、滑梯、滑杆不应计入安全出口的数目内。

8.5.4 安全滑梯、滑杆、疏散楼梯的设置应符合下列规定：

1 安全滑梯、滑杆不应直对疏散门，并应设置不小于1.5m2的装有不低于1.1m高的护栏平台。当共用一个平台时，其面积不应小于2m2。
2 疏散楼梯、滑梯、滑杆可设在防护屏障外侧，厂房外门与疏散楼梯、滑梯、滑杆之间，应用钢筋混凝土平台相连。

8.5.5 危险性厂房由最远点至安全出口的疏散距离应符合下列规定：

1 当为1.1(1.1·)级、1.2级厂房时，不应超过15m。
2 当为1，4级厂房时，不应超过20m。
3 当中间走廊两边为生产间或中间布置连续作业流水线的1.1(1.1·)级、1.2级厂房时，不应超过20m。


8.6 危险性建筑物的建筑构造

8.6.1 危险品生产厂房应采用平开门，不应设置门槛。供安全疏散用的封闭楼梯间，可采用向疏散方向开启的单向弹簧门。

8.6.2 危险品生产对火花或静电敏感时，其生产厂房的门窗及配件应采用不产生火花材料及防静电材料制品。黑火药生产厂房应采用木质门窗。

8.6.3 门的设置应符合下列规定：

1 疏散用门应向外开启，危险工作间的门不应与其他房间的门直对设置。
2 设置门斗时，应采用外门斗。门斗的内门和外门中心应在一直线上，开启方向应和疏散用门一致。当危险品生产厂房为中间走廊，两边为生产间的布置形式时，可采用内门斗。内门斗隔墙不应突出生产间内墙，且应砌到顶。
3 危险品生产间的外门口应做防滑坡道，不应设置台阶。

8.6.4 安全窗应符合下列规定：

1 洞口宽度不应小于1m，不宜设置中梃。当设有中梃时，窗扇开启宽度不应小于O.9m，不应设置固定扇。
2 洞口高度不应小于1.5m。
3 窗台距室内地面不应大于O.5m。
4 窗扇应向外平开，且一推即开。
5 保温窗宜采用单框双层玻璃或中空玻璃。当采用双层框窗扇时，应能同时向外开启。

8.6.5 危险生产区内建筑物的门窗玻璃宜采用防止碎玻璃伤人的措施。

8.6.6 具有易燃易爆粉尘的危险性建筑物不应设置天窗。

8.6.7 危险品生产间的地面，应符合下列规定：

1 当危险品生产间内的危险品遇火花能引起燃烧、爆炸时，应采用不发生火花的地面面层。
2 当危险品生产间内的危险品对撞击、摩擦作用敏感时，应采用不发生火花的柔性地面面层。
3 当危险品生产间内的危险品对静电作用敏感时，应采用防静电地面面层。

8.6.8 危险品生产间的室内装修，应符合下列规定：

1 危险品生产间内墙面应抹灰。
2 具有易燃易爆粉尘的生产间的内墙面和顶棚表面应平整、光滑，所有凹角宜抹成圆弧。
3 经常冲洗和设有雨淋装置的生产间的顶棚和内墙应全部油漆。产品要求洁净而经常清扫的工作间应做油漆墙裙，墙裙以上的墙面应采用耐擦洗涂料。油漆和涂料的颜色应与危险品颜色相区别。

8.6.9 危险品生产间不宜设置吊顶棚.当生产工艺要求设置时，应符合下列条件：

1 吊顶棚底应平整、无缝隙、不易脱落。
2 吊顶棚不宜设置人孔、孔洞。如必须设置时，孔洞周边应有密封措施。
3 吊顶棚范围内不同危险等级的生产间的隔墙应砌至屋面板梁的底部。

8.6.10 危险品生产厂房内平台宜为钢或钢筋混凝土材料。梯宜为钢梯。
平台和钢梯踏步的面层应与生产间地面面层相适应。


8.7 嵌入式建筑物

8.7.1 嵌入式建筑物应采用钢筋混凝土结构。不覆土一面的墙体由抗爆没计确定。

8.7.2 嵌入式建筑物的覆土厚度，对墙顶外侧不应小于1.5m，对屋盖—亡部不应小于0.5m。

8.7.3 嵌入式建筑物的构造，应符合下列规定：

1 覆土部分的墙应采用现浇钢筋混凝土，墙厚不应小于250mm。
2 屋盖应采用现浇钢筋混凝土结构。
3 未覆土一面的墙应减少开窗面积。当采用钢筋混凝土时，墙厚不应小于200mm；当采用砖墙时，墙厚不应小于370mm，并应与顶盖、侧墙柱牢固连接。

8.7.4 嵌入式建筑物的门窗采光部分宜采用塑性透光材料。


8.8 通廊和隧道

8.8.1 危险品运输通廊设计，应符合下列规定：

1 通廊的承重及围护结构宜采用非燃烧体。
2 通廊应采用钢筋混凝土柱、符合防火要求的钢柱承重。
3 封闭式通廊，应采用轻质易碎或轻型泄压屋盖和墙体，且应设置安全出口，安全出口间距不宜大于30m。通廊内不应设置台阶。
4 封闭式通廊两端距危险性建筑物墙面前不小于3m处应设置隔爆墙。隔爆墙的宽度和高度应超出通廊横断面边缘不小于0.5m。
5 运输中有可能洒落危险品的通廊，其地面面层应与连接的危险性建筑物地面面层相一致。

8.8.2 非危险品运输封闭式通廊与危险性建筑物连接时，应在连接前不小于3m处设置隔爆墙。隔爆墙与危险性建筑物之间通廊应采用轻型泄压或轻质易碎的屋盖和墙体。

8.8.3 防护屏障的隧道，应采用钢筋混凝土结构。运输中有可能洒落炸药的隧道地面，应采用不发生火花地面。隧道应取折向，且不应设置台阶。


8.9 危险品仓库的建筑构造

8.9.1 危险品仓库安全出口不应少于2个，当仓库面积小于220m2时，可设1个安全出口。库房内任一点到安全出口的距离不应大于30m。

8.9.2 危险品仓库门的设计，应符合下列规定：

1 危险品仓库的门应向外平开，门洞宽度不应小于1.5m，且不应设置门槛。
2 当危险品仓库设置门斗时，应采用外门斗，此时的内、外两层门均应向外开启。
3 危险品总仓库的门宜为双层，内层门应为通风用门，外层门应为防火门，两层门均应向外开启。

8.9.3 危险品总仓库的窗，应设置铁栅、金属网和能开启的窗扇，在勒脚处宜设置可开、关的活动百叶窗或带活动防护板的固定百叶窗，并应装设金属网。

8.9.4 危险品仓库宜采用不发生火花地面，当危险品以包装箱方式存放且不在仓库内开箱时，可采用一般地面。


9 消防给水

9.0.1 民用爆破器材工程的建设必须设置消防给水系统。

9.O.2 民用爆破器材工程的消防给水设计，除执行本章要求外，尚应符合现行国家标准《建筑设计防火规范》GB 50016和《自动喷水灭火系统设计规范》GB 50084等的有关规定。各级危险性建筑 物的消防给水设计，不应低于现行国家标准《建筑设计防火规范》 GB 50016中甲类生产厂房的要求和现行国家标准《自动喷水灭火系统设计规范》GB 50084中严重危险级的要求。

9.0.3 危险品生产区的消防给水管网或生产与消防联合给水管网应设计成环状管网。当受地形限制不能设置环状管网，且在生产无不间断供水要求，并设有对置高位水池等具有满足水量、水压要求的消防储备水时，可设计为枝状管网。

9.0.4 危险品生产区的消防储备水量应按下列情况计算：

1 当危险品生产区内不设置消防雨淋系统时，消防储备水量应为室内、室外消火栓系统3h的用水量。
2 当危险品生产区内设置消防雨淋系统时，消防储备水量应为最大一组雨淋系统lh用水量与室内、室外消火栓系统3h用水量之和。
注：消防储备水量应采取平时不被动用的措施。

9.O.5 危险品生产区内应设置室外消火栓，当建筑物有防护屏障时，室外消火栓应设置在防护屏障的防护范围内，并且不应设在防护屏障内。

9.O.6 室外消防用水量应按现行国家标准《建筑设计防火规范》GB 50016的规定计算，但不应小于20L／s。消防延续时间应按3h计算。

9.O.7 设置有消防雨淋系统的生产区宜采用常高压给水系统。当采用临时高压给水系统时，应设置水塔或气压给水设备等。

9.0.8 采用临时高压给水系统时，其消防水泵的设置应符合下列要求：

l 消防水泵应设有备用泵，其工作能力不应小于1台主泵的工作能力。
2 消防水泵应保证在火警后30s内启动，并在火场断电时仍能正常运转。
3 消防水泵应有备用动力源。

9.0.9 危险品生产厂房均应设置室内消火栓，并应符合下列要求：

1 室内消火栓应布置在厂房出口附近明显易于取用的地点。
2 室内消火栓之间的距离应按计算确定，但不应超过30m。
3 当易燃烧的危险品生产厂房开间较小，水带不易展开时，室内消火栓可安装在室外墙面上，但应采取防冻措施。

9.O.10 生产过程中下列生产工序应设置消防雨淋系统：

1 粉状铵梯炸药、铵油炸药生产的混药、筛药、凉药、装药、包装、梯恩梯粉碎。
2 粉状乳化炸药生产的制粉出料、装药、包装。
3 膨化硝铵炸药生产的混药、凉药、装药、包装。
4 黑梯药柱生产的熔药、装药。
5 导火索生产的黑火药三成分混药、干燥、凉药、筛选、准备及制索。
6 导爆索生产的黑索今或太安的筛选、混合、干燥。
7 震源药柱生产的炸药熔混药、装药。

9.0.11 下列设备的内部、上方或周围应设置雨淋喷头、闭式喷头或水幕管等消防设施：

1 粉状铵梯炸药、铵油炸药生产的轮碾机、凉药机、梯恩梯球磨机。
2 膨化硝铵炸药生产的轮碾机、破碎机、混药机、凉药机。
3 导火索生产的三成分球磨机。
4 粉状炸药螺旋输送设备。
注：设置在抗爆间室内的设备，可不设雨淋系统。

9.O.12 消防雨淋系统的设置应符合下列要求：

1 消防雨淋系统应设感温或感光探测自动控制启动设施，同时还应设置手动控制启动设施。当生产工序中药量很少，且有人在现场操作时，可只设手动控制的雨淋系统。手动控制设施应设在便于操作的地点和靠近疏散出口。
2 消防雨淋系统管网中最不利点的喷头出口水压不应低于0.05MPa。
3 设有消防雨淋系统的厂房所需进口水压应按计算确定，但不应小于O.2MPa。
4 消防雨淋系统作用时间应按1h确定。
5 消防雨淋系统应设置试验试水装置。

9.O.13 当火焰有可能通过工作间的门、窗和洞口蔓延至相邻工作间时，应在该工作间的门、窗和洞口设置阻火水幕，并与该工作间的雨淋系统同时动作。当相邻工作间与该工作间设置为同一淋 水管网，或同时动作的雨淋系统时，中间隔墙的门、窗和洞口上可不设阻火水幕。

9.O.14 危险品生产区的中转库、硝酸铵库应设置室外消火栓。

9.O.15 危险品总仓库区应根据当地消防供水条件，设置高位水池、消防蓄水池或室外消火栓，并应符合下列要求：

1 消防用水量应按20L／s计算，消防延续时间按3h确定。
2 当危险品总仓库区总库存量不超过1OOt时，消防用水量可按15L／s计算。
3 高位水池或消防蓄水池中储水使用后的补水时间不应超过48h。
4 供消防车使用的消防蓄水池，保护范围半径不应大于150m。

9.0.16 民用爆破器材工程设计应按现行国家标准《建筑灭火器配置设计规范》GB 50140的有关规定配备灭火器。


10 废水处理

10.O.1 民用爆破器材工程的废水排放设计，应与近似清洁生产废水分流。有害废水应采取治理措施，并应符合现行国家标准《污水综合排放标准，GB 8978、《兵器工业水污染物排放标准 火炸药，GB 14470.1、《兵器工业水污染物排放标准 火工药剂》GB 14470.2等的有关规定。

10.0.2 民用爆破器材工程废水处理的设计，应符合重复或循环使用废水，达到少排和不排出废水的原则。

10.0.3 含有起爆药的废水，应采取消除其爆炸危捡性的措施。
几种能相互发生化学反应而生成易爆物的废水在进行销爆处理前，严禁排入同一管网。

10.O.4 在含有起爆药的工房中，当采用拖布拖洗地面时，其洗拖布的桶装废水，应送废水处理工房处理。

10.O.5 在有火药、炸药粉尘散落的工作间内，应使用拖布拖洗地面，并应设置洗拖布用水池。


11 采暖、通风和空气调节

11.1 一般规定

11.1.1 民用爆破器材工程的采暖、通风和空气调节设计除执行本章规定外，尚应符合现行国家标准《建筑设计防火规范》GB 50016和《采暖通风与空气调节设计规范》GB 50019等的规定。

11.1.2 除本章规定外，危险场所的通风、空调设备的选用还应符合本规范第12.2节的有关规定。

11.1.3 危险品生产区各级危险性建筑物室内空气的温度和相对湿度应符合国家相关的标准和规定。当产品技术条件有特殊要求时，可按产品的技术条件确定。


11.2 采 暖

11.2.1 危险性建筑物应采用热风或散热器采暖，严禁用明火采暖。

当采用散热器采暖时，其热媒应采用不高于110℃的热水或压力等于或小于O.05MPa的饱和蒸汽。但对下列厂房采用散热器采暖时，其热媒应采用不高子90℃的热水：

1 导火索生产的黑火药三成分混药、干燥、凉药、筛选、黑火药准备、包装厂房。
2 导爆索生产的黑索今或太安的筛选、混合、干燥厂房。
3 塑料导爆管生产的奥克托金或黑索今粉碎、干燥、筛选、混合厂房。
4 雷管生产的二硝基重氮酚(含作用和起爆药类似的药剂)的干燥、凉药、筛选厂房。
5 雷管生产的黑索今或太安的造粒、干燥、筛选、包装厂房。
6 雷管生产的雷管的装药、压药厂房。

11.2.2 危险性建筑物采暖系统的设计，应符合下列规定：

1 散热器应采用光面管或其他易于擦洗的散热器，不应采用带肋片的或柱型散热器。
2 散热器和采暖管道的外表面应涂以易于识别爆炸危险性粉尘颜色的油漆。
3 散热器的外表面与墙内表面的距离不应小于60mm，与地面的距离不宜小于100mm。散热器不应设在壁龛内。
4 抗爆间室的散热器，不应设在轻型面。采暖干管不应穿过抗爆间室的墙体，抗爆间室内的散热器支管上的阀门，应设在操作走廊内。
5 采暖管道不应设在地沟内。当在过门地沟内设置采暖管道时，应对地沟采取密闭措施。
6 蒸汽、高温水管道的人口装置和换热装置不应设在危险工作间内。

11.2.3 当采用电热锅炉作为热源，且用汽量不大于1t／h时，电热锅炉可贴邻生产工房布置，但应布置在工房较安全的一端，并用防火墙隔离。电热锅炉间应设单独的外开门、窗。


11.3 通风和空气调节

11.3.1 危险性生产厂房中，散发燃烧爆炸危险性粉尘或气体的设备和操作岗位应设局部排风。

11.3.2 空气中含有燃烧爆炸危险性粉尘的厂房中，机械排风系统设计应符合下列规定：

1 排风口位置和入口风速的确定应能有效地排除燃烧爆炸危险性粉尘或气体。
2 含有燃烧爆炸危险性粉尘的空气应经净化处理后再排至大气。
3 散发有火药、炸药粉尘的生产设备或生产岗位的局部排风除尘，宜采用湿法方式处理，且除尘器应置于排风系统的负压段上。
4 水平风管内的风速应按燃烧爆炸危险性粉尘不在风管内沉积的原则确定，风管应设有坡度。
5 排除含有燃烧爆炸危险性粉尘或气体的局部排风系统，应按每个危险品生产间分别设置。排风管道不宜穿过与本排风系统无关的房间。排尘系统不应与排气系统合为一个系统。对于危险
性大的生产设备的局部排风应按每台生产设备单独设置。
6 排风管道不宜设在地沟或吊顶内，也不应利用建筑物的构件作为排风管道。
7 排风管道或设备内有可能沉积燃烧爆炸危险性粉尘时，应设置清扫孔、冲洗接管等清理装置，需要冲洗的风管应设有大于1％的坡度。

11.3.3 散发燃烧爆炸危险性粉尘或气体的厂房的通风和空气调节系统，应采用直流式，其送风机和空气调节机的出口应装止回阀。

11.3.4 雷管、黑火药生产厂房的通风和空气调节系统应符合下列规定：

1 雷管装配、包装厂房的空气调节系统可以回风。
2 雷管装药、压药厂房的空气调节系统，当采用喷水式空气处理装置时可以回风。
3 黑火药生产厂房内，不应设计机械通风。

11.3.5 散发燃烧爆炸危险性粉尘或气体的厂房的通风设备及阀门的选型应符合下列规定：

1 进风系统的风管上设置止回阀时，通风机可采用非防爆型。
2 排除燃烧爆炸危险性粉尘或气体的排风系统，风机及电机应采用防爆型，且电机和风机应直联。
3 置于湿式除尘器后的排风机应采用防爆型。
4 散发燃烧爆炸危险性粉尘的厂房，其通风、空气调节风管上的调节阀应采用防爆型。

11.3.6 危险性建筑物均应设置单独的通风机室及空气调节机室，该室的门、窗不应与危险工作间相通，且应设置单独的外门。

11.3.7 各抗爆间室之间、抗爆间室与其他工作间及操作走廊之间不应有风管、风口相连通。

11.3.8 散发有燃烧爆炸危险性粉尘或气体的危险性建筑物的通风和空气调节系统的风管宜采用圆形风管，井架空敷设。
风管涂漆颜色应与燃烧爆炸危险性粉尘的颜色易于分辨。

11.3.9 危险性建筑物中通风、空调系统的风管应采用非燃烧材料制作，并且风管和设备的保温材料也应采用非燃烧材料。


12 电 气

12.1 电气危险场所分类

12.1.1 电气危险场所划分应符合下列规定：

1 F0类：经常或长期存在能形成爆炸危险的火药、炸药及其粉尘的危险场所。
2 F1类：在正常运行时可能形成爆炸危险的火药、炸药及其粉尘的危险场所。
3 F2类：在正常运行时能形成火灾危险，而爆炸危险性极小的火药、炸药，氧化剂及其粉尘的危险场所。
4 各类危险场所均以工作间(或建筑物)为单位。

常用的生产、加工、研制危险品的工作间(或建筑物)电气危险场所分类和防雷类别应符合表12.1.1—1的规定，贮存危险品的中转库和危险品总仓库危险场所(或建筑物)分类及防雷类别应符合表12.1.1—2的规定。

注：1 雷管制造中所用药剂(单组分或多组分药剂)，其作用与起爆药相类似者，此类药剂的电气危险场所类别应按表内二硝基重氮酚确定。
2 粉状、胶状乳化炸药生产线联建，当出现电气危险场所类别不同时，以高者计。
3 危险品性能试验塔(罐)工作间的危险作业场所分类应按本表确定，防雷类别宜为三类。

12.1.2 与危险场所采用非燃烧体密实墙隔开的非危险场所，当隔墙设门与危险场所相通时，如果所设门除有人出入外，其余时间均处于关闭状态，则该工作间的危险场所分类可按表12.1.2确定。当门经常处于敞开状态时，该工作间应与相毗邻危险场所的类别相同。

12.1.3 为各类危险场所服务的排风室应与所服务的场所危险类别相同。

12.1.4 为各类危险场所服务的送风室，当通往危险场所的送风管能阻止危险物质回到送风室时，可划为非危险场所。

12.1.5 在生产过程中，工作间存在两种及两种以上的火药、炸药及氧化剂等危险物质时，应按危险性较高的物质确定危险场所类别。

12.1.6 危险场所既存在火药、炸药，又存在易燃液体时，除应符合本规范的规定外，尚应符合现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058的有关规定。

12.1.7 运输危险品的通廊采用封闭式时，危险场所应划为F1类，防雷类别应为一类。当运输危险品的通廊采用敞开或半敞开式时，危险场所应划为F2类，防雷类别应为二类。


12.2 电气设备

12.2.1 危险场所电气设备应符合下列规定：

1 危险场所电气设计时，宜将正常运行时可能产生火花及高温的电气设备，布置在危险性较小或无危险的工作间。
2 危险场所采用的防爆电气设备，必须是符合现行国家标准生产，并由国家指定检验部门鉴定合格的产品。
3 危险场所不应安装、使用无线遥控设备、无线通信设备。
4 危险场所电气设备，如有过负载可能时，应符合现行国家标准《通用用电设备配电设计规范》GB 50055的有关规定。
5 生产时严禁工作人员入内的工作间，其用电设备的控制按钮应安装在工作间外，并应将用电设备的启动与门的关闭连锁。
6 危险场所配线接线盒等选型，应与该危险场所的电气设备防爆等级相一致。
7 爆炸性气体环境用电气设备的Ⅱ类电气设备的最高表面温度分组，应符合表12.2.1—1的规定。火药、炸药危险场所电气设备最高表面温度的分组划分宜符合本规范附录F的规定。

8 火药、炸药危险场所电气设备的最高表面温度应符合表12.2.1—2的规定。

9 电气设备除按危险场所选型外，尚应考虑安装场所的其他环境条件。

12.2.2 FO类危险场所电气设备选择应符合下列规定：

1 F0类危险场所内不应安装电气设备，当工艺确有必要安装控制按钮及检测仪表(不含黑火药危险场所)时，控制按钮应采用可燃性粉尘环境用电气设备DIPA21或DIPB21型(1P65级)，检测仪表的选型应为本质安全型(1P65级)。

2 采用非防爆电气设备隔墙传动时，应符合下列要求：
1)需要电气设备隔墙传动的工作间，应由生产工艺确定。
2)安装电气设备的工作间，应采用非燃烧体密实墙与危险场所隔开，隔墙上不应设门、窗。
3)传动轴通过隔墙处应采用填料函密封或有同等效果的密封措施。
4)安装电气设备工作间的门，应设在外墙上或通向非危险场所，且门应向室外或非危险场所开启。

3 FO类危险场所电气照明应采用安装在窗外的可燃性粉尘环境用电气设备DIP A22或DIP B22型(1P54级)灯具，安装灯具的窗户应为双层玻璃的固定窗。门灯及安装在外墙外侧的开关、控制按钮、配电箱选型应与灯具相同。采用干法生产黑火药的F0类危险场所的电气照明应采用可燃性粉尘环境用电气设备DIP A21或DIP B21型(1P65级)灯具，安装在双层玻璃的固定窗外；亦可采用安装在室外的增安型投光灯。门灯及安装在外墙外侧的开关及控制按钮应采用增安型或可燃性粉尘环境用电气设备(1P65级)。

12.2.3 F1类危险场所电气设备选择应符合下列规定：

1 F1类危险场所电气设备应采用可燃性粉尘环境用电气设备DIP A21或DIP B21型(IP65级)、Ⅱ类B级隔爆型、增安型(仅限于灯具及控制按钮)、本质安全型(IP54级)。
2 门灯及安装在外墙外侧的开关，应采用可燃性粉尘环境用电气设备DIP A22或DIP B22型(IP54级)。
3 危险场所不宜安装移动设备用的接插装置。当确需设置时，应选择插座与插销带联锁保护装置的产品，满足断电后插销才能插入或拔出的要求。
4 当采用非防烬电气设备隔墙传动时，应符合本规范第12.2.2条第2款的规定。

12.2.4 F2类危险场所电气设备、门灯及开关的选型均应采用可燃性粉尘环境用电气设备DIP A22或DIP B22型(IP54级)。


12.3 室内电气线路

12.3.1 危险场所电气线路的一般规定：

1 危险性建筑物低压配电线路的保护应符合现行国家标准《低压配电设计规范》GB 50054的有关规定。
2 危险场所的插座回路上应设置额定动作电流不大于30mA瞬时切断电路的剩余电流保护器。
3 各类危险场所电气线路，应采用阻燃型铜芯绝缘导线或阻燃型铜芯金属铠装电缆.电缆沿桥架敷设时，可采用阻燃型铜芯绝缘护套电缆。
4 各类危险场所电力和照明线路的电线和电缆的额定电压不得低于750V。保护线的额定电压应与相线相同，并应在同一护套或钢管内敷设。电话线路的电线及电缆的额定电压应不低于500V。

12.3.2 当危险场所采用电缆时，除照明分支线路外，电缆不应有分支或中间接头。电缆敷设以明敷为宜，在有机械损伤可能的部位应穿钢管保护。亦可采用钢制电缆桥架敷设。电缆不宜敷设在
电缆沟内，如必须敷设在电缆沟内时，应设防止水或危险物质进入沟内的措施，在过墙处应设隔板，并对孔洞严密封堵。

12.3.3 当采用电线穿钢管敷设时，应符合下列规定：

1 穿电线敷设的钢管应采用公称口径不小于15mm的镀锌焊接钢管，钢管间应采用蠕纹连接，连接螺纹不应少于6扣，在有剧烈振动的场所，应设防松装置。
2 电线穿钢管敷设的线路，进入防爆电气设备时，应装设隔离密封装置。
3 电气线路采用绝缘导线穿钢管敷设时宜明敷。

12.3.4 FO类危险场所的电气线路应符合下列规定：

1 FO类危险场所内不应敷设电力及照明线路。在确有必要时，可敷设本工作间使用的控制按钮及检测仪表线路。灯具安装在窗外的电气线路，应采用芯线截面不小于2.5mm2的铜芯绝缘导线穿镀锌焊接钢管敷设；亦可采用芯线截面不小于2.5mm2的铜芯金属铠装电缆敷设。
2 当采用穿钢管敷设时，接线盒的选型应与防爆设备(检测仪表)的等级相一致。当采用铠装电缆时，与设备连接处应采用铠装电缆密封接头。

12.3.5 F1类危险场所电气线路应符合下列规定：

1 电线或电缆的芯线截面应符合表12.3.5的规定。

注：保护线截面选择应符合有关规范的规定。

2 引至1kV以下的单台鼠笼型感应电动机供电回路，电线或电缆芯线截面长期允许的载流量不应小于电动机额定电流的1.25倍。
3 采用穿钢管敷设的线路接线盒及铠装电缆密封装置应符合本规范第12.2.1条第6款的规定。
4 移动电缆应采用芯线截面不小子2.5mm2的重型橡套电缆。

12.3.6 F2类危险场所电气线路应符合下列规定：

1 电气线路采用的绝缘导线或电缆，其芯线截面选择应符合本规范表12.3.5的规定。
2 引至1kV以下单台鼠笼型感应电动机供电回路，电线或电缆芯线截面长期允许的载流量不应小子电动机的额定电流。当电动机经常接近满载运行时，导线的载流量应有适当的裕量。
3 移动电缆应采用芯线截面不小于1.5mm2的中型橡套电缆。


12.4 照 明

12.4.1 民用爆破器材工程的电气照明设计应符合现行国家标准《建筑照明设计标准》GB 50034的有关规定。

12.4.2 危险场所的主要工作间及主要通道应设应急照明，应急时间不少于30min。

12.4.3 应急照明照度标准不应低于该场所一般照明照度标准的10％。


12.5 10kV及以下变(配)电所和配电室

12.5.1 民用爆破器材工厂供电负荷等级宜为三级.当危险品生产中工艺要求不能中断供电时，其供电负荷应为二级。自动控制系统、消防系统及安全防范系统应设应急电源。应急电源设计应符合现行国家标准《供配电系统设计规范》GB 50052的有关规定。

12.5.2 设在危险品生产区的总变电所、总配电所应为独立式。危险品仓库区的变电所可为独立变电所或杆上变电所，必要时可附建于非危险性建筑物。

12.5.3 变电所设计除执行本规范外，尚应符合现行国家标准《10kV及以下变电所设计规范》GB 50053的有关规定。

12.5.4 车间变电所不应附建于1.1(1.1·)级建筑物。当附建于1.2级、1.4级建筑物时，应符合下列规定：

1 变电所应为户内式。
2 变电所应布置在建筑物较安全的一端，与危险场所相毗邻的隔墙应为非燃烧体密实墙，且隔墙上不应设门、窗。
3 变压器室及高、低压配电室的门、窗应设在外墙上，且门应向外开启。
4 与变电所无关的管线不应通过变电所。

12.5.5 配电室(含电气室、电加热间、电机间、电源室)可附建于各类危险性建筑物内，可在室内安装非防爆电气设备，但应符合下列要求：

1 配电室与危险场所相毗邻的隔墙应为非燃烧体密实墙，且不应设门、窗与F0类、F1类、F2类危险场所相通。
2 配电室的门、窗应设在建筑物的外墙上，且门应向外开启。门、窗与干法生产黑火药的Fo类危险场所的门、窗之间的距离不宜小于3m。
3 配电室不应通过与其无关的管线。
4 当危险性建筑物为多层厂房时，电源引入的配电室宜设在建筑物的一层，且不宜设在有爆炸和火灾危险场所的正上方或正下方。

12.5.6 独立变电所电源中性点的接地电阻不应大于4Ω。附建于1.2级、1.4级或其他非危险性建筑物的变电所，其电气系统接地电阻应符合本规范第12.7.7条的规定。


12.6 室外电气线路

12.6.1 引入危险性建筑物的1kV以下低压线路的敷设应符合下列规定：

1 从配电端到受电端宜全长采用金属铠装电缆埋地敷设，在人户端应将电缆的金属外皮、钢管接到防雷电感应的接地装置上。
2 当全线采用电缆埋地有困难时，可采用钢筋混凝土杆和铁横担的架空线，并应使用一段金属铠装电缆或护套电缆穿钢管直接埋地引入，其埋地长度应按式(12.6.1)计算，但不应小于15m。

L≥2√ρ (12.6.1)

式中 L——金属铠装电缆或护套电缆穿钢管埋于地中的长度(m)；
ρ——埋电缆处的土壤电阻率(Ω·m)。

3 在架空线与电缆连接处，尚应装设避雷器。避雷器、电缆金属外皮、钢管和绝缘子铁脚、金具等应连在一起接地，其冲击接地电阻不应大于10Ω。

12.6.2 引入采用干法生产黑火药建筑物的1kV以下的低压线路，从配电端到受电端应全长采用铜芯金属铠装电缆埋地敷设。

12.6.3 危险性建筑物区设置的各级架空线路不应跨越危险性建筑物。

12.6.4 在危险性建筑物区的10kV及以下的高压线路宜采用电缆埋地敷设。当采用架空线路时，架空线路的轴线与1.1(1.1·)级(干法生产黑火药除外)、1.2级建筑物的距离不应小于电杆档距的 2／3，且不应小于35m，与干法生产黑火药的1.1级建筑物的距离不应小于50m，与1.4级建筑物的距离不应小于电杆高度的1.5倍。

12.6.5 当在危险性建筑物区架设1kV以下的架空线路时，不应跨越危险性建筑物。其架空线的轴线与危险性建筑物的距离不应小于电杆高度的1.5倍，与干法生产黑火药的1.1级建筑物的距离不应小于50m。

12.6.6 危险品生产区及危险品总仓库区不应建造无线通信塔(基站)。


12.7 防雷和接地

12.7.1 危险性建筑物的防雷设计应符合现行国家标准《建筑物防雷设计规范》GB 50057的有关规定。建筑物防雷类别应符合本规范表12.1.1-1和表12.1.1-2的规定。

12.7.2 当电源采用TN系统时，从建筑物内总配电盘(箱)开始引出的配电线路和分支线路必须采用TN-S系统。

12.7.3 危险性建筑物内电气装置应采取等电位联结。当仅设总等电位联结不能满足要求时，尚应采取辅助等电位联结。

12.7.4 在危险场所内，穿电线的金属管、电缆的金属外皮等，应作为辅助接地线。输送危险物质的金属管道不应作为接地装置。

12.7.5 保护线截面选择应符合现行国家标准《低压配电设计规范》GB 50054中有关条款的规定。

12.7.6 危险性建筑物电源引入总配电箱处应装设过电压电涌保护器。

12.7.7 危险性建筑物内电气设备的工作接地、保护接地、防雷接地、防静电接地、电子系统接地、屏蔽接地等应共用接地装置，接地电阻值应满足其中最小值。当需要接地的设备多且分散时，应在室内装设构成闭合回路的接地干线。室内接地干线每隔18～24m与室外环形接地干线连接一次，每个建筑物的连接不应少于2处。

12.7.8 架空金属管道，在进出建筑物处，应与防雷电感应的接地装置相连接。距离建筑物100m内的金属管道应每隔25m左右接地一次，其冲击接地电阻不应大于20Ω。埋地或地沟内的金属管道在进、出建筑物处，亦应与防雷电感应的接地装置相连。平行敷设的金属管道，其净距小于1OOmm时，应每隔25m左右用金属线跨接一次；交叉净距小于1OOmm时，其交叉处亦应跨接。


12.8 防 静 电

12.8.1 对危险场所中金属设备外露可导电部分或设备外部可导电部分、金属管道、金属支架等，均应做防静电直接接地。

12.8.2 防静电直接接地装置应与防雷电感应、等电位联结等共用同一接地装置。

12.8.3 危险场所中不能或不适宜直接接地的金属设备、装置等，应通过防静电材料间接接地。

12.8.4 当危险场所采用防静电地面时，其静电泄漏电阻值应按该工作间的危险品类别确定。

12.8.5 危险场所不应使用静电非导电材料制作的工装器具。当必须使用这种工装器具时，应进行处理，使其静电泄漏电阻值符合要求。危险场所中，固定或移动设备上有外露静电非导电材料制作的部件存在时，该部件的面积不应大于1OOcm2。

12.8.6 危险工作间相对湿度宜控制在60％以上。黑火药危险工作间宜控制在65％以上。当工艺有特殊要求时，可按工艺要求确定。


12.9 通 讯

12.9.1 危险性建筑物应设置畅通的电话设施，可兼作厂区火灾报警电话。

12.9.2 危险场所电话设备选择及线路要求，应符合本规范的有关规定。


13 危险品性能试验场和销毁场

13.1 危险品性能试验场

13.1.1 危险品性能试验场，宜布置在独立的偏僻地带，井宜设置铁刺网围墙，围墙距试验作业地点边缘不宜少于50m。

13.1.2 危险品性能试验，当一次爆炸最大药量不超过2kg时，试验场围墙距居民点、村庄等建筑物的距离，不应小于200m，距本厂生产厂房不应小于100m。当一次爆炸最大药量超过2kg时，应布 置在厂区以外符合安全的偏僻地带。

13.1.3 当危险品性能试验采用封闭爆炸试验塔(罐)时，应布置在厂区内有利于安全的边缘地带。该试验塔(罐)距其他建筑物的最小允许距离应按表13.1.3确定。

13.1.4 危险品性能试验场中进行殉爆试验时，一次最大殉烬药量不应大于1kg。殉爆试验的准备间距试验作业地点边缘不应小于35m。

13.1.5 当受条件限制时，危险品性能试验场可和危险品销毁场设置在同一场地内进行轮换作业，且应符合危险品销毁场的外部距离规定。作业地点之间应设置防护屏障，防护屏障的高度不应低于3m。

13.1.6 危险品性能试验场，根据其所在的环境，应符合现行国家标准《工业企业噪声控制设计规范》GBJ 87、《工业企业厂界噪声标准》GB 12348和《城市区域环境噪声标准》GB 3096的有关规定。


13.2 危险品销毁场

13.2.1 当采用炸毁法或烧毁法销毁危险品时，应设置危险品销毁场。销毁场应布置在厂区以外有利于安全的偏僻地带。

13.2.2 当采用炸毁法时，引爆一次最大药量不应超过2kg；采用烧毁法时，一次最大销毁量不应超过200kg。

采用炸毁法时，应在销毁坑中进行。当场地周围没有自然屏障时，炸毁地点周围宜设高度不低于3m的防护屏障。

13.2.3 当采用炸毁法或烧毁法时，销毁场边缘距周围建筑物的距离不应小于200m，距公路、铁路等不应小于150m。

13.2.4 销毁场不应设待销毁的危险品贮存库，可设置为销毁时使用的点火件或起爆件掩体。销毁场应设人身掩体，其位置应布置在销毁作业场常年主导风向的上风方向，掩体出入口应背向销毁作业地点，与作业地点边缘距离不应小于50m。掩体之间距离不应小于30m。

13.2.5 销毁场宜设围墙，围墙距作业地点边缘不宜小于50m。

13.2.6 当销毁火工品及其药剂采用销毁塔炸毁时，该塔可布置在厂区有利于安全的边缘地带，与危险品生产厂房的最小允许距离，应按危险品生产厂房最大计算药量计算确定，且不应小于本规范表13.1.3的规定。根据其所在的环境，还应符合现行国家标准《工业企业噪声控制设计规范》GBJ 87、《工业企业厂界噪声标准》GB 12348和《城市区域环境噪声标准》GB 3096的规定。


14 混装炸药车地面辅助设施

14.1 固定式辅助设施

14.1.1 为现场混装炸药车而进行的原材料贮存，氧化剂溶液、油相及不在混装炸药车上进行的乳化液(乳胶体)等的制备及装车作业，宜建立地面制备站。

14.1.2 当地面制备站内不附建有起爆器材和炸药仓库时，该地面制备站的设计可执行现行国家标准《建筑设计防火规范》GB 50016的有关规定。

14.1.3 当地面制备站内附建有起爆器材和炸药暂存库时，该地面制备站的设计应执行本规范相应的有关规定。
硝酸铵贮存、破碎，氧化剂溶液、油相、乳化液(乳胶体)等的制备及装车作业生产工序等的危险等级应为1.4级；电气危险场所应为F2类；防雷类别应为二类。地面制备站应设室外消火栓。

14.1.4 硝酸铵破碎、氧化剂溶液、油相、乳化液(乳胶体)等的制备工序可在一个建筑物内联建。硝酸铵破碎与其他工序之间应有隔墙。

14.1.5 混装车可进人1.4级建筑物进行装车作业。

14.1.6 地面制备站宜设混装车车库。改车库可与维修工房联建，并应有隔墙。

14.1.7 乳化剂、敏化剂库房和柴油库可联建，井应有隔墙。

14.1.8 硝酸铵仓库应独立设置，单库最大贮量应为600t。

14.1.9 危险品仓库区内应设置独立的危险品发放间，距其邻近库房不宜小于50m。


14.2 移动式辅助设施

14.2.1 为现场混装炸药车而进行的原材料贮存，氧化剂溶液、油相、乳化液(乳胶体)等的制备，可使用移动式辅助设施。

14.2.2 移动式辅助设施应根据不同的使用功能，分设制备挂车、生活挂车。移动式辅助设施不应附建有起爆器材和炸药仓库。

14.2.3 移动式辅助设施站区的内部和外部距离可执行现行国家标准《建筑设计防火规范》GB 50016的相关规定。

14.2.4 移动式辅助设施消防设计应符合现行国家标准《建筑设计防火规范》GB 50016的相关规定。

14.2.5 移动式辅助设施电力装置应符合现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058的相关规定。

14.2.6 移动式辅助设施防雷设计应符合现行国家标准《建筑物防雷设计规范》GB 50057中二类防雷要求的相关规定。


15 自动控制

15.1 一般规定

15.1.1 民用爆破器材工厂的自动控制设计除执行本规范外，尚应符合现行国家标准《自动化仪表工程施工及验收规范》GB 50093、《爆炸和火灾危险环境电力装置设计规范》GB 50058的有关规定。

15.1.2 电气危险场所的分类，应按本规范第12.1节的规定确定。


15.2 检测、控制和联锁装置

15.2.1 在危险品生产过程中，当工艺参数超过某一界限能引起燃烧、焊炸等危险时，应根据要求设置反映该参数变化的信号报警系统、自动停机、消防雨淋等安全联锁装置。安全联锁控制系统除设有自动工作制外，尚应设有手动工作制。

15.2.2 按照安全生产条件要求，危险品生产工序宜设置电子监视系统，该系统的配置应满足摄像、显示、录制，存储和控制等功能。

15.2.3 对开、停车有顺序要求的生产过程应设有联锁控制装置。

15.2.4 自动控制系统应设置不间断应急电源，其应急时间不应少于30min。

15.2.5 自动控制系统发生停气、停水、停电等有可能引起危险事故时，应设置反映其参数的预警信号或自动联锁控制装置。

15.2.6 自动控制系统中执行机构的动作形式及调节器正、反作用的选择，应使组成的自动控制系统在突然停电或停气时，能满足安全要求。


15.3 仪表设备及线路

15.3.1 危险场所安装的电动仪表设备，其选型及有关要求应符合本规范第12.2节的规定。

15.3.2 安装在各类危险场所的检测仪表及电气设备，应有铭牌和防爆标志，并在铭牌上标明国家授权的部门所发给的防爆合格证编号。

15.3.3 防爆仪表和电气设备，除本质安全型外，应有“电源未切断不得打开”的标志。

15.3.4 F1类、F2类危险场所需要安装用电设备专用的控制箱(柜)时，F1类危险场所应采用可燃性粉尘环境用电气设备(IP65级)、Ⅱ类B级隔爆型；F2类危险场所应采用可燃性粉尘环境用电气设备(IP54级)。

15.3.5 危险场所内的自动控制系统、火灾自动报警系统及安全防范系统的线路应采用额定电压不低于500V铜芯金属铠装屏蔽电缆。当采用多芯电缆时，其芯线截面不宜小于1.0mm2。当采用阻燃铜芯绝缘电线穿镀锌焊接钢管敷设时，其芯线截面选择应符合本规范表12.3.5的规定。各种线路的敷设方式应符合本规范第12.3节及现行国家标准《自动化仪表工程施工及验收规范》GB 50093的有关规定。

15.3.6 自动控制系统、火灾自动报警系统及安全防范系统应采用金属铠装电缆埋地引入建筑物，且电缆的金属外皮、屏蔽层在进入建筑物处应接地。当电缆采用穿钢管敷设时，钢管两端及在进入建筑物处应接地。电缆线路首、末端，与电子器件连接处，应设置与电子器件耐压水平相适应的过电压保护(电涌保护)器。

15.3.7 对自动控制系统、火灾自动报警系统、安全防范系统，应进行可靠接地。接地要求除符合本规范外，尚应符合现行国家标准《自动化仪表工程施工及验收规范》GB 50093、《火灾自动报警系统设计规范》GB 50116、《安全防护工程技术规范》GB 50348的有关规定。


15.4 控 制 室

15.4.1 危险等级为1.1(1.1·)级的危险性建筑物，设置有人值班的控制室时，应嵌入防护屏障外侧或防护屏障外的合适位置。

15.4.2 危险等级为1.2级的危险性建筑物内附建控制室时，应符合下列规定：

1 控制室与危险场所的隔墙应为非燃烧体密实墙。
2 隔墙上不应设门窗与危险场所相通。
3 控制室的门应通向室外或非危险场所。
4 与控制室无关的管线不应通过控制室。

15.4.3 危险等级为1.1(1.1·)级危险性建筑物内可附建无人值班的控制室，但应符合本规范第15.4.2条的规定。

15.4.4 控制室应远离振动源和具有强电磁干扰的环境。


15.5 安全防范系统

15.5.1 民用爆破器材工厂的总仓库宜设置安全防范系统。

15.5.2 安全防范系统的配置，设备选择、传输线路要求、防雷设置等应符合现行国家标准《安全防护工程技术规范》GB 50348、《建筑物电子信息系统防雷技术规范》GB 50343和本规范相关条款的规定。


15.6 火灾报警系统

15.6.1 民用爆破器材工厂宜设置火灾自动报警系统，该系统的设计除应符合本规范的有关规定外，尚应符合现行国家标准《火灾自动报警系统设计规范》GB 50116的有关规定。

15.6.2 当不设置火灾自动报警系统时，应设置火灾报警信号。
火灾报警信号可与生产调度电话兼容。


15.7 工业电雷管射频辐射安全防护

15.7.1 工业电雷管生产、贮存的建筑物与广播电台、电视台、移动站、固定站、无线电通信等发射天线的距离，应根据发射功率、频率和本节有关条款规定的距离，取其最大值。

15.7.2 工业电雷管生产、贮存建筑物与MF(中频)广播发射天线最小允许距离应符合表15.7.2的规定。

15.7.3 工业电雷管生产、贮存建筑物与FM调频广播发射天线的最小允许距离应符合表15.7.3的规定。

15.7.4 工业电雷管生产、贮存建筑物与民用波段无线电广播移动和固定通信发射天线的最小允许距离应符合表15.7.4的规定。

15.7.5 工业电雷管生产、贮存建筑物与VHF(TV)和UHF(TV)发射天线最小允许距离应符合表15.7.5的规定。

15.7.6 工业电雷管生产、贮存建筑物与发射天线之间不能满足最小允许距离时，应采用屏蔽措施防护。


附录A 有关地形利用的条件及增减值

A.O.1 当危险性建筑物紧靠山脚布置，其与山背后建筑物之间的外部距离调整应符合下列规定：

1 计算药量小于20t，山高大于20m，山的坡度大干15°时，可减少25％～30％。
2 计算药量在20～50t，山高大于30m，山的坡度大于25°时，可减少20％～25％。
3 计算药量大于50t，山高大干50m，山的坡度大于30°时，可减少15％～20％。

A.0.2 在一条山沟中，对两侧山高为30～60m，坡度20°～30°，沟宽40～1OOm，纵坡4％～10％时，沿沟纵深和出口方向布置的建筑物之间的内部最小允许距离，与平坦地形相比，应适当增加10％～40％；对有可能沿山坡脚下直对布置的两建筑物之间的最小允许距离，与平坦地形相比，应增加10％～50％。


附录B 计算药量与R1.1值

B.O.1 计算药量与兄：值应符合表B.0.1的规定。


附录C 常用火药、炸药的梯恩梯当量系数

C.O.1 常用火药、炸药的梯恩梯当量系数应符合表C.0.1的规定。

C. 0.2 民用爆破器材的传统产品和新产品，其梯恩梯当量系数可按下列规定确定：

1 粉状铵梯油炸药、粉状铵油炸药、铵松蜡炸药、铵沥蜡炸药，多孔L粒状铵油炸药、膨化硝铵炸药、粒状黏性炸药、浆状炸药、射孔弹、穿孔弹、震源药柱(中、低爆速)等梯思梯当量系数按小于1考虑。
2 苦味酸、太乳炸药、雷管制品、导爆索、继爆管、爆裂管、震源药柱(高爆速)等梯恩梯当量系数按等于1考虑。
3 奥克托金、黑梯药柱、起爆药剂等梯恩梯当量系数按大于1考虑。


附录D 防护土堤的防护范用

D.0.1 防护土堤的防护范围见图D.0.1。


附录E 危险品生产工序的卫生特征分级

E.O.1 危险品生产工序的卫生特征分级，宜符合表E.0.1的规定。


附录F 火药、炸药危险场所电气设备最高表面温度的分组划分

F.0.1 火药、炸药危险场所电气设备最高表面温度的分组划分，宜符合表F.0.1的规定。


本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

1)表示很严格，非这样做不可的用词：
正面词采用“必须”，反面词采用“严禁”。

2)表示严格，在正常情况下均应这样做的用词：
正面词采用“应”，反面词采用“不应”或“不得”。

3)表示允许稍有选择，在条件许可时首先应这样做的用词，
正面词采用“宜”，反面词采用“不宜”；
表示有选择，在一定条件下可以这样做的用词，采用“可”。

2 本规范中指明应按其他有关标准、规范执行的写法为“应符合……的规定”或“应按……执行”。


中华人民共和国国家标准

民用爆破器材工程设计安全规范

GB 50089—2007

条文说明


1 总 则

1.0.1 本条主要说明制定本规范的目的。民用爆破器材届易燃易爆品，在生产和贮存中，一旦发生火灾或爆炸事故，往往造成人员伤亡和经济的重大损失。在民用爆破器材工厂设计中，必须全面贯彻执行安全标准和法规，以便使新建工厂符合安全要求，预防事故，尽量减少事故损失，保障人民生命和国家财产的安全。

1.0.2 本条规定了本规范的适用范围。对在本规范修订颁布实施前已建成的老厂，如不符合本规范要求的，可根据实际情况创造条件，逐步进行安全技术改造。


3 危险等级和计算药量

3.1 危险品的危险等级

本节为新增条款，主要是考虑了与国家及国际相关的爆炸、燃烧危险品分类的衔接和一致。危险品的危险等级是根据危险品本身所具有的及其对周围环境可能造成的危险作用而定义的.即分为1.1、1.2、1.3和1.4四级。

危险品的危险等级与国际标准靠近，可以与国际产品接轨，方便使用，便于交流。


3.2 建筑物的危险等级

3.2.1 对生产或贮存危险品的建筑物划分危险等级的目的，主要是为了确定建筑物的内、外部距离和建筑物的结构形式，以及其他各种相关的安全技术措施。

《民用爆破器材工厂设计安全规范》GB 50089—98(以下简称原规范)对建筑物危险等级的划分方法主要是根据危险品发生爆炸事故时所产生的破坏能力，其次是考虑危险品的感度、生产工艺方法，以及建筑物本身抗爆、泄爆的措施而确定的，是一种以产品生产工序为主要依据的危险等级划分方法，基本上是沿用前苏联20世纪60年代初期的设计安全规范做法。这种分类方法对危险品生产工序、工艺方法的依赖性较大，每当有新产品出现时，就不容易确切划分建筑物危险等级，甚至发生对建筑物危险等级划分的歧义。目前世界上欧洲一些国家的类似规范对建筑物危险等级划分，主要是根据建筑物内危险品的爆炸、燃烧特性来确定的，基本不涉及危险品的生产工序或工艺方法。每当有新产品问世，只要性能确定了，危险等级所需的相应防护措施即可基本确定。应当说这是一个较好的建筑物危险等级划分方法，可以避免某些不确定性，从而提高了适用性。

修订的规范，在建筑物危险等级分类中，考虑到上述情况，同时考虑到我国民用爆破器材生产的历史及现状，确定主要是以建筑物内所含有的危险品危险等级并结合生产工序的危险程度来划分建筑物危险等级。应当指出的是，这里的危险品并非单纯指成品，还包括制造、加工过程中的半成品、在制品、原材料和制造、加工后的成品等。

3.2.2 本条具体给出了典型的、有代表性的生产、加工、研制危险品的建筑物危险等级。具体应用时可以比照。

这里需要指出的是，由国防科工委发布的《民用爆破器材分类与代码》WJ／T 9041—2004中已无铵梯黑炸药品目，本规范修订时不再将其列入。


3.3 计算药量

3.3.6 已有的技术资料和国内外燃烧、爆炸事故表明，硝酸铵在外界一定激发条件下是可以发生爆炸的。在炸药生产厂房内，规定当硝酸铵与炸药同在一个工作间时，应将硝酸铵重量的一半与爆炸物重量之和作为本建筑物的计算药量。例如，计算粉状铵梯炸药混药工房内的药量时，其计算药量等于正在混制的炸药量加上已混制完成的炸药量，再加上备料物中的梯恩梯药量及硝酸铵重量的一半。又如，多孔粒状铵油炸药生产工房内的计算药量，等于正在混制及混制完成的药量之和，再加上贮存的硝酸铵重量的一半。

国内多次爆炸事故资料表明，在炸药生产工房内，如果硝酸铵贮存在单独的隔间内，炸药发生爆炸时，硝酸铵未被殉爆。美国专门就此做过大规模试验并纳入安全规范。利用美国有关规范并结合我国国情，确定了表3.3.6“炸药生产厂房内硝酸铵存放间与炸药的间隔及隔墙厚度”，从实践上看还是可行的。表中规定的炸药且最大为5t，也是适合目前实际生产状况的。

值得强调的是，表3.3.6中虽未对硝酸铵限量，但为安全计，硝酸铵在厂房内的贮存量应以满足班产或日产的需要量为宜，不应随意超量贮存。

硝酸铵存放间与炸药的间隔，是指二者平面布置而言，如利用地形位差建厂，将硝酸铵存放间布置在炸药工作间的侧上方是允许的，但不能将硝酸铵存放间直接布置在炸药工作间楼板的上面。表3.3.6中规定的隔墙厚度，无论是硝酸铵存放间与炸药工作间相邻，还是其间有其他房间(不存放炸药)相隔，均指硝酸铵存放间靠近炸药工作间一侧的墙厚。


4 企业规划和外部距离

4.1 企业规划

4.1.1 本条为新增条款。民用爆破器材生产、流通企业厂(库)址选择，从工程建设的角度来讲，应考虑工程地质、地震基本烈度、水文条件、洪水情况，避免选择在不良地质等有直接危害的地段。

4.1.2 根据民用爆破器材企业的特点、多年生产实践和事故教训，本条明确规定了在企业规划时，要从整体布局上将企业进行分区。分区布置，其目的是有利于安全，同时也便于企业管理。
本规范修订时，把殉爆试验场改为性能试验场。

4.1.3 本条具体规定了在进行企业各区规划时，应遵循的基本原则和应考虑的主要问题。

1 本款强调在确定各区相互位置时，必须全面考虑企业生产、生活、运输和管理等多方面的因素。根据实践经验，在总体布置上首先应将危险品生产区的位置安排好，因为危险品生产区是工厂的主要部分，它与各区都有密切的联系，因此，首先合理确定其位置，将它布置在工厂的适中部位，有利于合理组织生产和方便生活。危险品总仓库区是工厂集中存放危险品的地方，从安全和保卫上考虑，宜设在有自然屏障遮挡或其他有利于安全的地带。为满足国家噪声的有关标准要求以及从安全角度考虑，性能试验场和销毁场，也宜设在工厂的偏僻地带或边缘地带。
2 本款从人流和物流安全的角度，规定企业各区不应规划在国家铁路线、一级公路的两侧，避免与国家主要运输线路交叉，以利于安全。
3 从试验和事故教训中得知，在山坡陡峻的狭窄沟谷中，山体对爆炸空气冲击波反射的影响要比开阔地形大很多，一旦发生爆炸事故，将会增大危害程度。同时，此种地形也不利于人员的安全疏散和有害气体的扩散。
4 辅助生产部分是为危险品生产区服务的，而其作业均是非危险性的，靠近生活区方向布置，可缩短职工上下班的距离。
5 本款主要是考虑安全性。无关的人流和物流不允许通过危险品生产区和危险品总仓库区，可减少对危险品生产区和危险品总仓库区的影响，同时也避免不必要的威胁。规定危险品的运输不应通过生活区，是考虑生活区人员密集，而工厂的危险品运输每天都在进行，势必增加危险性。

4.1.4 本条规定了民用爆破器材流通企业，当需设置危险品仓库区时，库址选择的原则。


4.2 危险品生产区外部距离

4.2.1 危险品生产区内，各危险性建筑物的危险等级及其计算药量不尽相同，因而所需外部距离也不一样，因此在确定外部距离时，应根据危险品生产区内1.1级、1.2级、1.4级建筑物的各自要求，经分别计算后确定。

4.2.2 本条规定了1.1级建筑物的外部距离。1.1级建筑物是指贮存不同梯恩梯当量的整体爆炸危险品的建筑物的总称。表4.2.2中外部距离是按爆心设有防护屏障，而被保护对象不设防护屏障，且建筑物以砖混结构为标准确定的。外部距离只考虑爆炸空气冲击波的破坏效应，没有考虑飞散物的影响。表4.2.2中项目较原规范增加两项：人数大于500人且小于等于5000人的居民点边缘、职工总数小于5000人的工厂企业围墙和人数小于等于2万人的乡镇规划边缘.主要是考虑乡镇发展很快，目前1万人左右的乡镇很多，为节省土地，方便使用，故增加此两项外部距离。在最小计算药量方面由小于或等于1OOkg降至1Okg。建筑物的破坏等级划分见表1。

现将各项外部距离可能产生的破坏情况简要说明如下：

1 对人数小于等于50人或户数小于等于10户的零散住户边缘、职工总数小于50人的工厂企业围墙，危险品总仓库区，加油站考虑该项人员相对较少，因此对该项的外部距离，按轻度破坏标准的下限到次轻度破坏标准的上限考虑。需要指出的是，由于个别震落物及玻璃破碎对人员的偶然伤害是不可避免的。

2 对人数大于50人且小于等于500人的居民点边缘、职工总数小于500人的工厂企业围墙、有摘挂作业的铁路中间站站界或建筑物边缘，考虑该项人虽相对较多，因此对该项的外部距离，按次轻度破坏标准考虑。

3 对人数大于500人且小于等于5000人的居民点边缘、职工总数小于5000人的工厂企业围墙，根据该项的重要性，对其外部距离，按次轻度破坏标准的中偏下标准考虑。

4 对人数小于等于2万人的乡镇规划边缘，其外部距离，按次轻度破坏标准的偏下标准考虑。

5 对人数小于等于10万人的城镇规划边缘，考虑该项居住和活动人员比较多，其外部距离，按次轻度破坏标准的下限标准考虑。

6 对人数大于10万人的城市市区规划边缘，其外部距离，按基本无破坏标准考虑。但偶然也会有少量的玻璃破坏。

7 对国家铁路线、二级以上公路等，考虑为重要的运输系统，昼夜行车量很大，但无论铁路列车或汽车，都是行进状态，在较短时间内即可通过危险区，而发生事故的可能有一定的偶然性。据此，规定其外部距离按次轻度破坏标准的上限标准考虑是可行的。

8 对非本厂的工厂铁路支线、三级以下公路等，考虑到这些项目是活动目标，工厂一旦发生事故恰遇有车辆通过，有一定的偶然性，据此，规定其外部距离按轻度破坏标准考虑，不会因爆炸空气冲击波的超压而使正常行驶的车辆发生事故，但偶然飞散物的伤害有可能发生，因其有很大的随机性，故这样的破坏标准是可以接受的。

9 对35kV、11OkV、220kV以上的架空输电线路，考虑其重要程度、服务范围，经济效益以及一旦遭受破坏所造成的损失的大小，规范采用了不同的破坏标准。
对35kV、11OkV的架空输电线路，考虑其服务范围有一定局限性，一旦遭受破坏其影响面不大的特点，因此规范中采用了轻度破坏标准。一般情况下由于架空线路呈细圆形截面，有利于冲击波的绕流，但对于个别飞散物的破坏影响，由于有很大的随机性，则很难防范。
对220kV的架空输电线路，考虑其服务范围比较广，一旦遭受破坏其影响面比较大、经济损失严重的特点；因此采用次轻度破坏标准。但尽管如此，仍不能避免个别飞散物的影响，但几率将是很低的。
对220kV以上的架空输电线路，目前有330kV、500kV、750kV，考虑它们是跨省输电，一旦遭受破坏其影响面非常大、经济损失非常严重的特点，因此，规范采用次轻度破坏标准的下限。

10 对11OkV、220kV及以上的区域变电站，考虑其重要程度、服务范围、经济效益以及一旦遭受破坏所造成的损失的大小，规范采用了不同的破坏标准。
对11OkV区域变电站，采用次轻度破坏标准。
对220kV及以上的区域变电站，采用次轻度破坏标准的下限。
本条还规定了1.1·级建筑物的外部距离按1.1级建筑物的外部距离的规定执行。

4.2.3 本条规定了1.2级建筑物的外部距离。1.2级建筑物内计算药量一般不大于200kg，原规范规定其外部距离均按表4.2.2中存药量大于1OOkg及小于等于200kg一档的外部距离确定。本次规范修订，规定了这类建筑物的外部距离按建筑物内计算药量对应表4.2.2中的距离确定。

4.2.4 1.4级建筑物的外部距离，主要是根据建筑物内的危险品能燃烧和在外界一定的引爆条件下也可能爆炸的特点而制定的。1.4级建筑物中，除硝酸铵仓库外，其余1.4级建筑物的外部距离，保留原规范不应小于50m的规定。
硝酸铵仓库允许最大计算药量可达500t，而且又允许布置在危险品生产区内，如果一旦发生爆炸事故，对周围的影响后果是极其严重的。但考虑到原规范执行10年来在这个问题上未发生严重后果，故本条在修订时，仍保留原规范的规定。


4.3 危险品总仓库区外部距离

4.3.1 危险品总仓库区与其周围居住区、公路、铁路、城镇规划边缘等的距离，均属外部距离。由于总仓库区内各危险品仓库的危险等级和计算药量不尽相同，所要求的外部距离也不一样，为此，在确定总仓库区外部距离时，应分别按总仓库区内各个仓库的危险等级和计算药量计算后确定。

4.3.2 本条要说明的问题与第4.2.2条基本相同。鉴于危险品总仓库区发生爆炸事故的几率很低，又考虑到节省土地、少迁居民和节省投资等因素，1.1级总仓库距各类项目的外部距离，采用比危险品生产区1.1级建筑物的要求略小，破坏程度稍重一点的标准，总的比危险品生产区1.1级建筑物外部距离的破坏标准重半级左右。原规范也是这样定的，经过十多年的实践，证明也是可行的。与原规范相比，在项目方面增加两项：人数大于500人且小于等于5000人的居民点边缘、职工总数小于5000人的工厂企业围墙和人数小于等于2万人的乡镇规划边缘；在最小计算药量方面由小于或等于1000kg降至1OOkg。

4.3.3 根据1.4级总仓库区内所贮存的危险品品种，一类为只燃烧，一类为氧化剂，故采用原规范标准，对只燃烧不会爆炸者，规定其外部距离不应小于1OOm；对硝酸铵仓库，由于存员较大，采用与危险品生产区相同的外部距离标准，规定其外部距离不应小于200m。


5 总平面布置和内部最小允许距离

5.1 总平面布置

5.1.1 本条规定了危险品生产区和总仓库区总平面布置的一般原则和基本要求。

1 将危险性建筑物与非危险性建筑物分开布置是最基本的原则。危险性建筑物相对集中布置，以与非危险性建筑物分开，可减少危险性建筑物对非危险性建筑物的影响，有利于安全。
2 危险品生产区总平面布置应符合生产工艺流程，避免危险品的往返或交叉运输，是从安全角度考虑而制定的。
3 本款所提出的建筑物之间要满足最小允许距离的要求，是基于危险性建筑物一旦发生意外爆炸事故时，对周围建筑物的影响不应超过所允许的破坏标准。
4 同类危险性建筑物集中布置可以减少影响面，有利于安全。
5 危险性或存药量较大的建筑物，不宜布置在出入口附近，主要考虑出入口附近非危险性的辅助建筑物和设施比较多，且人员比较集中，故规定不宜布置在出入口附近。
6 根据试验和爆炸事故证明，在一定范围内，建筑物的长面方向比山墙方向破坏力要大，因此规定了不宜长面相对布置的要求。
7 当危险性生产厂房靠山体布置太近时，由于山体对爆炸空气冲击波的反射作用，使邻近工序产生次生灾害，工厂的爆炸事故证明了这点。但具体在多少药量情况下距山体多少距离为宜，应视药量的大小和品种情况，山的坡度及植被分布情况而定。
8 从有利于安全的角度考虑，规定了运输道路不应在各危险性建筑物的防护屏障内穿行通过，这样从道路布置设计上就保证运输车辆不会在其他危险性建筑物的防护屏障内穿越。非危险性生产部分的人流、物流不宜通过危险品生产地带。
9 无论危险品生产区还是危险品总仓库区内，凡未经铺砌的场地均宜种植阔叶树，特别是在危险性建筑物周围25m范围内，不应种植针叶树或竹子。本款新增了危险性建筑物周围的防火隔离带的宽度。
10 围墙与危险性建筑物的距离，考虑公安部有关防火隔离带的规定和林业部强调生态防火距离的要求，以及参考国外若干国家对危险性建筑物周围防火隔离带的具体规定，本款保留原规范规定15m的要求。

5.1.2 由于危险品生产厂房抗爆间室的轻型面，实际上是爆炸时的泄压面，为了安全起见，在总平面布置时，应注意避免将抗爆间室的泄爆方向面对人多、车辆多的主干道和主要厂房。

5.1.3 本条为新增条款，主要是避免生产线之间人员、运输的交叉，使生产线相对独立，同时考虑一旦发生事故，相邻生产线的建筑物的破坏标准将降低一级，以减少生产线相互影响。

不同性质产品的生产线是指炸药及其制品生产线、黑火药生产线、起爆器材生产线等。不同品种的炸药生产线不在此规定的范围内。
本条规定雷管生产线宜独立成区布置，即要求雷管生产线布置在独立的场地上，且设置独立的围墙，不应与其他生产线混线布置。


5.2 危险品生产区内最小允许距离

5.2.1 危险品生产区内最小允许距离是指危险品生产区内各建筑物之间的最小允许距离。由于危险品生产区内不仅有1.1级、1.2级、1.4级建筑物，还有为生产服务的公用建筑物、构筑物，如锅炉房、变电所、水池、高位水塔、办公室等。对这些不同危险等级和不同用途的公用建筑物、构筑物，都规定有各自不同的最小允许距离要求。在确定各建筑物之间的距离时，要全面考虑到彼此各方的要求，从中取其最大值，即为所确定的符合要求的距离。

5.2.2 本条修改了双无防护屏障的距离系数，主要是考虑防护屏障对爆炸空气冲击波减弱作用没有原规范规定的那么大。同时最小允许距离由35m降至30m，突破最小允许距离35m的界线。

当相邻生产性建筑物采用轻钢刚架结构时，其最小允许距离应按规范表5.2.2的规定数值增加50％，该数值是经过计算分析而得到的。计算分析表明，一旦相邻建筑物发生爆炸，轻钢刚架结构的屋盖、墙面维护结构有可能造成塌落，但没有试验验证。对此在下阶段工作中还将进一步落实修订。

1 根据本款计算出的距离，是指1.1级建筑物一旦发生爆炸事故，对相邻砖混结构建筑物将产生次严重破坏，但不致倒塌，同时由于爆炸飞散物和震落物所造成的伤害和损失将是无法避免的。
2 本款的包装箱中转库是指专为单个1.1级装药包装建筑物服务的无固定人员的包装箱中转库。

5 1.1·级建筑物可以不设防护屏障，但它有爆炸的危险，故规定最小允许距离不小于50m。

7 本款规定了1.1级建筑物与各类公用建筑物、构筑物之间的最小允许距离。鉴于公用建筑物的功能不同，服务范围也不同，因此针对不同的公用建筑物、构筑物，分别确定了不同的允许破坏标准。

1)锅炉房是全厂的热力供应中心，一旦遭到破坏将直接影响到全厂的生产，而且锅炉房本身一旦遭受破坏，复建周期长，恢复生产困难，因此，锅炉房的破坏以越轻越好，但锅炉房的热力管线要加长，热损失将增大，技术经济不合理。经全面考虑后，本款保留原规范的规定，锅炉房的破坏标准以不超过中等破坏为准。本项规定的1.1级建筑物与锅炉房的距离除按计算外，且不应小于1OOm，是考虑烟囱的火星和灰尘对1.1级建筑物的影响；对无火星的锅炉房是指有可靠的除尘装置不产生火星的，其距离可适当减少。
2)总降压变电所、总配电所是全厂的供电中心，一旦遭到破坏将影响全厂，甚至产生相应的次生灾害，因此采用轻度破坏标准。
3)1OkV及以下单建变电所服务范围有限，与所服务的对象距离太远，不仅线路长，管理也不便，为此采用次严重破坏标准。
4)钢筋混凝土水塔是全厂的供水主要来源，一旦遭受破坏不仅直接影响生产，还有可能影响消防用水的来源，因此颇为重要。本项规定的破坏标准为中等破坏标准。
5)地下或半地下高位水池覆土后，抗冲击波荷载的能力提高，且多数高位水池为圆形结构，其刚度大，较为有利。但地下、半地下高位水池要求承受来自于爆炸源的地震波应力。鉴于工厂的爆炸源均产生于地面以上，经地表再经地下传至高位水池，其能量远比地下爆炸源减少许多，而且高位水池所在地由于地质条件不同也有很大差别。根据原规范10年来的执行情况，在这方面尚未发现有何问题，因此仍维持原规范的标准。但危险品生产区内1.1级建筑物的存药量变化幅度很大，原规范所规定的距离仅能保持在小药量情况下，高位水池不裂，药量大到一定程度，高位水池仍会出现裂缝等破坏情况。
6)火花在风的吹动下影响范围较大，在这个范围内散落的裸露易燃易爆品有可能因火花引燃而引发事故，故规定为不应小于50m。
7)考虑到车间办公室、辅助生产建筑物等距生产车间不宜太远，但也不宜一旦发生事故就遭受与生产工房一样的次严重破坏，因此本项采用中等破坏标准。本项保留了原规范的规定，与车间办公室、车间食堂(无明火)、辅助生产建筑物的距离，应按表5.2.2要求的计算值再增加50％，且不应小于50m。
8)全厂性公共建筑物，如厂部办公室是工厂的指挥中心，也是机要所在。食堂是工人集中的场所，消防车库是保护工厂安全的组成部分，从保护人身安全和减少事故损失考虑，其距离不宜太远，因此本项确定为轻度破坏标准。原规范要求最小允许距离不得小于150m，能满足轻度破坏标准，故保留150m的规定。

5.2.3 1.2级建筑物与其邻近建筑物的最小允许距离，是按下列原则确定的：

1 对1.2级建筑物的最小允许距离，改为按生产工房药量确定的距离。这是为防止工房药量大，一旦发生爆炸事故，对周围会加大影响而定的。
2 本款增加了为1.2级装药包装建筑物服务的包装箱中转库(无固定人员)与该装药包装建筑物的距离，按现行国家标准《建筑设计防火规范》GB 50016中防火间距执行的规定。
3 1.2级建筑物与公共建筑物、构筑物的最小允许距离，其确定原则基本与1.1级建筑物相同。只是由于危险作业在抗爆间室内，有破坏影响范围小的具体情况，因此，在确定其与公共建筑物、构筑物的最小允许距离时，比1.1级建筑物的要求略小。

5.2.4 1.4级建筑物与其邻近建筑物的最小允许距离，是按下列原则确定的：

1 危险品生产区内1.4级建筑物中的产品有燃烧危险，在一定条件下也可能发生爆炸，故根据1.4级建筑物中危险品存量的多少和周围建筑物的重要程度，分别规定了不同的距离。1.4级建筑物中，需要指出的是硝酸铵仓库，其允许存量最大可达500t，混装炸药车地面辅助设施可达600t，按原规范规定，其与任何建筑物的距离均不应小于50m，考虑十余年来既无重大事故又无新的可供依据的数据，不好轻易变动，本次修订仍保留原规定。
需要指出的是，由于硝酸铵仓库存世很大，当硝酸铵仓库一旦发生事故时，其对周围建筑物的破坏，将会大大超过所允许的次严重破坏标准。

2 1.4级建筑物与公共建筑物、构筑物的最小允许距离，其确定原则基本与1.1级，1.2级建筑物相同，只是在多数情况下可能产生的是燃烧危险，在一定条件下也可能发生爆炸。据此，制定了与公共建筑物、构筑物的最小允许距离。必须指出的是，万一发生爆炸事故，对周围建筑物的破坏将是严重的，但几率是很低的。


5.3 危险品总仓库区内最小允许距离

5.3.1 危险品总仓库区内各建筑物之间的距离，属于内部最小允许距离。由于危险品总仓库区只有1.1级和1.4级危险品仓库，为了便于使用，已将1.1级仓库与其邻近建筑物的最小允许距离， 列于表5.3.2—1中，使用时可直接查出.必须指出的是，使用时应将相互间要求的距离均查出，然后取其最大值作为建筑物间的最小允许距离。

5.3.2 本条规定了1.1级危险品总仓库区应设置防护屏障。

1 本款规定了1.1级仓库与其邻近建筑物的最小允许距离。其破坏标准是，当某个1.1级仓库一旦发生爆炸事故时，对邻近仓库内的危险品不产生殉爆而建筑物却全部倒塌。不仅相邻仓库倒塌，就是再远一点的仓库，也将随着爆炸事故仓库药量及距离的大小而产生不同的破坏后果。
危险品总仓库区内最小允许距离较原规范有所降低，主要是考虑相邻库房不被殉爆即可。

2 本款增加了有防护屏障的1.1级库房与相邻无防护屏障库房的最小允许距离应按双有防护屏障的距离增加1倍的规定。

5 总仓库区的值班室是仓库管理人员和保卫人员值班的地方。为有利于值班人员的安全，本款强调宜结合地形将其布置在有自然屏障的地方。考虑到值班室与1.1级仓库的距离远了，管理上不方便，近了又不利于安全，为此，值班室与1。1级仓库的距离，基本是按次严重破坏标准考虑的，并根据值班室是否设有防护屏障而分成几个档次确定。由于总仓库区内的库房存药量差别很大，当大药量仓库一旦发生爆炸事故，对值班室有可能产生超过次严重破坏标准的情况。

本款细化了1.1级库房与值班室的最小允许距离，库房计算药量由原来限定的30t，对应有防护屏障值班室需150m，调至库房计算药量20t、10t、5t、1t、O.5t，对应有防护屏障值班室需130m、 11Om、90m、70m、50m，主要是考虑在库房计算药量小时，减少库房与值班室的最小允许距离。

5.3.3 由于1.4级仓库在一定条件下也会爆炸，为减少发生事故的可能性，本条提出，1.4级仓库分一般1.4级和硝酸铵仓库两种办法处理其最小允许距离。当具有爆炸危险的1.4级仓库与1.1 级仓库邻近时，其与1.1级仓库相对面的一侧，推荐设置防护屏障；否则，最小允许距离应按表5.3.2—1的规定数值增加1倍，且不小于本条规定。

除上述与原规范相比有补充外，其余无改变。

5.3.4 当危险品总仓库区设置岗哨时，岗哨与仓库的距离，在条文中未提出明确要求，因为岗哨是为仓库警卫用的，将根据保卫需要设置岗哨位置。因此，一旦仓库发生事故，岗哨上的警卫人员将不可避免地产生伤亡。


5.4 防护屏障

5.4.1 防护屏障可以有多种形式，例如钢筋混凝土挡墙、防护土堤等。不论采用何种形式，都应能起到防护作用。本条以防护土堤为例，绘出防护土堤的有防护作用范围和无防护作用范围。

5.4.2 本条所规定的防护屏障的高度是最低要求高度，如有条件能做到高出屋檐高度，则对削弱爆炸空气冲击波和阻挡低角度飞散物更有好处。当防护屏障内建筑物较高，例如高度大于6m时，本条亦规定了防护屏障高度可按高出爆炸物顶面1m设置。但是，建筑物之间的最小允许距离计算应符合表5.2.2注3的规定。应该指出，适当增高防护屏障的高度，对安全有利。

5.4.3 本条分别对防护土堤和钢筋混凝土挡墙的防护屏障顶宽提出要求，其他防护屏障可按此原则处理。

5.4.4 防护屏障的边坡应稳定(主要指土堤)，否则易塌落，将达不到规范标准，减弱了安全防护的作用。

5.4.5 建筑物的外墙与防护屏障内坡脚的水平距离越小，防护作用越好。但从生产、运输、采光和地面排水等多方面要求，两者必须保持一定距离.本条规定除运输或工艺方面有特殊要求的地段 外，应尽量减少该段距离，以使防护屏障起到防护作用。

5.4.6 本条主要是对生产运输通道或运输隧道在穿越或通过防护屏障时的一些技术要求。同时对通过防护屏障的安全疏散隧道也提出了一些具体技术要求。

5.4.7 本条提出了当防护屏障采用防护土堤构造而取土又较为困难时，各种减少土方量的具体技术措施。

5.4.8 根据我国的具体情况，应尽可能减少占地面积，而又要保证安全，为此本条提出在危险品生产区，对两个危险品仓库可以组合在联合的防护土堤内的具体技术要求。

本次修订放宽对了联合土围的规定，不再限定仅用于起爆器材，而不能用于火药、炸药。


6 工艺与布置

6.0.1 工艺设计中坚持减少厂房计算药量和操作人员，是一个极为重要的原则，也可以说是通过血的教训得来的经验总结。从历次事故中可以看出，往往原发事故点并不严重，但由于厂房计算药 量大、操作人员多，甚至严重超量、超员，酿成了极为惨烈的后果。要求对于有燃烧、爆炸危险的作业应采用隔离操作、自动监控等可靠的先进技术，这是从技术上保障安全的基本要求。

6.0.2 本条是危险品生产厂房和仓库平面布置的规定。

1 本款规定是为在进行危险品生产厂房平面设计时应有利于人员的疏散。
口字形、门字形厂房都不利于人员疏散，并且当厂房的一面发生爆炸时会影响到其他面。因山体地形原因而设计为L形厂房，如内部布置合理，亦可这样设计。

4 本款规定在布置工艺设备、管道及操作岗位时，应有利于人员的疏散。传送皮带挡住操作者的疏散道路，工作面太小，人员交错等情况，在发生事故时均不利于人员的迅速疏散。

5 危险品生产厂房的底层，除了门作为疏散出口外，对距门较远或不能迅速到达疏散口的固定工位，应根据需要设置符合本规范第8.6.4条要求的安全窗，但应注意安全窗外要能便于疏散。

6 起爆器材生产厂房宜设计成一边为工作间，另一侧为通道，尤其是雷管生产中装药、压药工序，在条件允许的条件下首先应该这样设计。当设计成中间为通道，两侧为工作间时(如电雷管装配工序)，如发生偶然事故，人员需经过中间通道才能向外疏散，在人员多的工序会拖延时间，甚至发生人员相互碰撞。所以规定在这种情况下，上述工作间应有直通室外的安全出口。对于固定工位设置直通室外的安全出口则可以是门，也可以是安全窗。

7 厂房内危险品暂存间存药员相对集中，若发生爆炸事故，爆源附近遭受的破坏更加严重，所以危险品暂存间宜布置在厂房的端部，并不宜靠近厂房出入口和生活间，以减少事故捌失。雷管等起爆器材生产厂房中人员较多，提倡炸药、起爆药和火工品宜暂存在抗爆间室或防护装甲(如防爆箱)内，以达到不能发生殉爆的目的。但有时因工艺流程的需要，危险品暂存间布置在端部对组织生产不便时，也可以沿外墙布置成突出的贮存间。但贮存间不应靠近人员的出口，以防止危险品与人流交叉，避免发生偶然事故时造成很多人员的伤亡。

9 危险性建筑物不可避免地存在火药、炸药粉尘，由于厂房中辅助间(如通风室、配电室、泵房等)内的操作不必和生产厂房随时保持联系，辅助间和生产工作间之间宜设隔墙，隔墙上不用门相通，辅助间的出入口不宜经过危险性生产工作间，而宜直通室外。

6.0.3 本条是危险品运输通廊的规定。

1 某厂乳化炸药生产线发生爆炸事故时，爆源在装药包装工房。由于装药工房与卷纸管工房之间有密封式通廊相连，通廊结构为预制板重型屋盖，两侧为石头砌墙，窗面积很小，通廊呈直线形式，这样，爆炸冲击波沿通廊直抵卷纸管工房，使该工房遭受严重破坏，工人伤亡。如果通廊为敞开式，或通廊虽为封闭式，但为易泄爆的轻型结构，则损失远不会如此严重。
地下通廊连接两个厂房时，发生事故时将给相邻厂房造成更严重的破坏，处于其间的人员也不易疏散，故本规范不推荐使用地下通廊。对于个别工厂的厂房之间需穿过局部山体而设的通道，可不视为地下通廊。

2 在前述某厂乳化炸药生产线中，乳化厂房利用悬挂式输送机输送药坯。原设计根据殉爆试验，对于每个药坯限重2.7kg，药坯间距则限定为900mm。事故发生时，每个药坯实际重量达20kg，而药坯间距又仅为500mm。装药厂房爆炸后，沿该药坯输送机殉爆至乳化厂房的制坯部分，造成乳化厂房严重破坏，死伤多人。
有鉴于此，采用机械化连续输送危险品时，输送设备上的危险品间距应能保证危险品爆炸时不发生殉爆。危险品殉爆距离应有可靠的依据，也可以模拟生产条件进行试验确定。

3 在条件允许的情况下，与危险性建筑物相连的通廊宜设计成折线形式。实践证明，在危险性建筑物内危险品发生爆炸事故时，与直线形通廊相比，折线形通廊可减少爆炸冲击波的破坏范围，降低相邻厂房的损失。折线的角度要适当，且应保证通廊内人员运输的安全与方便。

4 危险品成品中转库存药量较大，发生事故时影响范围大且严重，故作此规定。

6.0.4 雷管、导爆索等起爆器材生产中操作人员较多，有些工序(如雷管装、压药)易发生事故，而这些工序一般药量比较小，因此可把事故破坏限制在抗爆间室内，以减少事故的损失。采用钢板 防护是为了防止传爆。

6.O.6 本条是危险品生产厂房各工序的联建问题。

1 有固定操作人员的非危险性生产厂房，是指炸药生产中的卷纸管、导火索生产中的缠线等生产厂房。

7 本款涉及对自动化、连续化生产的认识，有必要对“自动化”、“连续化”给予定义。自动化是指采用能自动调节、检查、加工和控制的机器设备进行生产作业，以代替人工直接操作。如果整个生产过程从进料、加工、传送、检查以至完成产品，能自动按人们预定的程序和要求进行，而启动、调整、停车以及排除故障等仍由人工操作，称“综合自动化”。如果启动、停车与排除故障等操作也都能自动实现，称为“全自动化”。
就目前我国的自动化、连续化工业炸药(如乳化炸药)生产线来讲，应当说还是处于“初级阶段”意义上的自动线，距真正意义上的自动化、连续化，并从本质上提高生产的安全程度尚有许多工作要做。尤其是真正与自动化、连续化生产线相匹配的各种设备更是关键性的问题。现在的情况是，制药部分的设备尚屈规范，装药设备则急待完善，包装设备尚待继续生产实践检验。故本规范规定，工业炸药制造在一个厂房内联建的条件是：工艺技术与设备匹配，制药至成品包装实现自动化、连续化，有可靠的防止传爆和殉爆的措施，这三个条件缺一不可。
对于生产线在一个工房内联建的定员定量问题，是结合国防科工委乳化炸药安全生产研讨会议纪要及有关文件要求的精神，给出的具体规定和要求。
原规范中曾规定有对手工间断操作的无雷管感度乳化炸药生产工艺的要求，现已不再审批新建。对此，本次修订时予以取消。

8 工业炸药生产厂房单个厂房一般布置单条生产线。目前国内的情况是，工业炸药同类产品如胶状和粉状乳化炸药往往布置在一个生产厂房中，利用同一组乳化设备制造乳化基质。由于各自配方不同而采取轮换生产方式进行。当一条线停工，彻底清理完成后才开始另一条线的生产，实际上在厂房内仍是一条线在运行。考虑到国内生产实际及现状，作了本条规定。这里一定要注意满足该条的条文要求，不能勉强凑合，降低要求。同时应指出，这种情况下，一旦发生偶然的燃烧、爆炸事故时，该厂房内的两条生产线设备设施可能会遭到破坏，从客观上存在增大设备设施财产损失的可能，进而提高了对事故破坏等级的判定。

9 考虑到目前国内两条工业炸药同类产品自动化、连续化生产线进行同时生产的情况尚无先例和成功的实践，为慎重起见，“具备同时生产条件”的问题应经过相关的专家论证和主管部门审批同意。

10 自动化、连续化工业炸药生产线或间断式生产线，由于各种条件限制，不能在一个厂房内联建时，还是将制药工序与装药包装工序分别建设厂房为好，这样做既方便生产、有利于安全，又便于产品的升级换代、产能产量的调节和设施的技术改造。本款还结合国防科工委乳化炸药安全生产研讨会议纪要及有关文件要求的精神，给出了具体的定员定量规定。

12 此款是针对目前雷管等起爆器材连续化生产线的出现而定的要求。强调对于贯穿各抗爆间室或钢板防护装置的传输应有可靠的隔爆措施。

6.O.7 原规范特别对粉状铵梯炸药生产的轮碾机设置台数规定为不应超过2台。根据民爆生产安全管理规定，轮碾机的砣重不应超过500k8，混药时的药温不应超过70℃。考虑到制造其他工业炸药时，也会采用轮碾机工艺进行混药，故本次修订作此规定。

6.0.9 本条是对危险品生产或输送用的设备和装置的要求。

8 这一款是新增加的，目的是强调对于输送易燃、易爆危险品的设备来讲，应注意所输送的危险品厚度要满足不引起燃烧爆炸的安全要求。

6.0.11 此条提出了除传统的人力运送起爆药方式外，还可以利用球形防爆车推送。


7 危险品贮存和运输

7.1 危险品贮存

7.1。1 危险品生产区内单个危险品中转库允许的最大存药量应符合表7.1.1的规定，当中转库需贮存的药量超过表7.1.1规定的数量时，可以增加库房的个数。

7.1.2 关于危险品生产区内炸药的总存药量的规定。

1 危险品生产区内梯恩梯中转库的存药量除应符合本规范第7.1.1条的规定外，其总存量不应超过3d的生产需要量。例如对于每天需要梯恩梯为4t的工厂，梯恩梯中转库总存量不应超过12t。可设计5t的梯恩梯中转库房2幢。在满足生产的前提下，生产区的危险品存量应尽量减少。
2 对于炸药成品中转库，除应符合本规范第7.1.1条的规定外，还不应大于1d的炸药生产量。例如日产铵梯炸药40t的工厂，其中转库总存药量不应超过40t，如设计为存药量20t的库房，则库房不应超过2幢。但对于生产量较小的工厂，例如当炸药日产量为3t时，其存药量允许稍大于1d的生产量，其中转库的总存量可为5t，这样规定可避免频繁运输，既保证生产安全，又便于组织生产。

7.1.3 本条是对危险品总仓库区内单个危险品仓库允许最大存药量的规定。

对硝酸铵仓库贮存量保留原规范规定的500t，国内民用爆破器材工厂中未发生过硝酸铵仓库的燃烧爆炸事故，说明硝酸铵在管理好的情况下，是比较安定的，但一旦发生爆炸事故则破坏非常严重。1993年深圳清水河化学危险品仓库大爆炸中，硝酸铵发生爆炸，因硝酸铵与其他多种化学品混放在一个库内。硝酸铵的爆炸可能是由其他化学品燃烧着火而引起的，其爆炸后果是相当严重的。以其中4号库为例，硝酸铵约数十吨，其爆炸后的爆坑直径23m，深7m，因仓库是互相连接的，并均存有易燃易爆物品，故引起邻近几百米范围内的大火。在国外文献的报道中，美国俄克拉荷马州皮罗尔的一个散装硝酸铵仓库发生着火，着火25min后，发生了爆炸。在弗吉尼亚州，一座混合工房内有铵油炸药30t，硝酸铵20t，在燃烧30min后发生强烈的爆炸。2001年9月21日法国南部城市Toulouse郊外AZF GP(Azote De France)化肥厂仓储的400t硝酸铵爆炸，形成了一个长65m、宽54m、深10m以上的弹坑，爆炸冲击波影响到3km以外的市中心。事故造成30人死亡，近4000人受伤，50所学校及10000幢建筑物受损。上述这些事故说明，硝酸铵在特定条件下是会燃烧爆炸的。

美国防火协会规定的硝酸铵贮量比较大，可达2268t。超过此量时必须配备完整的、强大的自动防火系统。

虽然硝酸铵在平时只是一种肥料，并无多大危险，但考虑到硝酸铵仓库设在生产区或库区，其周围有1.1级、1.2级危险厂房或库区，贮量不宜太大，故作了上述规定。

表7.1.3是对单个库房允许最大存药量的规定，当需要贮存量超过表中规定值时，可增加库房的幢数。

7.1.4 由于硝酸铵用量大，为便于生产和减少运输，硝酸铵仓库可以设在危险品生产区，其单库允许最大存药量应符合表7.1.3的规定。众所周知，硝酸铵在一定强度的外部作用下是可以发生燃烧爆炸的，所以在消防和建筑结构上应采取相应措施。一旦硝酸铵库发生爆炸事故，对生产区的破坏将是极其严重的。同样，根据生产需要，可在生产区设置多个硝酸铵库房。

7.1.6 本条是不同品种危险品同库存放的规定。

1 尽管危险品单品种专库存放有利于安全和管理，但当受条件限制时，在不增大事故可能性的前提下，不同品种包装完好的危险品是可以同库存放的。需要强调的是，危险品必须包装完整无损、无泄漏，分堆存放，避免互相混淆，井应符合表7.1.6的规定。为便于掌握危险品同库存放的原则，将危险品分成六大类，危险品分类的原则和说明详见表7.1.6的注释。对于未列入规范的危险品，可参照分类和共存原则研究确定。

2 关于不同品种危险品同库存放的存药量的规定举例如下：
如总仓库的梯恩梯和苦味酸同库存放，二者为同一危险等级，苦味酸不应超过表7.1.3中的30t，梯恩梯和苦味酸存放的总药量不应超过表7.1.3中梯恩梯允许最大存药量150t。又如梯恩梯和黑索 今同库存放，二者为不同危险等级，梯恩梯和黑索今存放总药量不应超过表7.1.3中黑索今存药量50t，且库房应作为1.1级考虑。再如硝酸铵类炸药与梯恩梯，因是不同危险等级，同库存放总药量不是200t，而应是150t，且库房应按梯恩梯1.1级考虑。

3 硝酸铵仓库贮量大，且在一定条件下硝酸铵有燃烧爆炸危险，所以硝酸铵应专库存放，不应与任何物品同库存放。

4 危险品的废品和不合格品，由于其安定性较差，且会有良好的包装，所以不应与成品同库贮存。

5 符合同库存放的不同品种危险品贮存在危险品生产区中的中转库内时，应存放在以隔墙互相隔开的贮存间内。这是由于中转库人员、物品出入频繁，危险品洒落的可能性大，为避免危险品相互混淆，作此规定。所以中转库除应符合同库存放的规定外，还应符合本款规定。

7.1.7 仓库内危险品堆放过密，会造成通风不良，堆垛过高也会对危险品存放和操作人员的安全产生不安全因素，所以特别制定危险品堆放的两款规定。

与原规范相比，增加了检查通道和装运通道的尺寸要求。


7.2 危险品运输

7.2.1 为满足危险品运输的要求，本条规定宜采用汽车运输。
由于翻斗车的车厢形式不利于装载危险品，万一翻斗机构失灵就更加危险。挂车因刹车等因素易产生车辆碰撞，故禁止使用。用三轮车和畜力车运输危险品也有不安全因素，因此不应使用。

7.2.2 本条第1、2两款的规定是考虑到有可能在生产和运输过程中，在1.1级、1。2级、1.4级建筑物附近洒落危险品及其粉尘，所以要求车辆与建筑物保持一定距离，以避免行驶的车辆碾压危 险品而发生意外事故。另外，在危险品生产建筑物靠近处，汽车经常往返行驶对建筑物内的生产会产生干扰，不利于生产。因此，要求必须有一定的距离。

第3款的规定是防止有火星飞散到运输危险品的车上而造成意外事故。

7.2.3 增加危险品总仓库区运输危险品的主干道中心线与各类建筑物的距离不应小于lom的规定。原规范只对危险品生产区有规定，而危险品总仓库区没有相应规定，这次修订，考虑危险品总仓库区运输的危险品主要是包装好的、无散落的危险品粉尘，故危险品总仓库区运输危险品的主干道中心线，与各类建筑物的距离较危险品生产区的规定有所减小。

7.2.4 根据现行国家标准《厂矿道路设计规范》GBJ 22的规定，提出经常运输易燃、易爆危险品专用道路的最大纵坡不得大于6％的规定，以及参照其他相应规定，提出本条的各项要求。

7.2.5 本条的规定，主要考虑机动车如果在紧靠危险性建筑物的门前进行装卸作业，一旦建筑物内发生危险情况，不利于建筑物内的人员疏散，从而增加不必要的事故损失。当机动车采取防爆措施后，参照国外同类行业的做法，允许防爆机动车辆进人库房内进行装卸作业。

7.2.6 起爆药是比较敏感的，为了防止人工提送中与其他行人或车辆碰撞而出现事故，为此规定用人工提送起爆药时，应设专用人行道。

7.2.7 为提高装卸效率，减少危险品的倒运，并有利于安全，在有条件时应尽量将铁路通到每个仓库旁边。

对必须在危险品总仓库区以外的地方设置危险品转运站台时，本条提出了两种情况，即站台上的危险品可在24h内全部运走时和在48h内全部运走时的外部距离折减系数。目的在于鼓励尽快运走。


8 建筑与结构

8.1 一般规定

8.1.1 根据民用爆破器材工厂各类危险品的生产厂房性质分析，1.1级、1.2级厂房是炸药、起爆药的制造、加工厂房，都具有爆炸、燃烧的危险；1.4级厂房基本是氧化剂、燃烧剂一类的生产厂房，且厂房周围多有爆炸源，也具有燃烧、爆炸危险。所以，1.1级、1.2级、1.4级生产厂房的危险程度要比现行国家标准《建筑设计防火规范》GB 50016中甲类生产厂房大得多。现行国家标准《建筑设计防火规范》GB 50016厂房、库房的耐火等级规定，甲类厂房、库房的耐火等级为一、二级，所以本规范提出1.1级、1.2级、1.4级厂房和库房的耐火等级应符合现行国家标准《建筑设计防火规范》GB 50016中二级耐火等级的规定。

8.1.2 为了设计使用的方便，将现行各类生产中的各类危险品生产工序，按现行国家标准《工业企业设计卫生标准》GBZ 1的车间卫生特征分级的原则做了分级。主要考虑原则是，凡生产或使用的物质极易经皮肤吸收引起中毒的，定为1级，如梯恩梯、二硝基重氮酚。其他按情况定为2级。
卫生特征分级为1级的应设通过式淋浴。

8.1.3 民用爆破器材工厂中辅助用室的设置是一个很重要的问题，因为在这种工厂中，危险生产厂房有爆炸的危险，因此，除了在生产中不能离开操作岗位的人员外，其他人虽都应尽量远离危险
品生产厂房，避免发生事故时造成不必要的伤亡。确保人员的安全是设计辅助用室的指导思想。

1 1.1级厂房是具有爆炸危险的厂房，发生爆炸时威力比较大，影响面也比较宽，从安全上考虑，规定不允许在这类厂房内设置辅助用室，而应将它们布置在远离危险品生产厂房的安全地带，这样，在发生事故时人员的安全才能得到保证。但考虑到生活上的方便和生产上的需要，不允许操作人员长时间离开工作岗位，因此允许在厂房内设置厕所，但对于敏感度特别高的黑火药、二硝基重氮酚等极易发生事故的生产厂房，连厕所也不允许设置。

2 1.1级厂房的辅助用室，应单建或设在附近其他非危险性的建筑物中。辅助用室可近一些布置，但应符合安全要求。

3 1.2级厂房，原则上不宜设置辅助用室。当存药量比较小，危险生产工序设在抗爆间室内或用钢板防护装置隔开时，一旦发生事故，一般只局限于抗爆间室内，危险程度大大降低，事故的影响面比较小。在这种火工品生产厂房内，如果必须设置，应符合条文中的规定。


8.2 危险性建筑物的结构选型

8.2.1 危险品生产厂房的承重结构首先推荐采用钢筋混凝土框架结构，其主要优点是整体性好、抗侧力强。现在钢模问世，大型预制构件隐退，大量采用现浇钢筋混凝土，这样框架结构优于铰接排架结构，由于柱、梁连接成为一个空间的整体，因而具有较强的抗爆能力。当厂房发生局部爆炸时，整个厂房全部倒塌的可能性较小，有望减少人员伤亡和财产损失。钢筋混凝土柱、梁连接的铰接排架，预制屋面板结构，当发生局部爆炸时，容易产生粱、板倒塌。砖混结构厂房，当发生局部爆炸时，容易产生墙倒屋塌。为此，本次修订，不论单层或多层的1.1级、1.2级厂房和多层的1.4级厂房，都推荐采用钢筋混凝土框架结构承重。这主要是考虑到厂房中某一部分发生事故时，不致因承重结构整体性差或承载能力不足而导致楼板或屋盖倒塌，使整个厂房受到严重破坏，造成更多人员的不必要伤亡和设备的不必要损坏。

考虑到民用爆破器材工厂的实际生产情况，在符合特定条件下，可采用砖墙承重：

1 对于单层的1.1级、1.2级厂房，在厂房面积小、层高低、操作人员较少的条件下允许采用砖墙承重。这主要考虑到这类厂房面积小，操作人员距爆炸中心一般都比较近，一旦发生事故，势必房毁人亡。故本规范对这类厂房提出了跨度、长度和高度以及人员的限制，凡符合条件的，可采用砖墙承重。

3 对于危险品生产工序全部布置在抗爆间室内，且间室外不存放或存放少量危险品时，一旦发生爆炸，则不会影响主体厂房。
所以砖墙承重部分不存在因本厂房局部爆炸而倒塌的危险，允许采用砖墙承重。

4 梯恩梯球磨机粉碎厂房，轮碾机混药厂房的存药量较大，且药量又集中，操作人员距爆心近，厂房面积小，一旦爆炸事故发生，不论是否采用钢筋混凝土结构，都势必是房毁人亡。所以对这种厂房提出可采用砖墙承重。

5 承重横隔墙较密的厂房，刚度大，厂房存药量小，且又分散，当厂房内局部发生爆炸时，对相邻工作间的影响小，所以可采用砖墙承重。

6 对无人操作的厂房，由于不存在操作人员的伤亡问题，采用砖墙承重就可以满足要求。

8.2.2 钢刚架结构易于积尘，且为金属，故而要求没有炸药粉尘的或采取措施能防止积尘的危险品生产厂房，或与金属反应不产生敏感爆炸危险物的厂房，方可采用钢刚架结构，但必须符合现行 国家标准《建筑设计防火规范》GB 50016中二级耐火等级的要求。

8.2.3 危险品仓库允许采用砖墙承重，主要是考虑到仓库无固定人员、较厂房重要性低，且因仓库面积小，存药量集中，药量一般较大，一旦发生爆炸事故，出事仓库被摧毁，相邻库房允许破坏。因此，允许采用砖墙承重和符合防火要求的钢刚架结构。

8.2.4 小于240mm的砖墙、空斗墙、毛石墙等的抗震能力差，容易倒塌，不予采用。

8.2.5 危险品生产厂房的屋盖首先推荐采用现浇钢筋混凝土屋盖，它可与钢筋混凝土框架构成整体，当发生局部爆炸时，现浇屋面板倒塌面积较小，可减轻事故时屋盖下塌而造成的伤亡；从抗外 爆角度来讲，钢筋混凝土屋面板抗外来飞散物是很有效的。预制屋面板容易产生梁、板倒塌而造成伤亡，故不推荐采用。

8.2.6 对厂房面积小，事故频率高的粉状铵梯炸药生产的轮碾机混药厂房、本身有泄压要求的黑火药生产厂房及梯恩梯球磨机粉碎厂房，条文中规定应采用轻质易碎屋盖或轻型泄压屋盖。目的是一旦发生燃爆或爆炸事故，易泄压，可减轻飞散物对周边的危害。但厂房刚度差，抗外来飞散物的防护能力差。


8.3 危险性建筑物的结构构造

8.3.1 易燃易爆粉尘是指各种爆炸物如粉状铵梯炸药、黑火药、起爆药等的粉尘，这些粉尘的积聚，不但增加了日常清扫工作，而且可能引起自燃，导致事故。所以，对危险品生产厂房的构件要求采用外形平整，不易积尘，易于清扫的结构构件和构造措施。特别是屋盖的选型，首先要考虑采用无檩、平板体系，不宜采用有檩体系，更不宜采用易于积尘的构件。如果必须采用易积尘的结构构件，就要设置吊顶，但设置吊顶也易积尘，在一定程度上也增加了不安全的因素。

8.3.2～8.3.4 从事故调查和一些国内外试验资料来看，对具有爆炸危险的1.1级、1.2级、1.4级厂房，当采取一定的构造措施后，对提高建筑物的抗震能力是有一定效果的。
本规范提出了几项主要的构造措施，着重在墙体方面、构件和墙体连接方面加强，以增强工房的整体性。

8.3.5、8.3.6 为了增强钢刚架结构的整体性和抗震能力，参考钢结构抗震构造措施而规定。

8.3.7 根据轻钢结构常规设计所采用的一般规格，经抗爆验算，提出与双无防护屏障内部最小允许距离(增大50％)相应的结构构造最低要求。否则宜按抗爆炸荷载进行验算。

8.3.8 轻钢刚架结构的檩条按常规设计所采用的规格，其抗冲击波强度还是不足的。因此，作此规定，以达到提高檩条的抗冲击波作用的能力，防止发生外爆事故时，围护构件不致塌落伤人。

8.3.9 轻钢刚架结构的彩色钢板在爆炸冲击波作用下，回弹力较大，彩色钢板容易被撕裂，因此，在连接方法上要加强，这是参考美国抗爆钢结构的节点构造方法而规定的。


8.4 抗爆间室和抗烬屏院

8.4.1、8.4.2 这两条主要是对抗爆间室的结构作了规定。
抗爆间室，一般情况下应采用钢筋混凝土结构。目前国内广泛采用矩形钢筋混凝土抗爆间室，使用效果较好。钢筋混凝土是弹塑性材料，具有一定的延性，可经受爆炸荷载的多次反复作用，又具有抵抗破片穿透和爆炸震塌的局部破坏的性能。
抗爆间室的屋盖做成现浇钢筋混凝土的较好，其整体性强，可使间室的空气冲击波和破片对相邻部分不产生破坏作用，与轻质易碎屋盖相比，在爆炸事故后具有不需修理即可继续使用的优点。所以，在一般情况下，抗爆间室宜做成现浇钢筋混凝土屋盖。本次修改，取消了装配整体式屋盖，增加了钢结构。这一是工程需要，二是有了方法，至于装配整体式屋盖，随着钢模发展，已无需要，故
而取消。

8.4.3、8.4.4 这两条是对抗爆间室提出具体的设防标准和要求，对原条文进行了修改。明确了在设计药量爆炸的局部作用下，不能震塌、飞散和穿透。
根据可能发生爆炸事故的多少，分别采用不同的控制延性比，达到控制抗爆间室的残余变形，可以与结构的计算联系起来，使概念清楚。
本次修订，取消了观察孔玻璃的规定，主要考虑采用摄像监视技术可替代人工观察，且有利于安全。

8.4.5 抗爆间室朝向室外的一面应设置轻型窗，这是为了保证抗爆间室至少有一个泄爆面，以减少冲击波反射产生的附加荷载。
规定了窗台的高度，为了防止室外雨水的侵入，又要尽可能扩大泄爆面。

8.4.6 本条提出了抗爆间室与相邻主厂房的构造处理。
抗爆间室采用轻质易碎屋盖时，一旦发生事故，大部分冲击波和破片将从屋盖泄出。为了尽可能减少对相邻屋盖的影响以及构造上的需要，当与间室相邻的主厂房的屋盖低于间室屋盖或与间室屋盖等高时，可采用轻质易碎屋盖，应按第2款采取措施；当与间室相邻的主厂房的屋盖高出间室屋盖时，应采用钢筋混凝土屋盖。
抗爆间室与相邻主厂房间宜设抗震缝，这主要是从生产实践和事故中总结出来的。以往抗爆间室与主厂房之间不设抗震缝，当间室内爆炸后，发现由于间室墙体产生变位，连结松动，造成裂缝等不利于结构的影响。条文中针对药量较小时，爆炸荷载作用下变位不大的特点，确定可不设抗震缝，这是根据一定的实践经验和理论计算而决定的。规定轻盖设计药量小于5kg，重盖小于20kg时可不设抗震缝，是使间室顶部的相对变位控制在较小范围以内。

8.4.7 抗爆间室轻型窗的外面设置抗爆屏院，这主要是从安全角度提出来的要求.抗爆屏院是为了承受抗爆间室内爆炸后泄出的空气冲击波和爆炸飞散物所产生的两类破坏作用，一是空气冲击波对屏院墙面的整体破坏作用，二是飞散物对屏院墙面造成的震塌和穿透的局部破坏作用。一般情况下，要求从屏院泄出的冲击波和飞散物不致对周围建筑物产生较大的破坏，因此，必须确保在空气冲击波作用下，屏院不致倒塌或成碎块飞出。当抗爆间室是多室时，屏院还应阻挡经间室轻型窗泄出的空气冲击波传至相邻的另一间室，防止发生殉爆。为了保证抗爆屏院的作用，提出了抗爆屏院的高度要求。本次修订，还增加了抗爆屏院的构造、平面形式和最小进深要求。


8.5 安全疏散

8.5.1 本条对安全出口的设置作了规定。

1 安全出口数量的规定。安全出口对厂房里人员的疏散起到重要作用，规定安全出口数量，是为了一旦发生事故，能确保操作人员迅速离开，减少人员伤亡。对面积小、人员少的厂房，一个安全出口可以满足疏散需要的，条文中作了适当的放宽。
3 防护屏障内厂房的安全出口，应布置在防护屏障的开口方向或防护屏障内安全疏散隧道的附近，其目的是便于操作人员能够迅速跑出危险区，而不会出了厂房又被困在防护屏障内受到伤害。

8.5.3 安全窗是根据危险品生产要求设置的，布置在外墙上，兼有采光和逃生功能。当发生事故时，安全窗可作为靠近该窗口人员的逃生口，它不同于一般疏散用门(可供众人逃生)，所以，不能列入安全出口的数目中。

8.5.5 厂房疏散以安全到达安全出口为前提。安全出口包括直接通向室外的出口和安全疏散的楼梯。规定厂房安全疏散距离，是为了当发生事故时，人员能以极快的速度用最短的时间跑出，并到达安全地带。


8.6 危险性建筑物的建筑构造

8.6.1 各级危险品生产厂房都有不同程度的危险性，为了在发生事故时，操作人员能够迅速离开，防止堵塞或绊倒，所以危险品生产厂房的门应平开，不允许设置门槛，不应采用侧拉门、吊门。
弹簧门在危险品生产厂房的来往运输中，容易发生碰撞而造成事故，所以不允许采用弹簧门。但对疏散用的封闭楼梯间可以采用弹簧门，是为了防止事故时烟雾进入，影响疏散。

8.6.2 黑火药对机械碰撞和摩擦起火特别敏感，生产时药粉粉尘较大，事故频率比较高，所以规定了黑火药生产厂房的门窗应采用木质的，门窗配件应采用不发生火花的材料，对其他厂房的门窗材 质和门窗配件材料，规范中不作限制性的规定。

8.6.3 疏散用门均应向外开启，室内的门应向疏散方向开启，主要是有利于疏散。
危险工作间的门不应与其他工作间的门直对设置，主要是从安全上考虑，尽量避免当一个工作间发生事故时，波及对面的工作间。设置门斗时，一定要设计成外门斗，因为内门斗突出室内，对疏散不利，门斗的门应与房门的朝向一致，也是为了方便疏散。

8.6.4 本条是对安全窗的要求。安全窗的设置是为了发生事故时，操作人员能够利用靠近操作岗位的窗迅速跑出去，因此，窗洞口不能太小，否则人员不易疏散；窗口不能太低，以免碰着人的头 部；窗台不能太高，否则人虽迈不过去；双层安全窗应能同时向外开启，是为了开启方便，达到迅速疏散的目的。

8.6.6 有危险品粉尘的1.1级、1，2级生产厂房不应没置天窗，主要是从安全角度考虑的。天窗的构造比较复杂，易于积聚药粉，不易清扫，存在隐患。另外，现在民用爆破器材工厂的生产厂房的规模也没有必要设置天窗。

8.6.7 本条是对危险品生产间地面的规定。

1 不发生火花地面，主要防止撞击产生火花而引起事故。塑料类材料地面，大多为不良导体，经摩擦易产生高压静电，易产生火花，所以这类材料不得作为不发生火花的地面使用。
2 柔性地面，一般指橡胶地面、沥青地面。橡胶地面不应浮铺，应铺贴平整，接缝严密。防止缝中积存药粉或橡胶滑动，确保安全。
3 近几年来，在一些生产中，静电已成为一个特别值得注意的问题。从分析许多事故资料来看，由于静电而引起的事故是很多的，人在走动或工作时的动作，将会产生静电荷并在一定条件下积聚，并表现出很高的静电电位，通过采用防静电地面，可以将人体上的静电荷导走。

8.6.8 有危险品粉尘的工作间，墙面、顶棚一般都要抹灰、粉刷。
对经常需用水冲洗和设有雨淋装置的工作间，一般都应刷油漆，是为了便于冲洗。油漆颜色应区别于危险品的颜色，这样易于发现粉尘，便于彻底清洗。

8.6.9 在有易燃、易爆粉尘的工作间，规定不宜设置吊顶，是由于普通吊顶的密闭性一般不易保证，有可能积聚粉尘，在一定程度上增加了不安全的因素。
若必须设置吊顶时，吊顶设置孔洞时要有密封措施，主要是为了防止粉尘从这些薄弱环节进入吊顶，形成隐患。有吊顶的危险品工作间，要求隔墙砌至屋面板(梁)底部，是防止事故从吊顶上蔓延到另一个工作间，产生新的事故。


8.7 嵌入式建筑物

8.7.1、8.7.2 嵌入式建筑物是指非危险性建筑物嵌在1.1级厂房防护土堤的外侧。这类建筑物，既要考虑1.1级厂房事故爆炸时空气冲击波对它的影响，也要考虑室内的防水、防潮问题。所以，对嵌入土中的墙和顶盖应采用钢筋混凝土。未覆土一面的墙，以往由于多采用砖砌结构，在焊炸事故中，破坏比较严重，有倒塌现象，所以，应根据1.1级厂房内计算药量，按抗爆设计确定采用钢筋混凝土或砖墙结构。当采用砖墙围护时，承重结构应采用钢筋混凝土。

8.7.3 本条是嵌入式建筑物的构造要求。
未覆土一面墙应尽量减少开窗面积，是防止在药量较大的情况下，土堤内爆炸所形成的空气冲击波经过土堤顶部绕流，有可能透过门窗洞口进入室内，从而对室内人员造成伤害。

8.7.4 采用塑性玻璃是为了减少玻璃片对人员的伤害。


8.8 通廊和隧道

8.8.1、8.8.2 室外通廊与厂房相比，属于次要建筑物。但由于通廊与生产厂房直接连接，为了防止火灾通过通廊蔓延，故对通廊建筑物结构的材料提出要求。考虑到施工、安装的方便、快速以及工厂现状，规定通廊的承重及围护结构的防火性能不应低于非燃烧体。
当采用封闭式通廊时，由于通廊一端的厂房一旦发生爆炸，进入通廊的冲击波如果没有足够的泄爆面积，通廊会形成冲击波的传播渠道以致危及通廊另一端厂房的安全。为此，要求其屋盖与墙应采用轻质易碎屋盖，以便泄压。
本次修订，增加了轻型泄压屋盖和墙体，同时，要求增设隔爆墙。事故证明：封闭式通廊虽然采用了轻质易碎和轻型泄压的屋盖和墙体，但还是起到了一定程度的传爆作用。将隔爆墙设在通廊穿土围处，隔爆墙上虽有洞口，但比通廊的断面大大减小，爆炸冲击波在隔爆墙处受阻，土围里面的通廊的屋盖和墙体破坏，起了一定的泄爆作用，部分爆炸冲击波继而通过洞口进入土围外通廊时，通廊的断面又扩大，爆炸冲击波又经过再一次扩大，压力衰减，起到了一定程度的消波作用。

8.8.3 本条是对穿过防护土堤的疏散隧道、运输隧道结构的具体规定。


8.9 危险品仓库的建筑构造

8.9.1 本条对安全出口的数量作了规定。确定足够的安全出口数量，对保证安全疏散将起到重要作用。

8.9.2 危险品总仓库的门宜用双层门，内层为格栅门。这样做的目的，首先是考虑库房的通风，其次是考虑管理上的方便。

8.9.3 危险品总仓库的窗要求配铁栏杆和金属网，并在勒脚处设置进风窗。加铁栏杆是考虑安全，加金属网是防止虫、鸟、鼠进入库内，设进风窗则可满足自然通风的需要。对于严寒地区，进风窗 最好能启闭。


9 消防给水

9.O.1 民用爆破器材生产、使用、运输过程中极易发生燃烧、爆炸事故，无论在起火时或爆炸后引起火灾时，都需要有足够的水来进行扑救，以防小火烧成大火，燃烧导致爆炸。这里强调能供给足够消防用水的消防给水系统，是指不但要有足够水量的消防水源，还应有能够供给足够消防用水的管网和供水设备。

9.0.2 本规范针对民用爆破器材工程设计，规定了消防给水的一些特殊要求，而对工程设计的一般要求，如非危险性建筑物以及总体设计方面的消防给水水量、水力计算、耐火等级、生产危险性分类、泵房布置等，不可能详细阐述。因此在进行民用爆破器材工程设计时，还应遵守现行国家标准《建筑设计防火规范》GB 50016、《自动喷水灭火系统设计规范》GB 50084等的有关规定。

9.0.3 根据现行国家标准《建筑设计防火规范》GB 50016的要求，室外消防给水管网应采用环状管网。但是结合民用爆破器材工程领域的具体情况，有的厂房沿山沟设置，受地形限制，不易敷设成环状管网。为保证工厂消防给水不中断，提出在生产上无不间断供水要求，并在设有对置高位水池，可由两个相对方向向生产区供水的情况下，采用枝状管网。

9.0.4 本条规定了危险品生产区两种不同情况下的消防储备水量的计算方法。根据某些工厂发生火灾时，发现消防贮水池中的水因平时被动用而无水的情况，故在附注中注明：消防储备水量应采取平时不被动用的措施。
由于现行国家标准《建筑设计防火规范》GB 50016对甲、乙、丙类生产厂房的供水要求有所提高，即将火灾延续时间由2h改为3h。本规范从国家标准规范之间宜相协调的原则出发，同时考虑避免引起工程消防审查验收标准不一致的情况出现，故本规范采用3h。

9.0.5 为在发生事故时便于使用，减少对使用人员和设备的伤害，规定室外消火栓不得设在防护屏障围绕的范围内和防护屏障的开口处。应设在有防护屏障防护的范围内。

9.O.6 本条规定了室外消防用水量的下限不小于20L／s，是根据民用爆破器材工程领域的工房体积较小，并考虑到一辆消防车的供水能力等而确定的。对体积大的工房仍应按现行国家标准《建筑设计防火规范》GB 50016的规定计算确定，不受20L／s的限制。

9.0.7 消防雨淋系统任何时候都需要处于准工作状态，也就是平时一直都需要保持有足够的压力，一旦发生火情，就能立即喷水，扑灭火灾，因此消防给水管网宜为常高压给水系统。同时，室内、外消火栓也可以不需要使用消防车或消防水泵加压，直接由消火栓接出水带、水枪灭火。在有可能利用地势设置高位水池时，应尽可能这样做。
在地形不具备设置高位水池的条件时，消防给水的水量和压力需要由固定设置的消防水泵来加压供给，这是临时高压给水系统。这时，在消防加压设备启动供水前的头10min灭火用水，应当设置水塔或气压给水设备来保持。

9.0.8 本条为新增条文，主要针对民用爆破器材易燃烧、爆炸的特点，提出当采用临时高压给水系统时消防水泵的设置要求，目的是为了在起火时或爆炸后引起火灾时，能及时、有效地启动消防水泵，保证灭火不中断供水和所必需的水量。

9.O.9 本条提出在危险品生产厂房中应设置室内消火栓的要求和一些具体规定。考虑到消防水带有一定长度，并且必须伸展开，不能打褶，才能顺利通水，因此提出在室内开间较小的厂房可将室内消火栓安装在室外墙面上.使用时，在室外展开水带，通水后，通过门、窗向室内或拉进室内喷射。但在寒冷地区，有结冰可能时，应采取防冻措施。

9.O.10 本条中所列应设置消防雨淋系统的生产工序，仅为当前生产民用爆破器材的品种和工艺，将来有新的品种和工序增加时，应参照所列生产工序的燃烧、爆炸特性，设置自动喷水雨淋灭火系 统。
随着工厂生产能力的增加，设置消防雨淋系统的生产工序的面积亦不断扩大，并且现行国家标准《自动喷水灭火系统设计规范》GB 50084中自动喷水灭火系统的设计喷水强度也有所提高，为避免由于消防雨淋面积的大幅增加导致消防储水量的成倍增长，出现消防系统庞大、难于实现的情况，可由工艺设置消防雨淋系统的生产工序，根据炸药的燃烧特性及生产过程中炸药的存在位置，确定设置消防雨淋系统的具体位置，并在工艺图上明确表示。

9.O.11 本条规定了药量比较集中的设备内部、上方或周围应设雨淋喷头、闭式喷头或水幕管。

9.0.12 消防雨淋系统是扑救易燃、易爆危险物品火灾的有效手段，本条对设置雨淋系统的要求作了明确规定。
为了防止自控失灵，在设置感温或感光探测自动控制启动雨淋系统的设施时，还应设置手动控制启动雨淋系统的设施。对于存药量很少，且有人在现场工作，工作人员操作手动开关更方便的场所，也可设只有手动控制的雨淋系统。
本条中对雨淋管网要求的压力和作用延续时间也作了规定，提出了最低压力的要求。必须指出，雨淋管网设计中，应通过计算确定厂房给水管道人口处所需的压力，如经计算所需压力低于0.2MPa时，应按0.2MPa设计；如经计算高于O.2MPa时，必须按计算值供给消防用水。
雨淋系统设置试验试水装置，是为了在不影响生产的情况下，能定期对雨淋系统进行试验和检测，以确保雨淋系统处于正常状态。

9.0.13 本条对工作间、生产工序间的门洞有可能导致火灾蔓延的场所提出了应设置阻火水幕，并强调了应与厂房中的雨淋系统同时动作.为了合理减少消防用水量，对设有同时动作的雨淋系统的相邻工作间，其中间的门窗、洞口可不设阻火水幕。

9.0.14 本条为新增条文，对危险品生产区的中转库、硝酸铵库的消防要求提出了明确的规定。

9.0.15 本条是针对民用爆破器材工程中危险品总仓库区的消防给水设计提出的要求。条文中的数据是参照现行国家标准《建筑设计防火规范》GB 50016等有关资料而确定的。
库区水池的补水源，可为生产区接来的管道，或利用就近的天然水源(山溪、蓄水塘、蓄水库等)。在没有就近的、经济的水源可利用时，也可利用水槽车等运水供给。
当危险品总仓库区总库存量不超过100t时，其消防用水量可按15L／s计算(原规范为20L／s)，并不应低于现行国家标准《建筑设计防火规范》GB 50016中甲类物品仓库的要求。此条为增加内容。

9.O.16 本条为新增条文，增加了民用爆破器材工程设计应按现行国家标准《建筑灭火器配置设计规范》GB 50140的有关规定配备灭火器的要求。


10 废水处理

10.0.1 本条是为满足环保要求而作出的规定。为了避免将不需处理的近似清洁生产废水混入，增加废水处理量，特别强调了排水应做到清污分流。

10.0.2、10.0.3 规定含有起爆药的废水，应采取有效的方法消除其爆炸危险性后才能排出，不允许不经处理直接排人下水道内，造成隐患。含有能相互发生化学反应而生成易爆物质的不同废水， 也不应排人同一下水道，以防相互作用形成隐患，例如氮化钠废水和硝酸铅废水。

10.O.5 用水冲洗地面，用水量很大，带出的有害、有毒物质也多，为加强操作管理，及时清除洒落在地面上的药粒粉尘，改冲洗为拖布擦洗地面，水量减少很多，带出的有害、有毒物质也大为降低。 因此尽量不用大量水冲洗地面，并规定在设计中应考虑设置有洗拖布的水池。


11 采暖、通风和空气调节

11.1 一般规定

11.1.1 本章根据民用爆破器材工程的特点规定了采暖通风与空气调节设计安全方面的特殊要求，并且还应符合现行国家标准《建筑设计防火规范》GB 50016和《采暖通风与空气调节设计规范》 GB 50019等的规定。

11.1.2 同样是防爆设备，如防爆电动机，在不同的电气危险区域，其防护等级要求是不一致的，本条是为了使通风、空调设备的选用与电气对危险场所电气设备的安全要求保持一致而作出的规定。

11.1.3 本条为新增条文，增加了对危险性建筑物室内温、湿度的要求。在无特殊要求时，按国家相关的标准和规定执行。当产品技术条件有特殊要求时，以满足产品的技术条件为主。


11.2 采 暖

11.2.1 火药、炸药对火焰的敏感度都比较高，如与明火接触便会剧烈燃烧或爆炸，因此，在危险性建筑物中严禁用明火采暖。
火药，炸药除了对火焰的敏感度较高以外，对温度的敏感度也较高，它与高温物体接触也能引起燃烧、爆炸事故。火药、炸药发生燃烧、爆炸危险的大小与接触物体表面温度的高低成正比.温度愈高，发生燃烧、爆炸危险的可能性愈大；温度愈低，发生燃烧、爆炸危险的可能性愈小。
火药，炸药的品种不同，对火焰、温度的敏感程度也不一样。即使是同一种火药、炸药，由于其状态和所处生产工段的不同，以及厂房中存药量多少的不同，发生燃烧、爆炸危险性的大小也不同。
根据上述情况，为确保安全，在本规范中对各生产厂房中各工段的采暖方式、热媒及其温度作了必要的规定。

11.2.2 本条是危险性建筑物采暧系统设计的有关规定。

1 在火药、炸药生产厂房内，生产过程中散发的燃烧、爆炸危险性粉尘会沉积在散热器的表面，因此需要将它经常擦洗干净，以免引起事故。采用光面管散热器或其他易于擦洗的散热器，是为了方便清扫和擦洗。凡是带肋片的散热器或柱型散热器，由于不便擦洗，不应采用。

2 在火药、炸药生产厂房中，为了易于发现散热器和采暖管道表面所积存的燃烧、爆炸危险性粉尘，以便及时擦洗，规定了散热器和采暖管道外表面涂漆的颜色应与燃烧、爆炸危险性粉尘的颜色相区别。

3 规定散热器外表面距墙内表面的距离不应小于60mm，距地面不宜小于100mm，散热器不应装在壁龛内，这些规定都是为了留出必要的操作空间，以便能将散热器和采暖管道上积存的燃烧、爆炸危险性粉尘擦洗干净。

4 抗爆间室的轻型面是用轻质材料做成的，它是作为泄压用的。不应将散热器安装在轻型面上，是为了当发生爆炸事故时，避免散热器被气浪掀出，防止事故扩大。
采暖干管不应穿过抗爆间室的墙，是避免当抗爆间室炸毁时，采暖干管受到破坏而可能引起的传爆。
把散热器支管上的阀门装在操作走廊内，是考虑当抗爆间室内发生爆炸，散热器及其管道受到破坏时，能及时将阀门关闭。

5 散发火药、炸药粉尘的厂房内，由于冲洗地面，燃烧、爆炸危险性粉尘会被冲人地沟内，时间长了，这些危险性粉尘就会在地沟内积存起来，形成隐患，所以采暖管道不应设在地沟内。

6 蒸气、高温水管道的人口装置和换热装置所使用的热媒压力和温度都比较高，超过了第11.2.1条关于危险品厂房采暖热媒及其参数的规定，为避免发生事故，规定了蒸气管道、高温水管道的入口装置及换热装置不应设在危险工作间内。

11.2.3 此条是新增条款，考虑到有的生产厂仅一或两个工房用汽或热水，且用量较少，而生产区又无热源，电热锅炉又较方便，故从经济和安全的角度出发作出本条规定。


11.3 通风和空气调节

11.3.1 在危险性生产厂房中有一些生产设备或操作岗位散发有大量的火药、炸药粉尘或气体，如不及时处理，不仅危害操作人员的身体健康，更重要的是增加了发生事故的可能性。为了避免或
减少事故的发生，规定了在这些设备或操作岗位处，必须设计局部排风。

11.3.2 本条是机械排风系统设计时的一些具体规定，设计中应遵守。

1 确定合适的排风口位置和风速是为了提高排风效果，以有效地排除危险性粉尘。

2 含火药、炸药粉尘的空气，如果没有经过净化处理而直接排至室外，火药、炸药粉尘将会沉降下来，日积月累，在工房的屋面及周围地面上会形成火药、炸药药层，一旦发生事故，将会造成严重的后果。因此规定了含有火药、炸药粉尘的空气必须经过净化装置处理才允许排至大气。

3 考虑到以往的爆炸事故，对于含有火药、炸药粉尘的排风系统，推荐采用湿式除尘器除尘。目前常用的湿式除尘器为水浴除尘器，因为水浴除尘器使药粉处于水中，不易发生爆炸.同时将除尘器置于排风机的负压段上，其目的是为使粉尘经过净化后，再进入排风机，减少事故的发生。

4 如果水平风管内的风速过低，火药、炸药粉尘就会沉积在管壁上，一旦发生事故时，它就向导火索、导爆索一样起着传火导爆的作用。

5 总结事故的经验和教训，提出了排风系统的布置要符合“小、专、短”的原则。
排除含有燃烧、爆炸危险性粉尘的局部排风系统，应按每个危险品生产间分别设置。主要是考虑到生产的安全和减少事故的蔓延扩大，把危害程度减少到最低限度。
排风管道不宜穿过与本排风系统无关的房间，是为了避免发生事故时，火焰及冲击波通过风管而扩大到无关的房间。
排气系统主要是指排除沥青、蜡蒸气的系统，如果排气系统与排尘系统合为一个系统，会使炸药粉尘和沥青、蜡蒸气一起凝固在风管内壁，不易清除，增加了发生事故的可能性。
对于易发生事故的生产设备，局部排风应按每台生产设备单独设置，主要是考虑风管的传爆而引起事故的扩大。如粉状铵梯炸药混药厂房内的每台轮碾机应单独设置排风系统。

6 排风管道不宜设在地沟或吊顶内，也不应利用建筑物构件作排风道，主要是从安全角度出发，减少事故的危害程度。

7 设置风管清扫孔及冲洗接管等也是从安全角度出发，及时将留在风管内的火药、炸药粉尘清理干净。

11.3.3 凡散发燃烧、爆炸危险性粉尘和气体的厂房，原则上规定了这类厂房的通风和空气调节系统只能用直流式，不允许回风。
若将其含有火药、炸药粉尘的空气循环使用，会使粉尘浓度逐渐增高，当遇到火花时就会发生燃烧、爆炸，因此，空气不应再循环。在送风机和空气调节机的出口处安装止回阀是防止当风机停止运转时，含有火药、炸药粉尘的空气会倒流人通风机或空气调节机内。

11.3.4 考虑到生产厂房各工段(工作间)散发的燃烧、爆炸危险性粉尘的量是不同的，有的工段(31作间)散发的量多，有的工段(工作间)散发的量少，有的工段(工作间)只散发微量粉尘。根据不同情况区别对待的原则，规定了雷管装配、包装厂房可以回风；雷管装药、压药厂房在采用喷水式空气处理装置的条件下，可以回风。
黑火药的摩擦感度和火焰感度都比较高。特别是含有黑火药粉尘的空气在风管内流动时，会产生电压很高的静电火花，引起事故。为安全起见，规定了黑火药生产厂房内不应设计机械通风。

11.3.5 通风设备的选型主要是考虑安全。

1 因进风系统的风机是布置在单独隔开的送风机室内，由于所输送的空气比较清洁，送风机室内的空气质量也比较好，所以规定了当通风系统的风管上设有止回阀时，通风机可采用非防爆型。
2 排除含有火药、炸药粉尘或气体的排风系统，由于系统内、外的空气中均含有火药、炸药粉尘或气体，遇火花即可能引起燃烧或爆炸，为此，规定了其排风机及电机均为防爆型。通风机和电机应为直联，因为采用三角胶带或联轴器传动会由于摩擦产生静电而易发生爆炸事故。
3 经过净化处理后的空气中，仍会含有少量的火药、炸药粉尘，所以置于湿式除尘器后的排风机应采用防爆型。
4 散发燃烧、爆炸危险性粉尘的厂房，其通风、空气调节风管上的调节阀应采用防爆阀门，是因为防爆阀门在调节风量，转动阀板时不会产生火花。

11.3.6 危险性建筑物均应设置单独的通风机室及空气调节机室，且不应有门、窗和危险工作间相通，而应设置单独的外门。其目的是为了当危险性建筑物发生事故时，通风机室和空气调节机室内的人员和设备免遭伤害和损坏。

11.3.7 抗爆间室发生的爆炸事故比较多，发生事故时，风管将成为传爆管道。为了避免一个抗爆间室发生爆炸时波及到另一个抗爆间室或操作走廊而引起连锁爆炸，因此规定了抗爆间室之间或抗爆间室与操作走廊之间不允许有风管、风口相连通。

11.3.8 采用圆形风管主要是为了减少火药、炸药粉尘在其外表面的聚集，且便于清洗。规定风管架空敷设的目的，是为了防止一旦风管爆炸时减少对建筑物的危害程度，并便于检修。
风管涂漆颜色应与燃烧、爆炸危险性粉尘的颜色易于分辨，其目的是在火药、炸药生产厂房中，易于发现风管外表面所积存的燃烧、爆炸危险性粉尘，便于及时擦洗。

11.3.9 本条是新增条款。通风、空调系统的风管是火灾蔓延的通道。为了避免火灾通过通风、空调系统的风管进一步扩大，规定了风管及风管和设备的保温材料应采用非燃烧材料制作。


12 电 气

12.1 电气危险场所分类

12.1.1 为防止由于电气设备和电气线路在运行中产生电火花及高温引起燃烧爆炸事故，根据民用爆破器材工厂生产状况及贮存情况，发生事故几率和事故后造成的破坏程度以及工厂多年运行的经验，将电气危险场所划分为三类。电气危险场所划分是根据危险品与电气设备有关的因素确定的：

1 危险品电火花感度及热感度。
危险场所中电气设备可能产生电火花及表面发热产生高温均是引燃引爆火药、炸药的主要因素，不同的产品对电火花感度及热感度是不一样的，因此分类时应考虑危险品电火花和热感度性能的因素，如黑火药的电火花感度高，危险场所分类就划分的较高。

2 粉尘的浓度与积聚程度。
火药、炸药是以粉尘扩散到空气中，有可能积聚在电气设备上或进人电气设备内部，从而接触到火源，所以危险品粉尘浓度与积聚程度和电气危险场所的分类关系最密切，粉尘浓度大、积聚程度严重，与电气设备点火源接触机会多，发生事故的可能性就大，因此必须考虑。

3 危险品的存量.
工作间(或建筑物)存药量大，一旦发生事故后果严重，所以危险品库房划分的类别较生产厂房高。

4 危险品的干湿度。
火药、炸药的干湿度不同，其危险性是不同的，如火药、炸药及起爆药生产过程中，处在水中或酸中时比较安全，电气设备和电气线路引起爆燃事故的可能性较小，安全措施可降低些。
根据电气危险场所分类划分原则，在表12.1.1—l及表12.1.1—2中将常用危险品工作间及总仓库列出。但划分危险场所的因素很多，如生产过程中火药，炸药的散露程度、存药量、空气中散发的粉尘浓度及电气设备表面粉尘的积聚程度、干湿程度、空气流通程度等都与生产管理有着密切关系，在设计时应根据生产情况采取合理的安全措施。
电气危险场所的分类与建筑物危险等级不同，前者以工作间为单位，后者以整个建筑物为单位。

12.1.2 考虑防止火药、炸药物质(含粉尘)进人正常介质的工作间，特别是配电室、电源室等工作间安装的电气设备及元器件均为非防爆产品，操作时易产生火花，所以配电室等工作间不应采用本 条的规定。

12.1.3 此条是借鉴了乌克兰有关规范的规定。

12.1.6 危险场所既有火药、炸药，又有易燃液体及爆炸性气体时，为了保证安全，应根据本规范和现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058中安全措施较高者设防。

12.1.7 运输危险品的通廊存在危险性，应根据其构造形式采取相应的安全措施。


12.2 电气设备

12.2.1 近年来我国防爆电气设备品种有所增加，但目前生产的防爆电气设备没有完全适合火药、炸药危险场所使用的产品。火药、炸药危险场所设计时，电气设备及线路尽量布置在爆炸危险场所以外或危险性较小的场所，目的是为了安全。
本条第7、8款，火药、炸药危险场所电气设备的最高表面温度确定，是借鉴了现行国家标准《可燃性粉尘环境用电气设备 第1部分：用外壳和限制表面温度保护的电气设备 第1节：电气设备的技术要求》GB 12476.1、《可燃性粉尘环境用电气设备 第1部分：用外壳和限制表面温度保护的电气设备 第2节：电气设备的选择、安装和维护》GB 12476.2和《爆炸性气体环境用电气设备第1部分：通用要求》GB 3836.1确定的。
本条第9款电气设备的安装位置除考虑电气危险场所外，还应考虑防腐、海拔高度等环境因素。

12.2.2 FO类危险场所，由于生产时工作间粉尘比较多，且电火花感度高或存药量大，危险性高，发生事故后果严重，必须采取最安全的措施。工艺要求在该场所必须安装检测仪表(黑火药电火花感度比较高，因此除外)时，其外壳防护等级应能完全阻止火药、炸药粉尘进入仪表内。该内容是借鉴了瑞典国家电气检验局的规定。
由于火药、炸药危险场所专用的防爆电气设备没有解决，因此电动机采用隔墙传动，照明采用可燃性粉尘环境用防爆灯具(IP65)安装在固定窗外，这些措施是防止由于电气设备产生火花及高温引起事故。

12.2.3 根据火药、炸药生产过程及产品的特点，F1类危险场所中，粉尘较多的工作间电气设备采用尘密外壳防爆产品比较合适。
目前我国已有等同于国际电工委员会标准生产的可燃性粉尘环境用电气设备可以选用。Ⅱ类B级隔爆型防爆电气设备；已使用几十年而未发生过事故，实践证明是可以采用的。

12.2.4 目前我国已有等同于国际电工委员会标准的现行国家标准《可燃性粉尘环境用电气设备 第1部分：用外壳和限制表面温度保护的电气设备 第1节：电气设备的技术要求》GB 12476.1的DIP A22或DIP B22(IP54)电气设备(含电动机)适用于F2类危险场所选用。


12.3 室内电气线路

12.3.1 第2款增加了插座回路上应设置动作电流不大于30mA、能瞬时切断电路的剩余电路保护器，是为了避免操作者受到电击，保护人身安全。

12.3.2 危险场所尽量不采用电缆敷设在电缆沟内，因为火药、炸药危险场所经常用水冲洗地面，电缆沟内容易沉积危险物质，又不易清除，容易造成安全隐患。

12.3.4 FO类危险场所除增加敷设控制按钮及检测仪表线路外，不允许安装电气设备，无需敷设电气线路。

12.3.5 第2款鼠笼型感应电动机有一定的过载能力，因此电动机配电线路导线长期允许的载流量应为电动机额定电流的1.25倍。
第4款主要考虑移动电缆应满足的机械强度，故规定需选用不小于2.5mm2的铜芯重型橡套电缆。


12.4 照 明

12.4.2 为保证在停电事故情况下，危险场所的操作人员能迅速安全疏散，因此危险场所应设置应急照明。当应急照明作为正常照明的一部分同时使用时，两者的电源、线路及控制开关应分开设 置；应急照明灯具自带蓄电池时，照明控制开关及其线路可共用。


12.5 10kV及以下变(配)电所和配电室

12.5.1 民用爆破器材工厂生产时，因突然停电一般不会引起事故，故规定供电负荷为三级。随着科学技术发展，民爆器材生产工艺采用了自动控制的连续化生产线，如果该类生产线因突然停电会影响产品质量，造成一定的经济损失时，供电负荷可高于三级。按照现行国家有关规范规定，消防及安防系统应设应急电源，应急电源的类型可按现行国家标准《供配电系统设计规范》GB 50052和工厂的具体情况确定。

12.5.4 民用爆破器材工厂的1.1(1.1·)级建筑物存药量大，万一发生事故影响供电范围大，故车间变电所不应附建于1.1(1.1·)级建筑物。当附建于1.2级、1.4级建筑物时，采取本规范所列的措施后，可以满足安全供电。

12.5.5 附建于各类危险性建筑物内的配电室等，均安装非防爆电气设备(含非防爆电气设备、电子元器件)，因此，必须采取措施防止危险物质及粉尘进入配电室与易产生火花和高温的电气设备接触。


12.6 室外电气线路

12.6.1 为了防止雷击电气线路时，高电位侵入危险性建筑物内，引起爆炸事故，低压供电线路宜采用从配电端到受电端埋地引入，不得将架空线路直接引入建筑物内。全线埋地有困难时，允许架空线路换接一段金属铠装电缆或护套电缆穿钢管埋地引入。应特别强调，在架空线与电缆换接处和进建筑物时，必须采取本条规定的安全措施，这样电缆进户端的高电位就可以降低很多，起到了保护作用。

12.6.2 我国目前黑火药生产工艺一般采用干法生产，生产过程中粉尘很多，且电火花感度高，为避免由于电气线路引人高电位引发燃爆事故，所以要求低压供电线路全长采用铠装电缆埋地引入。

12.6.6 无线电通信系统是以电磁波方式传播，在一定情况下，这种电磁波产生的磁场电能，能引起危险品(如工业电雷管)爆炸，为防止引发事故，制定本条。


12.7 防雷和接地

12.7.1 各类危险性建筑物的防雷类别见表12.1.1—1和表12.1.1—2，防雷实施的设计应按现行国家标准《建筑物防雷设计规范》GB 50057的规定进行。

12.7.2、12.7.3 危险性建筑物的低压供电系统采用TN—S接地形式比较安全。因为该系统中PE线不通过工作电流，不产生电位差。等电位联结能使电气装置内的电位差减少或消除，在爆炸和火灾危险场所电气装置中可有效地避免电火花发生。总等电位联结可消除TN-C-S系统电源线路中PEN线电压降在建筑物内引起的电位差，因此，各类危险性建筑物内实施等电位联结后，可采用TN-C-S接地形式，但PE线和N线必须在总配电箱开始分开后严禁再混接。

12.7.6 安装过电压保护器，是为了钳制过电压，使过电压限制在设备所能耐受的数值内，因而能保护设备，避免雷电损坏设备。


12.8 防 静 电

12.8.2 一般危险场所防静电接地、防雷(一类防雷建筑物的防直击雷除外)、防止高电位引入、工作接地、电气装置内不带电金属部分接地等共用同一接地装置，接地装置的电阻值应取其中最小值。

12.8.4 危险场所中防静电地面、工作台面泄漏电阻，应根据危险场所危险品类别确定，因为危险品不同，其防静电地面泄漏电阻值也不同。

12.8.6 危险场所中湿度对静电影响很大。美国《兵工安全规范》DAR COM-R385-100中规定危险场所内相对湿度大于65％，在澳大利亚《The control of undesitable static electricity》AS 020- 1984中规定，起爆药感度高的危险环境相对湿度不低于?o％，对不敏感环境相对湿度要求在50％及以上，本规范参考了上述标准，作适当的调整后确定为一般危险场所相对湿度控制在60％以上，黑火药静电感度高，相对湿度要求高些。


13 危险品性能试验场和销毁场

13.1 危险品性能试验场

13.1.1 危险品性能试验场的选址原则。危险品性能试验场是工厂经常做产品性能试验的地方，因此宜布置在相对独立偏僻的地带，如厂区后面丘陵洼谷中，以利于安全。

13.1.2 危险品性能试验场的外部距离规定。危险品性能试验一次爆炸最大药量一般不超过2kg，但震源药柱性能试验由于用户的不同要求，一次爆炸的药量有12kg、20kg等，对此情况，本条进行了原则规定，应布置在厂区以外符合安全要求的偏僻地带。

13.1.3 为了节省土地，便于保卫管理及使用方便，对危险品性能试验，国内已有部分工厂采用封闭式爆炸试验塔(罐)来做殉爆等性能试验。当采用封闭式爆炸试验塔(罐)时，其可布置在厂区内有利于安全的边缘地带。本条规定了其要求的内部距离。

13.1.5 当受条件限制时，可以将危险品性能试验与销毁场设置在同一场地内，两个作业地点之间需设置不应低于3m高度的防护屏障。重要的一点是，为了安全，这两个作业地点不能同时使用。

13.1.6 危险品性能试验场、封闭式爆炸试验塔(罐)，由于试验时噪声较大，故工程建设和使用时应考虑噪声对周围的影响，且应满足国家现行有关标准的规定。


13.2 危险品销毁场

13.2.1 销毁场是工厂不定期销毁危险品的地方，为了不影响工厂安全，故规定销毁场应布置在厂区以外有利于安全的偏僻地带。

13.2.2 为了有利于安全，当用爆炸法销毁炸药时，最好是在有自然屏障遮挡处进行，当无自然屏障可利用时，宜在爆炸点周围设置防护屏障。一次最大销毁量不应超过2kg，是指每次一炮的最大 药量。

13.2.3 为防止在销毁作业中发生意外爆炸事故对周围的影响，特规定销毁场边缘与周围建筑物、公路、铁路等应保持一定的距离。

13.2.4 根据生产实践，销毁场一般无人值班，故本条规定销毁场不应设待销毁的危险品贮存库。但由于供销毁时使用的点火件或起爆件放在露天不利于安全，所以允许设置销毁时使用的点火件 或起爆件掩体。考虑到销毁人员的安全，规定设人身掩体，掩体应具有一定的防护强度，如采用钢筋混凝土结构等。

13.2.5 根据以往的事故教训，销毁场宜设围墙，以防无关人员进入，造成意外事故。

13.2.6 为了节省土地，节约资金，便于管理及使用方便，可以采用销毁塔来炸毁处理火工品及其药剂，该销毁塔可以布置在厂区内有利于安全的边缘地带。根据试验数据，确定不同销毁药量的销毁塔采用不同的最小允许距离，以利安全。


14 混装炸药车地面辅助设施

14.1 固定式辅助设施

本节规定了现场混装炸药车固定式地面辅助设施的具体要求。明确地面辅助设施内附建有起爆器材或炸药仓库时，应执行本规范的有关规定。实践中，不少固定式地面辅助设施不附建有起爆器材和炸药仓库，而仅有原材料贮存及氧化剂溶液、油相、乳化液(乳胶基质)等制备工作，对这样的固定式地面辅助设施，本规范规定执行现行国家标准《建筑设计防火规范》GB 50016即可，这样规定与国外规定一致。但应注意，这里的乳化液(乳胶基质)不应有雷管感度。

条文中提出的联建原则为指导性要求，条件许可时，还是单建为宜。硝酸铵溶解、油相配置危险性不大，如单独设置厂房，则可不列入危险等级。

危险品发放间的设立是为避免在库房内开箱作业，以保证安全。


14.2 移动式辅助设施

此节为修订新增的内容，规定了移动式辅助设施的具体要求。
明确移动式辅助设施应根据使用功能进行分设，且不应附建有起爆器材和炸药仓库；移动式辅助设施的内、外部距离执行现行国家标准《建筑设计防火规范》GB 50016规定的防火间距；消防、电气、 防雷执行国家现行有关标准的规定。

但应注意，这里的乳化液(乳胶基质)不应有雷管感度。


15 自动控制

15.1 一般规定

15.1.1、15.1.2 自动控制设计中，所选用的仪表和控制装置一般属于电气设备，因此，危险场所自动控制设计时，除符合本专业技术规定外，对自控专业未作规定的内容，应符合本规范第12章电 气专业的有关规定。同时还应符合现行国家标准《自动化仪表工程施工及验收规范》GB 50093第9部分“电气防爆和接地”和《爆炸和火灾危险环境电力装置设计规范》GB 50058中的有关规定。


15.2 检测、控制和联锁装置

15.2.5 为防止自动控制系统突然停气而引发事故，必须设置预先报警信号，可避免事故发生。

15.2.6 本条是自动控制系统安全设计的基本要求，规定在确定调节系统中对执行机构和调节器的选型应满足本条的要求。例如，有一用于物料烘干的温度调节系统，加热介质为蒸汽或热风，即调节系统通过改变蒸汽或热风量来保证物料烘干温度在规定范围内。对于这样的温度调节系统，其调节器应选用“反作用”形式的，调节阀的执行机构应选“气(电)开”式的，当突然停气或停电时阀门关闭，即切断蒸汽或热风，保证温度不升高，不会发生危险事故。


15.3 仪表设备及线路

15.3.1 自动控制系统的设备大多为电气设备，因此，其选型应按本规范第12.2节的规定确定。

15.3.2 本条强调了用在危险场所中仪器仪表的质量要求，目的是为了安全。

15.3.3 防止误操作的安全措施。

15.3.4 F1类、F2类危险场所不允许安装非防爆仪表箱、控制箱(柜)等，因此，原规范规定采用正压型控制箱(柜)，但实施比较困难。随着技术的进步，我国已能生产可燃性粉尘环境用电气设备 (IP65级)。应该说明的是，F1类、F2类危险场所用电设备专用的控制箱(柜)屑非标准设备，其控制原理图、箱体布置图、防爆等级等应由设计单位向制造厂家提出要求。

15.3.5 从控制室到现场仪表的信号线，具有一定的分布电容和电感，储有一定的能量。对于本质安全线路，为了限制它们的储能，确保整个回路的安全火花性能，因而本质安全型仪表制造厂对信号线的分布电容和分布电感有一定的限制，一般在其仪表使用说明书中提出它们的最大允许值。因此在进行工程设计时，为使线路的分布电容和分布电感不超过仪表使用说明书中规定的数值，应从本质安全线路的敷设长度上来满足其规定。

15.3.6 为防止高电位引入危险场所而作的规定。


15.4 控 制 室

15.4.1 为1.1(1.1·)级生产工房设置有人值班的控制室，原规范中规定宜嵌人防护屏障外侧，修订后变为1.1(1.1·)级工房服务的控制室应嵌人防护屏障外侧或选择在符合规范规定的安全距 离的地方建造，目的是为了人员安全。

15.4.2 1.2级生产工房设置的控制室，均安装非防爆电气设备仪器及仪表，为防止危险物质进入控制室引起燃爆事故，因此，要求控制室采用密实墙与危险场所隔开，门应通向安全场所。

15.4.4 控制室一般安装有电子仪器，仪表、工控机及计算机等设备，为保证电子仪器设备正常运行，控制室应布置在无振动源和电磁干扰的环境。


15.6 火灾报警系统

15.6.1、15.6.2 民用爆破器材属于易燃易爆物品，一旦发生燃烧或由此引发爆炸事故造成的后果是很严重的。为了及时监测和发现火情，以便及时采取措施防止酿成重大损失，要求在危险场所设 置火灾报警信号。有条件的时候，最好设置火灾自动报警系统。安装在危险场所的火灾检测设备及线路要求应符合本规范第12章的有关规定；对于系统的控制则可按现行国家标准《火灾自动报警系统设计规范》GB 50116的有关规定进行设计。


15.7 工业电雷管射频辐射安全防护

随着电子科学技术的发展，无线电业务日益扩展，发射功率不断增大，电磁环境(存在的所有电磁现象的总和)日趋恶化。工业电雷管在电磁环境中为敏感器材，民爆行业电雷管生产或流通企业对此非常关注。为此，本次规范修订特委托兵器工业第二一三研究所进行了“工业电雷管射频感度试验”。试验结果证明，工业电雷管在电磁环境中摄取足够射频能量会发火引爆。在试验数据的基础上，参考了美国商用电雷管有关安全的规定，以及现行国家标准《爆破安全规程》GB 6722—2003和《中华人民共和国无线电频率划分规定》、《国家电磁兼容标准指南》等资料编制了本节内容。

15.7.1 为了防止工业电雷管生产、贮存过程中因电磁辐射(任何源的能量流以无线电波的形式向外发出)造成危险，应根据生产和贮存建筑物周围射频源(存源向外发出电磁能的装置)的频率范围及发射天线功率确定最小允许距离。

15.7.2 据美国有关资料介绍，工业电雷管在中频(0.535～1.60MHz)频段是比较危险的。这是因为有大的功率，且同时有很低的频率，使得射频能量衰减比较小。

15.7.3、15.7.5 据美国有关资料介绍，调频FM和TV发射机虽然其功率很大，且天线是水平极化，但产生危险性的可能性比较小，因为在工业电雷管中高频电流会迅速衰减。

15.7.4 本条包括的范围比较广，如无线电信号、远程目标或设备控制的固定站(在特定固定点间使用的无线电通信站)、地面站(运动状态下移动设备不能使用的站)、基站(用于陆地移动业务或陆 地电台)、无线电定位(不在移动时使用)的电台、无线对讲(运动时使用的通信设备)等。

15.7.6 当受条件限制，工业电雷管生产、贮存建筑物不能满足相关表中规定的最小允许距离时，应采用无源电磁屏蔽防护，并请有资质的单位按照国家有关标准检测确认。民用爆破器材生产企业 内运输，应采用金属或与金属同等效果的材料进行防护。