无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


小型火力发电厂设计规范 GB 50049-94

众智软件 http://www.gisroad.com

中华人民共和国国家标准

小型火力发电厂设计规范

Code for design of small-size power plant

GB 50049-94

    主编部门：中华人民共和国电力工业部

    批准部门：中华人民共和国建设部

    施行日期：1995年7月1日

关于发布国家标准《小型火力发电厂设计规范》的通知

建标〔1994〕670号

    根据国家计委计综〔1989〕30号文的要求，由电力工业部负责主编，会同有关单位共同修订的国家标准《小型火力发电厂设计规范》已经有关部门会审。现批准《小型火力发电厂设计规范》GB50049－94为强制性国家标准,自一九九五年七月一日起施行。原国家标准《小型火力发电站设计规范》GBJ 49－83同时废止。

    本规范由电力工业部负责管理，其具体解释等工作由河南省电力勘测设计院负责，出版发行由建设部标准定额研究所负责组织。

    中华人民共和国建设部

一九九四年十一月五日


1 总则

1　总则

    1.0.1 为了在小型火力发电厂(以下简称发电厂)设计中，贯彻国家的基本建设方针、政策，优先实行热电联产，讲求经济效益、社会效益，节约能源，节省工程投资，节约原材料，缩短建设周期；因地制宜地利用煤炭资源，实行综合利用，节约用地、用水，保护环境，执行劳动安全和工业卫生等现行的国家标准的规定，做到符合国情、技术先进、经济合理、运行安全可靠，制订本规范。

    1.0.2 本规范适用于压力参数为次中压、中压、次高压、单台锅炉额定蒸发量20～130t/h、供热式汽轮机功率1.5～12MW、凝汽式汽轮机功率3～25MW的新建或扩建的燃煤发电厂设计。

    1.0.3 确定发电厂的类型，应符合下列规定：

    1.0.3.1 根据城镇地区热力规划，热电负荷的现状和发展，热力负荷的特性和大小，在经济合理的供热范围内，应建设供热式发电厂。

    1.0.3.2 根据城镇地区电力规划，在煤炭资源丰富而交通不便的缺电地区或无电地区，以小水电为主的地区，解决枯水季节电源，具备煤炭来源条件时，应因地制宜地建设适当规模容量的凝汽式发电厂。

    1.0.3.3 根据企业规划发展热、电负荷的需要，可建设适当规模的企业自备供热式发电厂。

    1.0.4 供热式发电厂机组的选型，应依据“以热定电”的原则，并根据热负荷大小和特性，经技术经济比较后合理确定。

    1.0.5 发电厂机组压力参数的选择，宜近期、远期建设统一规划，并宜符合下列规定：

    1.0.5.1 供热式发电厂单机容量为1.5MW的机组，宜选用次中压或中压参数；容量为3MW的机组，宜选用中压参数；容量为6MW的机组,宜选用中压或次高压参数；容量为6MW以上的机组，宜选用次高压参数。

    1.0.5.2 凝汽式发电厂单机容量为3MW的机组，宜选用次中压参数；容量为6MW及以上的机组，宜选用中压或次高压参数。

    1.0.5.3 在同一发电厂内的机组，宜采用同一种参数。

    1.0.6 发电厂规划装设机组的台数，供热式发电厂不宜超过6台；凝汽式发电厂不宜超过4台。

    1.0.7 发电厂应按规划容量做总体规划设计。新建的发电厂根据负荷增长速度,可按规划容量一次建成或分期建设。当发电厂主控制楼(室)、岸边水泵房土建部分分期施工有困难时，可按规划容量一次建成。

    1.0.8 企业自备发电厂的辅助设施、附属生产设施、生活福利设施，由企业统筹规划建设时，发电厂不应设置重复的系统、设备或设施。

    企业自备供热式发电厂补水量较大时，原水预处理系统宜由发电厂进行规划设计。

    1.0.9 发电厂的机炉配置、主要辅机选型、主要生产工艺系统及主厂房布置，应经技术经济比较确定。

    在满足发电厂安全、经济、可靠的运行条件下，系统和(或)布置可作适当简化。

    企业自备发电厂装置水平，结合发电厂设备特点，宜与该企业工艺要求相协调。

    1.0.10 发电厂的煤尘、废水、污水、烟气、灰渣及噪声等各类污染物的防治与排放,应贯彻执行国家环境保护方面的法律、法规和标准的有关规定，并应符合劳动卫生与工业卫生方面标准的有关规定，达到标准后，方可排放。

    污染物的防治工程设施及劳动卫生、工业卫生设施，必须与主体工程同时设计、同时施工、同时投产。

    严禁将灰渣排入江河、湖海水域。

    1.0.11 发电厂的抗震设计，必须执行现行的国家标准《建筑抗震设计规范》的有关规定。

    1.0.12 发电厂的设计，除应遵守本规范的规定外，尚应执行现行国家有关的标准、规范的规定。


2 热、电负荷与厂址选择

2　热、电负荷与厂址选择

2.1 热负荷和热介质

    2.1.1 区域性供热式发电厂的热负荷，应在城镇地区热力规划的基础上经调查核实后确定。企业自备供热式发电厂的热负荷，应按企业规划要求的供热量确定。

    2.1.2 供热式发电厂的规划容量和分期建设的规模，应根据调查落实的近期和远期的热负荷确定。

    2.1.3 供热式发电厂的经济合理供热范围，应根据热负荷的特性、分布、密度、热源成本、热网造价和供热介质参数等因素，通过技术经济比较确定。蒸汽管网的输送距离不宜超过4km，热水管网的输送距离不宜超过10km。

    2.1.4 确定设计热负荷，应调查供热范围内的热源概况、热源分布、供热量和供热参数等，并应符合下列要求：

    2.1.4.1 工业用汽热负荷，应调查和收集各热用户现状和规划的热负荷的性质、用汽参数、用汽方式、用热方式、回水情况及最近一年内逐月的平均用汽量和用汽小时数，按各热用户不同季节典型日的小时用汽量，确定冬季和夏季的最大、最小和平均的小时用汽量。对主要热用户尚应绘制出不同季节的典型日的热负荷曲线和年持续热负荷曲线。

    2.1.4.2 采暖热负荷，应收集供热范围内近期、远期采暖用户类型，分别计算采暖面积及采暖热指标。

    应根据当地气象资料,计算从起始温度到采暖室外计算温度的各室外温度相应的小时热负荷和采暖期的平均热负荷,绘制采暖年负荷曲线，并应计算出最大热负荷的利用小时数及平均热负荷的利用小时数。

    当采暖建筑物设有通风、空调热负荷时，应在计算的采暖热负荷中加上该建筑物通风、空调加热新风所需的热负荷。

    采暖指标应符合国家现行规范《城市热力网设计规范》的规定。

    注：采暖起始温度，一般为室外日平均温度+5℃。

    采暖室外计算温度：应采用历年平均不保证５ｄ的日平均温度。

    2.1.4.3 生活热水的热负荷，应收集住宅和公共建筑的面积、生活热水热指标等，并应计算生活热水的平均热负荷和最大热负荷。

    2.1.5 供热式发电厂在非采暖期，当供热参数合适时，可供热力制冷负荷。制冷热负荷，应根据制冷建筑物的面积、热工特性、气象资料以及制冷工艺对热介质的要求确定。

    2.1.6 经过调查核实的热用户端的在不同季节的最大、最小和平均用汽量及用汽参数，应折算成发电厂端的供汽参数、供热蒸汽流量或供热量。采暖热负荷和生活热水热负荷，当按热指标统计时，不应再计算热水网损失。

    2.1.7 对热用户进行热负荷叠加时，同时率的取用，应符合下列规定：

    2.1.7.1 对有稳定生产热负荷的主要热用户，在取得其不同季节的典型日热负荷曲线的基础上，进行热负荷叠加时，不应计算同时率。

    2.1.7.2 对生产热负荷量较小或无稳定生产热负荷的次要热用户，在进行最大热负荷叠加时，应乘以同时率。

    2.1.7.3 采暖热负荷及用于生活的空调制冷热负荷和生活热水热负荷进行叠加时，不应计算同时率。

    2.1.7.4 同时率数值宜取0.7～0.9。热负荷较平稳的地区取大值，反之取小值。

    2.1.8 供热式机组的选型和发电厂热经济指标的计算，应根据发电厂端绘制的采暖期和非采暖期蒸汽和热水的典型日负荷曲线，以及总耗热量的年负荷持续曲线确定。

    2.1.9 发电厂的供热介质，应按下列原则确定：

    2.1.9.1 当用户主要生产工艺需蒸汽供热时，应采用蒸汽供热介质。

    2.1.9.2 当多数用户生产工艺需热水介质，少数用户可由热水介质转化为蒸汽介质，经技术经济比较合理时，宜采用热水供热介质。

    2.1.9.3 单纯对民用建筑物供采暖通风、空调及生活热水的热负荷，应采用热水供热介质。

    2.1.9.4 当用户主要生产工艺必须采用蒸汽供热，同时又供大量的民用建筑采暖通风、空调及生活热水热负荷时，应采用蒸汽和热水两种供热介质。当仅供少量的采暖通风、空调热负荷时，经技术经济比较合理时，可采用蒸汽一种介质供热。

    2.1.10 供热介质参数的选择，应符合下列要求：

    2.1.10.1 根据热用户端生产工艺需要的蒸汽参数，经技术经济比较后选择最佳的汽轮机排汽参数或抽汽参数。

    2.1.10.2 热水热力网最佳设计供水温度、回水温度，应根据具体工程条件,综合热电厂、管网、热力站、热用户二次供热系统等方面的因素，进行技术经济比较后确定。

    当不具备确定最佳供水温度、回水温度的技术经济比较条件时，热水热力网的供水温度、回水温度，可按下列原则确定：

    (1)通过热力站与用户间接连接供热的热力网,热电厂供水温度可取110～150℃。采用基本加热器的取较小值；采用基本加热器串联尖峰加热器(包括串联尖峰锅炉)的取较大值。

    回水温度可取60～70℃。

    (2)直接向用户供热水负荷的热力网，热电厂供水温度可取95℃左右，回水温度可取65～70℃。

    2.1.10.3 用于制冷的供热介质参数，应根据制冷工艺的技术要求确定。

    2.1.11 蒸汽热力网的用户端，当采用间接加热时，其凝结水回收率应达80%以上。

    用户端的凝结水回收方式与回收率，应根据水质、水量、输送距离和凝结水管道投资等因素进行综合技术经济比较后确定。


2.2 电力负荷

2.2 电力负荷

    2.2.1 建设单位应向设计单位提供建厂地区近期及远期的逐年电力负荷资料。

    2.2.1.1 电力负荷资料，应包括下列内容：

    (1)现有及新增主要电力用户的生产规模、主要产品及产量、耗电量、用电负荷组成及其性质、最大用电负荷及其利用小时数、一级用电负荷比重等详细情况；

    (2)地区工业生产发展逐年用电负荷；

    (3)地区农业生产、农田水利建设发展逐年用电负荷；

    (4)地区市政生活发展逐年用电负荷。

    2.2.1.2 电力负荷资料，应详细说明负荷的分布情况。

    2.2.2 对电力负荷资料应进行复查，对用电负荷较大的用户应分析核实。

    2.2.3 根据建厂地区内的电源发展规划和电力负荷资料，做出近期及远期的地区电力平衡。必要时做出电量平衡。


2.3 厂址选择

2.3 厂址选择

    2.3.1 发电厂的厂址选择，应结合热力和电力系统规划及地区建设规划进行。并综合热力和电力负荷、燃煤供应、水源、交通运输、除灰、出线、供热管线、地形、地质、地震、水文、气象、环境保护和综合利用等因素，经技术经济比较后确定。

    企业自备发电厂的厂址，宜靠近企业的热力和电力负荷中心。并应与企业的各分厂厂址同时选定。

    区域供热式发电厂的厂址，宜靠近用户的热力负荷中心。

    2.3.2 企业自备发电厂的规划与布置，应与企业各分厂车间相协调，并应满足企业的总体规划要求。区域供热式发电厂或凝汽式发电厂，应与周围其它企业及所在城镇的规划相协调。

    2.3.3 发电厂的总体规划，应符合下列要求：

    2.3.3.1 以厂区为中心，使厂内外工艺流程合理。

    2.3.3.2 交通运输方便。

    2.3.3.3 妥善处理厂内与厂外、生产与生活、生产与施工的关系。

    2.3.3.4 方便施工，利于扩建。

    2.3.3.5 减少场地的开挖工程量。

    2.3.3.6 节约用地。

    2.3.4 选择厂址时，确定供水的水源，应符合下列要求：

    2.3.4.1 供水水源必须可靠。在确定水源的给水能力时，应掌握当地农业、工业和居民生活用水情况，以及水利规划和气候对水源变化的影响。

    2.3.4.2 采用直流供水的发电厂，宜靠近水源。

    2.3.4.3 当采用地下水水源时，应充分利用现有的地下水勘探资料；在现有资料不足的情况下，应进行水文地质勘探，并按水文地质勘探有关规范的要求，提供水文地质勘探评价报告。

    2.3.5 选择厂址时，用地应符合下列要求：

    2.3.5.1 节约用地，不占或少占良田，尽可能利用荒地或劣地。

    2.3.5.2 发电厂的用地范围，应按规划容量确定。并按分期建设和施工的需要，提供分期征地或租地图。

    2.3.6 确定厂址标高和防洪、治涝堤顶标高，应符合下列要求：

    2.3.6.1 厂址标高应高于重现期50年一遇的洪水位。当低于此洪水位时，厂区应有可靠的防洪设施，并应在初期工程中一次建成。

    2.3.6.2 主厂房周围的室外地坪设计标高，应高于50年一遇的洪水位以上0.5m。

    2.3.6.3 对位于滨江或河、湖的发电厂，其防洪堤的堤顶标高，应高于50年一遇的洪水位以上0.5m。

    2.3.6.4 对位于滨海的发电厂，其防洪堤的堤顶标高，应按50年一遇的高水位或潮位，加重现期50年累积频率1%的浪爬高和0.5m的安全超高确定。

    2.3.6.5 在以内涝为主的地区建设的发电厂，其治涝围堤堤顶标高，应按历史最高内涝水位加0.5m的安全超高确定。当设有治涝设施时，可按设计内涝水位加0.5m的安全超高确定。围堤应在初期工程中一次建成。

    2.3.6.6 在山区建设的发电厂的厂址标高，可按100年一遇的洪水位加0.5m的安全超高确定。

    2.3.6.7 企业自备发电厂的防洪标准，应与所在企业的防洪标准相协调。

    2.3.7 选择厂址时，必须掌握厂址的工程地质资料和区域地质情况。当地质条件合适时，建筑物和构筑物宜采用天然地基。

    2.3.8 发电厂厂址的地震烈度，应按国家地震局颁布的中国地震烈度区划图确定。

    2.3.9 确定厂址位置时，应符合下列要求：

    2.3.9.1 发电厂的厂址，不应设在危岩、滑坡、岩溶发育、泥石流地段、发震断裂带以及地震时发生滑波、山崩和地陷地段。

    2.3.9.2 发电厂的厂址，应避让重点保护的文化遗址或风景区，不宜设在居民集中的居住区内，不宜设在有开采价值的矿藏上，并应避开拆迁大量建筑物的地区。

    2.3.9.3 山区发电厂的厂址，宜选在坡地或丘陵地上，不应破坏自然地势。

    2.3.9.4 发电厂的厂址，宜设在城镇和重点保护的文化遗址或风景区常年最小频率风向的上风侧。

    2.3.10 选择厂址时，应结合灰渣综合利用情况，选定贮灰场。贮灰场的设计，应符合下列要求：

    2.3.10.1 贮灰场宜靠近厂区,宜利用厂区附近的山谷、洼地、海涂、滩地、塌陷区等地段建造贮灰场。贮灰场不应设在当地水源地或规划水源保护区范围内。

    2.3.10.2 当采用山谷贮灰场时，应采取措施防止其泄洪构筑物在泄洪期对下游造成不利的影响，并应充分利用当地现有的防洪设施。

    2.3.10.3 当灰渣综合利用不落实时，初期贮灰场总贮量应满足初期容量存放5年的灰渣量；规划的贮灰场总贮量，应满足规划容量存放10年的灰渣量。

    2.3.10.4 当有灰渣综合利用时，贮灰场的总贮量，应扣除同期综合利用的灰渣量。当灰渣全部综合利用时,应按综合利用可能中断的最长持续期间内的灰渣排除量选定缓冲贮灰场。

    2.3.11 发电厂居住区位置的选择，应符合下列要求：

    2.3.11.1 发电厂居住区的位置，应按有利生产、方便生活确定。并应符合国家现行的卫生标准的有关规定。

    2.3.11.2 居住区宜设于厂区常年最小频率风向的下风侧。

    2.3.11.3 企业自备发电厂的居住区，应与所在企业的居住区统一规划。

    2.3.11.4 规划居住区时，应避免邻近工业企业散发有害物产生的影响。

    2.3.12 选择厂址时，应按规划容量规划出线走廊。发电厂的高压输电线路，不宜跨越建筑物；高压线之间，宜避免或减少交叉。

    2.3.13 供热管线的布置和规划走廊，应与厂区总平面布置相协调，不应影响厂区的交通运输、扩建和施工。

    2.3.14 选择厂址时，发电厂的运输方式，应通过技术经济比较确定。

    2.3.15 选择厂址时，应规划施工安装场地。其位置宜布置在厂区扩建方向。

    2.3.16 选择厂址时，根据气象和地形等因素，发电厂排放的粉尘、废气、废水、灰渣对周围环境的影响,应符合现行国家的环境保护标准的有关规定。


3 厂区规划

3　厂区规划

3.1 基本规定

    3.1.1 发电厂的厂区规划，应根据生产工艺、运输、防火、防爆、环境保护、卫生、施工和生活等方面的要求，结合厂区地形、地质、地震和气象等自然条件，按照规划容量，以近期为主，对厂区的建筑物和构筑物、管线及运输线路等，进行统筹安排，合理布置，工艺流程顺畅，检修维护方便，有利施工，便于扩建。

    企业自备发电厂的厂区规划，应与企业的总体布置相协调。

    3.1.2 发电厂的厂区规划设计，应符合下列要求：

    3.1.2.1 发电厂的厂区规划，应按规划容量设计。发电厂分期建设时，总体规划应正确处理近期与远期的关系。近期集中布置，远期预留发展，分期征地，严禁先征待用。

    3.1.2.2 扩建发电厂的厂区规划，应结合老厂的生产系统和布置特点进行统筹安排、改造，合理利用现有设施，减少拆迁，并避免扩建施工对生产的影响。

    3.1.2.3 厂区建筑物、构筑物的平面布置和空间组合，应紧凑合理，功能分区明确，厂区简洁协调，建筑造型新颖美观，满足安全运行，方便检修。

    3.1.2.4 做好厂前区的规划。辅助厂房和附属建筑物，宜采用联合建筑和多层建筑。居住区应采用多层建筑。

    3.1.2.5 企业自备发电厂的建筑形式和布置，应与所在企业和建筑风格相协调；区域发电厂应与所在城镇的建筑风格相协调。

    3.1.3 厂区规划应以主厂房为中心进行布置。

    在地形复杂地段，可结合地形特征，选择合适的建筑物、构筑物平面布局，建筑物、构筑物的主要长轴宜沿自然等高线布置。

    根据地震烈度需要设防的发电厂，建筑场地宜布置在有利地段，建筑物体形宜简洁规整。

    3.1.4 厂区绿化的布置，应符合下列要求：

    3.1.4.1 根据规划容量、生产特点，结合总平面布置、环境保护、美化厂容的要求，和当地自然条件等，规划实施。

    3.1.4.2 绿化主要地段，应规划在进厂主干道的两侧，厂区主要出入口，主厂房、主要辅助建筑及贮煤场的周围。

    3.1.4.3 屋外配电装置地带的绿化，应满足电气设备安全距离的要求。

    3.1.4.4 绿化系数宜为10%～15%。

    3.1.4.5 企业自备发电厂厂区的绿化，应符合企业绿化规划的要求。

    3.1.5 厂区主要建筑物的方位，宜结合日照、自然通风和天然采光等因素确定。

    3.1.6 发电厂各项用地指标，应符合现行《电力工程建设项目用地指标》的有关规定。

    3.1.7 建筑物和构筑物的耐火等级，应按照生产过程中的火灾危险性确定，且应符合本规范附录A的规定。


3.2 主要建筑物和构筑物的布置

3.2 主要建筑物和构筑物的布置

    3.2.1 主厂房位置的确定，应符合下列要求：

    3.2.1.1 满足工艺流程，道路通畅，与外部管线连接短捷。

    3.2.1.2 采用直流供水时，主厂房宜靠近取水口。

    3.2.1.3 主厂房的固定端，宜朝向厂区主要出入口。

    3.2.1.4 汽机房的朝向，应使高压输电线出线顺畅；炎热地区，宜使汽机房面向夏季盛行风向。

    3.2.1.5 当自然地形坡度较大时，锅炉房宜布置在地形较高处。

    3.2.1.6 企业自备热电厂的主厂房，宜靠近热负荷、电负荷的中心。

    3.2.2 冷却塔和(或)喷水池的布置，宜符合下列要求：

    3.2.2.1 冷却塔和(或)喷水池，宜靠近汽机房布置，并应满足最小防护间距要求。

    3.2.2.2 发电厂一期工程的冷却塔，不宜布置在厂区扩建端。

    3.2.2.3 冷却塔塔群，不宜交错排列。

    3.2.2.4 冷却塔和(或)喷水池，不宜布置在屋外配电装置及主厂房的冬季盛行风向上风侧。

    3.2.2.5 机力通风冷却塔单侧进风时，其长边宜与夏季盛行风向平行，并应注意其噪声对周围环境的影响。

    3.2.3 运煤系统建筑物的布置，应满足生产工艺的要求。并应缩短输送距离，减少转运，降低提升高度。

    贮煤场宜布置在主厂房和屋外配电装置的常年最小频率风向的上风侧。

    3.2.4 发电厂各建筑物和构筑物之间的间距，应符合本规范附录B的规定。

    3.2.5 发电厂采用汽车运煤和灰渣时，宜设专用的出入口。

    发电厂的扩建设计，宜设施工专用的出入口。

    3.2.6 厂区围墙，应按节约用地及美观的要求设置。其高度宜为2.2m。

    屋外配电装置、油罐区等有燃烧、爆炸危险的地区周围，应设围栅，其高度宜取1.2～1.5m。


3.3 交通运输

3.3 交通运输

    3.3.1 厂区道路的布置，应符合下列要求：

    3.3.1.1 应满足生产和消防的要求，并应与竖向布置和管线布置相协调。

    3.3.1.2 主厂房的周围，应设环形道路。

    3.3.1.3 贮煤场的周围，宜设环形道路。

    当贮煤场设环形道路有困难时，在贮煤场的一侧，应布置尽端式道路，并应设回车道或面积不小于12m×12m的回车场。

    3.3.1.4 发电厂的主要进厂公路，应与通向城镇的现有公路相连接，宜短捷，并应避免与铁路线交叉。当其平交时，应设置道口及其它安全设施。

    3.3.1.5 厂区与厂外供排水建筑、水源地、码头、贮灰场以及居住区之间，应有道路连接。

    3.3.2 发电厂的道路设计，宜符合下列要求：

    3.3.2.1 宜采用混凝土路面或沥青路面。

    3.3.2.2 进厂主干道的行车部分宽度，宜为6～7m。

    3.3.2.3 采用汽车运煤和灰渣的发电厂，其出入口道路的行车部分宽度宜为7m。

    3.3.2.4 其它主要道路的宽度，根据车流和使用情况确定。单行车道可取3.5～4m。

    3.3.2.5 人行道的宽度，不宜小于1m。

    3.3.3 发电厂的燃煤运输方式，应通过技术经济比较确定，并应符合下列要求：

    3.3.3.1 发电厂年耗煤量大于6×104t，且具备良好的接轨条件，铁路专用线长度小于2km时，宜采用铁路运输。

    3.3.3.2 企业自备发电厂的燃煤运输方式，宜与企业的建设统一规划。

    注：年耗煤量按本期容量计算。

    3.3.4 厂内铁路专用线配线，应根据发电厂年耗煤量、卸车方式和行车组织等因素确定。

    3.3.5 采用铁路运煤的发电厂，卸油与卸煤宜共用一条卸车线。

    卸油装置与卸煤装置的间距不应小于10m。卸油装置宜布置在卸车线的末端。

    3.3.6 水路运输码头的设计，宜符合下列要求：

    3.3.6.1 水路运输码头，应选在河床稳定、水流平顺、流速适宜和有足够水深的水域可供停泊船只的河段上。

    3.3.6.2 码头宜靠近厂区，并应布置在取水构筑物的下游，与取水口保持一定的距离。

    3.3.6.3 码头与循环水排水口之间，宜相隔一段距离，避免排水流速分布对船只靠泊的影响。


3.4 竖向布置

3.4 竖向布置

    3.4.1 厂区竖向布置的形式和设计标高，应根据生产工艺、交通运输、管线布置和基础埋深等要求，结合厂区地形、工程地质、水文和气象等具体条件确定。

    3.4.2厂区排水组织的设计，应按规划容量场地面积全面统一安排，并应防止厂外道路汇集的雨水流入厂内。

    企业自备发电厂的场地排水，应与企业的场地排水设计相协调。

    3.4.3 发电厂厂区场地排水方式，应符合下列规定：

    3.4.3.1 厂区场地的排水，宜采用城市型道路路面排水槽和明沟或暗管相结合的排水方式。有条件时，应采用自流排水。

    3.4.3.2 对阶梯式布置的发电厂，每个台阶应有排水措施。

    3.4.3.3 当室外沟道高于设计地坪标高时，应有过水措施。

    3.4.3.4 贮煤场的周围，宜采用明沟排水方式。排水沟应设有澄清和清理煤灰的措施，并应防止贮煤场地面水流入其它地段。

    3.4.4 厂内的排水明沟，宜作护面处理。其纵向坡度，不宜小于0.3%，起点深度不应小于0.2m。梯形断面的沟底宽度，不应小于0.3m。矩形断面的沟底宽度，不应小于0.4m。城市型道路路面排水槽至排水明沟的引水沟的沟底宽度，不应小于0.3m。

    3.4.5 厂区场地的平整坡度，宜按0.5%～2%设计；困难地段最小平整坡度，不应小于0.3%；局部地段的最大平整坡度，宜按土质确定，但不宜大于6%。

    设计地面排水坡度时，应防止地面水流入电缆沟、管沟和建筑物内。

    3.4.6 当厂区自然地形、地质条件造成场地平整土石方工程量较大时，宜采用阶梯式布置。

    根据生产工艺流程、交通运输、建筑物和构筑物及管线布置的要求，厂区场地阶梯不宜超过3个，相邻两阶梯场地的高差，不宜大于5m。

    3.4.7 建筑物和构筑物的室内底层标高，应高出室外地坪0.15～0.30m。对软土地基，应根据沉降量增加室内底层与室外地坪的高差。


3.5 管线布置

    3.5 管线布置

    3.5.1 发电厂厂区地下管线的布置，应符合下列要求：

    3.5.1.1 便于施工和检修。

    3.5.1.2 当管道发生事故时，不损害建筑物和构筑物的基础，污水不渗入生活给水管道和电缆沟内。

    3.5.1.3 避免遭受机械损伤和腐蚀。

    3.5.1.4 管线埋深，应避免管道内液体冻结。

    3.5.1.5 主要管线应避免穿越扩建用地。

    3.5.2 架空管线的布置，不应妨碍交通及建筑物的自然采光和自然通风，并做到整齐美观。

    3.5.3 管线应与道路和建筑物平行布置。管线应布置在道路路面范围以外，主要干管宜靠近建筑物和支管较多的一侧。管线之间或管线与铁路和道路之间，宜减少交叉，必要时宜采用直角交叉。

    在困难条件下，地下管线可布置在道路路面范围以内。

    3.5.4 在满足安全生产和方便检修条件时，管线宜采用同沟或同架布置。架空管线宜与地下管线重叠布置。部分次要管线可直埋敷设。

    3.5.5 管线至建筑物和构筑物、铁路、道路及其它管线的水平距离，应根据工程地质、构架基础形式、检查井结构、管线埋深、管道直径和管内介质的性质等因素确定。

    地下管线与建筑物、构筑物之间的最小水平净距，宜符合本规范附录C的规定。

    地下管线之间的最小水平净距，宜符合本规范附录D的规定。

    地下管线之间或与铁路、道路交叉的最小垂直净距，宜符合本规范附录E的规定。

    3.5.6 架空管线与建筑物、构筑物之间的最小水平净距，宜符合本规范附录F的规定。架空管线跨越铁路或道路的最小垂直净距,宜符合本规范附录G的规定。


4 主厂房布置

    4　主厂房布置

    4.1 基本规定

    4.1.1 发电厂主厂房的布置，应符合热、电生产工艺流程，做到设备布局紧凑、合理，管线连接短捷、整齐，厂房布置简洁、明快。

    4.1.2 主厂房的布置，应为运行安全和操作方便创造条件，做到巡回检查通道畅通。厂房的通风、采光、照明和噪声等，应符合现行国家有关标准的规定。

    4.1.3 主厂房的布置，应因地制宜，根据自然条件、厂区规划、主辅设备特点和施工条件等因素，进行技术经济比较后确定。

    4.1.4 主厂房车间的布置，应根据发电厂厂区规划，综合热机、电气、土建、水工、热控、暖通、运煤等专业设计的布置要求，以及扩建条件确定。扩建厂房宜和原有厂房协调一致。

    4.1.5 主厂房内应设置必要的检修起吊设施和检修场地，以及设备和部件检修所需的运输通道。


4.2 主厂房布置

    4.2 主厂房布置

    4.2.1 主厂房的布置形式，宜按锅炉房、煤仓间、除氧间(或合并除氧煤仓间)、汽机房的顺序排列。

    当采用其它的布置形式时，应经技术经济比较后确定。

    4.2.2 主厂房的布置，应与发电厂出线、循环水进、排水管沟、热网管廊、主控制楼(室)、汽机房披屋和其周围环形道路等布置相协调。

    4.2.3 主厂房各层标高的确定，应符合下列要求：

    4.2.3.1 双层布置的锅炉房和汽机房的运转层，宜取同一标高，汽机房的运转层，宜采用岛式布置。

    4.2.3.2 除氧器层的标高，必须满足除氧器给水箱水位保证给水泵进口在各种运行工况下不发生汽化的要求。

    4.2.3.3 煤仓层的标高，应按运煤系统运行班制满足每台锅炉原煤仓(煤粉炉包括煤粉仓)总有效容积的要求：

    (1)运煤系统两班工作制，宜为锅炉额定蒸发量12～14h的耗煤量；

    (2)运煤系统三班工作制，宜为锅炉额定蒸发量10～12h的耗煤量；

    (3)煤粉仓的有效容积，宜为锅炉额定蒸发量3～4h的耗煤量。

    4.2.4 主厂房的柱距和跨度，应根据锅炉、汽机容量、型式和布置方式，结合规划容量确定，并宜符合建筑设计统一模数制。

    4.2.5 当气象条件适宜时，65t/h及以上容量的锅炉，宜采用露天或半露天布置。露天布置的锅炉,应采取有效的防冻、防雨、防腐措施。

    除尘设备，应露天布置。严寒地区，有可能冰冻的部位，应采取局部防冻措施。

    非严寒地区，锅炉吸风机宜露天布置。其电动机为非户外式时，应采取防护措施。

    4.2.6 汽轮机油系统的防火措施，应符合国家有关防火规范的有关规定。

    4.2.7 减温减压器和热网加热器，宜布置在主厂房内。

    4.2.8 原煤仓、煤粉仓和落煤管的设计，应符合下列要求：

    4.2.8.1 原煤仓的内壁，应光滑耐磨，其相邻两壁交线与水平面夹角，不应小于55°，壁面与水平面的交角，不应小于60°。对褐煤及粘性大或易燃的烟煤，相邻两壁交线与水平面夹角，不应小于65°，壁面与水平面的交角，不应小于70°。相邻壁交线内侧应做成圆弧形，圆弧的半径，宜为200mm。

    4.2.8.2 原煤仓出口的截面，不应过小。对煤粉炉，在原煤仓出口下部，宜设置圆形双曲线或圆锥形金属小煤斗。

    4.2.8.3 对煤粉炉的原煤落煤管，宜垂直布置。当受条件限制时，其与水平面的倾斜角不宜小于70°。

    4.2.8.4 炉排炉的移动的落煤管，可做成圆锥台形，固定的落煤管，宜做成从圆锥过渡成扁平扩散管，并应与炉前加煤斗的宽度相适应。落煤管与水平面的倾斜角，不宜小于60°。当条件受限制时，应根据煤的水分、颗粒组成、粘结性等因素，采用消堵措施，但落煤管的倾斜角，不应小于55°。必要时，可设置监视煤流装置。

    有条件时，可设置单台锅炉燃煤计量装置。

    4.2.8.5 煤粉仓的设计，应符合下列要求：

    (1)煤粉仓应封闭严密，内表面应平整、光滑、耐磨和不积粉；

    (2)每个煤粉仓上设置的防爆门，不应少于2只，防爆门的面积，应按每立方米煤粉仓几何容积0.0025㎡计算，且总面积不得小于0.5㎡；

    (3)煤粉仓及其顶盖，应坚固和严密；

    (4)煤粉仓应防止受热和受潮。在严寒地区，金属煤粉仓及靠近厂房外墙或外露的混凝土煤粉仓，应有防冻保温措施；

    (5)煤粉仓相邻两壁间的交线与水平面的夹角，不应小于60°，壁面与水平面的交角，不应小于65°。相邻两壁交线的内侧,应做成圆弧形，圆弧半径宜为200mm；

    (6)煤粉仓应有测量粉位、温度以及灭火、吸潮和放粉的设施。


4.3 检修设施

    4.3 检修设施

    4.3.1 汽机房的底层，应设置集中安装检修场地。其面积应能满足检修吊装大件和翻缸的要求。

    4.3.2 汽机房内起重机的设置，可按下列原则确定：

    4.3.2 1 3MW及以上容量的机组双层布置的汽机房内，应设置一台电动桥式起重机。

    3MW以下容量的机组及单层布置的汽机房，可设置手动单梁桥式起重机或其它型式的起重设备。

    4.3.2.2 起重量应按检修起吊最重件确定(不包括发电机定子)。

    4.3.2.3 起重机的轨顶标高，应满足起吊物件最大起吊高度的要求。

    4.3.2.4 起重机的起重量和轨顶标高，应结合规划扩建机组确定。

    4.3.3 主厂房的下列各处，应设置必要的检修起吊设施：

    4.3.3.1 锅炉房炉顶。电动起吊装置的起重量，宜为0.5～1t，提升高度，应从零米到炉顶。

    4.3.3.2 送风机、吸风机、磨煤机、排粉机等转动设备的上方。

    4.3.3.3 煤仓间煤仓层。电动起吊装置的起重量，宜为0.5～1t，提升高度应从零米层或运转层至煤仓层。

    4.3.3.4 利用汽机房桥式起重机起吊受到限制的场所的加热器、水泵、凝汽器端盖等设备和部件。

    4.3.4 汽机房的运转层，应留有利用桥式起重机抽出发电机转子所需要的场地和空间。

    汽机房的底层，应留有抽、装凝汽器铜管的空间位置。

    4.3.5 锅炉房的布置，应预留拆装空气预热器、省煤器的检修空间和运输通道。


4.4 综合设施

    4.4 综合设施

    4.4.1 主厂房内管道阀门的布置，应方便检查和操作，凡需经常操作维护的阀门而人员难以到达的场所，宜设置平台、楼梯，或设置传动装置引至楼(地)面进行操作。

    4.4.2 主厂房内的通道和楼梯的设置，应符合下列要求：

    4.4.2.1 主厂房的零米层与运转层，应设有贯穿直通的纵向通道。其宽度应满足下列要求：

    (1)汽机房靠A列柱侧，不宜小于1m；

    (2)汽机房靠B列柱侧，不宜小于1.2m；

    (3)锅炉房炉前，宜为2～3m。

    4.4.2.2 汽机房和锅炉房之间，应设有供运行、检修用的横向通道。

    4.4.2.3 煤粉炉、流化床炉和容量为65t/h的链条炉，每台锅炉应设运转层至零米层的楼梯；35t/h及以下的链条炉可2～3台炉设运转层至零米层的楼梯。

    4.4.2.4 每台双层布置的汽轮机运转层至零米层，应设上下联系楼梯。

    4.4.3 主厂房的地下沟道、地坑、电缆隧道，应有防、排水设施。

    4.4.4 主厂房的各楼层地面，应设置冲洗水源，并能排水，且应设有清洗水池、清除垃圾的设施及厕所。

    4.4.5 汽机房外应设置一个电气事故贮油池。其容量按最大一台变压器的油量确定。事故贮油池宜设有油水分离设施。

    电气事故贮油池宜与汽机事故排油池合并，容量取其中较大者。


5 运煤系统

    5　运煤系统

    5.1 基本规定

    5.1.1 发电厂的运煤系统，应因地制宜地采用机械装置。

    5.1.2 运煤系统中各相邻连续运煤设备之间，应设置电气联锁、信号和必要的通讯设施。

    5.1.3 运煤系统宜采用就地控制。有条件时，可采用集中控制，控制室不应设在振动和煤尘大的地点。

    当采用就地控制时，值班地点应设置值班室。

    5.1.4 运煤系统的出力，应按规划容量即全厂运行锅炉额定蒸发量每小时总耗煤量(以下简称总耗煤量)确定。

    当采用双路运煤系统三班工作制运行时，其中一路系统的出力，不应小于总耗煤量的150%；两班工作制运行时，其出力不应小于总耗煤量的200%。

    当采用单路运煤系统三班工作制运行时，系统的出力，不应小于总耗煤量的200%，两班工作制运行时，其出力不应小于总耗煤量的300%。

    5.1.5 运煤系统昼夜作业时间的确定，应符合下列要求：

    5.1.5.1 两班工作制运行，不宜大于11h；

    5.1.5.2 三班工作制运行，不宜大于16h。

    运煤系统的工作班制，应与锅炉的原煤仓(煤粉炉包括煤粉仓)的总有效容积协调。对单路的运煤系统，宜采用两班工作制运行。


5.2 卸煤装置及厂外运输

    5.2 卸煤装置及厂外运输

    5.2.1 发电厂的总耗煤量在6t/b以上时，宜采用卸煤机械。卸煤机械的配置，应根据来煤运输方式和来煤量确定。

    5.2.2 当铁路来煤时，卸车时间和一次进厂的车辆数量，应与铁路部门协商确定。

    一次进厂的路用车辆的数量，可按下列要求确定：

    5.2.2.1 日耗煤量在1000t以下的发电厂，车辆的数量为5～10节。

    5.2.2.2 日耗煤量在1000t及以上的发电厂，车辆的数量为10～16节。

    5.2.3 当水路来煤时，卸煤机械的总额定出力，应按泊位的通过能力，并与航运部门协商确定，宜为全厂总耗煤量的300%。全厂装设的卸煤机械的台数，不应少于2台。

    5.2.4 当汽车来煤时，应优先利用社会运力。当无条件实现时，应设置自备汽车及必要的辅助设施。

    自备汽车的选型，应与厂内外道路、桥梁的通过能力相适应。

    自备汽车运行的数量，应按每昼夜全厂运行锅炉额定出力时的总耗煤量、运输距离及每昼夜运煤的时间不超过12h计算确定,并另设检修备用车辆30%～40%。

    自备运煤汽车的总数，不宜超过15辆。

    5.2.5 靠近煤源的发电厂，厂外运输可采用单路带式输送机或索道缆车等其它方式输送，并通过技术经济比较确定。


5.3 运煤设施

    5.3 运煤设施

    5.3.1 进入锅炉房的运煤机械设备的选择，应符合下列要求：

    5.3.1.1 总耗煤量大于15t/h时，宜采用带式输送机运煤。当总耗煤量小于60t/h时，可采用单路系统；当总耗煤量在60t/h及以上时，可采用双路系统。单路系统的驱动装置，宜有滚筒等备件。

    5.3.1.2 总耗煤量在15t/h及以下时，可采用斗链提升机、埋括板机等其它运煤机械。

    5.3.2 采用普通胶带的带式输送机的倾斜角，运送碎煤机前的原煤时，不应大于16°，运送碎煤机后的细煤时，不应大于18°。

    胶带的宽度，不宜小于500mm。

    5.3.3 运煤栈桥宜采用半封闭式或封闭式。气候适宜时，可采用露天布置，但输送机胶带应设防护罩。在寒冷与多风沙地区，应采用封闭式，并应有采暖设施。

    5.3.4 运煤栈桥及地下隧道的通道尺寸，应符合下列要求：

    5.3.4.1 运行通道的净宽，不应小于1m，检修通道的净宽，不应小于0.7m。

    5.3.4.2 运煤栈桥的净高，不应小于2.2m。

    5.3.4.3 带式输送机的地下隧道的净高，不应小于2.5m

    5.3.5 燃用褐煤及挥发分大于37%的易自燃的煤种，带式输送机应采用难燃胶带，并设置淋水设施。


5.4 贮煤场及其设备

5.4 贮煤场及其设备

    5.4.1 贮煤场的总贮煤量，应按交通运输条件和来煤情况确定，并应符合下列要求：

    5.4.1.1 经过国家铁路干线来煤的发电厂，宜按10～25d的总耗煤量确定。

    当发电厂规划容量较小、距离煤源较远、供热可靠性要求高时，取较大值，反之取小值。

    5.4.1.2 不经过国家铁路干线而由煤源直接来煤的发电厂，宜按5～10d总耗煤量确定。

    5.4.1.3 经过公路来煤的发电厂，宜按5～10d的总耗煤量确定。个别地区应结合气象条件的影响，可适当增大贮煤量。

    5.4.1.4 由水路来煤的发电厂，应按水路可能中断运输的最长持续时间确定，但不宜小于10～15d的总耗煤量。

    5.4.2 发电厂位于多雨地区时,应根据煤的特性、燃烧系统、煤场设备的型式等条件确定设置干煤棚。其容量按4～8d的总耗煤量确定。计算贮煤场的总容量时，应包括干煤棚的贮存容量。

    5.4.3 贮煤场设备的出力和台数，应按下列要求选择：

    5.4.3.1 贮煤场设备的堆煤能力，应与卸煤装置的输出能力相匹配，取煤能力，应与锅炉房的运煤系统的出力一致，不设备用。对单路取煤系统应有备用措施。

    当采用推煤机、轮式装载机等运载机械作为贮煤场的主要设备时，应有1台备用。

    5.4.3.2 作为多种用途的门式或桥式抓煤机，其总额定出力不应小于总耗煤量的250%、卸煤装置出力、运煤系统出力三者中最大值，不另设备用。但可设1台推煤机，供煤场辅助作业。


5.5 筛、碎煤设备

    5.5 筛、碎煤设备

    5.5.1 当运煤系统内需要设筛碎设备时，宜采用单级。碎煤机应设旁路通道。

    5.5.2 筛碎设备的选型，宜符合下列要求：

    5.5.2.1 容易粘结和堵塞筛孔的煤，宜选用无箅的高速锤式或环式碎煤机，不宜选用振动筛。

    5.5.2.2 煤质坚硬或煤质多变时，宜选用重型环锤式或反击式碎煤机。

    5.5.2.3 优先选用鼓风量小、噪声较低的碎煤机。

    5.5.3 经筛碎后的煤块粒度，应满足不同型式锅炉或磨煤机的要求，并宜符合下列规定：

    5.5.3.1 煤粉炉、抛煤炉不宜大于30mm。

    5.5.3.2 链条炉不宜大于50mm。

    5.5.3.3 沸腾炉、循环流化床炉不宜大于10mm。

    当锅炉厂对循环流化床炉入炉煤的颗粒尺寸有具体规定时，筛碎设备应满足锅炉要求。

    5.5.4 当原煤块粒度符合磨煤机或锅炉燃烧要求时，可不设置碎煤设备。当煤质变化较大时，可预留除大块装置的位置。


5.6 运煤辅助设施及附属建筑

    5.6 运煤辅助设施及附属建筑

    5.6.1 在碎煤机前应设一级电磁分离器。当煤粉炉采用中、高速磨煤机时，在碎煤机后应增设一级电磁分离器。

    5.6.2 入厂原煤应设置计量装置。当铁路来煤时，总耗煤量小于15t/h的发电厂，可采用车箱量方计量。

    进入锅炉房的运煤线上，应装设计量装置。

    5.6.3 新建发电厂的运煤系统中，宜留有装设机械取样装置的位置。

    5.6.4 运煤系统应采取下列防止堵煤的措施：

    5.6.4.1 受煤斗和转运煤斗壁面与水平面的交角，不应小于60°，矩形受煤斗相邻两壁的交线与水平面的夹角不应小于55°，相邻壁交角的内侧，应做成圆弧形，圆弧半径，不应小于200mm。煤斗内壁应光滑耐磨。

    5.6.4.2 落煤管与水平面的倾斜角，按本规范第4.2.8条有关规定执行。

    5.6.4.3 落煤管和煤斗的出口截面，宜尽量加大，但最小不得小于450mm×450mm或内径450mm。落煤管宜避免转弯。

    5.6.4.4 运煤转运站，在满足转运要求时，宜降低高差和减少层次。

    5.6.5 运煤设备应设检修起吊设施和检修场地。

    5.6.6 煤尘的治理，应采取综合防治措施，贯彻“先防后治、经济实用、以水为主”的原则，并宜符合下列要求：

    5.6.6.1 对表面水分偏低、易起尘的原煤，可进行加湿。加湿水量的控制，应不影响运煤、燃烧系统的正常运行和锅炉效率。

    5.6.6.2 在运煤设备布置中，应有清扫地面的设施。当采用水力冲洗时，应有煤泥水排出及沉淀处理的设施。

    5.6.6.3 运煤点的落差大于4m时，落煤管宜加锁气挡板。

    5.6.6.4 运煤转运站和碎煤机室，应有防止煤尘飞扬的措施。必要时，可设置除尘设施。

    5.6.6.5 对易扬尘需加湿的原煤，贮煤场应设置喷淋加湿装置。加湿后的原煤水分，可根据煤种、煤质、颗粒级配等因素确定。但不宜大于8%。

    5.6.6.6 对周围影响较大的贮煤场，宜在居住区的相邻处设隔尘设施。

    5.6.7 运煤系统生产车间需设置的办公室、值班室、交接班室、检修间、备品库、棚库、推煤机库、浴室、厕所等设施，可合并建设，并可与其它系统设施公用。


6 锅炉设备及系统

    6　锅炉设备及系统

    6.1 锅炉设备

    6.1.1 锅炉的选型，应符合下列要求：

    6.1.1.1 35t/h等级及以下的锅炉，宜选用链条炉(顺转炉排)、抛煤炉(倒转炉排)、沸腾炉或循环流化床锅炉。

    6.1.1.2 65t/h等级及以上的锅炉，宜选用煤粉炉。或根据煤质情况选用其它炉型。

    6.1.1.3 燃用高硫煤时，宜优先采用沸腾炉或循环流化床锅炉。

    6.1.1.4 容量相同的锅炉，宜选用同一制造厂的同型设备。

    6.1.1.5 气象条件适宜时，宜选用露天锅炉。

    6.1.2 供热式发电厂锅炉的台数和容量，应根据设计热负荷经技术经济比较后确定。

    在选择锅炉容量时，应核算在最小热负荷工况下，汽轮机的进汽量不得低于锅炉不投油最低稳燃负荷。

    6.1.3 在无其它热源的情况下，供热式发电厂一期工程，不宜将单台锅炉作为供热热源。

    6.1.4 供热式发电厂当一台容量最大的锅炉停用时，其余锅炉的出力，应满足下列要求：

    6.1.4.1 热用户连续生产所需的生产用汽量。

    6.1.4.2 冬季采暖通风和生活用热量的60%～75%，严寒地区取上限。

    此时，可降低部分汽轮发电机的出力。

    6.1.5 当发电厂扩建且主蒸汽管道采用母管制系统时，锅炉容量的选择，应连同原有锅炉容量统一计算。

    6.1.6 凝汽式发电厂锅炉容量和台数的选择，应符合下列要求：

    6.1.6.1 锅炉的容量，应与汽轮机最大工况时的进汽量相匹配。

    6.1.6 2 1台汽轮发电机，宜配置1台锅炉，不设备用锅炉。


6.2 煤粉制备

    6.2 煤粉制备

    6.2.1 磨煤机的型式，应根据煤种、煤质确定，并应符合下列要求：

    6.2.1.1 当发电厂燃用无烟煤、低挥发分贫煤、磨损性很强的煤或煤种、煤质难固定时，宜选用钢球磨煤机。

    6.2.1.2 燃用磨损性不强、水分较高、灰分较低、挥发分较高的褐煤时，宜选用风扇磨煤机。

    6.2.1.3 煤质适宜时，宜优先选用中速磨煤机。

    6.2.2 制粉系统型式的选择，应符合下列要求：

    6.2.2.1 当选用钢球磨煤机时，宜采用中间贮仓式制粉系统；

    当需采用钢球磨煤机直吹式制粉系统时，应经技术经济比较后确定。

    6.2.2.2 当选用高、中速磨煤机时，应采用直吹式制粉系统。

    6.2.2.3 易燃、易爆的煤种，宜采用直吹式制粉系统。

    6.2.3 磨煤机的台数和出力的选择，应符合下列要求：

    6.2.3.1 钢球磨煤机中间贮仓式制粉系统的磨煤机的台数和出力，应按下列要求选择：

    (1)65t/h容量等级的锅炉，每台炉应装设1台磨煤机；容量为130t/h等级的锅炉，每台炉宜装设1台磨煤机。

    (2)每台锅炉装设的磨煤机在最大钢球装载量下的计算出力，按设计煤种，不应小于锅炉额定蒸发量时所需耗煤量的115%；按校核煤种，不应小于锅炉定额蒸发量时所需的耗煤量。

    当燃用低质煤时，当一台磨煤机停止运行，其余磨煤机按设计煤种的计算出力，应满足锅炉不投油稳燃的负荷要求。

    6.2.3.2 直吹式制粉系统的磨煤机的台数和出力，应按下列要求选择：

    (1)容量为130t/h及以下的锅炉，当采用钢球磨煤机直吹式制粉系统时，每炉应装设2台磨煤机，每台磨煤机的出力，应能供给锅炉60%～70%额定蒸发量时所需的耗煤量；

    (2)容量为130t/h及以下的锅炉，当采用高、中速磨煤机直吹式制粉系统时，每炉装设的磨煤机台数，不应少于2台，其中1台备用。

    磨煤机的计算出力，应有备用容量。在磨制设计煤种时，除备用外的磨煤机的总出力，不应小于锅炉额定蒸发量时燃煤消耗量的110%～120%。在磨制校核煤种时，除备用磨煤机外的总出力，不应小于锅炉额定蒸发量时所需的耗煤量。

    6.2.4 给煤机的型式、台数、出力，应按下列要求选择：

    6.2.4.1 给煤机的型式，应根据制粉系统设备的布置、给煤机的调节性能和运行的可靠性等要求进行选择。

    6.2.4.2 给煤机的型式，应与磨煤机型式匹配。

    钢球磨煤机中间贮仓式制粉系统，可采用埋刮板式、刮板式、胶带式或振动式给煤机。

    直吹式制粉系统，应采用密封、调节性能较好的埋刮板式给煤机。

    6.2.4.3 给煤机的台数，应与磨煤机的台数相同。

    6.2.4.4 埋刮板式、刮板式、胶带式给煤机的计算出力，不应小于磨煤机计算出力的110%；振动式给煤机的计算出力，不应小于磨煤机计算出力的120%。

    6.2.5 给粉机的台数、最大出力，应按下列要求选择：

    6.2.5.1 给粉机的台数，应与锅炉燃烧器一次风的接口数相同。当锅炉设有预燃室时，应另配置相应数量的给粉机。

    6.2.5.2 每台给粉机的最大出力，不应小于与其连接的燃烧器最大设计出力的130%。

    6.2.6 输粉设备可选用螺旋输粉机、埋刮板输粉机或其它型式的输粉机，其设置原则应符合下列要求：

    6.2.6.1 输粉机的容量，应按与其相连磨煤机中最大一台磨煤机的计算出力确定。

    6.2.6.2 螺旋输粉机长度在40m及以下时，宜单端驱动；长度在40m以上时，宜双端驱动，其最大长度不宜超过70m。

    6.2.6.3 输粉机应具有良好的密封性。

    6.2.7 排粉机的台数、风量和压头的裕量，应按下列要求选择：

    6.2.7.1 排粉机的台数，应与磨煤机的台数相同。

    6.2.7.2 排粉机的风量裕量，宜为5%～10%；压头裕量，宜为10%～20%。

    对直吹式制粉系统的排粉机，应采用耐磨风机。

    6.2.8 中速磨煤机正压直吹式制粉系统，应设置密封风机。密封风机的台数、风量和压头的裕量，应按下列要求选择：

    6.2.8.1 每台锅炉设置的密封风机，不应少于2台，其中1台备用。当每台磨煤机均设密封风机时，密封风机可不设备用。

    6.2.8.2 密封风机的风量裕量，宜为10%～20%；压头裕量，宜为20%～40%。

    6.2.9 除无烟煤外，制粉系统应设防爆措施。对煤粉仓和钢球磨煤机等制粉设备，应有蒸汽、二氧化碳或其它灭火介质的设施。


6.3 送风机、吸风机、二次风机与除尘设备

    6.3 送风机、吸风机、二次风机与除尘设备

    6.3.1 锅炉送风机、吸风机、二次风机的台数，应按下列要求选择：

    6.3.1.1 锅炉容量为65t/h等级及以下时,每台锅炉应装设送风机和吸风机各1台。65t/h等级及以下的每台沸腾炉、循环流化床炉、链条炉，宜装设1台二次风机。

    6.3.1.2 锅炉容量为130t/h时，每台锅炉应装设1台送风机，宜装设2台吸风机。

    6.3.2 送风机、吸风机和二次风机的风量和压头裕量，宜符合下列要求：

    6.3.2.1 链条炉的送风机、吸风机和二次风机的风量裕量，均不宜小于计算风量的10%；压头裕量，均不宜小于计算压头的20%。

    6.3.2.2 煤粉炉送风机的风量裕量，不宜小于计算风量的5%；压头裕量，不宜小于计算压头的10%。

    吸风机的风量裕量，宜为计算风量的5%～10%；压头裕量，宜为计算压头的10%～20%。

    对燃烧低热质煤或低挥发分煤的煤粉炉，应验算在单台吸风机运行工况下能满足锅炉不投油助燃最低稳燃负荷时的需要。

    6.3.2.3 沸腾炉、循环流化床炉的送风机、吸风机和二次风机的风量裕量，均不宜小于计算风量的10%；压头裕量,均不宜小于计算压头的20%。

    6.3.3 除尘设备的选择，应符合国家和地方现行的环境保护有关标准的规定，并应满足煤灰特性、燃烧方式和灰渣综合利用的要求。

    6.3.4 在除尘器前后烟道上，应设置必要的采样孔及采样操作平台。


6.4 点火及助燃油系统

    6.4 点火及助燃油系统

    6.4.1 煤粉炉的点火及助燃，可采用轻柴油。发电厂附近有煤气或燃气供应时，也可采用煤气、燃气点火及助燃。

    6.4.2 点火及助燃油罐的个数及容量，可按下列原则确定：

    6.4.2.1 当采用35t/h煤粉炉时，全厂宜设置1个20m3油罐。

    6.4.2.2 当采用65～130t/h煤粉炉时，全厂宜设置1～2个50～100m3油罐。

    6.4.3 点火及助燃油，宜采用汽车运输。发电厂就近有油源时，可采用管道输送。

    6.4.4 点火油系统供油泵的出力和台数，可按下列要求选择：

    6.4.4.1 供油泵的出力，宜按容量最大一台煤粉炉在额定蒸发量时所需燃料的20%～30%选择；

    6.4.4.2 供油泵的台数，宜为2台，其中1台备用。

    6.4.5 燃油泵房内，应设置必要的检修场地及值班室。

    6.4.6 至锅炉房的供油、回油管道设计，宜符合下列要求：

    6.4.6.1 供油、回油管道宜采用各1条。

    6.4.6.2 供油和回油管道上，应装设计量装置；各台锅炉的供油和回油管道上，也可装设计量装置。

    6.4.6.3 各台锅炉的供油管道上，应装设快速切断阀。

    6.4.6.4 根据气象条件，供油、回油管道可设置蒸汽伴热管和蒸汽或压缩空气吹扫管。蒸汽吹扫系统，应有防止燃油倒灌的措施。

    6.4.7 地上或半地下式金属燃油罐的外壁，应设置淋水冷却装置。


6.5 锅炉排污系统及其设备

    6.5 锅炉排污系统及其设备

    6.5.1 锅炉排污系统及其设备，可按下列要求选择：

    6.5.1.1 锅炉排污扩容系统，宜2～4台炉设置一套。

    6.5.1.2 锅炉宜采用一级连续排污扩容系统，并应有切换至定期排污扩容器的旁路。

    6.5.1.3 定期排污扩容器的容量，应满足锅炉事故放水的需要。


7 除灰渣系统

    7　除灰渣系统

    7.1 基本规定

    7.1.1 除灰渣系统的选择，应根据除尘器型式、灰渣量、灰渣特性、水质、水量、输送距离、高差、地形、地质、气象、交通、环保和灰渣综合利用及节水、节能要求等条件，经技术经济比较后确定。

    7.1.2 当发电厂有灰渣综合利用条件时，应按干灰干排和灰渣分排的原则，确定灰渣的输送系统和贮运系统。当灰渣综合利用条件不落实时，设计应预留灰渣综合利用的条件。

    7.1.3 当锅炉灰渣量等于或大于1t/h时，可采用机械、气力或水力除灰渣装置，并宜符合下列要求：

    7.1.3.1 气力除灰系统，宜在转运干灰或调湿灰的条件下采用。

    7.1.3.2 水力除灰渣，宜采用灰渣混除系统。

    7.1.3.3 链条炉及液态排渣炉的渣，不宜采用灰渣泵输送。

    7.1.3.4 当条件许可时，宜采用自流沟排灰渣系统。

    7.1.4 当采用湿式除尘器时，水力除灰采用高浓度输送或低浓度输送系统的选择，应经技术经济比较确定。当综合利用落实时，宜优先采用设沉灰(渣)池的灰渣分除系统。沉灰(渣)池的排水，宜循环使用。

    7.1.5 当采用干式除尘器并综合利用细灰时,宜采用干除灰系统。当外部采用水力除灰系统时,宜采用干灰集中加水搅拌制浆高浓度输送。

    除尘器集灰斗的容积，不宜小于8h的集灰量。

    7.1.6 气力除灰系统的选择，应根据灰量、输送距离及除尘器集灰斗布置等情况，通过技术经济比较确定。

    当灰管当量长度小于200m时，可采用负压气力除灰系统；等于或大于200m时，宜采用正压气力除灰系统。

    7.1.7 气力除灰系统的设计出力，应按下列原则确定：

    7.1.7.1 当设其它备用措施时，系统的总出力，不应小于该系统排灰量的200%。

    7.1.7.2 当设有备用措施时，正压输送系统的总出力，不应小于该系统排灰量的120%；负压系统的总出力，不应小于该系统排灰量的150%。

    7.1.8 机械除灰渣系统的选择，应根据灰渣量、输送距离及厂外运输设备能力等情况确定。


7.2 水力除灰渣系统

    7.2 水力除灰渣系统

    7.2.1 当贮灰场距离较远或高差大，一级离心泵不能满足要求时，应优先采用灰渣泵直接串联的输送系统。

    7.2.2 当采用油隔离泵、水隔离泵、柱塞泵等容积式灰浆泵系统时，宜干灰集中制浆，必要时，也可湿灰浓缩后高浓度输送。

    7.2.3 厂内灰渣沟布置的设计，应满足下列要求：

    7.2.3.1 设有激流喷咀的灰渣沟的坡度，灰沟的坡度，不应小于1%；固态排渣炉的渣沟坡度，不应小于1.5%；液态排渣炉的渣沟坡度，不应小于2%。输送高浓度灰渣浆或不设激流喷咀的灰渣沟，其坡度应适当加大。灰渣沟宜采用铸石镶板衬砌。

    7.2.3.2 灰渣沟的布置，应力求短而直，其布置走向和标高，不应影响扩建。

    7.2.3.3 电厂内任何污水、废水以及厂区雨水，均不得排入灰渣沟。

    7.2.4 水力除灰系统中主要设备的选择，应符合下列要求：

    7.2.4.1 冲渣水泵、冲灰水泵和液态排渣的粒化水泵，均应各有1台备用。根据水源和水泵的扬程及布置等情况,可统一设置公共备用泵。

    7.2.4.2 在灰渣(浆)泵除灰系统中，灰渣(浆)泵的备用台(组)数，应按表7.2.4选取。

    灰渣(浆)泵备用台(组)数 表7.2.4

    7.2.4.3 灰渣(浆)泵需轴封水时，应设专用的轴封水泵。当灰渣(浆)泵串联级数超过3级时，可按串联级数设置压力不同的轴封水泵，每组轴封水泵，宜供2级灰渣(浆)泵的轴封用水，并应设1台备用泵。

    7.2.5 沉灰(渣)池的设计，宜符合下列要求：

    7.2.5.1 当采用灰渣沟系统灰渣排入沉灰(渣)池时，沉灰(渣)池的位置，宜靠近锅炉房。

    7.2.5.2 沉灰(渣)池的几何尺寸，应根据灰渣浆量、灰渣的颗粒级配、沉降速度以及外部输送条件等因素确定。

    沉灰(渣)池的有效总容积，不宜小于该除灰(渣)系统24～48h的排灰(渣)量。

    7.2.5.3 沉灰(渣)池应设有抓取机械和排水设施。排水泵宜采用杂质泵，并应设置2台，其中1台备用。

    7.2.6 灰渣混除的压力灰渣管，应设1条备用管。当灰渣分除时，在满足灰渣输送的条件下，可设1条公共备用管。当有可靠的事故排灰渣措施时，可不设备用管。

    自流沟系统不设备用。

    7.2.7 灰渣管宜采用钢管。磨损严重的，可采用耐磨管材。


7.3 气力除灰系统

    7.3 气力除灰系统

    7.3.1 正压气力输送系统的设备，可按下列原则选择：

    7.3.1.1 发送器宜采用仓式泵。

    7.3.1.2 气源应设置专用的空气压缩机。在一个供气单元系统中，当1～2台空气压缩机同时运行时，应设1台备用；当3台及以上同时运行时，宜设2台备用。

    7.3.1.3 在潮湿地区，宜加强气水分离措施。

    7.3.1.4 当灰管的当量长度超过300m时，宜按变径配管设计。

    7.3.2 负压气力除灰系统灰管的布置，应尽量短而直，并应设置专用的抽真空设备。当1～2台抽真空设备同时运行时，应设1台备用。

    7.3.3 空气斜槽输送系统，宜由专用风机供气，并应设1台备用。

    当采用锅炉送风作气源时，应设有其它气源作备用。在多雨地区，空气斜槽应采取防潮措施。

    斜槽的坡度，不应小于8%。槽内灰层的厚度，宜大于50mm。

    7.3.4 灰库的有效总容积，宜符合下列要求：

    7.3.4.1 中转灰库，宜满足贮存8～10h的系统最大排灰量；

    7.3.4.2 贮运灰库，宜满足贮存24～48h的系统最大排灰量。

    7.3.5 灰库库底宜设热风汽化装置，并宜符合下列要求：

    7.3.5.1 灰库专用的汽化风机设1台运行、1台备用；

    7.3.5.2 加热后的空气温度，宜为150～200℃。

    7.3.6 灰库的卸灰装置，应符合下列要求：

    7.3.6.1 装干灰时，应有防止干灰飞扬的设施。

    7.3.6.2 外运调湿灰时，应设干灰加水搅拌调湿装置。

    7.3.7 空气斜槽、贮运灰库、中转灰库等设施的排气，应设净化装置。


7.4 机械除灰渣系统

    7.4 机械除灰渣系统

    7.4.1 锅炉机械排渣使用带式输送机、刮板机等设备外运时，可不设备用。但应有输送机故障时的应急措施。

    7.4.2 当排灰采用螺旋输送机、刮板机等机械方式集中时，可不设备用。但驱动装置宜设备件，并应有应急措施。

    7.4.3 采用车辆外运灰渣时，应根据灰渣量、运输条件以及装车要求选用自卸汽车，或采用密封罐散装车辆，并应有30%～40%的备用量。

    7.4.4 采用带式输送机运送灰渣时，渣应经冷却、脱水；灰应加水调湿。


7.5 控制及检修设施

7.5 控制及检修设施

７．５．１ 除灰渣系统，宜采用就地控制方式。灰渣泵房、仓泵房等处，应设控制室。

７．５．２ 除灰渣设备集中布置的地点，应设置检修场地及起吊设施，并应设有检修工具、备品备件的存放场所。


8 汽轮机设备及系统

    8　汽轮机设备及系统

    8.1 汽轮机设备

    8.1.1 发电厂的机组容量的选择，应符合下列要求：

    8.1.1.1 区域性凝汽式发电厂的机组容量，应根据地区电力系统规划容量、电力负荷增长的需要和电网结构等因素，优先选择较高参数和较大容量的机组。

    8.1.1.2 孤立凝汽式发电厂的机组容量，当停用1台机组时，其余机组应能满足基本电力负荷的需要。

    8.1.1.3 供热式发电厂，应根据热负荷的大小，合理确定发电厂的规模和机组容量。条件许可时，应优先选择较高参数、较大容量和经济效益更高的供热式机组。

    8.1.2 供热式汽轮机机型的最佳配置方案，应在调查核实热负荷的基础上，根据设计的热负荷曲线特性，经技术经济比较后确定。

    8.1.3 供热式汽轮机的选型，应按下列原则确定：

    8.1.3.1 具有常年持续稳定的热负荷的热电厂，应按全年基本热负荷选用背压式汽轮机。

    8.1.3.2 具有持续部分稳定热负荷的热电厂，可选用背压式汽轮机或抽汽背压式汽轮机承担基本稳定的热负荷，另设置抽凝式汽轮机带变化波动的热负荷。

    区域性的热电厂的第一台机组，不宜设置背压式汽轮机。

    8.1.3.3 昼夜热负荷变化幅度较大，或近期热负荷总量较小，且无持续稳定的热负荷的热电厂，宜选用抽凝式汽轮机。

    8.1.4 热电厂的热化系数，可按下列原则选取：

    8.1.4.1 热电厂的热化系数应小于1。

    8.1.4.2 热化系数必须因地制宜、综合各种影响因素经技术经济比较后确定，并宜符合下列要求：

    (1)热化系数宜取0.5～0.8；

    (2)对以供常年工业用汽热负荷为主的热电厂，其热化系数宜取0.7～0.8；

    (3)对以供季节采暖为主的热电厂，其热化系数宜取0.5～0.6；

    (4)在选取热化系数时，应对热负荷的性质进行分析。年利用小时数高、日负荷稳定的，取高值；年利用小时数低、日负荷波动大的,取低值。

    8.1.5 对季节性热负荷差别较大或昼夜热负荷波动较大的地区，为满足尖峰热负荷，可采用下列方式供热：

    8.1.5.1 利用热电厂的锅炉裕量，经减温减压装置补充供热。

    8.1.5.2 采用供热式汽轮机与兴建尖峰锅炉房协调供热。

    8.1.5.3 选留热用户中容量较大、使用时间较短、热效率较高的燃煤锅炉补充供热。

    8.1.6 采暖尖峰锅炉房与热电厂采用并联供热系统或串联供热系统，应经技术经济比较后确定，并宜符合下列要求：

    8.1.6.1 当采用并联供热时，采暖锅炉房，宜建在热电厂或热电厂附近。

    8.1.6.2 当采用串联供热时，采暖锅炉房，宜建在热负荷中心或热网的远端。


8.2 主蒸汽及供热蒸汽系统

    8.2 主蒸汽及供热蒸汽系统

    8.2.1 主蒸汽管道，宜采用切换母管制系统。

    8.2.2 热电厂厂内应设供热集汽联箱。向厂外同一方向输送的供热蒸汽管道，宜采用单管制系统。当符合下列情况时，可采用双管或多管制系统。

    8.2.2.1 当同一方向的各用户所需蒸汽参数相差较大，或季节性热负荷占总热负荷比例较大，经技术经济比较合理时，可采用双管或多管制系统。

    8.2.2.2 对特别重要而不允许停汽的热用户，需由两个热源供汽时，可设双管输送。每根管道的管径，宜按最大流量的60%设计。

    8.2.2.3 当热用户按规划分期建设，初期设单管不能满足规划容量参数要求或运行不经济时，可采用双管或多管制系统。


8.3 给水系统及给水泵

    8.3 给水系统及给水泵

    8.3.1 给水管道应采用母管制系统，并应符合下列要求：

    8.3.1.1 给水泵吸水侧的低压给水母管，宜采用分段单母管制系统。其管径应比给水箱出水管径大1～2级。给水箱之间的水平衡管的设置，可根据机组的台数和给水箱间的距离等因素综合确定。

    8.3.1.2 给水泵出口的压力母管，当给水泵的出力与锅炉容量不匹配时，宜采用分段单母管制系统；当给水泵的出力与锅炉容量匹配时，宜采用切换母管制系统。

    8.3.1.3 给水泵的出口处，应设有给水再循环管和再循环母管。

    8.3.1.4 备用给水泵的吸水管，宜位于低压给水母管两个分段阀门之间；出口的压力管，宜位于分段压力母管两个分段阀门之间或接至切换母管上。

    8.3.1.5 高压加热器后的锅炉给水母管，当高加出力与锅炉容量不匹配时，宜采用分段单母管制系统；当高加出力与锅炉容量匹配时，宜采用切换母管制系统。

    8.3.2 发电厂的给水泵的台数和容量，应按下列要求确定：

    8.3.2.1 发电厂应设置1台备用给水泵。

    8.3.2.2 给水泵的总容量及台数，应保证在任何一台给水泵停用时，其余给水泵的总出力，仍能满足所连系统的全部锅炉额定蒸发量的110%。

    8.3.2.3 每台给水泵的容量，宜按其对应的锅炉额定蒸发量的110%给水量来选择。

    8.3.3 采用汽动给水泵，宜符合下列要求：

    8.3.3.1 不与电网连接或电网供电不可靠的发电厂，宜设置1台汽动给水泵。

    8.3.3.2 厂用低压蒸汽需常年经减温减压器供给的热电厂，经供热量平衡和技术经济比较后，可采用1～2台经常运行的汽动给水泵。

    8.3.4 给水泵的扬程，应为下列各项之和：

    8.3.4.1 锅炉额定蒸发量时的给水流量，从除氧给水箱出口到省煤器进口给水流动的总阻力，另加20%的裕量。

    8.3.4.2 汽包正常水位与除氧器给水箱正常水位间的水柱静压差。当锅炉本体总阻力中包括其静压差时，应为省煤器进口与除氧器正常水位间的水柱静压差。

    8.3.4.3 锅炉额定蒸发量时，省煤器入口的进水压力。

    8.3.4.4 除氧器额定工作压力(取负值)。


8.4 除氧器及给水箱

    8.4 除氧器及给水箱

    8.4.1 除氧器的总出力，应按全部锅炉额定蒸发量的给水量确定。当利用除氧器作热网补水定压设备时，应另加热网补水量。每台机组宜设置1台除氧器。

    8.4.2 给水箱的总容量，宜符合下列要求：

    8.4.2.1 给水箱的总容量，对35t/h及以下的锅炉，宜为20～30min全部锅炉额定蒸发量时的给水消耗量。

    8.4.2.2 对65t/h及以上的锅炉，宜为10～15min全部锅炉额定蒸发量时的给水消耗量。

    8.4.3 凝汽式发电厂及补水量少的供热式发电厂，补水宜进入凝汽器进行初级真空除氧。

    8.4.4 对补给水量大的供热式发电厂，当有合适的热源时，可在除氧器前装设补给水加热器。当无合适的热源时，可采用常温补水的除氧器。

    8.4.5 对以供采暖为主的热电厂，热网加热器的疏水，有条件时，可直接进入除氧器；当无条件时，应装设疏水冷却器，降温后再进入除氧器。当采用高温疏水直接进入除氧器，且技术经济比较合理时，可选用0.25～0.412MPa(绝对压力)、120～145℃的中压除氧器。

    8.4.6 多台相同参数的除氧器的有关汽、水管道，宜采用母管制系统。

    8.4.7 除氧器给水箱的最低水位面到给水泵中心线间的水柱所产生的压力，不应小于下列各项的代数和：

    8.4.7.1 给水泵进口处水的汽化压力和除氧器的工作压力之差。

    8.4.7.2 给水泵的汽蚀余量。

    8.4.7.3 给水泵进水管的流动阻力。

    8.4.7.4 给水泵安全运行必需的富裕量3～5kPa。

    8.4.8 除氧器及给水箱，应设有防止过压爆炸的安全阀及排汽管道。


8.5 凝结水系统及凝结水泵

    8.5 凝结水系统及凝结水泵

    8.5.1 发电厂的凝结水，宜采用母管制系统。

    8.5.2 凝汽式机组的凝结水泵的台数、容量，宜按下列要求确定：

    8.5.2.1 每台凝汽式机组，宜装设2台凝结水泵，每台容量为最大凝结水量的110%。

    8.5.2.2 最大凝结水量，应为下列各项之和：

    (1)汽轮机最大进汽工况时的凝汽量；

    (2)进入凝汽器的经常补水量和经常疏水量；

    (3)当低压加热器疏水泵无备用时，可能进入凝汽器的事故疏水量。

    8.5.3 供热式机组的凝结水泵的台数、容量，宜按下列要求确定：

    8.5.3.1 工业抽汽式机组或工业、采暖双抽汽式机组，每台机组宜装设2台或3台凝结水泵。

    (1)当机组投产后即对外供热时，宜装设２台凝结水泵。每台容量宜为设计热负荷工况下的凝结水量，另加10%的裕量。

    设计热负荷工况下的凝结水量不足最大凝结水量50%的，每台容量按最大凝结水量的50%确定。

    (2)当机组投产后需作较长时间纯凝汽工况或低热负荷工况运行时，宜装设3台凝结水泵，每台容量宜为设计热负荷工况下的凝结水量，另加10%的裕量。

    设计热负荷工况下的凝结水量不足最大凝结水量50%的，每台容量按最大凝结水量的50%确定。

    8.5.3.2 采暖抽汽式机组，宜装设３台凝结水泵，每台容量宜为最大凝结水量的55%。

    8.5.3.3 设计热负荷工况下的凝结水量，应为下列各项之和：

    (1)机组在设计热负荷工况下运行时的凝汽量；

    (2)进入凝汽器的经常疏水量；

    (3)当设有低压加热器疏水泵而不设备用泵时，可能进入凝汽器的事故疏水量。

    8.5.3.4 最大的凝结水量，应为下列各项之和：

    (1)抽凝式机组按纯凝汽工况运行时，在最大进汽工况下的凝汽量；

    (2)进入凝汽器的经常补水量和经常疏水量；

    (3)当设有低压加热器疏水泵而不设备用泵时，可能进入凝汽器的事故疏水量。

    8.5.4 凝结水泵的扬程，应为下列各项之和：

    8.5.4.1 从凝汽器热井到除氧器凝结水入口的凝结水管道流动阻力，另加20%的裕量。

    低压加热器的疏水，经疏水泵并入主凝结水管道的，在并入点前，应按最大凝结水量计算；在并入点后，应加上低压加热器疏水量计算。

    8.5.4.2 除氧器凝结水入口与凝汽器热井最低水位间的水柱静压差。

    8.5.4.3 除氧器入口凝结水管喷雾头所需的喷雾压力。

    8.5.4.4 除氧器最大工作压力，另加15%的裕量。

    8.5.4.5 凝汽器的最高真空。


8.6 低压加热器疏水泵

    8.6 低压加热器疏水泵

    8.6.1 容量为25MW的机组，应设低压加热器疏水泵；容量为25MW以下的机组，不应设低压加热器疏水泵。

    8.6.2 低压加热器疏水泵的容量及台数，应按下列要求确定：

    8.6.2.1 低压加热器的疏水泵容量，应按汽轮机最大进汽工况时，接入该泵的低压加热器的疏水量，另加10%的裕量确定。

    8.6.2.2 低压加热器的疏水泵，宜设1台，不设备用。但低压加热器的疏水，应设有回流至凝汽器的旁路管路。

    8.6.3 低压加热器的疏水泵扬程，应为下列各项之和：

    8.6.3.1 从低压加热器到除氧器凝结水入口的介质流动阻力，另加20%裕量。

    8.6.3.2 除氧器凝结水入口与低压加热器最低水位间的水柱静压差。

    8.6.3.3 除氧器入口喷雾头所需的喷雾压力。

    8.6.3.4 除氧器最大工作压力，另加15%裕量。

    8.6.3.5 对应最大凝结水量工况下低压加热器内的真空。加热器为正压力时，取负值。


8.7 疏水扩容器、疏水箱、疏水泵与低位水箱、低位水泵

    8.7 疏水扩容器、疏水箱、疏水泵与低位水箱、低位水泵

    8.7.1 疏水扩容器、疏水箱和疏水泵的容量和台数的选择，应符合下列要求：

    8.7.1.1 疏水扩容器的容量，对3MW及以下的机组，宜为0.5m3；对6～12MW机组,宜为0.75～1m3；对25MW机组宜为1.5m3 。疏水扩容器的数量宜设置1台。

    8.7.1.2 发电厂设置20t/h锅炉时，宜设置1个10m3的疏水箱；发电厂设置35t/h锅炉时，宜设置1个20m3 的疏水箱。

    疏水泵宜设置1台,其容量宜按在1h内将疏水箱内的存水打至除氧器给水箱的要求确定。其扬程应按相应的静压差、流动阻力及除氧器工作压力，另加20%裕量确定。

    8.7.1.3 发电厂设置65t/h及以上锅炉时，疏水箱可装设2个，其总容量为30～40m3 。

    疏水泵采用2台。每台疏水泵的容量，宜按在0.5h内将1个疏水箱的存水打至除氧器给水箱的要求确定。其扬程应按相应的静压差、流动阻力及除氧器工作压力，另加20%裕量确定。

    8.7.2 当低位疏放水量较大、水质好可供利用时，可装设1台容量为5m3 的低位水箱和1台低位水泵。低位水泵的容量,宜按在0.5h内将低位水箱内的存水打至疏水箱的要求确定。其扬程应按相应的静压差、流动阻力另加20%裕量确定。

    当疏水箱低位布置时，可不设低位水箱。


8.8 工业水系统

    8.8 工业水系统

    8.8.1 发电厂应设工业水系统。其供水量，应满足主厂房及其邻近区域锅炉、汽轮机辅助机械设备的冷却用水、轴封用水及其它用水量，并应符合下列要求：

    8.8.1.1 汽轮机的冷油器和发电机的空气冷却器的冷却用水，均应由循环水直接供水。

    8.8.1.2 当循环水的压力和水质能满足其它设备冷却供水要求时，应采用循环水直接供水。循环水压力无法达到的用水点，应设置升压泵供水。

    8.8.2 发电厂的工业用水，应有可靠的水源。工业水应具有独立的供、排水系统,并应结合规划扩建机组设备的冷却供水要求,统一规划。

    工业水的水质碳酸盐硬度，宜小于5mol/m3，pH值不应小于6.5,不宜大于9.5。对转动机械的轴承冷却水,其悬浮物的含量宜小于100g/m3。

    8.8.3 工业水系统可按下列要求选择：

    8.8.3.1 以淡水作冷却水水源，且不需要处理即可作为工业用水的，宜采用开式系统；需经处理的，可视具体情况，采用开式或闭式系统，或开式、闭式相结合的系统。

    8.8.3.2 以海水作为凝汽器冷却水水源的，工业水可采用淡水闭式或海水开式系统，或淡水闭式、海水开式相结合的系统。

    8.8.3.3 在开式工业水系统中，可视具体情况确定设置工业水箱。在闭式工业水系统中，宜设置高位水箱、回水箱(池)、水泵及水—水冷却器或其它冷却设备。

    8.8.4 工业水管道宜采用母管制系统。

    8.8.5 工业水泵的总容量，应满足所连接的工业水系统最大用水量的需要，另加10%的裕量。

    8.8.6 母管制工业水系统，当机组为2～3台时，宜采用2台工业水泵，其中1台备用；当机组为4台及以上时，宜选用3台工业水泵,其中1台备用。

    8.8.7 工业水泵的扬程，应为下列各项之和：

    8.8.7.1 最高工业用水点或高位工业水箱进口与工业水泵中心线或工业水泵吸水池最低水位间的水柱静压差。

    8.8.7.2 从工业水泵进水始端到最高用水点出口或高位工业水箱进口间工业水的流动阻力(按最大用水量计算)，另加20%裕量。

    8.8.7.3 工业水泵进口真空(进口为正压力时，取负值)；当从吸水池吸水时，本项不计入。

    8.8.8 开式工业水系统的排水，应回收利用。

    8.8.9 工业水的排水系统，可采用自流排水，或采用自流排水与压力排水相结合的排水方式，并应符合下列要求：

    8.8.9.1 自流排水应通过漏斗接入母管，引至排水沟或回水池。

    8.8.9.2 排水漏斗后的管道，其管径应放大1～2级。

    8.8.9.3 连接至同一排水母管上的排水漏斗，应布置在同一标高上。

    8.8.9.4 对高位设备的排水，除在设备附近设排水漏斗外，尚应在接入排水母管低端的统一标高处，设缓冲排水漏斗。

    8.8.9.5 汽轮机的冷油器和发电机的空气冷却器的开式系统压力排水，宜接至循环水排水系统或工业冷却水压力排水系统。闭式系统的压力排水，应直接接入排水母管，引至回水箱。

    8.8.9.6 辅助设备轴承的压力排水管道上，应装设流动指示器。


8.9 热网加热器及其系统

    8.9 热网加热器及其系统

    8.9.1 热水网系统，应按下列原则确定：

    8.9.1.1 采暖的热水网，应采用由供水管和回水管组成的闭式双管制系统。

    8.9.1.2 同时有生产工艺、采暖、通风、空调、生活热水等多种热负荷的热水网，当生产工艺热负荷和采暖热负荷所需热水参数相差较大，或季节性热负荷占总热负荷比例较大，经技术经济比较后，可采用闭式多管制系统。

    8.9.2 热网加热器的容量和台数的选择，应符合下列要求：

    8.9.2.1 基本热网加热器的容量和台数，应根据采暖通风和生活热水的热负荷进行选择，不设备用。但当任何一台加热器停止运行时，其余设备应能满足60%～75%热负荷的需要，严寒地区取上限。

    8.9.2.2 热网尖峰加热器的设置，应根据热负荷性质、输送距离、气象条件和热网系统等因素，经技术经济比较后确定。

    8.9.3 当供热系统采用中央质调节时，热水网循环水泵的容量、扬程及台数，应按下列原则确定：

    8.9.3.1 热网循环水泵，不应少于2台，其中1台备用。

    热网循环水泵的总容量和台数，应能保证其中任何一台停用时，其余的水泵仍能满足向热用户提供热水总流量的110%。

    8.9.3.2 热网循环水泵的扬程，应为下列各项之和：

    (1)热水在热网加热器的流动阻力；

    (2)热水在供热管道中的流动阻力；

    (3)热水在热力站或热用户系统中的压力损失；

    (4)热水在回水管道中的流动阻力；

    (5)热水在回水过滤器中的流动阻力。

    按上述五项计算的扬程，应另加20%的裕量。

    8.9.4 当热水网供热系统采用中央质—量调节时，采用连续改变流量的调节，应选用调速水泵；采用分阶段改变流量的调节，宜选用扬程和流量不等的泵组。

    8.9.5 热网凝结水泵的容量、扬程及台数，应按下列原则确定：

    8.9.5.1 热网凝结水泵的容量，应按各级热网加热器逐级回流的总凝结水量(包括尖峰加热器投用时的最大凝结水量)的100%选取。

    8.9.5.2 热网凝结水泵不应少于2台，其中1台备用。

    8.9.5.3 热网凝结水泵的扬程，应为下列各项之和：

    (1)从基本热网加热器到除氧器凝结水入口的介质流动阻力(按包括尖峰加热器投用时的最大凝结水量计算)，设有疏水冷却器的,尚应加疏水冷却器的阻力，并另加10%～20%裕量；

    (2)除氧器入口喷雾头所需的喷雾压力；

    (3)除氧器入口处与基本热网加热器凝结水最低水位间的水柱静压差；

    (4)除氧器的最大工作压力，另加15%裕量；

    (5)基本热网加热器汽侧的工作压力，如为正压力，取负值。

    8.9.5.4 热网凝结水泵，应采用热水泵。

    8.9.6 闭式热水网的正常补水量，宜为热网循环水量的1%～2%。补水设备的容量，宜为热网循环水量的4%，其中2%的水量应采用除过氧的化学软化水以及锅炉排污水，但不应少于20t/h。

    其余2%的水量，可采用工业水或生活水。

    当采用工业水或生活水补给时，系统应装设记录式流量计。

    补入的工业水或生活水应加缓蚀剂。

    8.9.7 热水网的补水方式、补给水泵的容量和台数，应按下列原则确定：

    8.9.7.1 应优先利用锅炉连续排污扩容器排污水直接补入热网。利用除氧器水箱补水，当条件许可时，可直接补入热网。这两项直接补水能满足热网的正常补水量时，可按热网循环水量的2%设事故时补入工业水或生活水的热网补给水泵1台。

    8.9.7.2 在除氧器水箱贮水直接补入热网的系统中，热网循环水泵停用，不能维持热网所需静压时，应设热网补给水泵1台,容量可按热网循环水量的2%选取。

    8.9.7.3 在热网回水压力较高，除氧器水箱的贮水不能直接补入热网的系统中，应设热网补给水泵2台，其中1台备用。每台泵的容量，可按热网循环水量的2%选取。

    8.9.8 热水网的定压方式，应经技术经济比较后确定。补给水泵可兼作定压之用。定压点即补水点宜设在热网循环水泵的入口处。

    补给水泵可采用电接点式压力表或无源一次仪表，自动控制补给水泵的起停。备用的热网补给水泵，应能自动投入。

    8.9.9 兼作定压用的热网补给水泵的扬程，应为下列各项之和：

    8.9.9.1 热网系统中最高点与系统补水点的高差。

    8.9.9.2 高温热水的汽化压力。

    8.9.9.3 安全压力裕量30～50kpa。

    8.9.9.4 补给水泵吸水管路中的阻力损失，另加20%裕量。

    8.9.9.5 补给水泵出水管路中的阻力损失，另加20%裕量。

    8.9.9.6 补给水箱的压力和补给水箱最低水位高出系统补水点的高度(取负值)。

    根据计算结果选择的热网补给水泵的扬程，应与热水网水力工况计算的定压点的回水压力相一致。

    8.9.10 热网循环水泵和补给水泵，均应由两彼此独立的电源供电。

    8.9.11 热网系统应设有除污、放气和防止水击的措施。


8.10 减温减压装置

    8.10 减温减压装置

    8.10.1 对装有抽汽式汽轮机或背压式汽轮机的热电厂，应按生产抽汽或排汽每种参数各装设1套备用减温减压装置，其容量等于最大一台汽轮机的最大抽汽量或排汽量。

    8.10.2 当任何一台汽轮机停用，其余汽轮机如能供给采暖、通风和生活用热的60%～75%(严寒地区取上限)时,可不装设采暖抽汽或排汽的备用减温减压装置。

    8.10.3 当供热式机组的抽汽或排汽参数不适合作厂用汽源时,可采用减温减压装置或减压阀,将较高参数的抽汽或排汽降至所需要的参数。

    8.10.4 经常运行的减温减压装置或减压阀，应设1套备用。


8.11 蒸汽热力网的凝结水回收设备

    8.11 蒸汽热力网的凝结水回收设备

    8.11.1 当采用间接加热的热用户能返回合格的凝结水，且在技术经济上合理时，发电厂应装设回水收集设备。回水箱的容量和数量,应按具体情况确定。回收水箱不应少于2个。

    8.11.2 回水泵宜设置2台，其中1台备用。每台泵的容量，宜按在1h内将回水箱的存水抽出的要求确定,扬程可按送往除氧器的要求确定。


8.12 凝汽器及其辅助设施

    8.12 凝汽器及其辅助设施

    8.12.1 凝汽器的水室、管板、管束材质，应根据循环水水质确定。

    采用海水或受海潮影响含氯根较高的江、河水作循环水的机组，宜采用耐海水腐蚀的材质制造的凝汽器。

    8.12.2 6～25MW汽轮机的凝汽器，除水质好并证明凝汽器铜管内壁不结垢、水中悬浮物较少的直流供水系统外，应装设胶球清洗装置。


9 水工系统及设施

    9　水工系统及设施

    9.1 供水系统

    9.1.1 发电厂的供水设计，必须注意节约用水，并应全面规划，做好水量的综合平衡、水的综合利用和重复使用。

    9.1.2 发电厂的供水系统，应根据水源条件、规划容量和机组型式，经技术经济比较确定。

    9.1.3 发电厂的供水水源，应保证供给全部机组满负荷运行所需的水量。设计枯水条件应符合下列规定：

    9.1.3.1 采用地表水作水源时，枯水流量，应按下列要求确定：

    (1)从河道取水时，应取取水点频率为95%的最小流量；

    (2)从受水库调节的河道取水时，取水库频率为95%的最小放流量减去沿途工农业的用水量；

    (3)从水库取水时，应取频率为95%的枯水年水量。

    9.1.3.2 采用地下水作为补充水源时，取用水量不应超过枯水年或连续枯水年允许的开采量。

    9.1.4 直流供水系统，应根据历年月平均的水位和水温，结合系统布置方案确定最优的冷却倍率、水泵的选型和进排水管(沟)的断面。

    循环供水系统或混合供水系统，应根据历年月平均的气象条件，结合系统布置方案确定最优的冷却倍率、水泵的选型、进排水管(沟)断面和冷却塔(池)的尺寸。

    在最高计算水温条件下选定的冷却水量，应保证汽轮机的背压不超过满负荷运行时的最高允许值。

    9.1.5 供热式发电厂的冷却水量，应按最小热负荷时的凝汽量计算。

    9.1.6 直流供水系统冷却水的最高计算温度，应按历年水温最高时期(按3个月计算)，以湿球温度频率统计方法求得的频率为10%的昼夜平均水温确定。

    9.1.7 循环供水系统冷却水的最高计算温度，应按历年最炎热时期(按3个月计算)，以湿球温度频率统计方法求得的频率为10%的昼夜平均气象条件计算。

    混合供水系统冷却水的最高计算温度，宜按与河流枯水时段相应的最高月平均气温时的气象条件确定。

    9.1.8 附属设备冷却用水的水质和水温，应满足设备的要求。

    冷却塔循环供水系统的补充水中的悬浮物含量，不宜超过100mg/L。

    水力除灰用水，应利用各种排水。

    9.1.9 采用直流或混合供水系统时，进水口、排水口的位置和型式，应根据水源特点、温排水影响和施工条件等因素，经技术经济比较后确定。

    9.1.10 凝汽器的进出口阀门和联络门、公称直径为400mm及以上的水泵出口阀门、公称直径为800mm及以上的其它阀门,应采用电动阀门。

    9.1.11 6MW及以下机组的循环水进水、排水管(沟)，宜按规划容量设置1条。

    12MW及以上的机组的循环水进水、排水管(沟)，宜按规划容量设置2条，并可根据工程具体情况分期建设。当采用2条循环水母管时，每条母管应能通过75%的最大计算用水量。

    9.1.12 供水系统的补给水管的设计，应符合下列要求：

    9.1.12.1 6MW及以下机组的循环供水系统的补给水管，应按规划容量设置1条，但应设蓄水池或采用其它供水措施作备用。

    9.1.12.2 12MW及以上机组的循环供水系统的补给水管，宜按规划容量设置2条，并可根据工程具体情况分期建设。当有一定容量的蓄水池或其它供水措施作备用时，可设置1条。当采用2条补给水管，而每条补给水管能供给补给水量的60%～75%时,补给水管之间可不设联络管。

    9.1.12.3 在补给水系统总管及电厂内主要用户的接管上，均应设置水量计量装置。

    9.1.13 供水渠道应按规划容量一次建成。


9.2 取水构筑物和水泵房

    9.2 取水构筑物和水泵房

    9.2.1 地表水的取水构筑物和水泵房，应按频率为95%的低水位设计。12MW及以上的机组，应按频率为97%的低水位校核。

    9.2.2 地表水的取水构筑物的进水间或吸水井，应分隔成若干单间，并应设置拦污栅、平板滤网和平板钢闸门。进水间应有起吊、启闭设施以及冲洗和排除脏物的措施。

    当水中带有冰凌、大量泥沙或较多漂浮物影响取水时，在设计中应采取相应的措施。

    9.2.3 岸边水泵房入口地面的设计标高，应按50年一遇的洪水位加50年一遇波高的0.6～0.7再加0.5m确定，并应有防止浪爬高的措施。对12MW及以上的机组，不应低于100年一遇的洪水位。

    9.2.4 在水位涨落幅度大，且涨落和缓的江河取水时，宜采用浮船式或缆车式取水设施。

    9.2.5 水泵房内的循环水泵，宜按规划容量设置3～4台，并根据工程建设进度分期安装。水泵的总出力，应等于最大的计算用水量，不设备用。当其中1台水泵停用时，其余水泵的出力，应保证供给不少于65%～75%的最大的计算用水量。

    9.2.6 循环水泵布置在汽机房内时，6MW及以上容量的汽轮机，每台机组宜设置2台循环水泵，其总出力应等于该机的最大的计算冷却水量。3MW及以下容量的汽轮机，每台机组宜设置1台循环水泵，但发电厂一期工程仅有1台汽轮发电机组时，宜设置2台循环水泵。

    在2台汽轮机的凝汽器进水管之间，宜设联络管。

    9.2.7 采用海水作冷却水源时，应选用耐海水腐蚀的循环水泵，不设备用泵。有条件时，清污设备、冲洗泵、排水泵和阀门等与海水直接接触的部件，也应选用耐海水腐蚀的材料。

    9.2.8 集中取水的补给水泵，宜设置3台，其中1台备用。

    9.2.9 采用管井取地下水作补给水源时，备用井数，宜按生产井数的15%～20%确定，但至少设1口备用井。

    9.2.10 水泵房内应设有起重设备、检修场地和值班室。

    阀门切换间，宜有简易的起吊设施。


9.3 冷却设施

    9.3 冷却设施

    9.3.1 冷却设施的选择，应根据使用要求、自然条件、场地布置和施工条件、运行经济性以及与周围环境的相互影响等因素，经技术经济比较后确定。

    9.3.2 冷却塔型的选择，宜符合下列要求：

    9.3.2.1 6MW及以下的机组，宜采用机力通风冷却塔。

    9.3.2.2 12MW及以上的机组，可采用自然通风冷却塔或机力通风冷却塔。

    9.3.2.3 在高温高湿地区，可采用混合供水系统，在其它特殊情况下，宜采用机力通风冷却塔。

    9.3.2.4 当采用自然通风冷却塔时，12MW及以上的抽汽式机组或凝汽式机组，宜一机采用1座自然通风冷却塔。

    9.3.3 冷却塔塔间净距及其与附近建筑物的距离，应按本规范附录Ｂ的规定执行。

    9.3.4 冷却塔淋水填料的选择，应根据热力特性、通风阻力、水温和水质、耐久性、价格、材料供应、施工和检修方便等条件，经技术经济比较后确定。

    当条件许可时，宜采用高效轻型淋水填料。

    9.3.5 冷却塔宜装设除水器。

    9.3.6 在寒冷地区的冷却塔，应采取防冻措施。

    9.3.7 当利用水库、湖泊或河网作冷却池时，应考虑水量、水质和水温的变化对工农业、渔业、航运和环境等的影响。

    冷却池的设计，应符合现行的国家标准《工业循环水冷却设计规范》的有关规定。

    9.3.8 喷水池按规划容量，不宜少于2格。对第一台机组，可先设1格。间断运行的喷水池，可不分格。

    喷水池的设计，应符合现行的国家标准《工业循环水冷却设计规范》的有关规定。


9.4 厂外灰渣管和贮灰场

    9.4 厂外灰渣管和贮灰场

    9.4.1 厂区内外灰渣管的敷设，宜符合下列要求：

    9.4.1.1 厂区外的灰渣管，宜靠近路边沿地面敷设。

    9.4.1.2 厂区内的灰渣管，宜敷设于地沟内。有条件时，可沿地面敷设。

    灰渣管的坡度，不宜小于0.1%，并应有放空措施。

    9.4.2 山谷灰场的堤坝设计和排洪设施，按灰场调洪作用设计时，应经技术经济比较后确定。

    山谷贮灰场的排水建筑物和泄洪建筑物分设方案或合设方案，应经技术经济比较后确定。

    9.4.3 贮灰场澄清水的回收，应根据环保、节水等要求确定。

    9.4.4 回收水管道，宜与灰渣管一起敷设。

    9.4.5 远离厂区的贮灰场，应设有必要的运行管理设施。当采用灰渣筑坝时，应设有与厂区联络的通信设备。


9.5 生活、消防给水和排水

    9.5 生活、消防给水和排水

    9.5.1 靠近城市或其它工业企业的发电厂的生活、消防给水和排水管网，宜与城市或其它工业企业的给水和排水系统连接。

    9.5.2 发电厂设有自备的生活饮用水系统时，水源的选择，应符合现行的国家标准《室外给水设计规范》的有关规定。水源卫生防护及水质标准，应符合现行的国家标准《生活饮用水卫生标准》的有关规定。

    9.5.3 厂区内的生活水和消防水管网宜合并。当不宜合并时，消防水可与厂区工业水管网合并，或采用独立的消防给水系统。

    9.5.4 消防水池宜与生活水池合并。消防水与厂区工业水管网合并时，消防水池宜与工业水池合并。当消防水从循环水管引接时，可不设消防水池。

    9.5.5 消防水泵应有备用，并具有2个独立的动力源。

    消防水泵除设就地启动装置外，在主控制室，应设远距离启动装置。

    9.5.6 在主厂房、贮煤场、油罐区的周围，应设环状消防水管网。

    进环状管网的输水管，不应少于2条。当其中1条发生故障时，其余输水管应能通过100%的消防水总量。

    9.5.7 汽机房和锅炉房的底层和运转层，煤仓间各层，除氧间运转层，除氧层和楼梯间及运煤建筑物，应设置室内消火栓。

    其它建筑物的室内消火栓的设置，应符合《建筑设计防火规范》等有关规定。

    9.5.8 厂区生活污水与生产废水和雨水的排水系统，宜采用分流制。含有腐蚀性物质、油质或其它有害物质的生产污水和温度高于40℃的生产废水，应经处理达到国家现行标准规定后，方可排入生产废水和雨水排水系统。

    当厂区排水系统与城市或其它工业企业排水系统连接时，排水方式的选择，应与受纳系统一致。

    9.5.9 当厂区需设置治涝设施时，应符合现行的国家标准《室外排水设计规范》的有关规定。


9.6 水工建筑物

    9.6 水工建筑物

    9.6.1 水工建筑物的方案设计，应根据地形、地质、水文、气象、材料供应、施工条件等因素，经技术经济比较后确定。

    9.6.2 水工建筑物的设计，应按本规范第15.1节的规定执行。

    9.6.3 取水构筑物及水泵房的建筑设计，应与主厂房周围的建筑群体或环境相协调。

    9.6.4 远离厂区的水泵房，应有必需的生产和生活设施。

    9.6.5 循环水泵房的电气运转层，宜采用水磨石地面。其它层地面，可采用水泥地面。

    9.6.6 取水建筑物及水泵房，宜采用钢窗。设备出入口的大门，宜采用钢架木门或钢门。

    9.6.7 位于海水中的建筑物、构筑物，应采用防海水腐蚀的建筑材料，或采取其它防腐措施。并应符合国家现行的有关规范规定的要求。

    9.6.8 修建在软弱地基上的水工建筑物，应满足地基的变形和稳定的要求，并设置沉降观测点。

    9.6.9 水工建筑物，应按规划容量统一规划。当条件允许时，宜分期建设。

    对取水建筑物和水泵房，当施工条件困难，且布置受到限制时，可按规划容量一次建成。

    9.6.10 主厂房前的循环水压力管，宜采用钢管或钢套管预应力钢筋混凝土管。其它地段宜采用预应力钢筋混凝土管。

    循环水的排水管、沟，宜采用钢筋混凝土结构。

    9.6.11 贮灰场应按规划容量统一规划，分期、分块建设。堤坝一次建成或分期建设，应经技术经济比较后确定。

    9.6.12 贮灰场堤坝设计的洪水频率，应根据对堤坝下游的影响情况，并结合当地堤防的防洪能力确定，但不应低于频率5%，其校核洪水频率为1%。

    9.6.13 贮灰场堤坝的筑坝材料，宜采用当地材料。当条件许可时，可采用灰渣分期筑坝，并结合环保要求,通过技术经济比较确定坝型。

    9.6.14 在地震基本烈度为6度及以上的地区修筑灰坝时，应采取防止坝体及地基液化的措施。

    9.6.15 当采用干式除灰时，干贮灰场的设计，应符合下列要求：

    9.6.15.1 干贮灰场应进行合理规划，分期、分块使用。填灰至设计标高后，应覆土造地还田或植被绿化。

    9.6.15.2 当贮灰场四周有汇水流量时，应将汇水截流引至贮灰场下游。

    9.6.15.3 应配备铲运、碾压和运输灰渣的设备。

    9.6.15.4 为防止灰尘飞扬，应设有喷洒设施。

    9.6.16 调节用的贮灰场的设计,应设有排水、防止干灰飞扬、周围植被绿化和停止排放后清除灰渣的措施。山谷调节贮灰场还应有排洪设施。


10 水处理设备及系统

    10　水处理设备及系统

    10.1 原水预处理

    10.1.1 发电厂应有合适、可靠的原水水源和水质全分析资料。并应根据水源季节性变化的规律,以及外界环境对水质可能产生的影响等因素，合理确定水处理系统。

    10.1.2 原水预处理设备的出力，应根据最大供水量计算。经预处理后的水质标准，应满足下一级设备的进水要求。预处理的方式,可按下列原则确定：

    10.1.2.1 原水悬浮物含量在50mg/L及以下时，宜采用过滤或接触混凝、过滤处理。

    10.1.2.2 原水悬浮物含量大于50mg/L时，宜采用混凝、澄清、过滤处理。

    10.1.2.3 原水碳酸盐硬度较高时，可采用石灰预处理。

    10.1.2.4 当原水含盐量较高时，经技术经济比较后，可采用预脱盐处理。

    10.1.2.5 地下水含砂、含铁量较高，地表水有机物含量高时，均应采取去除措施。当原水胶体硅含量较高,经核算锅炉蒸汽品质不能满足要求时，应采取相应的处理措施。

    10.1.3 澄清器(池)、过滤器(池)的选型，应根据进水水质、处理水量、处理系统和水质要求，并应结合当地条件确定。

    10.1.4 澄清、过滤设施的设置，宜符合下列要求：

    10.1.4.1 原水悬浮物含量高、补给水量较大，澄清器(池)不宜少于2台。短期悬浮物高，或季节性处理时，可只设1台,但应有旁路及接触混凝设施。

    10.1.4.2 过滤器(池)的台数(格数)，不应少于2台(格)。

    10.1.4.3 清水箱(池)不宜少于2台(格)，其总有效容量，可按1～2h清水耗用量设计。清水泵应设1台备用。


10.2 锅炉补给水处理

    10.2 锅炉补给水处理

    10.2.1 锅炉补给水处理系统,应根据原水水质、给水或炉水的质量标准、补给水率、排污率、设备和药品的供应条件以及废液排放等因素，进行综合技术经济比较后确定，并应符合下列要求：

    10.2.1.1 锅炉补给水的处理方式，应与锅炉内装置和过热蒸汽减温方式相适应。

    10.2.1.2 锅炉的正常排污率，不宜超过表10.2.1规定的数值。

    锅炉正常排污率 表10.2.1

    10.2.2 锅炉的汽包为胀接连管时，所选择的化学水处理系统，应能维持炉水的相对碱度小于20%。当达不到要求时，应向炉水中加入缓蚀剂。

    10.2.3 水处理设备的出力，应按发电厂全部正常水汽损失与机组起动或事故增加的水汽损失之和确定。

    发电厂各项正常和起动或事故增加的水汽损失，宜按表10.2.2计算。

    10.2.4 离子交换器台数的选择，可按下列原则确定：

    10.2.4.1 每种型式的离子交换器，不宜少于2台。正常再生次数，每台每昼夜，宜按1～2次；当采用程序控制时，可按2～3次。

    10.2.4.2 当有一套(台)设备检修时，其余设备的出力，应满足全厂正常补给水量的要求。

    发电厂各项正常和起动或事故增加的水汽损失 表10.2.2

    10.2.5 各类水箱的容量，应满足工艺和调节的需要，并宜符合下列要求：

    10.2.5.1 中间水箱的总有效容量，对单元制系统，宜为每套水处理设备出力的2～5min贮水量，且最小不宜少于2m3 ；对母管制系统，宜为水处理设备出力的15～30min贮水量。

    10.2.5.2 凝汽式发电厂的除盐(软化)水箱的总有效容量，宜按最大一台锅炉2～3h的额定蒸发量确定。

    10.2.5.3 供热式发电厂的除盐(软化)水箱的总有效容量，宜按2～4h的全厂正常补给水量确定。

    10.2.5.4 当离子交换器不设再生备用设备时，除盐(软化)水箱的总有效容量，应另加再生停运时间所需的备用水量。

    10.2.6 水处理室至主厂房的补给水管道的通流能力，应按同时输送最大一台机组的起动补给水量和其余机组的正常补给水量之和确定。

    10.2.7 化学水处理的主要设备，宜设置在单独的建筑物内。布置于室外的水处理设备,应有防雨、防冻、防晒的措施。设备、管道布置的要求，应按现行的国家标准《工业用水软化除盐设计规范》的有关规定执行。

    化学水处理室内，应设有检修场地、维修间。

    10.2.8 锅炉补给水处理设备的操作方式,宜采用手动。当每种交换器台数多,且单套(台)设备出力大时,可采用远方操作或程控操作方式。

    水处理系统，应配备必要的化学监督仪表。


10.3 给水、炉水校正处理及热力系统水汽取样

    10.3 给水、炉水校正处理及热力系统水汽取样

    10.3.1 锅炉应有炉水磷酸盐处理设施。每台锅炉应设置1台加药泵，并宜设1台备用泵。当几台锅炉加药泵布置在一起时，可设1台公共备用泵。

    磷酸盐溶液的配制，应采用除盐(软化)水或凝结水。

    进入加药泵的磷酸盐溶液，应有过滤措施。

    10.3.2 锅炉给水宜采用氨化处理。加药泵宜设1台备用泵。当几台机组合用1台加药泵时，加药泵的出口管道上,应装设稳压室；每根加药管上，应装设流量计。

    氨溶液的配制，应采用除盐(软化)水或凝结水。

    10.3.3 给水、炉水校正处理的设施，宜布置在主厂房内。

    10.3.4 热力系统应设置水汽取样器。其系统、布置及选材的设计，宜符合下列要求：

    10.3.4.1 水汽样品的温度，宜低于30℃，但最高不得超过40℃。

    10.3.4.2 水汽取样冷却器，宜布置于主厂房运转层，并应便于运行人员取样及通行。

    10.3.4.3 取样管不宜过长。

    10.3.4.4 取样管路及设备，应采用耐腐蚀的材质。

    10.3.4.5 露天布置的锅炉，水汽取样冷却器，应有防雨措施，或将其布置于室内。

    10.3.4.6 主厂房的运转层，宜设置水汽分析室。


10.4 循环冷却水处理

    10.4 循环冷却水处理

    10.4.1 当循环冷却水系统内和凝汽器水侧有生物生长、腐蚀或结垢的可能时,应根据冷却方式、补充水源水质及水量、节约用水、药品供应、环境保护要求等因素，经技术经济比较后采取相应的处理措施。

    10.4.2 凝汽器的铜管，宜采用硫酸亚铁涂膜防腐措施。


10.5 热网补给水及生产回水处理

    10.5 热网补给水及生产回水处理

    10.5.1 热网补给水应进行处理。其水质标准，可按现行的国家标准《低压锅炉水质》中的有关规定执行。

    10.5.2 热网的补给水，可采用下列方式补给：

    10.5.2.1 锅炉排污扩容器后的排污水。

    10.5.2.2 当补给量较小时，通过技术经济比较，可采用经过除氧的锅炉补给水。

    10.5.2.3 当补给水量较大时，宜单独设置软化处理系统，并经除氧。

    10.5.3 当热力用户有生产回水时，应根据回水量及水质情况，经技术经济比较后确定回收及回收的处理方式。

    10.5.4 生产回水的水质标准，宜符合下列要求：

    10.5.4.1 总硬度小于或等于50μg/l。

    10.5.4.2 含铁量小于或等于0.5mg/l。

    10.5.4.3 含油量小于或等于10mg/l。

    10.5.4.4 根据用户处使用生产蒸汽后的回水性质，确定增加必要的化验项目。

    10.5.5 不需要处理的生产回水，应接入热力系统中设置的生产回水箱；需要处理的生产回水，其处理方式，应根据污染情况确定,可采用单独的处理系统，或与锅炉补给水合并处理；污染严重且无回收价值的生产回水，宜回收其热量，并经处理达标后排放。


10.6 防腐

    10.6 防腐

    10.6.1凡接触腐蚀性介质或对出水质量有影响的设备、管道、阀门等，均应采用耐腐蚀的材料制造，或在其接触介质的表面上涂衬合适的防腐层。


10.7 药品贮存和计量、化验室及化验设备

    10.7 药品贮存和计量、化验室及化验设备

    10.7.1 化学水处理的药品库房面积，应根据药品消耗量、运输距离、供应和运输条件等因素确定，可按15～30d的消耗量计算。当由本地供应，或企业自备发电厂由企业总库供应时，可适当减少贮存天数。当由铁路运输时，应满足贮存一槽车或一车辆容积加10d的药品消耗量。

    10.7.2 连续加药的，每台溶液箱的有效容量，应满足8h的药品消耗量。酸、碱、盐溶液计量箱的有效容量，应按1台离子交换器再生时的最大药品消耗量确定。

    10.7.3 药品贮存和计量设备的建筑物，应采取相应的防水、防腐、通风、除尘、采暖和冲洗措施。药品库内，宜设置必要的装卸设施。

    10.7.4 酸、碱、液氯贮存的设备，应有安全措施和事故防护设施。

    10.7.5 发电厂应设水、汽、油和燃料的分析化验室。在化学水处理车间内，宜设值班化验室。当企业设有中心试验室时,企业自备发电厂，宜只设值班化验室。

    化验室所用的仪器的规范、数量及化验室的面积，应根据机组参数、容量等条件确定。


11 电力系统

    11　电力系统

    11.1 发电厂与电力网的连接

    11.1.1 发电厂附近有地区电力网时，发电厂应接入地区电力网。

    发电厂接入地区电力网的电压等级，应根据发电厂的单机容量、建设规模及地区电力网的具体情况，在接入系统设计中，经技术经济比较后确定。

    发电厂应有满足起动所必需的电源。

    11.1.2 发电机电压母线上的主变压器的容量、台数，应根据发电厂的单机容量、台数、电气主接线及地区电力负荷的供电情况,经技术经济比较后确定。

    11.1.3 主变压器的总容量，应根据地区电力网逐年电力负荷的发展确定，并应符合下列要求：

    11.1.3.1 发电机电压母线上的负荷为最小时，应能将剩余功率送入地区电力网。

    11.1.3.2 当发电机电压母线上的容量最大的一台发电机停机，或因供热负荷变动，或因经济运行调度需要而限制本厂出力时,应能从地区电力网受电，满足发电机电压母线上的最大负荷。

    11.1.4 主变压器应采用双绕组变压器。

    当需要两种升高电压向用户供电，或与地区电力网连接时，也可采用三绕组变压器。但各绕组的通过功率，应达到该变压器额定容量的15%以上。

    连接两种升高电压的三绕组变压器，不宜超过2台。

    11.1.5 主变压器宜选用无励磁调压型的变压器；经调压计算论证确有必要且技术经济比较合理时，可选用有载调压变压器。

    主变压器的额定电压、阻抗及电压分接头的选择，应满足地区电力网近、远期供电及调相调压要求。


11.2 系统保护

    11.2 系统保护

    11.2.1 系统继电保护和安全自动装置的设计，应符合现行的国家标准《电力装置的继电保护和自动装置设计规范》的有关规定。


11.3 系统通信

    11.3 系统通信

    11.3.1 连接电网的发电厂的系统通信设计，应根据电力系统通信设计或相应的发电机接入系统设计确定。

    11.3.2 发电厂与调度所之间，应有1条可靠的调度通道。

    11.3.3 系统通信方式，宜选用电力线载波或其它可靠的通信方式。

    11.3.4 通信交流电源，应采用自动切换的双回路电源。

    通信直流电源，宜采用整流器同蓄电池组浮充方式供电。

    蓄电池的容量，应按1h放电选取，也可采用两组直供式整流器供电。当采用直供式整流器供电,或通信装置需用交流供电时,应设置可靠的事故备用电源。

    11.3.5 发电厂的系统通信装置，可与厂内通信装置合用1个机房。机房面积应按通信装置的远景规划的数量确定。


11.4 系统远动

    11.4 系统远动

    11.4.1 发电厂的远动设计，应根据地区电力调度自动化系统设计,或相应的发电厂接入系统设计确定。远动装置可兼顾发电厂电气自动化的功能。

    11.4.2 发电厂的远动信息，应根据地区电力调度自动化系统设计的有关内容要求确定。

    11.4.3 远动装置的安装地点，应防尘、运行方便，并应缩短电缆连线。

    11.4.4 远动装置所需的不停电的电源，宜与其他装置合用。

    11.4.5 发电厂与调度所之间，应有1条可靠的远动通道。


12 电气设备及系统

    12　电气设备及系统

    12.1 电气主接线

    12.1.1 发电机的额定电压，应按下列要求选择：

    12.1.1.1 当有发电机电压直配线时，应根据地区电力网的需要采用6.3kV或10.5kV。

    12.1.1.2 发电机与变压器为单元连接，且有厂用分支线引出时，宜采用6.3kV。

    12.1.2 发电机电压母线的接线方式，应根据发电厂的容量或负荷的性质确定，并宜符合下列要求：

    12.1.2.1 每段上的发电机容量为12MW及以下时，宜采用单母线或单母线分段接线。

    12.1.2.2 每段上的发电机容量为12MW及以上时，可采用双母线或双母线分段接线。

    12.1.2.3 当分段时，应采用分段断路器连接。

    12.1.3 当发电机电压母线的短路电流，超过所选择的开断设备允许值时，可在母线分段回路中安装电抗器。当仍不能满足要求时,可在发电机回路、主变压器回路、直配线上安装电抗器。

    12.1.4 母线分段电抗器的额定电流，应按母线上因事故切除容量最大的一台发电机时,可能通过电抗器的电流进行选择。当无确切的负荷资料时，宜为该发电机额定电流的50%～80%。

    12.1.5 接在母线上的避雷器和电压互感器，宜合用一组隔离开关。接在发电机或主变压器引出线或发电机中性点的避雷器,不宜装设隔离开关。

    12.1.6 发电机与双绕组变压器为单元连接时，对供热式机组，可在发电机与变压器之间装设断路器；对凝汽式机组，不宜装设断路器。发电机与三绕组变压器为单元连接时，在发电机与变压器之间，宜装设断路器和隔离开关。厂用分支线应接在变压器与该断路器之间。

    12.1.7 对35～110kV配电装置的接线方式，应根据发电厂在电力系统中的地位、负荷情况、出线回路数、设备特点、配电装置的型式以及发电厂的规划容量等条件确定，并宜符合下列要求：

    12.1.7.1 当配电装置在地区电力系统中居重要地位，负荷大，潮流变化大，且出线回路较多时，宜采用双母线的接线。

    12.1.7.2 采用单母线或双母线的63～110kV配电装置，当断路器为少油或压缩空气型时，除断路器有条件停电检修外，可设旁路设施。当110kV出线在6回及以上时，宜采用带专用旁路断路器的旁路母线。

    12.1.7.3 当35～63kV配电装置采用单母线分段接线，且断路器无条件停电检修时，可设置不带专用旁路断路器的旁路母线；

    当采用双母线接线时，不宜设旁路母线。有条件时，可设置旁路隔离开关。

    12.1.7.4 发电机变压器组的高压侧断路器，不宜接入旁路母线。

    12.1.7.5 在初期工程中，可采用断路器数量较少的过渡接线方式，但配电装置的布置，应便于过渡到最终接线。

    12.1.8 发电机的中性点，采用不接地方式。当与发电机电气上直接连接的6kV回路中的单相接地故障电流大于4A，或10kV回路中的单相接地故障电流大于3A，且要求发电机带内部单相接地故障继续运行时，宜在厂用变压器的中性点经消弧线圈接地,也可在发电机的中性点经消弧线圈接地。

    12.1.9 主变压器的中性点接地方式，应根据接入电力系统的额定电压和要求决定接地，或不接地,或经消弧线圈接地。当采用接地或经消弧线圈接地时，应装设隔离开关。


12.2 厂用电系统

    12.2 厂用电系统

    12.2.1 发电厂的高压厂用电的电压，宜采用6kV中性点不接地方式。

    低压厂用电的电压，宜采用380V动力和照明网络共用的中性点直接接地方式。

    12.2.2 高压厂用工作变压器，不应采用有载调压变压器，其阻抗电压不应大于10.5%。

    12.2.3 当高压厂用备用变压器的阻抗电压在10.5%以上时，或引接地点的电压波动超过±5%时，应采用有载调压变压器。备用变压器引接地点的电压波动，应计及全厂停电时负荷潮流变化引起的电压变化。

    12.2.4 高压厂用工作电源，可采用下列引接方式：

    12.2.4.1 当有发电机电压母线时，宜从各段母线引接，供给接在该段母线上的机组的厂用负荷。

    12.2.4.2 当发电机与主变压器为单元连接时，应从主变压器低压侧引接，供给该机组的厂用负荷。

    12.2.5 高压厂用工作变压器的容量，应按高压电动机计算负荷的110%与低压厂用电的计算负荷之和选择。

    低压厂用工作变压器的容量，宜留有计算负荷的10%左右的裕度。

    12.2.6 高压厂用备用电源，可采用下列引接方式：

    12.2.6.1 当有发电机电压母线时，应从该母线引接一个备用电源。

    12.2.6.2 当无发电机电压母线时，应从高压配电装置母线中电源可靠的低一级电压母线引接，并应保证在全厂停电的情况下,能从电力系统取得足够的电源。

    12.2.6.3 当技术经济合理时，可从外部电网引接专用线路供给。全厂有2个及以上高压厂用备用电源时，应引自两个相对独立的电源。

    12.2.7 高压厂用备用变压器、电抗器的容量，应与最大的一台(组)高压厂用工作变压器、电抗器的容量相同。

    低压厂用备用变压器的容量，应与最大的一台低压工作变压器的容量相同。

    12.2.8 当发电机与主变压器为单元连接时，其厂用分支线上，应装设断路器。

    12.2.9 厂用备用电源的设置，可按下列原则确定：

    12.2.9.1 接有Ⅰ类负荷的高压和低压厂用母线，应设置备用电源，并应装设备用电源自动投入装置。

    12.2.9.2 运煤系统等接有Ⅱ类负荷的低压厂用母线，应设置手动切换的备用电源。

    12.2.9.3 试验室、修配车间等Ⅲ类负荷，可不设备用电源。

    12.2.10 高压厂用工作变压器、电抗器的数量，在6台(组)及以上时，可增设第二台(组)高压厂用备用变压器、电抗器。

    低压厂用工作变压器的数量，在8台及以上时，可增设第二台低压厂用备用变压器。

    12.2.11 高压厂用电系统，应采用单母线接线。每台锅炉可由一段母线供电。

    低压厂用电系统，也应采用单母线接线。当母线上接有机、炉的Ⅰ类负荷时，宜按机或炉对应分段。

    12.2.12 发电厂应设置固定的交流低压检修供电网络，并应在各检修现场装设检修电源箱。

    12.2.13 厂用变压器接线组别的选择，应使厂用工作电源与备用电源之间相位一致，低压厂用变压器宜采用“D、yn”接线，也可采用“Y、yn”接线。

    12.2.14 厂用配电装置的布置，应结合主厂房布置统一规划确定，应节省电缆、靠近负荷中心、避开潮湿和多灰尘场所。


12.3 高压配电装置

    12.3 高压配电装置

    12.3.1 35kV及以下的配电装置，宜采用屋内布置。

    63～110kV的配电装置，可按下列原则选型：

    12.3.1.1 2级以下污秽地区，应采用高型或半高型屋外配电装置。

    12.3.1.2 2级以上污秽地区或场地受限制的地区，宜采用屋内配电装置。

    12.3.1.3 地震基本烈度在8度及以上的地区或土地贫瘠的地区，可采用屋外中型布置。

    12.3.1.4 大城市中心地区或其它环境特别恶劣的地区，经技术经济比较，可采用SF6封闭组合电器。

    12.3.2 高压配电装置的设计，应符合现行的国家标准《3～110kV高压配电装置设计规范》的有关规定。


12.4 电气建筑物、构筑物总布置

    12.4 电气建筑物、构筑物总布置

    12.4.1 电气建筑物、构筑物的总体布置，应根据发电厂规划容量厂区布置的总体规划，经技术经济比较后确定。总体布置,应满足电气主接线的要求：应使导线、电缆长度较短，进出线避免迂回、交叉和跨越永久性建筑物。

    12.4.2 高压配电装置，宜布置在汽机房的前方。最高一级电压配电装置的扩建方向，应与主厂房的扩建方向相协调。

    12.4.3 主变压器可布置在汽机房的A列柱外，也可布置在高压配电装置场地内。

    主变压器在就地检修时，其附近应有检修场地。当在汽机房内检修时，应有搬运通道。

    12.4.4 主控制楼(室)位置的选择，应综合节省控制电缆、方便运行人员联系与发电机电压配电装置相毗邻等因素确定。

    6MW及以下机组的主控制楼(室)，宜与主厂房相毗邻布置。

    12MW及以上机组的主控制楼(室)，宜与主厂房脱开布置。

    主控制楼与主厂房之间，应设天桥相连。


12.5 电气主控制楼(室)

    12.5 电气主控制楼(室)

    12.5.1 发电厂应设置单独的主控制楼(室)。主控制室的面积，应按规划容量设计，并应在第一期工程中一次建成。

    12.5.2 初期工程屏台的布置，应结合远景规划确定屏间距离和通道宽度，并应满足分期扩建和运行维护、调试方便的要求。


12.6 直流系统

    12.6 直流系统

    12.6.1 发电厂的电气部分,应装设蓄电池组。其容量应满足机组的控制负荷、保安动力负荷和事故照明负荷的需要。蓄电池组应以全浮充电方式运行。

    12.6.2 当发电厂的机组台数为3台以上，且总容量为100MW及以上时，宜装设2组蓄电池；其它情况下可装设1组蓄电池。

    12.6.3 蓄电池组的电压，宜采用220V。当设1组铅酸蓄电池时，宜设端电池；当设2组铅酸蓄电池时，可不设端电池。设端电池时,应有防止端电池硫化的措施。

    当技术经济合理时，也可采用镉镍蓄电池。

    12.6.4 发电厂蓄电池组负荷统计，可按下列原则确定：

    12.6.4.1 当控制室装设2组蓄电池时，对控制负荷，每组应按该控制室的全部负荷统计。

    12.6.4.2 对直流事故照明负荷，每组应按全部负荷的60%统计。

    12.6.4.3 对保安动力负荷和通信、远动的事故负荷，宜平均分配在两组蓄电池上。

    12.6.4.4 对断路器合闸冲击负荷，应按随机负荷统计。

    12.6.5 在计算蓄电池容量时,与电力系统连接的发电厂,交流厂用电事故停电时间应按1h计算。直流润滑油泵的计算时间,宜按0.5h计算。

    12.6.6 蓄电池组的充电设备，宜兼作浮充电用，并宜采用硅整流装置。充电设备装设的套数，可按下列要求确定：

    12.6.6.1 1组蓄电池，应装设2套充电设备。

    12.6.6.2 2组蓄电池，可设置3套充电设备。

    12.6.6.3 充电设备的容量及输出电压调节范围，应满足充电和浮充电的要求。当充电硅整流装置不能满足浮充电要求,或投资相差较大时，每组蓄电池可设1套浮充电硅整流装置。

    12.6.7 发电厂的直流系统，宜采用单母线或单母线分段的接线方式。当采用单母线分段接线时，每组蓄电池和相应的充电设备,应接在同一段母线上。公共备用的充电设备，应能切换到相应的两段母线上。

    12.6.8 允许短时停电的直流负荷所需的直流电流，应采用单独的硅整流装置供给。

    12.6.9 对地区重要的发电厂，或发电机台数为3台及以上的发电厂，发电机的励磁由同轴直流励磁机供给时，可装设1套备用励磁装置。

    当采用交流励磁系统制造厂设有备用措施时，不应再装设备用励磁装置。


12.7 二次接线

    12.7 二次接线

    12.7.1 发电厂宜采用主控制室的控制方式。

    12.7.2 电气元件的控制、测量和信号，宜采用强电接线。

    12.7.3 在主控制室控制的设备和元件,应具有下列各项：发电机、主变压器、母线分段、电抗器的旁路、母联、旁路、35kV及以上的线路、系统联络线、高压厂用电源线、厂用工作与备用变压器、电抗器、备用励磁装置和全厂共用的消防水泵。

    事故照明屏和直流屏，可在主控制室控制。

    12.7.4 主控制室控制的设备和元件的继电保护装置和电度表，宜装设在主控制室内。

    12.7.5 6～10kV屋内配电装置到用户去的线路，及供辅助车间用的厂用变压器，宜采用就地控制。

    12.7.6 在主控制室内，宜装设能重复动作并能延时自动消除音响的事故信号和预告信号装置。

    断路器控制回路的监视，可采用灯光信号。

    12.7.7 发电机的远方测温装置，宜装设在汽轮机控制屏上，变压器的远方测温装置，可装设在该元件的控制屏上。

    12.7.8 隔离开关与相应的断路器和接地刀闸之间，应装设闭锁装置。

    12.7.9 所有检修用的就地操作隔离开关，在主控制室内，可不装设位置指示器。


12.8 电气测量仪表

    12.8 电气测量仪表

    12.8.1 发电厂的电气测量仪表设计，应符合现行的国家标准《电力装置的电测量仪表装置设计规范》的有关规定。


12.9 继电保护和安全自动装置

    12.9 继电保护和安全自动装置

    12.9.1 发电厂的继电保护和安全自动装置的设计，应符合现行的国家标准《电力装置的继电保护和自动装置设计规范》的有关规定。


12.10 照明系统

    12.10 照明系统

    12.10.1 发电厂的照明，宜有正常照明和事故照明分开的供电网络，其电压宜为220V。

    正常照明的电源，应由动力和照明网络共用的中性点直接接地的低压厂用变压器供电。事故照明，应由蓄电池组供电。

    主厂房的出入口、通道、楼梯间以及远离主厂房的重要工作场所要求的事故照明，可采用应急灯。

    12.10.2 下列场所，宜采用36V及以下的低压照明：

    12.10.2.1 供一般检修用的携带式作业灯，其电压应为36V。

    12.10.2.2 供锅炉本体、金属容器检修用的携带式作业灯，其电压应为12V。

    12.10.2.3 隧道照明电压，宜采用36V。如采用220V电压时，应有防止触电的安全措施，并应敷设灯具外壳专用的接地线。

    12.10.3 易触及而又无防止触电措施的固定式或移动式照明器，其安装高度距地面2.2m及以下时，且符合下列条件之一者，其使用电压不应超过24V：

    12.10.3.1 特别潮湿的场所；

    12.10.3.2 高温场所；

    12.10.3.3 具有导电灰尘的场所；

    10.10.3.4 具有导电地面、金属或特别潮湿的土、砖、混凝土地面等。

    12.10.4 照明器应按工作场所的环境条件和使用要求进行选择，并宜采用发光效率高、寿命长和维修方便的照明器。事故照明，应采用能可靠点燃的照明器。

    屋内、屋外照明器的安装位置,应便于维修。对屋内、屋外配电装置的照明器,还应满足在设备带电的情况下安全地对其进行维修的要求。

    12.10.5 对发电厂的烟囱和其它高耸建筑物或构筑物上装设障碍照明的要求，应执行所在地区航空或交通部门的有关规定。


12.11 电缆选择与敷设

    12.11 电缆选择与敷设

    12.11.1 发电厂的电缆选择与敷设的设计，应符合现行的国家标准、规范的有关规定。


12.12 过电压保护和接地

    12.12 过电压保护和接地

    12.12.1 发电厂的过电压保护和接地，应符合现行的国家标准《3～220kV交流电力工程过电压保护设计规范》和《交流电力工程接地设计规范》的有关规定。


12.13 厂内通信

    12.13 厂内通信

    12.13.1 发电厂的厂内通信，应包括生产管理通信和生产调度通信。

    12.13.2 发电厂的生产管理通信电话交换机的容量，根据发电厂的规划容量及机组台数，可按下列原则选取：

    12.13.2.1 单机容量为6MW及以下时，以30门为基数，每台机组相应增加20门。

    12.13.2.2 单机容量为12MW、25MW时，以50门为基数，每台机组相应增加30门。

    交换机的型式，宜采用程控交换机。

    企业的自备发电厂，可不另设生产管理通信交换机。

    12.13.3 发电厂的生产调度通信，应设置20～60门调度总机。

    12.13.4 发电厂的生产管理通信交换机同当地电话局的交换机之间，应设中继线连接。

    12.13.5 厂内通信装置，宜与系统通信装置合用电源。

    当单独设置电源装置时，供电原则应符合本规范第11.3.4 条的规定。


12.14 修理与试验

    12.14 修理与试验

    12.14.1 发电厂不应设变压器检修间，但应为变压器就地或附近检修提供必要条件。当条件合适时，变压器也可在汽机房内检修。

    12.14.2 发电厂的电气试验室的设计，应满足下列要求：

    12.14.2.1 35kV及以下电气设备的高压试验。

    12.14.2.2 电测量仪表、继电器、二次接线及继电保护回路的调整试验。

    12.14.2.3 电测量仪表、继电器等机件的修理。当企业内已设有电气试验室时，其自备发电厂不应再设电气试验室。


12.15 爆炸火灾危险环境的电气装置

    12.15 爆炸火灾危险环境的电气装置

    12.15.1 发电厂爆炸火灾危险环境的电气装置的设计，应符合现行的国家标准《爆炸和火灾危险环境电力装置设计规范》等有关规定。


13 热工自动化

    13　热工自动化

    13.1 基本规定

    13.1.1 热工自动化的设计，应包括热工检测、热工报警、热工保护、热工控制以及热工自动化试验室等方面的内容。

    13.1.2 发电厂分期建设时，对控制方式、设备选型及热工自动化试验室等有关设施，应全面规划、合理安排。

    13.1.3 发电厂的热工自动化设计，应采用成熟的控制技术和可靠性高、性能良好的设备。新产品、新技术应经试用考验和鉴定合格后，方可在工程中采用。


13.2 控制方式

    13.2 控制方式

    13.2.1 锅炉、汽机、除氧给水系统，应采用就地控制，并应分别设置控制室。

    13.2.2 辅助车间的工艺系统，应在该车间控制。

    13.2.3 就地控制的锅炉，宜2台炉设1个联合控制室，控制室应布置在运转层两炉之间的适中位置。

    母管制系统、煤粉锅炉的总测量控制设备，宜单独设总测量盘，或布置在2号锅炉控制盘上。

    13.2.4 就地控制的汽机控制室，宜布置在运转层机头附近。

    汽机横向布置或纵向头对头布置时，宜2台机设1个联合控制室，并布置在运转层两机之间的适中位置。

    13.2.5 除氧给水系统的控制室，应布置在汽机房零米层数台给水泵之间的适中位置。

    13.2.6 热网控制盘，宜布置在汽机房。

    供热系统备用的减压减温器控制盘，宜与汽机控制盘布置在一起。

    发电厂生产自用汽的减压减温器控制盘，宜与所在车间的主设备控制盘布置在一起。

    仅有1台减压减温器时，其控制设备可布置在相应的主设备控制盘上。

    13.2.7 在炉、机控制室内对机组进行监视控制时，应满足下列基本要求：

    13.2.7.1 在就地运行人员配合下，实现机组的起停。

    13.2.7.2 实现正常运行工况的监视和控制。

    13.2.7.3 实现异常工况的报警和紧急事故处理。


13.3 热工检测

    13.3 热工检测

    13.3.1 热工检测的设计，应满足机组安全、经济运行的要求，并能准确地测量、显示工艺系统各设备的热工技术参数。

    13.3.2 机组热工检测系统，经技术经济比较合理时，可采用小型化的微机监视系统。

    13.3.3 热工检测系统的设计，应对主辅机厂配套供给的热工显示、调节仪表、报警、控制、保护装置元件进行统一装设,避免重复设置。

    13.3.4 指示仪表的设置，应符合下列要求：

    13.3.4.1 反映主设备及工艺系统在各种工况下安全、经济运行的主要参数和需要经常监视的一般参数，应设指示仪表。

    13.3.4.2 只需越限报警监视的一般参数，不再设置指示仪表。

    13.3.4.3 一般同类型参数，且量程相近、点数较多，宜采用多点切换或巡测装置测量。

    13.3.4.4 已由微机或巡测装置进行处理的一般参数，不应再设指示仪表。

    13.3.5 下列的参数，宜设置记录仪表：

    13.3.5.1 反映主设备及工艺系统安全、经济运行工况，并对事故需进行分析的主要参数。

    13.3.5.2 用以进行经济分析或核算的重要参数。

    13.3.6 测量经济核算用的流量参数，应设积算装置。

    13.3.7 当采用微机监视系统时，记录仪表及流量积算器，不应重复设置。


13.4 自动调节

    13.4 自动调节

    13.4.1 锅炉应设给水自动调节。

    13.4.2 采用喷水混合式减温器的锅炉，应设过热蒸汽温度自动调节。

    13.4.3 煤粉锅炉可装设燃烧自动调节。

    13.4.4 并列运行的煤粉锅炉装设燃烧自动调节时，应设主蒸汽母管压力自动调节。

    13.4.5 风扇磨直吹制粉系统，宜设磨煤机风量自动调节。

    13.4.6 锅炉自动调节可采用微机控制器。条件许可时，也可与微机监视系统合并。

    13.4.7 汽机自动调节项目，应根据工艺系统的特点和汽机设备的要求确定。

    13.4.8 除氧器应设压力和水位自动调节。

    13.4.9 减压减温器应设压力、温度自动调节。

    13.4.10 需要保持一定液位运行的容器，宜设液位自动调节。

    13.4.11 除发电厂已有合适的气源外，宜选用电动执行机构。


13.5 远方控制

    13.5 远方控制

    13.5.1 下列的控制对象，宜在控制室内设远方控制：

    13.5.1.1 运行中需要经常操作的辅机、阀门、挡板。

    13.5.1.2 起动过程中或处理事故时，需要及时操作的辅机、阀门、挡板。

    13.5.1.3 改变运行方式时，需要及时操作的辅机、阀门、挡板。

    13.5.2 主要辅机与其有固定动作顺序的被控对象，宜采用联动控制。

    13.5.3 同时动作的同类被控对象，可采用成组控制。

    13.5.4 无需紧急操作的多台被控对象，可采用选线控制。

    13.5.5 需经常进行有规律性操作的工艺系统，可采用程序控制。


13.6 热工报警

    13.6 热工报警

    13.6.1 控制室内，应有显示下列内容的灯光、音响热工报警信号：

    13.6.1.1 重要热工参数偏离正常范围。

    13.6.1.2 在控制室内不设仪表，但有上、下限值要求的次要参数偏离正常范围。

    13.6.1.3 热工保护和重要的联锁项目动作。

    13.6.1.4 重要电源回路故障。

    13.6.1.5 控制气源故障。

    13.6.1.6 自动调节系统故障。

    13.6.1.7 微机监控系统故障。

    13.6.1.8 程序控制系统故障。

    13.6.1.9 重要对象的状态异常。

    13.6.2 汽机控制室与电气主控制室之间，应设联系信号。


13.7 热工保护

    13.7 热工保护

    13.7.1 热工保护的设计，应稳妥可靠，保护用的接点信号，宜取自专用的无源一次仪表。

    13.7.2 锅炉应设置下列保护项目：

    13.7.2.1 锅炉蒸汽超压保护。

    13.7.2.2 65t/h及以上的锅炉汽包水位保护。

    13.7.2.3 煤粉锅炉炉膛压力保护。条件许可时，可设火焰监测装置。

    13.7.3 汽轮发电机组的热工保护，应根据产品标准和技术要求及供货情况设置。但至少应有下列的停机保护：

    13.7.3.1 汽机轴向位移保护。

    13.7.3.2 汽机超速保护。

    13.7.3.3 汽机凝汽器真空低保护。

    13.7.3.4 轴承润滑油压低保护。

    13.7.3.5 发电机主保护动作时的停机保护。

    13.7.3.6 背压式机组的背压保护。

    13.7.3.7 汽机厂要求的其它保护。

    13.7.4 汽机自动主汽门关闭或发电机跳闸时，应有关闭各抽汽逆止门的保护。


13.8 联锁

    13.8 联锁

    13.8.1 工艺系统的联锁条件，应根据主辅设备的要求和工艺系统设计的要求确定。

    13.8.2 热力系统、制粉燃烧系统、辅助工艺系统中的重要辅机的自动投入、联锁装置，应符合下列要求：

    13.8.2.1 备用辅机，应设自动投入装置。

    13.8.2.2 快速减压减温器，应设自动投入装置。

    13.8.2.3 锅炉制粉燃烧系统各辅机之间，应设完善的自动联锁装置。


13.9 电源和气源

    13.9 电源和气源

    13.9.1 热工仪表和控制，应设安全可靠的交、直流电源。微机监控装置，应设不停电电源。

    13.9.2 热工配电箱，应设两路交流380V燉220V电源进线。热工控制盘，应设两路交流220V电源进线。

    上述两路电源的进线，应分别接自不同段或不同半段的低压厂用母线。

    13.9.3 锅炉、汽机、除氧给水等控制盘，应设两路直流220V(110V)电源。

    13.9.4 热控专用的空气压缩机，宜设置3台。其中1台运行，1台运行备用，1台检修备用。每台的出力,不应小于气动设备计算连续耗气量总和的2倍。

    13.9.5 贮气罐的容量，应保证全部空气压缩机停运时，在其供气压力不低于气动设备最低允许工作压力的情况下，满足设备10～15min的用气量。

    13.9.6 热控的专用气源，应采用无油空气压缩机，并应经过空气净化处理。其气源品质，应符合下列要求：

    13.9.6.1 工作压力下的露点，应比工作环境最低温度低10℃。

    13.9.6.2 净化后的气体中含尘粒径，不应大于3μm。

    13.9.6.3 气源装置送出的气体含油量，应控制在8ppm以下。


13.10 控制室

    13.10 控制室

    13.10.1 控制室布置的位置及面积，应符合下列要求：

    13.10.1.1 控制室应位于被控设备的适中位置。

    13.10.1.2 便于导管、电缆进入控制室内。

    13.10.1.3 避开大型振动设备的影响。

    13.10.1.4 盘、台前的运行维护操作场地，应满足运行监控人员工作方便和交接班的需要。

    13.10.1.5 盘、台后的场地及盘、台两侧的通道，应满足热控设备维护、检修、调试及通行的要求。

    13.10.1.6 盘、台不应坐落在厂房伸缩缝和沉降缝上或不同基座的平台上。

    13.10.2 控制室的环境设施，应符合下列要求：

    13.10.2.1 控制室面向主设备的一方，应设大面积玻璃窗。

    13.10.2.2 控制室内应有良好的采暖、通风(必要时可采用空调)、照明、隔音、隔热、防火、防尘、防水等措施。

    13.10.3 控制室内不应有任何工艺管道通过。控制室下面的电缆夹层和电缆主通道，不应有高温汽、水管道和热风道及油管道穿行通过。


13.11 电缆、导管和就地设备布置

    13.11 电缆、导管和就地设备布置

    13.11.1 热工仪表和控制回路用的电缆、电线的线芯材质，应为铜芯。电缆的敷设，应有防火、防高温、防腐、防水、防震等措施。

    13.11.2 敷设在高温地区的电线及补偿导线，应选用耐高温型。

    13.11.3 热工仪表和控制回路用的电缆、电线、补偿导线的线芯截面，应按回路的最大允许电压降、仪表允许最大的外部电阻、线路的载流量及机械强度等要求选择。

    13.11.4 起、止点相近的电缆，应合并选用多芯电缆。

    13.11.5 电缆主通道路径的选择及电缆敷设的方式，宜符合下列要求：

    13.11.5.1 电缆的主通道，宜采用电缆桥架敷设。

    13.11.5.2 路径最短。

    13.11.5.3 避开吊装孔、防爆门及易受机械损伤和有腐蚀性物质等场所。

    13.11.5.4 有支吊架生根之处，且便于安装维护。

    13.11.5.5 与各种管道平行或交叉敷设时，其最小间距，应符合现行国家有关规范的规定。

    13.11.6 热工测点定位，应满足热工测量要求。变送器的布置，宜靠近测点，并适当集中，便于维护、检修。

    13.11.7 露天布置的热控设备及导管、阀门等部件，应有防尘、防雨、防冻、防高温、防震、防腐、防止机械损伤等措施。

    13.11.8 执行机构的定位，应满足下列要求：

    13.11.8.1 与调节门、挡板等被控设备连接，应简单可靠，其连杆宜在一个平面上运动。

    13.11.8.2 避免因主设备、管件的热位移而产生附加动作。

    13.11.8.3 维护方便，多台排列应整齐美观，不影响主通道。


13.12 热工自动化试验室

    13.12 热工自动化试验室

    13.12.1 发电厂应设有热工自动化试验室，其试验设备，应能满足热控设备维修、校验、调试的需要，并应符合国家现行标准《火电厂热工自动化试验室设计标准》中计量等级标准的有关规定。

    13.12.2 当企业热工试验室能满足自备发电厂热工自动化试验室要求时，发电厂可不单独设热工自动化试验室。

    13.12.3热工自动化试验室的规模，应根据发电厂的类型、单机容量和规划容量、协作条件、仪表类型和数量来确定。

    13.12.4 热工自动化试验室的工作场所，应包括：成分分析、温度、压力、流量等仪表校验室、自动设备校验室、执行机构检修间、热控修配间、备品备件储藏室等。当发电厂装设的单台锅炉容量小于或等于35t/h时，有关检修场所可适当合并。

    13.12.5 热工自动化试验室，宜布置在靠近主厂房的生产办公楼内。当生产办公楼与主厂房有天桥连通时，应布置在与天桥同一标高的楼层上。

    热工修配间，应设置在生产办公楼零米层。

    热工现场维修间，宜设在主厂房内。

    13.12.6 热工自动化试验室，应按发电厂规划容量一次建成，但试验设备可分期购置。

    13.12.7 热工自动化试验室，应有良好的自然采光、照明、防尘、防震、采暖通风和必要的防磁场干扰及可靠的电源、气源等设施。


14 采暖通风与空气调节

    14　采暖通风与空气调节

    14.1 基本规定

    14.1.1 日平均温度稳定低于或等于+5℃的日数，累年平均大于或等于90d的地区，规定为集中采暖地区。

    位于集中采暖地区的生产厂房，辅助及附属建筑物，当室内经常有人停留、工作或对室内温度有一定要求时，应设置集中采暖。

    14.1.2 厂区以外的生活福利建筑物的采暖，应符合当地标准。

    14.1.3 采暖通风和空气调节室外空气计算参数的选用，应符合现行的国家标准《采暖通风与空气调节设计规范》的有关规定。

    锅炉房、汽机房、蓄电池室等冬季送风的室外空气计算温度，应采用采暖室外计算温度。

    14.1.4 发电厂的各建筑物冬季采暖室内计算温度，宜按本规范附录H确定。

    14.1.5 发电厂的建筑物采暖热媒，宜采用热水。当采用蒸汽热媒时，宜采用汽压为0.2～0.5MPa表压的饱和蒸汽，其凝结水宜回收利用。

    14.1.6 空调系统的冷源，应因地制宜，根据所在地区的条件，通过技术经济比较确定。在有条件的地区,应优先采用深井水或其它天然冷源。

    14.1.7 输送或生产过程中产生易燃、易爆的气体或物料的建筑物，严禁采用明火采暖。

    14.1.8 位于集中采暖地区的发电厂，当采用单台汽轮机的抽汽作为采暖热源时，应设备用汽源。

    14.1.9 车间内经常有人工作地点的夏季空气温度，当工艺无特殊要求时，不应超过本规范附录J的规定。

    14.1.10 通风和空气调节的设计，应有防火排烟的措施，并应符合现行的国家标准《建筑设计防火规范》等的有关规定。


14.2 主厂房

    14.2 主厂房

    14.2.1 主厂房的采暖热负荷，宜按维持室内温度+5℃计算，设计时，不计算设备散热量。

    14.2.2锅炉房的通风设计，在夏季，应利用锅炉送风机吸取锅炉房上部的热空气作为机械排风；在冬季，锅炉送风机室内的吸风量，应根据热平衡计算确定。

    14.2.3 主厂房应以自然通风为主。锅炉房及汽机房宜设避风天窗。

    当利用除氧间高侧窗或其它排风措施，经技术经济比较合理时，汽机房可不设避风天窗。

    14.2.4 主厂房的通风换气量，应按下列要求确定：

    14.2.4.1 汽机房应计算同时排除余热量和余湿量；

    14.2.4.2 锅炉房只计算排除余热量；

    14.2.4.3 确定主厂房的通风余热量时，可不计算太阳辐射热。

    14.2.5 主厂房的自然通风，应仅按热压作用计算进排风窗的面积。

    14.2.6 主厂房的下列生产场所，宜设置通风装置：

    14.2.6.1 锅炉控制室；

    14.2.6.2 汽机控制室；

    14.2.6.3 除氧给水控制室。

    当通风装置不能满足工艺或卫生要求时，应设置空气调节装置。


14.3 电气建筑与电气设备

    14.3 电气建筑与电气设备

    14.3.1 主控制室、通信室、不停电电源室等，当通风装置不能满足工艺对室内的温度、湿度要求时，应设置空气调节装置。

    14.3.2 蓄电池室应采用机械通风，室内空气严禁再循环，并应设置进风过滤装置。

    蓄电池室围护结构冬季的耗热量，应由室内散热器补偿。

    通风的耗热量，应由热风装置补偿。

    14.3.3 防酸隔爆式蓄电池室的通风换气量，应按空气中最大含氢量(按体积计)不超过0.7%计算；但换气次数按每小时不应少于6次计算。

    蓄电池室及调酸室的通风，应使室内保持一定的负压。当采用机械送风、排风时，其排风量应比送风量大10%。

    14.3.4 调酸室的通风换气次数，每小时不宜少于5次。

    14.3.5 蓄电池室的通风机及电动机，应为防爆式，并应直接连接。

    14.3.6 厂用变压器室的通风，应按夏季排风温度不超过45℃，进风与排风的温度差不超过15℃计算。

    14.3.7 厂用配电装置室的事故通风量，应按每小时换气次数不少于10次计算。事故排风机宜兼作通风换气用。

    14.3.8 电抗器室的通风，应按夏季排风温度不超过55℃，进风和排风的温度差不超过30℃计算。

    14.3.9 电缆隧道的通风，应按夏季排风温度不超过40℃，进风和排风的温度差不超过10℃计算。电缆隧道宜采用自然通风。

    14.3.10 油断路器室应设有每小时不少于10次换气的事故排风装置。

    14.3.11 发电机出线小室布置有电压互感器、电流互感器、励磁盘及灭磁电阻等设备时，宜采用自然通风。当小室内设有电抗器、油断路器、隔离开关等设备时，应有自然进风和机械排风的设施。

    其通风量分别按本规范第14.3.8条和第14.3.10条确定。当出线小室设有硅整流装置时，宜采用自然进风、机械排风。

    14.3.12 母线室的通风，应按夏季排风温度不超过45℃，进风和排风温度差不超过15℃计算。

    14.3.13 六氟化硫电气设备室及检修室，应设置上部和下部机械排风装置。室内空气严禁再循环。正常运行时的排风量，应按每小时不少于2次换气计算；事故时的排风量，应按每小时不少于4次换气计算,并应符合室内空气中六氟化硫的含量不得超过6000mg/m3 的要求。

    14.3.14 锅炉制粉系统中的磨煤机、排粉风机等所配用的电动机，应根据设备要求及周围环境决定通风方式。当周围空气温度超过电动机最高允许进风温度、空气中含尘浓度较大或含有爆炸性气体时，宜采用管道式通风。


14.4 运煤建筑

    14.4 运煤建筑

    14.4.1 运煤建筑物的采暖，应选用不易积尘的散热器。斜升运煤栈桥内的散热器，宜布置在检修通道侧的下部。

    当运煤建筑物内冬季经常有冰冻的可能时，可在运煤带式输送机头部及尾部设置局部采暖。

    运煤系统采暖热媒为蒸汽时，热媒温度应符合现行的国家标准《建筑设计防火规范》的规定。

    14.4.2 碎煤机室及运煤转运站等局部扬尘点，应采取除尘措施。

    14.4.3 煤仓层胶带落煤口，在工艺采取密封措施的基础上，宜设置除尘装置。

    14.4.4 运煤系统的地下卸煤沟、运煤隧道、转运站等地下建筑物，应有通风设施,宜采用自然进风、机械排风。通风量可按换气次数每小时不少于15次计算。

    14.4.5 运煤集中控制室，当机械通风装置不能满足工艺要求时，应设置空气调节装置。


14.5 化学建筑

    14.5 化学建筑

    14.5.1 水处理室的电渗析室、反渗透间、过滤器及离子交换器间，夏季宜采用自然通风。在设计采暖和通风时，宜计入设备散热量。

    14.5.2 酸库及酸计量间，应设有换气次数每小时不少于15次的通风换气装置。室内空气严禁再循环。

    14.5.3 碱库及碱计量间，宜采用自然通风。当酸碱共库时，应按酸库要求设计通风，按碱库要求设计采暖。

    14.5.4 化验室应设通风柜。化验室及药品贮存室，应设有每小时不少于6次的通风换气装置。

    14.5.5 加氯间及充氯瓶间，应设换气次数每小时不少于15次的机械排风装置。

    14.5.6 氨、联氨仓库及加药品间，应设置换气次数每小时不少于15次的机械排风装置。

    通风机及电动机，应为防爆式，并应直接连接。

    14.5.7 天平间、精密仪器室、热计量室等，宜根据工艺要求设置通风装置。当通风装置不能满足工艺要求时，应设置空气调节装置。

    14.5.8 水处理车间的控制室，当机械通风装置不能满足工艺要求时，应设置空气调节装置。


14.6 其它辅助及附属建筑

    14.6 其它辅助及附属建筑

    14.6.1 供油、卸油泵房的通风设计，应符合下列要求：

    14.6.1.1 当供油、卸油泵房为地上建筑时，宜采用自然通风。

    供油、卸油泵房为地下建筑时，应采用机械通风。

    14.6.1.2 供油、卸油泵房的通风量，应取下列两项计算结果的较大值：

    (1)按排除余热所需要的风量计算；

    (2)按换气次数每小时不少于10次计算。

    14.6.1.3 供油、卸油泵房的通风量，应符合空气中油气的含量不超过350mg/m3 、体积浓度不超过0.2%的要求。

    14.6.1.4 室内空气严禁再循环。

    14.6.1.5 油泵房的通风机及电动机，应为防爆式，并应直接连接。

    14.6.2 循环水泵房或岸边水泵房，当水泵配用的电动机布置在地上部分时,宜采用自然通风；当水泵配用的电动机布置在泵房的地下部分时，在夏季，应设有机械排风装置。在冬季，宜利用电动机的散热量补偿采暖耗热量。

    14.6.3 灰浆泵房的通风量，应按排除设备散热量进行计算。

    当采用机械通风时，宜采用机械进风、自然排风。

    14.6.4 材料库内的电气及热工设备库、化学药品库和特别材料库，应进行通风换气。

    对温度、湿度有特殊要求的物品贮藏库，应按工艺要求设计采暖通风。

    14.6.5 修配车间按自然通风的要求，可设置通风天窗。当自然通风不能满足要求时，可设置局部机械通风。


14.7 厂区采暖热网及加热站

    14.7 厂区采暖热网及加热站

    14.7.1 凝汽式发电厂或只供生产用汽的供热式发电厂，当厂区采暖热媒为热水时，应设置采暖热网加热器。

    14.7.2 采暖热网加热器的容量和台数，应根据采暖通风、空气调节热负荷进行选择。当采用2台或2台以上时，任何一台加热器停止运行，其余加热器应满足60%～75%热负荷的需要，严寒地区取上限。

    14.7.3 厂区采暖的热网循环水泵，不应少于2台，其中1台备用。各水泵应有相同的特性。

    水泵的流量,应根据采暖热网设计的热负荷和设计的供、回水温度确定。水泵的扬程,应包括采暖用户室内系统的阻力、室外管网的阻力、热网加热站内设备及管道的阻力。

    水泵的流量，应有10%富裕量，水泵的扬程，应有20%的富裕量。

    14.7.4 厂区采暖热网加热器的凝结水，可回收至除氧器或疏水箱。当凝结水不能自流回收时，应设凝结水泵。其台数不应少于2台，其中1台备用。

    14.7.5 厂区采暖热网补给水及定压方式，宜按下列要求确定：

    14.7.5.1 厂区采暖热网系统的正常补给水量，宜为循环水量的1%～2%。补给水设备的容量，宜按循环水量的2%～4%选用。

    14.7.5.2 采暖热网系统的补给水，可采用除过氧的软化水、锅炉连续排污水或蒸汽采暖系统的凝结水。

    14.7.5.3 厂区采暖热水网补水的定压方式，可采用开式膨胀水箱、补给水泵或其它方式定压。其定压点,应设在便于管理并有利于管网压力稳定的循环水泵的吸入管段上。

    14.7.6 热水采暖管网，应采用双管闭式循环系统。蒸汽采暖管网，宜采用开式系统，其凝结水宜回收利用。

    14.7.7 采暖热网的主干管，应通过采暖热负荷集中的地区。

    14.7.8 厂区采暖热网管道的敷设方式，应根据工程的具体情况，经技术经济比较选用架空或地沟敷设。

    14.7.9 地沟内敷设的采暖供热管道的阀门及需要经常维修的附件处，应设检查井。


15 建筑和结构

    15　建筑和结构

    15.1 基本规定

    15.1.1 发电厂的建筑和结构的设计，必须贯彻“安全、适用、经济、美观”的方针。厂区建筑，宜与周围环境相协调。

    15.1.2 建筑物的节能设计，应满足建筑功能和使用质量的要求，并应符合下列规定：

    15.1.2.1 保证建筑围护结构的基本热工性能。

    15.1.2.2 合理组织建筑物夏季室内自然通风。

    15.1.2.3 建筑采光设计，应节约能源。

    15.1.2.4 凡有日照要求的建筑，应满足冬至日满窗日照1h的最低要求。

    15.1.3 发电厂的建筑设计，除应满足工艺设备布置的要求外,尚应符合现行的国家标准《厂房建筑模数协调标准》及《建筑模数协调统一标准》的有关规定。

    15.1.4 建筑设计，应留有扩建的可能性。

    15.1.5 电气建筑和化学建筑的设计，应符合下列要求：

    15.1.5.1 电气建筑应有防止蛇、鼠类等小动物危害的措施。

    15.1.5.2 酸性蓄电池室、调酸室、酸碱计量间、加药间及药品库，其围护结构、楼、地面及酸碱性排水沟等的设计,应符合现行的国家标准《工业建筑防腐蚀设计规范》的有关规定。

    15.1.6 运煤建筑围护结构的内表面，应平整、光滑，并易于清扫或清洗。

    15.1.7 辅助建筑和附属建筑的设计，应满足下列要求：

    15.1.7.1 使用功能相近的建筑，宜合并布置。

    15.1.7.2 根据功能要求，建筑物内可设办公室、值班室、更衣室、工具间、储藏室以及盥洗、厕所和浴室等。

    15.1.7.3 根据建筑物所在地区的气象条件，应有防寒、保温或防晒、隔热的措施。

    15.1.8 建筑物、构筑物变形缝的设计，应符合下列要求：

    15.1.8.1 变形缝不应破坏建筑物装修面层，其构造和材料，应根据其部位与需要，分别采取防水、防火、保温和防腐蚀等措施。

    15.1.8.2 建筑物、构筑物的体型、质量及地基物理力学指标相差较大时，宜设置沉降缝。

    15.1.8.3 主厂房、卸煤沟、运煤栈桥及建筑物、构筑物的总长，当采用现浇钢筋混凝土结构超过75m，装配式钢筋混凝土结构超过100m，砖混结构超过现行国家标准《砌体结构设计规范》规定长度时，宜设置温度伸缩缝。

    15.1.9 主厂房、烟囱、汽轮发电机基座与锅炉基座等，应设沉降观测点。

    15.1.10 结构构件根据承载能力极限状态及正常使用极限状态的要求，应按使用工况满足承载能力、稳定、变形、抗裂、抗震等要求。

    15.1.11 建筑物、构筑物，必要时应进行防爆、振动的验算。

    煤粉仓及其楼面的设计，应符合现行的国家标准《钢筋混凝土筒仓设计规范》的规定，并能承受仓内可能发生的9.8kPa(表压)爆炸力。

    碎煤机室的碎煤机层楼板厚度，不宜小于120mm，支承碎煤机梁的设计，除满足承载能力、变形等要求外，还应满足垂直振动的要求。

    15.1.12 结构型式，应根据工程特点、施工条件经技术比较确定。

    主厂房框、排架及楼层等，宜采用钢筋混凝土结构；有条件时，可采用组合结构。其它建筑物、构筑物，宜采用钢筋混凝土结构或砖混结构。

    15.1.13 地基基础的设计，应根据地质勘探资料、结构荷载，因地制宜地确定基础型式及地基处理方式。必要时，应验算沉降及稳定。

    扩建厂房的地基基础设计，应考虑对原有建筑物的影响。

    15.1.14 建筑物、构筑物设防烈度，应按国家有关规定确定。地震烈度6度及以上地区建筑物、构筑物的抗震设防要求,应符合现行的国家标准《建筑抗震设计规范》的有关规定。

    发电厂的部分建筑物、构筑物抗震设防烈度，应按本规范附录Ｋ调整。

    15.1.15 建筑物楼(地)面及地下沟道的排水设计，应符合下列要求：

    15.1.15.1 应遵守“防排兼施”的原则，沟道应统一规划，严禁不同性质的沟道混排。

    15.1.15.2 应防止工业水、灰水和各种污水渗入其它沟道。

    15.1.15.3 室外电缆沟道内沟壁顶面的标高，应高出地面100mm。

    15.1.15.4 严寒地区，应采取防冻措施。

    15.1.15.5 有腐蚀介质的沟道，应采取防腐措施。沟道的盖板应双面配筋。

    15.1.15.6 主厂房各层的楼(地)面，应有排水措施。

    15.1.16 地上油罐的地基，宜在原土上采用砂垫层及沥青砂隔绝层。罐区应设防火堤。

    15.1.17 受腐蚀介质侵蚀的建筑物、构筑物的防腐蚀措施，应根据腐蚀介质及其对建筑物、构筑物的作用条件，结合所在环境及自然因素等影响确定。并应符合现行的国家标准《工业建筑防腐蚀设计规范》的有关规定。


15.2 防火、防爆与安全疏散

    15.2 防火、防爆与安全疏散

    15.2.1 发电厂各建筑物的防火设计，应符合现行的国家标准《建筑设计防火规范》等有关规定。

    15.2.2 发电厂的汽机房、除氧间与煤仓间或合并的除氧煤仓间、锅炉房之间，应设纵向防火墙。运转层以上的隔墙,应采用耐火极限不低于0.9h的非燃烧体材料构筑。运转层以下的隔墙的耐火极限，不应低于4h。

    15.2.3 厂房的防爆设计，应满足下列要求：

    15.2.3.1 有爆炸危险的厂房，宜独立、单层设置，并应有良好自然通风的建筑布置。

    15.2.3.2 有爆炸危险的厂房的值班控制室，可毗邻厂房外墙设置。但隔墙的耐火极限，不应低于3h。

    15.2.3.3 使用和贮存易燃、易爆液体的厂房内的地下管沟，不应与相邻厂房的管沟相通，下水道需设水封或隔油设施。

    15.2.4 长度超过100m的卸煤沟与电缆隧道，宜用防火隔墙分成不大于75m的防火区段。

    15.2.5 天桥与跨越建筑物的栈桥，应采用非燃烧体材料。

    15.2.6 封闭式的天桥和栈桥与建筑物连接处的门洞，应采用非燃烧体材料制作。

    15.2.7 防火门的设计，应符合下列要求：

    15.2.7.1 防火门自行关闭后，应能从任何一面手动开启。

    15.2.7.2 电缆间、电缆隧道及电缆竖井的门，应采用耐火极限不低于0.6h的防火门。

    15.2.8 厂房安全疏散口的设置，应符合下列要求：

    15.2.8.1 厂房的安全疏散口，不应少于2个。2个安全疏散口的距离，应符合防火安全的要求。

    15.2.8.2 隧道的每个防火区段，必须有一个通至地面的安全出口。2个安全出口的间距，不应大于75m。

    15.2.8.3 长度超过100m的厂房，必须增设中间楼梯及中间疏散口。

    15.2.8.4 在主厂房的固定端或主要出入口附近，应有通至各层与屋面的封闭楼梯。在主厂房的扩建端,应有通至各层与屋面的室外楼梯作为第二安全出口。


15.3 室内环境

    15.3 室内环境

    15.3.1 建筑物的采光设计，应符合下列要求：

    15.3.1.1 发电厂的各建筑物，应优先采用天然采光。

    15.3.1.2 主厂房宜采用混合采光。其它建筑物，宜利用侧窗天然采光。

    15.3.1.3 应避免各类控制盘、屏面上产生直接眩光。

    15.3.1.4 各建筑物的采光设计，可按一般污染车间污染系数ρ取0.3，锅炉房及燃料建筑污染系数ρ取0.2。

    15.3.1.5 发电厂的建筑采光设计标准及窗地面积比，应符合本规范附录L的规定。

    15.3.1.6 发电厂的建筑天然采光设计，除执行本规范外，尚应符合现行的国家标准《工业企业采光设计标准》的有关规定。

    15.3.2 发电厂的建筑物，宜采用自然通风，并避免进排风短路。

    15.3.3 建筑物的保温设计，应符合下列要求：

    15.3.3.1 围护结构的热阻值，不应低于所在地区要求的最小总热阻。

    15.3.3.2 建筑物的窗墙面积比值不宜过大，并应减少窗户缝隙长度，加强窗户的密闭性能。

    15.3.3.3 严寒、寒冷地区，不应设置敞式的楼梯间和外廊,出入口宜设置门斗或其它防寒措施。由各种接缝和混凝土嵌入体结构所引起的热桥部位，应作适当保温处理。

    15.3.4 建筑物的防热设计，应符合下列要求：

    15.3.4.1 建筑物围护结构的内表面温度，不应大于所在地区夏季室外计算最高温度。

    15.3.4.2 建筑物夏季防热，应采取绿化环境、自然通风、遮阳和围护结构隔热等综合性措施。

    15.3.4.3 建筑物的布置和窗户设置，应有利于组织室内穿堂风。

    15.3.5 建筑物的隔声设计，应符合下列要求：

    15.3.5.1 对直达声源的噪声，应采用隔声为主的控制噪声措施。

    15.3.5.2 主厂房中的控制室内的混响时间，宜控制在1s左右。

    15.3.5.3 发电厂内各类工作场所的噪声A级，不得超过本规范附录M所列的噪声限制值。


15.4 建筑构造与装修

    15.4 建筑构造与装修

    15.4.1 屋面的设计，应符合下列要求：

    15.4.1.1 屋面的坡度，应根据防水面材料、构造及当地气象等条件确定。

    常用坡度为1∶10和1∶50。

    15.4.1.2 汽机房和电气建筑，宜采用柔性防水屋面。其它建筑，应根据使用要求选用柔性或刚性防水屋面。

    15.4.1.3 各类屋面的结构层及保温(隔热)层，应采用非燃烧体材料。设保温层的屋面，应有防止结露与蒸汽渗透的措施。

    15.4.1.4 凡超过10m高的建筑物，应有上屋面的设施。

    15.4.2 建筑物楼面、地面的设计，应符合下列要求：

    15.4.2.1 除有特殊使用要求者外，楼面、地面均应满足平整和易于清洁的要求。

    15.4.2.2 主厂房煤仓层、除氧器层、管道层、锅炉房运转层和底层以及汽机房底层等楼面、地面，应有防、排水的措施。

    15.4.2.3 受较大荷载或冲击力作用的地面，应根据使用性质及场地状况，选用易于修复的材料。

    15.4.3 建筑物门的设计，应符合下列要求：

    15.4.3.1 门的尺寸与开启形式，应满足工艺的要求。

    15.4.3.2 厂房的大门构造，应坚固耐用、开启方便。手动开启的大门扇，应有制动装置。运输大型设备的门，宜采用卷帘门。

    15.4.3.3 双面弹簧门，应在可视高度部位装设透明玻璃。

    15.4.3.4 开向疏散走道及楼梯间的门扇，不应影响走道及楼梯平台的疏散宽度。

    15.4.4 建筑物窗的设计，应符合下列要求：

    15.4.4.1 窗扇的开启形式，应便于开关、使用安全和易于清洁。

    15.4.4.2 主厂房的高侧窗，应有便于维修和擦窗的条件。

    15.4.4.3 开向公共通道的平开窗，其窗扇底部距楼面、地面的高度不应小于2m。

    15.4.4.4 天窗应采用防破碎的透光材料或设安全网，并应有防止冷凝水产生或设引泄冷凝水的措施。

    15.4.5 建筑物砌体墙的设计，应符合下列要求：

    15.4.5.1 墙体的厚度，应根据结构、建筑热工和建筑隔声等要求确定。

    15.4.5.2 有防潮、防污和防腐蚀等要求的内墙表面，应设具有防护功能的墙裙。

    15.4.6 建筑物的装修设计，应符合下列要求：

    15.4.6.1 发电厂的建筑物装修，应因地制宜、就地取材。饰面的材料，应具有耐火、耐污染和耐久等特性。

    15.4.6.2 建筑物的外装修，应做到厂区建筑造型简洁明快、朴素大方、色调协调统一。

    15.4.6.3 根据建筑物不同使用功能的要求，其内装修，应采用不同的饰面材料，做到表面平整、光滑、色彩协调和谐。

    15.4.6.4 主控制室和控制室，应设吊顶。


15.5 生活与卫生设施

    15.5 生活与卫生设施

    15.5.1 根据生产特点、实际需要和使用方便的原则，在主要生产建筑物内的主要作业区，以及人员较密集的建筑物内,应设值班休息室、更衣室及盥洗室、厕所间等生活用室和卫生设施。

    15.5.2 发电厂应设厂区食堂、浴室、值班宿舍、招待所、医务室等生活建筑。

    15.5.3 发电厂的厂区生活与卫生设施，应符合现行的国家标准《工业企业设计卫生标准》和其他有关标准的规定。


15.6 构筑物

    15.6 构筑物

    15.6.1 汽轮发电机宜采用架构式基础。磨煤机、风机、泵等宜采用块式基础。基础设计应满足设备及工艺的要求,并应符合现行的国家标准《动力机器基础设计规范》的有关规定。

    15.6.2 屋外变电构架及设备支架，宜采用离心预制钢筋混凝土环形杆及钢横梁。钢结构的金属表面，宜镀锌防腐。

    15.6.3 热网管道的支架，宜采用预制钢筋混凝土结构，在保证强度、稳定的同时，做到管架类型少、外型谐调。

    15.6.4 烟囱的设计，应符合现行的国家标准《烟囱设计规范》，及国家现行的烟囱设计标准的有关规定。烟囱的内衬材料,宜采用耐酸陶砖及耐酸胶泥砌筑。

    15.6.5 封闭式的运煤栈桥，宜采用轻型结构。栈桥的纵向桁架，可采用钢筋混凝土结构或钢结构。支承于主厂房框架梁柱的上端,宜设计成滚动或铰接支座。

    地下运煤隧道的结构设计，应安全可靠、经济合理，并应设有防潮、防渗、防冻的措施。

    15.6.6 构筑物的抗震设计，应符合下列要求：

    15.6.6.1 变电构架、设备支架的抗震设计，应符合国家现行的电力设施抗震设计规范的有关规定。

    15.6.6.2 热网管道支架的抗震设计，应符合现行的国家标准《构筑物抗震设计规范》的有关规定。

    15.6.7 卸油栈台，宜采用预制钢筋混凝土结构，其地面及基础宜采用现浇混凝土结构。


15.7 活荷载

    15.7 活荷载

    15.7.1 发电厂建筑物、构筑物的屋面、楼(地)面结构设计，应计

    算检修、施工安装设备、管道、运输工具、材料堆放等活荷载。

    15.7.2 对无特殊要求的活荷载取值，可按本规范附录N采用。

    15.7.3 汽机房、锅炉房、灰浆泵房、修配厂、检修间及引风机间的吊车梁，应按轻级工作制设计。

    运煤及除灰建筑的桥式吊车梁，应按重级工作制设计。

    15.7.4 变电构架的设计，除按工艺提供的导线、地线水平张力、垂直荷载、设备自重外，尚应计算检修、操作等其它活荷载。


16 辅助及附属设施

    16　辅助及附属设施

    16.0.1 发电厂的设计，应根据机组容量、型式、台数、设备检修特点、地区协作和交通运输等条件,设置必要的金工修配设施。大件和精密件的加工及铸件，应利用社会加工能力。

    大修外包或地区集中检修的发电厂，应按机组维修或小修的需要，配置修配设施。

    企业自备发电厂，当企业能满足发电厂修配任务时，不另设修配设施。

    16.0.2 发电厂应根据机组的容量和台数，联合或分别设置锅炉、汽机、电气、燃料、化学等检修间，并配置常用的检修机具和工具。

    16.0.3 发电厂应设有存放材料、备品和配件的库房与场地。材料库、油库的布置，应符合现行的消防规范的有关规定。

    企业自备发电厂的材料库等，可由企业统筹规划设计。

    16.0.4 发电厂检修用的空气压缩机，宜按下列要求选择：

    16.0.4.1 采用煤粉炉时，宜选用2台固定式空气压缩机，并配备贮气罐。

    16.0.4.2 采用链条炉时，宜选用移动式空气压缩机。

    16.0.4.3 当企业设有空气压缩机站，且输送条件合适时，企业自备发电厂可不另设检修用的空气压缩机。

    16.0.5 发电厂的设备、管道的保温设计，应符合下列要求：

    16.0.5.1 发电厂的保温设计，应符合国家现行的《设备和管道技术通则》、《设备和管道保温设计导则》的有关规定。

    16.0.5.2 表面温度高于50°C且经常运行的设备和管道，应进行保温。对表面温度高于50°C且不经常运行的设备和管道,凡在人员可能接触到的2.2m高度范围内，应进行防烫伤保温。

    16.0.5.3 设备和管道保温层的厚度，应按经济厚度法计算确定。当需限制介质在输送过程中的温度降时,应按热平衡法进行计算。对防止烫伤的设计厚度，可按保温层外表面温度50°C计算。

    16.0.5.4 选用的保温材料的主要技术性能指标，应符合下列规定：

    (1)平均工作温度等于或小于350°C时，导热系数不得大于0.12W/m·K，并应有随温度变化的导热系数方程或图表；

    (2)密度不大于250kg/m3；

    (3)除软质散状材料外，硬质成型制品的抗压强度，不应小于0.294MPa。

    16.0.5.5 保温的结构设计，应符合下列要求：

    (1)保温层外应有良好的保护层。保护层应能防水、阻燃，且其机械强度满足施工、运行要求。

    (2)采用硬质保温材料时，直管段和弯头处，应留伸缩缝；垂直管道长度超过3m时，应设间距为3～6m的保温重量的支撑圈。

    (3)阀门和法兰等检修需拆的部件，宜采用活动式保温结构。

    16.0.6 发电厂的设备和管道的油漆、防腐设计，应符合下列要求：

    16.0.6.1 管道保护层外表面，应用文字、箭头和色环标出管内介质名称和流向。

    16.0.6.2 常年处于腐蚀环境下运行的设备和管道，其金属表面，应涂防腐涂料，或采用其它有效的防腐措施。

    16.0.6.3 不需保温的设备和管道的外表面，应涂刷防锈底漆两度、面漆两度。

    16.0.7 发电厂应设贮油箱和滤油设备，不设单独的油处理室。透平油和绝缘油的贮油箱的总容积，分别不应小于1台最大机组的系统透平油量和1台最大变压器的绝缘油量的110%。

    贮油箱宜置于汽机房外。寒冷地区的贮油箱，应有防冻措施。


17 环境保护

    17　环境保护

    17.1 基本规定

    17.1.1 发电厂的环境保护设计，必须贯彻执行国家和省、自治区、直辖市地方政府颁布的环境保护的法令、法规、政策、标准和规定。

    17.1.2 发电厂的环境保护设计，应采取措施防治废气、废水、废渣及噪声对环境的污染。厂区应进行绿化规划，改善生产及生活环境。

    17.1.3 发电厂的环境保护设计，必须执行治理污染与资源综合利用的方针。

    当综合利用项目落实时，应设计电厂内灰渣综合利用系统。

    17.1.4 对扩建、改建的发电厂，与环境保护设施有关的公用系统的设计，应新老厂统一规划、综合治理。


17.2 环境保护设计要求

    17.2 环境保护设计要求

    17.2.1 发电厂的设计，在可行性研究阶段，应提出环境影响报告书，并编制环境保护专篇；在初步设计阶段，应编制环境保护专篇,提出防治污染的工程措施。

    17.2.2 发电厂可行性研究阶段环境保护专篇，应包括下列内容：

    17.2.2.1 所在地区的环境现状。

    17.2.2.2 主要污染源和主要污染物。

    17.2.2.3 设计采用的环境保护标准。

    17.2.2.4 污染防治工程措施的初步方案。

    17.2.2.5 环境影响评价结论及环境影响分析。

    17.2.2.6 环境保护设计的投资估算。

    17.2.3 初步设计阶段环境保护专篇，应包括下列内容：

    17.2.3.1 环境保护设计依据。

    17.2.3.2 主要污染源和主要污染物的种类、名称、数量、浓度及排放方式。

    17.2.3.3 设计采用的环境保护标准和重点环境保护对象。

    17.2.3.4 废气、废水、废渣及噪声的防治处理工艺流程、出力及预期效果。

    17.2.3.5 环境保护管理及监测。

    17.2.3.6 环境保护设计的投资概算。

    17.2.3.7 存在的问题和建议。

    17.2.3.8 废气、废水及废渣处理工艺流程图、水平衡图、厂区绿化规划图。


17.3 污染防治

    17.3 污染防治

    17.3.1 发电厂排放的大气污染物,应符合国家现行的《燃煤电厂大气污染物排放标准》、《锅炉大气污染物排放标准》和环境质量要求。并应符合省、自治区、直辖市等地方政府颁发的有关排放标准的规定。

    17.3.2 发电厂烟气中二氧化硫的防治，可采取合理选择煤种、煤质和除尘方式及高烟囱排放等措施。

    17.3.3 发电厂的烟囱高度，应根据大气环境的影响计算确定，并应高于锅炉(房)高度的2～2.5倍。当烟囱高度受到限制时，应采取合并烟囱、提高烟气抬升高度等措施。

    17.3.4 发电厂的锅炉，必须装设除尘器。其除尘效率，应满足国家及地方有关排放标准和大气环境质量要求。

    17.3.5 发电厂应作节约用水设计。生产系统排出的废水，按水质、水量合理回收重复使用。

    17.3.6 企业自备发电厂的生产废水和生活污水，宜由企业的污水处理场集中处理。当集中处理有困难或企业不设污水集中处理场时,可采用分散处理达到排放标准后，方可排放。

    17.3.7 发电厂的废水、污水排放口，应设置采样点及计量装置。

    17.3.8 发电厂的含酸、碱废水，宜采用酸、碱中和达标后排放。含油废水,宜采用油水分离装置。煤场雨水的排水、运煤系统地面冲洗水的排水，及除灰系统沉灰渣池排出的灰渣水，宜经沉淀池澄清后再回收重复使用。

    17.3.9 位于城市地区的发电厂的生活污水，宜引入城市污水系统统一处理。

    17.3.10 发电厂的贮灰场，应采取防止干灰飞扬的措施，并应有防治灰水渗漏对地下水饮用水源污染的措施。

    17.3.11 城镇附近的发电厂设计除灰渣系统时，据灰渣综合利用情况及其运输条件，需要时，宜配备装灰机具和运灰车辆。

    17.3.12 发电厂的噪声防治设计，应遵守国家现行的《工业企业厂界噪声标准》的有关规定。并应从声源上进行控制，选择符合国家噪声控制标准的设备。必要时，可设值班室或值班控制室。

    17.3.13 向空排放的锅炉安全阀排汽管和点火排汽管，应装设消声器。


17.4 环境管理和监测

    17.4 环境管理和监测

    17.4.1 发电厂的设计，应设置环境保护专职人员。

    17.4.2 企业自备发电厂，应由企业的环境监测站统一安排环境监测工作，不另设分站。

    17.4.3 总装机容量50MW及以上的发电厂，应设环境监测站，并应配置必要的监测仪器；总装机容量小于50MW的发电厂,可配置必要的监测仪器。


17.5 环境保护设施

    17.5 环境保护设施

    17.5.1 发电厂环境保护设施的设计内容，应包括下列各项：

    17.5.1.1 除尘器设备。

    17.5.1.2 烟囱。

    17.5.1.3 除灰场及其防止干灰飞扬和灰水渗漏的设施。

    17.5.1.4 废水和污水处理系统。

    17.5.1.5 废水和污水回收系统。

    17.5.1.6 消声器和隔声室。

    17.5.1.7 环境监测站及其监测仪器设备。

    注：①除尘器设备含支架。

        ②烟囱含基础。

    17.5.2 发电厂与环境保护有关的设施，宜包括下列范围：

    17.5.2.1 除灰系统。

    17.5.2.2 贮灰场。

    17.5.2.3 灰渣综合利用设施。

    注：除灰系统含厂外灰管、支架。


18 劳动安全与工业卫生

    18　劳动安全与工业卫生

    18.1 防火、防爆

    18.1.1 发电厂的厂区建筑物的防火设计，应符合现行的国家标准《建筑设计防火规范》等有关标准的规定。

    18.1.2 油罐及卸油系统的工艺及建筑设计，应符合现行的防火防爆规范的要求。进入油罐附近的汽车、拖拉机等机动车辆的排汽管,必须有防火罩。

    18.1.3 有爆炸危险的设备及有关电气设施，工艺系统设计及土建设计，应按照不同类型的爆炸源和危险因素,采取相应的防爆保护措施。防爆设计,应符合国家现行的《建筑设计防火规范》、《爆炸和火灾危险环境电力装置设计规范》及《压力容器安全技术监察规程》、《电力工业锅炉监察规程》、《电站压力式除氧器安全技术规程》等有关标准、规范的规定。


18.2 防电伤、防机械伤害、防坠落和其它伤害

    18.2 防电伤、防机械伤害、防坠落和其它伤害

    18.2.1 电气设备的布置，应满足带电设备的安全防护距离的要求,并应符合国家现行的《3～110KV配电装置设计规范》、《高压配电装置设计技术规程》、《电力设备接地设计技术规程》、《电力装置接地设计规范》、《建筑防雷设计规范》、《电业安全工作规程》、《电气设备安全设计导则》等有关标准、规范的规定。

    18.2.2 发电厂的防机械伤害的设计,应符合国家现行的《工厂安全卫生规程》、《机械设备防护罩安全要求》、《生产设备安全卫生设计导则》、《固定式钢直梯》、《固定式钢斜梯》、《固定式工业防护栏杆》、《固定式工业钢平台》、《建筑楼梯标准》等有关标准、规范的规定。

    18.2.3 发电厂各车间转动机械的所有转动、传动部件，应设防护罩。

    18.2.4 运煤胶带输送机、提升机或刮板运输机的运行通道侧，应设防护栏杆；跨越胶带处，应设人行过桥；贮煤仓进煤口,应设格栅条；在适当位置设事故按钮；并应沿胶带全长设紧急事故拉线开关及报警装置。

    18.2.5 在设有检修起吊设施的车间、场所，应留有检修场地、起吊空间，防止发生起重伤害。

    18.2.6 主厂房内外工作场所的井、坑、孔、洞或沟道等有坠落危险处，应设防护栏杆或盖板。

    18.2.7 为防止人体烫伤，高温介质的设备和管道，应进行保温。

    18.2.8 电离辐射X射线、γ射线等工作室及放射源库等的设置，及其防护设计，必须符合国家现行的《放射卫生防护基本标准》、《放射性同位素与射线装置放射防护条例》等有关标准、规范的规定。

    18.2.9 微波辐射的防护设计,应符合国家现行的《微波辐射作业安全标准》、《作业场所微波辐射卫生标准》、《电磁辐射防护规定》等有关标准、规范的规定。


18.3 除尘、防毒及防化学伤害

    18.3 除尘、防毒及防化学伤害

    18.3.1 发电厂的设计，应有防止粉尘飞扬的设施。运煤系统的煤尘治理的设计，应采取“以水为主、综合治理”的原则。

    18.3.2 运煤系统煤尘综合治理的设计，应符合下列要求：

    18.3.2.1 煤尘中含有10%以上游离二氧化硅时，空气中的含尘浓度，不应大于2mg/m3；除尘系统向室外排放的浓度，不应大于100mg/m3 。

    18.3.2.2 煤尘中含有10%以下游离二氧化硅时，空气中的含尘浓度，不应大于10mg/m3；除尘系统向室外排放的浓度,不应大于150mg/m3 。

    18.3.3 对贮存和产生有害气体或腐蚀性介质的场所，必须有相应的防毒及防化学伤害的安全防护措施,并应符合国家现行的有关标准、规范的规定。


18.4 防暑、防寒、防潮

    18.4 防暑、防寒、防潮

    18.4.1 生产厂房、辅助及附属建筑物的防暑、防寒及防潮设计,应符合国家现行的《工业企业设计卫生标准》、《采暖通风与空气调节设计规范》等有关标准、规范的规定。

    18.4.2 运煤系统的地下卸煤沟、运煤隧道、地下转运站，应设有防潮措施。


18.5 防噪声及防振动

    18.5 防噪声及防振动

    18.5.1 发电厂的设计，应对锅炉房、汽机房和运煤系统等场所的设备进行噪声控制。对生产过程中设备产生的噪声,应从声源上进行控制，并采用隔声、消声、吸声等控制措施。噪声控制的设计，应符合现行的国家标准《工业企业噪声控制设计规范》的有关规定。

    18.5.2 防止振动的危害，应从振动源上进行控制，并采取隔振措施。防振动的设计,应符合国家现行的《动力机器基础设计规范》、《作业场所局部振动卫生标准》等有关标准、规范的规定。


18.6 劳动安全与工业卫生设施

    18.6 劳动安全与工业卫生设施

    18.6.1 发电厂的设计，应按照国家有关规定设置劳动安全与工业卫生设施。

    18.6.2 发电厂的设计，应设置必要的生产卫生用室、女工卫生室等。


附录A 建筑物、构筑物在生产过程中的火灾危险性及耐火等级

    附录A　建筑物、构筑物在生产过程中的火灾危险性及耐火等级

    建筑物、构筑物在生产过程中的火灾危险性及耐火等级 表A


附录B 发电厂各建筑物、构筑物之间的最小间距

附录B　发电厂各建筑物、构筑物之间的最小间距

    发电厂各建筑物、构筑物之间的最小间距表(m)　 表B


附录C 地下管线与建筑物、构筑物之间的最小水平净距

    附录C　地下管线与建筑物、构筑物之间的最小水平净距

    地下管线与建筑物、构筑物之间的最小水平净距(m) 表C


附录D 地下管线之间的最小水平净距

    附录D　地下管线之间的最小水平净距

    地下管线之间的最小水平净距(m) 表D


附录E 地下管线之间或与铁路、道路交叉的最小垂直净距

    附录E　地下管线之间或与铁路、道路交叉的最小垂直净距

    地下管线之间或与铁路、道路交叉的最小垂直净距(m) 表E


附录F 架空管线与建筑物、构筑物之间的最小水平净距

    附录F　架空管线与建筑物、构筑物之间的最小水平净距

    架空管线与建筑物、构筑物之间的最小水平净距(m) 表F


附录G 架空管线跨越铁路或道路的最小垂直净距

    附录G　架空管线跨越铁路或道路的最小垂直净距

    架空管线跨越铁路或道路的最小垂直净距(m) 表G


附录H 发电厂各建筑物冬季采暖室内计算温度

    附录H　发电厂各建筑物冬季采暖室内计算温度

    发电厂各建筑物冬季采暖室内计算温度(°C) 表H


附录J 车间内工作地点的夏季空气温度规定

    附录J　车间内工作地点的夏季空气温度规定

    车间内工作地点的夏季空气温度(°c)规定 表J


附录K 发电厂部分建筑物、构筑物抗震设防烈度调整

    附录K　发电厂部分建筑物、构筑物抗震设防烈度调整

    发电厂部分建筑物、构筑物抗震设防烈度调整表 表K


附录L 发电厂各建筑物采光标准及窗地面积比

    附录L　发电厂各建筑物采光标准及窗地面积比

    发电厂各建筑物采光标准及窗地面积比 表L


附录M 各类生产工作场所的噪声限制值

    附录M　各类生产工作场所的噪声限制值

    各类生产工作场所的噪声限制值 表M


附录N 各类建筑物屋面、楼(地)面活荷载

    附录N　各类建筑物屋面、楼(地)面活荷载

    N.0.1 发电厂主厂房屋面、楼(地)面活荷载。

    发电厂主厂房屋面、楼(地)面活荷载 表N.0.1

    N.0.2 其它生产建筑物屋面、楼(地)面活荷载。

    其它生产建筑物屋面、楼(地)面活荷载 表N.0.2

    N.0.3 辅助生产及附属建筑物屋面、楼(地)面活荷载。

    辅助生产及附属建筑物屋面、楼(地)面活荷载 表N.0.3


附录P 本规范用词说明

    附录P　本规范用词说明

    P.0.1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词，说明如下：

    1表示很严格，非这样作不可的：

    正面词采用“必须”；

    反面词采用“严禁”。

    2表示严格，在正常情况下均应这样做的：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    3表示允许稍有选择，在条件许可时首先应这样作的：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    P.0.2 条文中指定应按其它有关标准、规范执行时，写法为“应符合……的规定”，或“应按……执行”。


附加说明

    附加说明

    本规范主编单位、参加单位和主要起草人名单

    主编单位：河南省电力勘测设计院

    参加单位：湖南省电力勘测设计院、山东省电力设计院、浙江省电力设计院

    主要起草人：孙怀祖、何语平、鞠冰玉、万广南、李彦、周义文、马瑞存、候锦如、潘政、吴树逊、胡晓蔚、康永安、刘振球、张惠林、任岐山、买福安、张义琪、王宇新、孙富伟、马连诚、陈晓