无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


小型水力发电站设计规范 GB 50071-2002

众智软件 http://www.gisroad.com

中华人民共和国国家标准

小型水力发电站设计规范

Design code for small hydropower station

GB 50071-2002

主编部门：水利部水利水电规划设计管理局

批准部门：中华人民共和国建设部

施行日期：2003年3月1日

建设部关于发布国家标准《小型水力发电站设计规范》的公告

第94号

现批准《小型水力发电站设计规范》为国家标准，编号为GB 50071—2002，自2003年3月1日起实施。其中，第1.0.3、1.0.4、2.3.3、2.3.5、2.3.6、2.4.3、3.3.1、3.3.2(3)、3.3.4、3.4.2(3)、3.4.7(3)、4.3.1、4.4.1、5.1.1、5.1.2、5.1.3、5.1.5(1)(2)(7)、5.3.1、5.3.3、5.3.5、5.3.8、5.3.10、5.3.11、5.4.6、5.4.7、5.5.2、5.5.10、5.5.18、5.5.19、5.5.23、5.5.27、5.5.28、5.5.29、5.5.33、5.5.34、5.5.35、5.5.38(2)(4)(5)、5.5.46、5.5.47、5.5.53、5.5.55、5.6.3、5.6.12、5.6.13、5.6.16、5.7.4、6.1.3、6.1.4(4)(5)、6.2.2(1)(2)、6.3.2、6.3.3、6.3.6、7.3.5、7.4.1、7.4.2、7.4.5、7.4.6、7.5.1、7.5.2、7.6.2、7.7.5、7.7.6、7.8.1、7.8.2、7.8.3、7.8.4、7.9.2、7.9.7、7.9.8、7.9.11、7.11.3、9.2.1、9.2.2、9.2.3、9.2.4、9.2.5、9.2.8、9.2.9、9.2.11、9.2.12、9.2.13、10.2.1(1)(2)(3)条（款）为强制性条文，必须严格执行。原《小型水力发电站设计规范》GBJ 71—84同时废止。

本规范由建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部

二○○二年十一月二十六日

前言

经建设部同意，水利部组织水利部水利水电规划设计总院和水利部四川水利水电勘测设计研究院于1998～2000年对国家标准《小型水力发电站设计规范》GBJ 71—84进行了修订。

本修订后的规范主要内容包括：水文，工程地质勘察，水利及动能计算，工程布置及建筑物，水力机械及采暖通风，电气，金属结构，消防，施工，水库淹没处理及工程占地，环境保护，工程管理，工程概（估）算，经济评价等各专业的设计要求。

对GBJ 71—84进行修改、补充的内容，主要包括以下几个方面：

1 规范适用范围改为装机规模50～5MW、出线电压等级110kV以下、机组容量不超过15MW的水电站设计。
2 增加工程地质勘察、消防、施工、水库淹没处理及工程占地、环境保护、工程管理、工程概（估）算、经济评价等8章内容。
3 增加了小型水电站工程等别划分及建筑物级别和洪水标准的规定。
4 反映我国近20年小型水电站设计技术进步方面的内容，增加了混凝土面板堆石坝、碾压混凝土坝、地下厂房、贯流式机组、计算机监控等设计内容和技术要求。
5 对GBJ 71—84中涉及的部分设计参数，进一步提出量化指标，增强了规范的可操作性。

本规范由建设部负责对强制性条文的解释，由水利部负责日常管理工作，由水利部水利水电规划设计管理局负责具体技术内容的解释。在本规范执行过程中，希望各单位结合工程实践，认真总结经验，注意积累资料，如发现本规范需要修改和补充之处，请将意见和有关资料寄往：水利部水利水电规划设计管理局（邮编 100011 传真：010-62015974、010-62070508），以供今后修订时参考。

本规范主编单位和主要起草人：

主编单位：水利部水利水电规划设计总院 水利部四川水利水电勘测设什研究院

主要起草人：司志明 张仁忠 戴晓文 吴迪如 骆继明 刘聪凝 赵德金 方宜生 李 霞 高明军 徐孝刚 刘德印 许 宁 翟启荣 叶纪刚 胡振华 吴 克 罗 健 何福鉴 郑绮萍


1 总则

1 总则

1.0.1 为适应我国小型水力发电站（以下简称电站）建设发展的需要，反映电站建设的技术进步和新的经验，统一设计技术要求，提高设计质量，特制定本规范。

1.0.2 本规范适用于装机容量50～5MW，机组容量15MW以下，出线电压等级不超过110kV的新建、扩建和改建的电站设计。装机容量小于5MW的电站可参照执行。

1.0.3 电站设计应在河流、河段或地区水利水电规划和地方电力规划的基础上进行。对上、下游有影响的电站开发时，应征求相邻地区意见。

1.0.4 电站设计必须执行国家现行的技术经济政策，根据地方水利、水电、航运、水上保持、环境保护等的要求和电力市场的需要统筹安排，因地制宜，合理利用水资源。

1.0.5 电站设计必须进行调查研究、勘测、试验工作，获取水文、气象、地形、地质、建材、水库淹没、移民、环境和国民经济综合利用要求等基本资料和数据。

1.0.6 电站设计除应符合本规范外，尚应符合国家现行的有关标准的规定。


2 水文

2 水文

2.1 一般规定

2.1.1 水文分析计算应收集本流域和邻近流域的水文气象及自然地理特征资料，本流域水利水电工程开发、水土保持等人类活动影响资料，区域历史洪水调查资料以及区域水文气象综合分析研究成果等。

2.1.2 对水文计算所依据的基本资料、采用的各种参数和分析计算成果，应进行分析检查，论证其合理性。


2.2 径流

2.2 径流

2.2.1 径流计算应提供坝址下列全部或部分径流成果：
1 年、月、旬径流系列和多年平均径流量；
2 设计代表年的年、期径流量及其年内分配；
3 日平均流量历时曲线等。

2.2.2 设计径流计算应根据不同的资料条件，采用以下方法：
1 当坝址有20年以上（含插补延长）的连续径流系列资料时，可用频率计算方法直接计算设计年径流；
2 当坝址径流资料少于20年，但上、下游或相邻流域有20年以上（含插补延长）的径流资料时，可将参证站设计径流成果按集水面积和雨量修正，移用到坝址；
3 当无以上资料条件时，可采用区域综合方法进行设计径流计算。

2.2.3 设计径流断面以上流域人类活动影响径流时，应调查分析影响程度，并进行径流的还原计算。当还原水量资料短缺时，可通过分析直接统计受人类活动影响后的实测径流系列或按资料短缺的径流计算方法，进行设计径流计算。

2.2.4 径流计算时段可根据设计要求选用年、期（非汛期、枯水期）等。在n项连续径流系列中，按由大到小顺序排列的第m项的经验频率Pm应按2.2.4式计算：

频率曲线的线型可采用皮尔逊Ⅲ型，其统计参数可用矩法初步估算，并用适线法调整确定。

2.2.5 采用区域综合方法进行径流计算，应利用省级以上主管部门审定的区域降雨径流及统计参数等值线图或径流计算经验公式。

2.2.6 对选定的年径流系列，应根据区域内水文站、雨量站资料，通过其长、短系列统计参数对比，分析其代表性。

2.2.7 设计代表年的月、日径流分配，可选用年、期径流量经验频率接近设计频率的实测年作为典型年，并用设计径流量进行修正确定。
当实测资料短缺时，设计代表年的月、日径流分配，可采用已有的径流区域综合图表推算。

2.2.8 电站所在河流有特殊水文地质条件时，应分析研究其对径流设计值的影响。

2.2.9 推求日平均流量历时曲线，可根据资料条件采用以下方法：
1 用丰、平、枯三个代表年的日平均流量或平水年的日平均流量排序统计。
2 将参证站的日平均流量历时曲线按集水面积和雨量修正，移用到站址。


2.3 洪水

2.3 洪水

2.3.1 应根据电站设计要求，提出下列坝（厂）址全部或部分的设计洪水成果：
1 各设计频率的年最大洪峰流量和时段洪量；
2 各设计频率的分期最大洪峰流量；
3 各设计频率的年和分期洪水过程线。

2.3.2 当坝址上、下游附近水文站有20年以上的实测和插补洪水资料时，可采用频率分析计算方法，直接推求设计洪水。

2.3.3 当坝址上、下游附近实测洪水资料短缺时，应根据经主管部门审定的全国和省（自治区、直辖市）暴雨和产汇流区域综合研究成果及其配套的暴雨径流查算图表，由设计暴雨推求设计洪水。

2.3.4 由设计暴雨推求设计洪水时，不同历时设计暴雨量可采用设计点暴雨量和点面关系推算。设计点暴雨量可从经审定的暴雨统计参数等值线图上查算。设计暴雨的时程分配可根据区域综合雨型或典型雨型，采用不同历时设计暴雨量同频率控制放大求得。
设计暴雨历时可取24h，也可根据流域面积及汇流历时确定。

2.3.5 由设计暴雨推求设计洪水的产流、汇流参数，可从经审定的暴雨径流查算图表查算。对设计采用的产流、汇流参数应进行合理性分析。

2.3.6 设计洪水计算采用的历史洪水，可直接引用省（自治区、直辖市）刊布的历史洪水调查成果。当电站所在河流无历史洪水资料时，应在坝（厂）址或其上、下游河段进行历史洪水调查。

2.3.7 计算分期设计洪水时，分期应根据工程设计要求确定，其起迄日期应符合洪水季节变化规律。分期不得少于1个月。分期设计洪水可跨期使用。

2.3.8 当电站上游有调节水库时，应估算区间设计洪水，并将上游水库设计洪水经调节后的下泄洪水与其组合，推求受上游水库调蓄影响的坝址设计洪水。


2.4 水位流量关系曲线

2.4 水位流量关系曲线

2.4.1 当坝（厂）址上、下游附近有水文站时，应在坝（厂）址进行水位观测和洪、枯水位调查，分析河段水面比降，经水位修正后将水文站水位流量关系移用到设计断面。

2.4.2 坝（厂）址河段无水文站时，应根据河段纵断面图和横断面图，以及调查估算的洪水、枯水水面比降，采用水力学公式推算设计断面水位流量关系曲线。

2.4.3 对拟定的水位流量关系曲线，应用实测和调查的水位、流量资料对其进行验证。


2.5 泥沙、蒸发、冰情及其他

2.5 泥沙、蒸发、冰情及其他

2.5.1 应根据电站设计要求，提出下列坝（厂）址处全部或部分的泥沙成果：
1 多年平均悬移质年输沙量和丰沙、平沙、少沙年的悬移质输沙量及其年内分配；
2 多年平均悬移质含沙量及实测最大含沙量；
3 悬移质泥沙颗粒级配及中值粒径、最大粒径；
4 悬移质泥沙矿物成分及硬度；
5 河床质颗粒级配；
6 推移质输沙量。

2.5.2 电站悬移质泥沙计算，可根据不同的资料条件采用以下方法：
1 当坝址上、下游或流域内有泥沙测验资料时，可经面积修正后移用参证站的泥沙特征值；
2 电站所在流域泥沙测验资料短缺或无泥沙测验资料时，可根据邻近流域泥沙测验资料，或侵蚀模数区域综合图表估算泥沙特征值。

2.5.3 电站水库可根据流域内、邻近地区蒸发站资料，或蒸发量区域综合图表计算多年平均水面蒸发量及其年内分配。

2.5.4 对有冰情的设计河段，应提供河段的封冻和解冻时河流形势；岸冰出现、流凌出现、全河封冻及融冰等最早、最迟日期；封冻冰厚、流冰大小，冰塞、冰坝发生时间、地点及规模等。


3 工程地质勘察

3 工程地质勘察

3.1 一般规定

3.1.1 工程地质勘察的内容应包括工程区的基本地质条件和主要工程地质问题；天然建筑材料的分布、储量和质量。

3.1.2 工程地质勘察应按勘察任务书进行。勘察任务书应明确设计初拟的主要技术指标和应查明的主要工程地质问题，要求提交的勘察成果及提交时间。

3.1.3 工程地质勘察应搜集和利用已有地形、地质资料。勘察方法应以地质测绘、轻型勘探和现场简易试验为主，必要时采用重型勘探。在进行工程地质勘察和评价时，宜采用工程地质类比法和经验分析法。


3.2 区域地质

3.2 区域地质

3.2.1 应研究工程区已有的区域地质资料，确定工程区所属大地构造部位，还应分析区域主要构造对工程的影响。

3.2.2 工程区的地震基本烈度应按国家地震局编制的1︰4000000《中国地震参数区划图2001年》确定。


3.3 水库工程地质

3.3 水库工程地质

3.3.1 水库渗漏问题勘察应包括下列内容：
1 水库周边有无单簿分水岭、低邻谷和通向库外的透水层、断层破碎带等，对渗漏的可能性和严重程度作出评价；
2 可溶岩分布库段的岩溶发育规律、泉水及地下水分水岭的分布高程、相对隔水层的分布及封闭条件、地下水与河水的补给与排泄关系等，评价渗漏的可能性、渗漏途径、渗漏性质（管道、溶隙）及其对建库的影响。

3.3.2 库岸稳定勘察应包括下列内容：
1 岸坡岩（土）体性质、结构组成、软弱土层的分布、断裂构造切割情况、各种对岸坡稳定不利的控制结构面的产状、延伸及相互组合关系；
2 岩质库岸风化卸荷状态及变形特征，并鉴别变形的类型、性质、范围及其形成条件；
3 近坝库岸滑坡、坍滑体、泥石流的分布及其稳定性；
4 坍岸地段各类土层的分布高程、稳定坡角，浪击带的稳定坡角，并预测坍岸的范围。

3.3.3 浸没勘察应包括下列内容：
1 浸没地段上层结构、厚度、组成及下伏基岩或相对隔水层埋深；
2 土层渗透性、地下水位埋深、地下水的补给与排泄条件、土层毛细水上升高度、产生浸没的地下水临界深度，预测产生浸没的范围。

3.3.4 应通过勘察对建库条件、蓄水后可能产生的环境地质问题进行评价，并对不良地质问题提出处理措施的建议。


3.4 水工建筑物工程地质

3.4 水工建筑物工程地质

3.4.1 混凝土坝和砌石坝坝址勘察应包括下列内容：
1 坝址地形地貌，覆盖层厚度及其渗透特性，河床深槽范围和深度；
2 坝基（肩）岩性特征及其物理力学性质，软弱夹层、泥化夹层的分布和性状；
3 坝基（肩）岩体的风化、卸荷特征、断层破碎带、裂隙密集带、顺河断层和缓倾角结构面的位置、充填物性状和延伸情况，进行坝基岩体质量分类，确定可利用岩面位置，提出岩（土）体物理力学参数；
4 坝基（肩）岩体透水性分带、相对隔水层埋深，提出坝基（肩）防渗范围及深度；
5 评价坝基（肩）抗滑稳定、变形及渗透稳定性，提出不良工程地质问题处理措施的建议。

3.4.2 土石坝坝址勘察应包括下列内容：
1 河床覆盖层及阶地堆积物的地层结构、分层厚度、分布特征、现代河床及古河床冲积层内淤泥和粉细砂层及架空、漂孤石层的分布，对土层的承载能力、抗剪特性、地震液化等建坝条件作出评价；
2 提出岩（土）体渗透系数，允许渗透坡降和物理力学参数，并对不良地质问题提出处理意见；
3 防渗体部位断层破碎带和裂隙密集带的分布、宽度、充填状况，并评价其渗透稳定性；
4 坝基（肩）岩体风化、卸荷厚度及性状；
5 坝基（肩）相对隔水层分布高程、两岸地下水位埋深，并提出坝基（肩）防渗范围及深度。

3.4.3 泄水建筑物勘察应包括以下内容：
1 地形地貌、地层岩性、地质构造、岩体风化卸荷特征、地下水位、岩（土）体的物理力学性质；
2 两岸边坡稳定条件及冲刷区岩体抗冲特征；
3 提出岩（土）体物理力学参数和处理措施的建议。

3.4.4 隧洞、地下厂房、调压室及埋管等地下建筑物勘察应包括下列内容：
1 地形地貌、地层岩性、地质构造、地下水位、上覆岩体厚度、进出口地段岩体风化卸荷带厚度、主要断层及软弱层结构面的性状、延伸长度及其与洞室轴线方向的组合关系，并进行围岩工程地质分类，提出岩（土）体物理力学参数；
2 应对隧洞成洞条件和进出口边坡稳定条件进行评价；调查隧洞穿越煤系地层的洞段有毒易爆气体的危害程度，并对采空区洞室围岩稳定、深埋隧洞岩爆作出评价；可溶岩地区的岩溶洞穴、暗河水系对成洞条件的影响并作出评价；
3 对地下厂房和调压室应结合地应力，分别评价洞顶、高边墙及交叉段岩体稳定性，提出处理措施和建议；
4 在层状地层内布置埋管时，还应查明岩层倾角、倾向与埋管的倾斜角的关系。

3.4.5 压力管道勘察应包括以下内容：
1 地形地貌、覆盖层厚度、基岩面坡度、山体稳定条件、镇墩地基岩（土）体物理力学性质；
2 对压力管道沿线边坡稳定、地基承载能力作出评价。

3.4.6 渠道勘察应包括以下内容：
1 地形地貌、地层岩性、滑坡、泥石流的分布；
2 按坡高、岩（土）体性质、岩层产状等因素进行工程地质分段，评价渠道的渗漏、渠基和边坡的稳定性；
3 提出相应的岩（土）体物理力学参数、稳定边坡建议值及处理措施的建议。

3.4.7 主、副厂房厂址勘察应包括以下内容：
1 地形地貌、岩（土）体性质、承载能力、变形特征、透水性及边坡稳定；
2 岩基上的建筑物应查明岩体风化带、卸荷带、软弱夹层分布及其性状，并提出持力层的物理力学参数；
3 软基上的建筑物应查明覆盖层厚度、性质、分层特征、渗透性、地下水位埋深、淤泥及粉细砂层的分布、性状及地震液化条件。对变形和渗透稳定作出评价，并提出各项物理力学参数和处理措施的建议。


3.5 天然建筑材料

3.5 天然建筑材料

3.5.1 天然建筑材料应按不同设计阶段要求的精度进行初查或详查。

3.5.2 在天然骨料缺乏或开采不经济时，应进行人工骨料料源调查，并对其储量、质量和开采条件作出评价。


4 水利及动能计算

4 水利及动能计算

4.1 一般规定

4.1.1 水利动能设计应以河流、河段或地区水利水电规划及电力规划为基础，根据开发目标和工程安全的要求，经综合分析论证，选定工程规模及特征值。

4.1.2 水利动能设计应在收集和分析当地社会经济、自然条件、电力系统、生态环境等基本资料和综合利用要求的基础上进行。


4.2 径流调节计算

4.2 径流调节计算

4.2.1 径流调节计算应收集长系列逐月（旬）径流、典型年逐日径流，电站下游水位流量关系曲线，水库库面蒸发和库区渗漏，水库水位-容积、面积关系曲线，综合利用部门需水要求等资料。

4.2.2 径流调节计算应根据电站的调节性能和各部门用水要求，进行水量平衡，计算电站保证出力、多年平均发电量和特征水头，阐明电站运行特征和效益。

4.2.3 电站设计保证率可根据系统中水电站容量占电力系统容量的比重、设计电站的调节性能和容量大小等因素，在80%～90%范围内选取。

4.2.4 径流调节计算应采用时历法。对于多年调节水库及年调节水库，应采用长系列（不少于20年），按月（旬）平均流量进行计算；无调节或日调节电站，可采用典型年日平均流量计算。典型年可选择丰水、平水、枯水三个代表年，也可增加平偏丰水、平偏枯水两个代表年。

4.2.5 当设计电站的上、下游有已建或在设计水平年内拟建的水利水电工程时，应进行梯级电站径流调节计算。

4.2.6 保证出力应根据径流调节计算结果绘制出力保证率曲线，按选定的设计保证率确定。

4.2.7 多年平均发电量可采用长系列年电量或典型年年电量的平均值。


4.3 洪水调节及防洪特征水位选择

4.3 洪水调节及防洪特征水位选择

4.3.1 洪水调节计算应根据工程防洪标准及下游防洪要求，对拟定的泄洪建筑物规模及汛期限制水位进行技术经济比较，确定泄洪建筑物尺寸和汛期限制水位、设计洪水位及校核洪水位。

4.3.2 汛期限制水位应按照防洪与兴利相结合的原则，根据不同汛期限制水位对主要兴利目标、下游防洪、泥沙淤积、库区淹没、工程投资的影响，综合分析确定。

4.3.3 对于梯级水库，应分析梯级中各水库的防洪标准、防洪任务、洪水调度原则等，使设计电站的泄洪建筑物布置、规模及运行方式与梯级中其他水库相协调。


4.4 正常蓄水位和死水位选择

4.4 正常蓄水位和死水位选择

4.4.1 正常蓄水位选择应根据河流梯级开发方案、综合利用要求、工程建设条件、泥沙淤积、水库淹没、生态环境等因素，拟定若干方案，进行动能经济指标计算，经综合分析确定。

4.4.2 死水位选择除应比较不同方案的电力电量效益和费用外，还应分析其他部门对水位的要求及水库泥沙淤积、水轮机运行工况等因素，经综合分析确定。


4.5 装机容量及机组机型选择

4.5 装机容量及机组机型选择

4.5.1 装机容量应在分析水库的调节性能、综合利用要求、系统设计水平年的负荷及其特性、供电范围、电源结构的基础上，计算各装机方案的年发电量、发电效益和相应费用，结合电力电量平衡，综合比较后确定。

4.5.2 设计水平年可参照系统国民经济计划、本电站的规模及其在系统内的比重确定。系统中的骨干电站可采用第一台机组投产后5～10年为电站设计水平年。

4.5.3 对并入孤立地方电网中运行的电站，其装机容量可在全网电力电量平衡的基础上选择。

4.5.4 对并入地方电网运行的电站，当地方电网与国家电网联网时，电站的装机容量选择可在地方电网电力电量平衡的基础上，结合国家电网吸收电力、电量的能力，经经济分析比较后确定。

4.5.5 与国家电网联网运行的电站，或调节性能差、或容量占电力系统容量比重小的电站，其装机容量选择可根据能量指标，采用方案比较和经济评价的方法确定，可不进行电力电量平衡。

4.5.6 灌溉和供水为主的水库电站，其装机容量的选择应以灌溉和供水流量过程为依据，选择若干装机方案，进行技术经济比较确定。

4.5.7 装机容量选择时，其引用流量应与上、下游梯级电站相协调。

4.5.8 水轮机额定水头应根据电站开发方式确定。高水头引水式电站的额定水头可取最小水头；其他型式电站的额定水头，应按额定水头与加权平均水头的比值在0.85～0.95之间选择，且额定水头不宜高于汛期加权平均水头。

4.5.9 水轮机机组机型及机组容量，应根据电站的出力、水头变化特性、枢纽布置及电力系统的运行要求等因素，计算不同方案的效益与费用，通过综合分析比较选择。机组台数不宜少于2台。

4.5.10 选定电站装机容量后，应结合系统电力电量平衡，计算分析电站有效电量。对不进行电力电量平衡的电站，可采用有效电量系数折算有效电量。


4.6 引水道尺寸及日调节容积选择

4.6 引水道尺寸及日调节容积选择

4.6.1 引水式水电站引水道尺寸和日调节池容积的选择，应根据地形、地质、冰凌、泥沙淤积、电站装机容量、日运行方式等分析比较确定。

4.6.2 日调节容积可按设计保证率条件下，经调节后能满足日负荷运行要求所需的库容确定。安全系数可采用1.1～1.2。


4.7 水库泥沙淤积分析及回水计算

4.7 水库泥沙淤积分析及回水计算

4.7.1 库容和年输沙量之比（以下简称库沙比）小于30的电站，应根据水库形态、河流输沙特性、泄流规模以及泥沙淤积对环境的影响等因素，拟定排沙减淤的水库运行方式。当库沙比大于30时，拟定水库运行方式可不计人库泥沙淤积的影响。

4.7.2 高水头电站应分析过机含沙量、泥沙级配及硬度。

4.7.3 水库泥沙冲淤计算，应根据泥沙特性、水库运行方式、资料条件等，可选用类比法或经验法，也可采用数学模型。

4.7.4 水库泥沙淤积预测年限为工程投入运行后的10～20年。 当水库冲淤相对平衡年限小于10年时，水库泥沙淤积预测年限为水库冲淤相对平衡年限。

4.7.5 水库回水计算应根据河道条件、水库特性、水库运用方式，按满足设计要求的流量，推求建库前天然水面线及建库后泥沙淤积预测年限的库区回水水面线。回水计算时应采用洪水水面线推求各河段综合糙率，分析水库泥沙冲淤后河段糙率的变化；计算断面应能反映河道基本特性及淤积后河床特性。


5 工程布置及建筑物

5 工程布置及建筑物

5.1 一般规定

5.1.1 工程等别及建筑物级别应遵守下列规定：
1 电站工程应根据其规模、效益和在国民经济中的重要性分为IV、V两等。其等别按表5.1.1-1的规定确定；

2 水工建筑物的级别，应根据其所属枢纽工程的等别、作用和重要性按表5.1.1-2的规定确定；

3 水库大坝的坝高超过表5.1.1-3规定者，可提高一级，但洪水标准不予提高。

5.1.2 水工建筑物的防洪标准应遵守下列规定：
1 水库工程水工建筑物的防洪标准按表5.1.2的规定确定；

2 当山区、丘陵区的水库枢纽工程挡水建筑物的挡水高度低于15m，上下游水头差小于10m时，其防洪标准可按平原、滨海区的规定确定；当平原、滨海区的水库枢纽工程挡水建筑物的挡水高度高于15m，上下游水头差大于10m时，其防洪标准可按山区、丘陵区的规定确定；
3 当土石坝失事或混凝土坝及浆砌石坝洪水漫顶后对下游造成重大灾害时，其非常运用（校核）洪水标准应取上限；
4 低水头或失事后损失不大的水库枢纽工程的挡水和泄水建筑物，经过专门论证并扳主管部门批准，其非常运用（校核）洪水标准可降低一级。

5.1.3 非挡水厂房的防洪标准，应根据其级别按表5.1.3的规定确定；河床式厂房的防洪标准应与挡水建筑物的防洪标准相一致。

5.1.4 电站型式按工作水头的大小可分为低水头（30m以下）、中水头（30～100m）、高水头（100m以上）电站；按壅水方式可分为堤坝式、引水式、混合式电站。

5.1.5 枢纽总体布置及水工建筑物设计，应根据工程的具体憎况具备下列基本资料：
1 地形图测图项目及比例尺宜按表5.1.5的规定选用；

2 工程地质勘察报告和图纸；
3 气象、水文资料及水利、动能计算成果；
4 水资源综合利用资料；
5 水力机械、电气及金属结构资料；
6 施工条件资料；
7 业主的意见和上级主管部门的有关批复文件。


5.2 工程布置

5.2 工程布置

5.2.1 坝址（线）、厂址的选择，应根据地形地质条件、枢纽布置、运行条件、施工条件、淹没损失、环境影响、工程量及投资等因素，经技术经济比较后选择。

5.2.2 枢纽总体布置应满足综合利用的要求，通过技术经济比较，合理布置挡水、泄水、引水、发电、通航等建筑物。

5.2.3 堤坝式电站的挡水建筑物为混凝土坝、浆砌石坝时，厂房可采用坝后式或河床式布置，河床狭窄时也可采用坝内式、河岸式、地下式、半地下式布置；挡水建筑物为土石坝时，厂房可采用河岸式、地下式、半地下式布置。
当受泥沙淤积影响时，进水口应设置防沙、排沙的设施。

5.2.4 河床式电站厂房宜选择在河床稳定、水流平顺的河段上，并有利于取水、防沙、航运、对外交通及施工导流。

5.2.5 引水式电站的首部枢纽，可采用元坝或低坝（含底格栏栅坝）引水。在弯曲河段上，进水闸宜设置在凹岸弯道顶点偏下游的稳定河岸处，并应采取防沙、排沙措施。

5.2.6 混合式电站的挡水建筑物为混凝土坝、砌石坝时，进水口可布置在坝身或岸边，当受泥沙淤积影响时，应靠近枢纽排沙设施布置。
挡水建筑物为土石坝时，进水口宜布置在岸边。

5.2.7 灌溉渠道上的电站，宜结合跌水或陡坡建筑物统筹布置。
当电站与跌水建筑物分建时，其引水渠、尾水渠与渠道的衔接，应使水流流态稳定。

5.2.8 在有通航建筑物的枢纽中，厂房和通航建筑物宜分别布置在河床两岸；当必须布置于同一岸时，应采取工程措施满足通航水流和交通要求。

5.2.9 电站所在河流的漂浮物或冰凌较多时，其引水建筑物的进水口附近，应采取拦截、排除措施。

5.2.10 电站各建筑物布置宜避开高陡边坡，不能避开时，应进行边坡稳定分析。对不稳定的岩体，应采取工程措施。


5.3 挡水建筑物

5.3 挡水建筑物

5.3.1 挡水建筑物的型式，应根据坝（闸）高、地形地质条件、建筑材料、运行条件、施工条件、工期、工程量及投资等因素，经技术经济比较后确定。

5.3.2 重力坝按筑坝材料可采用混凝土重力坝、碾压混凝土重力坝及浆砌石重力坝；按坝体结构可采用实体重力坝、宽缝重力坝、空腹坝及支墩坝。其布置应满足下列要求：
1 重力坝宜建在岩基上，低坝也可建在软基上；
2 坝身泄洪、引水、发电、排沙建筑物的布置，应避免相互干扰；
3 河谷狭窄时，可采用横缝灌浆形成整体式重力坝；河谷较宽时可采用分缝式重力坝；
4 当采用碾压式混凝土重力坝时，坝体结构布置应有利于碾压混凝土施工。

5.3.3 重力坝应进行水力、坝体稳定及坝体（基）应力计算；对非岩基上的重力坝还应进行沉降和渗透稳定计算。

5.3.4 拱坝的建筑材料可采用混凝土或浆砌石；体型可采用单曲拱坝和双曲拱坝。其布置应满足下列要求：
1 拱坝宜修建在河谷较狭窄、地质条件较好的坝址上；
2 拱坝轴线宜选在河谷两岸厚实的岩体上游；
3 “V”形河谷宜选用双曲拱坝，“U”形河谷宜选用单曲拱坝；
4 当坝址河谷的对称性较差时，坝体的水平拱可设计成不对称的拱，或采取其他措施改善坝体应力。当坝址河谷形状不规则或河床有局部深槽时，宜设计成有垫座的拱坝；
5 泄水方式应根据坝高、拱坝体型、电站厂房位置、泄量大小、地形、地质、施工等条件经综合比较选定；
6 枢纽各建筑物的布置不应对拱坝应力及稳定产生不利影响。

5.3.5 拱坝应进行水力、坝体应力与应变以及拱座稳定分析计算。

5.3.6 土石坝可根据下列条件，分别采用均质坝、分区坝及人工防渗材料坝：
1 筑坝材料的种类、性质、数量、位置、开采运输条件以及开挖弃料的利用；
2 枢纽布置、地形、地质、基础处理型式、坝体与泄水、引水建筑物的连接及地震烈度等；
3 施工导流与度汛、气象条件、施工条件及进度要求。

5.3.7 当天然防渗材料储量或质量不能满足要求或不经济时，坝体的防渗体可采用沥青混凝土、钢筋混凝土、土工织物等人工材料。

5.3.8 土石坝宜根据坝高、坝型进行坝体稳定、坝基稳定、坝体渗流、渗透稳定、沉降的分析计算。
当混凝土面板坝采用厚趾板、高趾墙或趾板下基岩内有软弱夹层时，应对趾板进行稳定分析，并对高趾墙进行应力分析。

5.3.9 橡胶坝宜建在河道顺直、河床及岸坡稳定、泥沙少的河段上，坝高不宜大于5m。

5.3.10 岩石地基上挡水建筑物的地基处理和岸坡连接设计，应满足强度、抗滑稳定、渗流稳定和绕坝渗漏及耐久性的要求。

5.3.11 非岩石地基上挡水建筑物的地基处理设计，宜采用铺盖、截水墙、换基等防渗措施；对深厚覆盖层的地基处理可采用高喷、混凝土防渗墙、振冲等工程措施，满足强度、变形、防渗、排水和减少不均匀沉陷等要求。


5.4 泄水建筑物

5.4 泄水建筑物

5.4.1 电站泄水建筑物的型式、尺寸及高程，应根据地形、地质、枢纽布置、泥沙、泄量、工程量、施工、投资等条件，经技术经济比较确定。

5.4.2 电站放水孔的设置应根据供水、排沙、检修或其他要求确定。

5.4.3 土石坝的泄水建筑物宜采用开敞式溢洪道；当受条件限制时可采用开敞式进口的无压泄洪隧洞。

5.4.4 混凝土坝、砌石坝宜采用坝顶溢流，也可采用坝身泄水孔或隧洞泄洪的方式。

5.4.5 河床式电站宜采用闸、坝泄洪。

5.4.6 泄洪建筑物泄放正常运用（设计）洪水时，应保证挡水建筑物及其他主要建筑物的安全，满足下游河道的防洪要求；泄放非常运用（校核）洪水时，应保证挡水建筑物的安全。

5.4.7 泄洪建筑物的下游应设置消能和防护设施。消能方式应根据上、下游水位及泄量、地形、地质、运行方式等条件，经技术经济比较后确定。

5.4.8 泄水建筑物应进行泄流能力、水面线、高速水流的掺气及防空蚀、消能防冲等水力计算。对泄量大、水流流态复杂的泄水建筑物，宜进行水工模型试验。

5.4.9 开敞式溢洪道应布置在稳定的地基上，轴线宜取直线，进、出口水流宜顺畅、水面衔接平稳，下泄水流距坝体和其他建筑物应有安全距离。

5.4.10 泄洪隧洞应经技术经济比较选择有压流或无压流，对高流速的泄水隧洞，在同一段内不得采用有压流与无压流相互交替的工作方式。

5.4.11 泄洪隧洞、放水底孔经技术经济比较，可与施工导流洞相结合。

5.4.12 泄洪闸底槛高程应根据洪水调节、泄洪排沙、堰型、门型、施工导流等条件，经技术经济比较确定。

5.4.13 软基上的泄洪闸应采用整体式结构布置，并保持结构布置匀称。
闸室底板在中等紧密地基上或7度以上地震区宜采用整体式平底板，在紧密地基上可采用分离式平底板、箱式平底板、折线底板、反拱底板等；在地基表层松软时可采用低堰底板。

5.4.14 岩基上的泄洪闸的闸室底板可采用分离式平底板，在7度以上地震区宜采用整体式平底板。

5.4.15 软基上的泄洪闸的闸室上游应设铺盖。下游消能方式应采用底流消能，并应设护坦、海漫、防冲槽等。

5.4.16 泄水建筑物应根据不同型式，分别进行下列结构和稳定计算：
1 开敞式溢洪道和泄洪闸闸室稳定性、地基应力、结构强度；
2 溢洪道陡槽及消能设施结构强度；
3 泄洪隧洞衬砌结构强度；
4 软基上泄洪闸渗透稳定性、地基沉陷量。


5.5 引水建筑物

5.5 引水建筑物

5.5.1 引水建筑物的型式应根据电站的开发方式、使用要求、地形地质条件和挡水建筑物的类型，结合枢纽总体布置和施工条件，经技术经济比较确定。

5.5.2 进水口设计应符合以下要求：
1 在各级运行水位下，水流顺畅、流态平稳、进流均匀，满足引用流量的要求；
2 避免产主贯通式漏斗漩涡；
3 泥沙淤积影响取水或影响机组安全运行时，设置防沙和冲沙设施；
4 在多污物河流上设置防污、排污设施；严寒地区设置防冰、排冰设施。

5.5.3 岸边开敞式进水口位置宜选在稳定河段上，对多泥沙河流，进水口宜选在弯曲河段凹岸弯道顶点的下游附近；在漂浮物和冰凌严重的河段，宜选在直河段。进水口底板高程应高于冲沙闸底板和冲沙廊道进口高程，其高差不宜小于1.0m。

5.5.4 潜没式进水口底板高程应高出孔口前缘水库冲淤平衡高程，其顶缘在上游最低运行水位以下的淹没深度，应满足进水口不产生贯通式漏斗漩涡和不产生负压的要求，并不小于1.0m。

5.5.5 开敞式进水口前拦沙坎高度不宜低于1.5～2.0m，或为冲沙槽内水深的50%左右；拦沙坎前缘与冲沙闸前缘的夹角宜采用105°～110°。

5.5.6 采用底格栅引水时，栅条应沿流向布置。栅格间隙宜采用1～1.5cm。栅条宜采用梯形断面，宽度宜采用1.2～2.0cm。

5.5.7 进水口应进行水头损失、引水流量、有压进水口的通气孔面积和竖井式进水口上游管道的水锤压力等水力计算。

5.5.8 进水口建筑物应满足稳定、强度、刚度和耐久性的要求，并根据不同型式分别进行下列计算：
1 进水口整体抗滑、抗浮稳定；
2 坝式进水孔口应力；
3 塔式、岸塔式进水口塔座和塔身结构强度、刚度及开敞式进水口闸室结构强度；
4 岸坡式进水口和竖井式进水口洞身结构强度。

5.5.9 引水隧洞的线路选择应符合下列要求：
1 隧洞线路宜顺直，其转弯半径不宜小于洞径（或洞宽）的5倍，转角宜小于60°，弯曲段首尾宜设直线段，其长度宜大于5倍洞径（或洞宽）；
2 进、出口宜布置在地质构造简单、山坡稳定、岩石坚硬和土石方开挖量较小的地段，并避免高边坡开挖；
3 洞线与岩层、构造断裂面和主要节理裂隙面的夹角，在整体块状结构的岩体中不宜小于30°；在层状岩体中不宜小于45°；并宜避开严重构造破碎带、软弱结构面及地下水丰富地段，如无法避免应提出工程措施；
4 相邻两隧洞间的岩体厚度，不宜小于2倍的洞径（或洞宽），岩体好时可减小，但不宜小于1倍洞径（或洞宽）；
5 应有利于施工支洞的布置。

5.5.10 引水隧洞洞顶以上和傍山隧洞外侧岩体的最小厚度，应根据地质条件、隧洞断面形状及尺寸、施工成洞条件、内水压力、衬砌型式等因素综合分析决定，并应符合下列要求：
1 无压隧洞上覆岩体厚度不宜小于1.5倍开挖跨度；
2 压力隧洞上覆围岩重量应大于洞内静水压力；
3 傍山隧洞外侧围岩的最小厚度，无压隧洞不宜小于开挖跨度的3倍；压力隧洞应大于洞内静水压力。

5.5.11 引水隧洞的纵坡，应根据运用要求、上下游衔接、沿线建筑物底部高程、施工条件、检修条件等因素综合分析确定，沿程不宜设平坡和反坡。

5.5.12 有压引水隧洞全线洞顶处的最小压力余幅，在最不利运行工况下，不宜小于2.0m。

5.5.13 引水隧洞的横断面设计应符合下列要求：
1 压力隧洞宜采用圆形。其断面尺寸应根据隧洞工程投资和电能损失等综合分析比较确定。隧洞最小内径不宜小于1.8m。隧洞设计流速可选用3.0～5.0m／s。
2 无压隧洞宜采用圆拱直墙式断面或马蹄形断面。圆拱直墙式断面的圆拱中心角可选用90°～180°，高宽比可选用1～1.5。洞宽不宜小于1.5m，且洞高不宜小于1.8m。在恒定流条件下，洞内水面线以上空间面积不宜小于隧洞断面面积的15%，且高度不宜小于0.4m；在非恒定流条件下，上述数值可减小。

5.5.14 引水隧洞应进行过流能力，上、下游水流衔接，水头损失，水锤压力，压坡线以及水面线等水力计算。

5.5.15 引水隧洞根据围岩的强度、完整性、渗透性，可采用喷锚衬砌、混凝土衬砌、钢筋混凝土衬砌或钢板衬砌。

5.5.16 引水隧洞的混凝土和钢筋混凝土衬砌，强度等级不应低于C15。单筋钢筋混凝土衬砌厚度不宜小于25cm；双层钢筋混凝土衬砌厚度不宜小于30cm。限裂设计允许最大裂缝宽度不应超过0.30mm；当水质有侵蚀性时，不宜超过0.25mm。

5.5.17 采用喷锚衬砌的引水隧洞，其洞内允许流速不宜大于8m/s。喷混凝土厚度不应小于5cm，不宜大于20cm。

5.5.18 引水隧洞的混凝土和钢筋混凝土衬砌顶部必须进行回填灌浆。灌浆的范围、孔距、排距、压力及浆液浓度等，应根据衬砌结构的型式、隧洞工作条件及施工方法等分析确定，灌浆孔应深入围岩5cm以上。地质条件差的地段，应采用固结灌浆处理。固结灌浆的参数，可通过工程类比或现场试验确宝。

5.5.19 当土石坝采用坝下理管引水时，应符合下列要求：
1 管基置于均匀、坚硬的岩石地基上；
2 引水管的强度和刚度满足要求；
3 引水管轴线垂直于大坝轴线；
4 引水管设置伸缩缝和沉陷缝，其分缝长度宜为15～20m。钢筋混凝土管的分缝内设两道止水；
5 引水管周围坝体填筑质量满足坝体和坝基渗流稳定。引水管穿过防渗体处，设置截流环，并加大防渗体断面尺寸；
6 闸门设在大坝上游侧。

5.5.20 调压室的设置应在机组调节保证计算和运行条件分析的基础上，根据电站在电力系统中的作用、地形、地质、压力水道布置等因素，经技术经济比较确定。
初步判别设置调压室条件时，可根据压力水道中水流惯性时间常数判断，当其大于允许值时应设调压室，允许值宜取2～4s。当电站孤立运行或机组容量在电力系统中所占的比重超过50%时，允许值宜取小值；当电站机组容量在电力系统中所占比重小于20%时，允许值宜取大值。

5.5.21 调压室的位置宜靠近厂房，并结合地形、地质、压力水道布置等因素，经技术经济比较确定。

5.5.22 调压室的型式应根据电站的工作特性，结合地形、地质条件以及各类调压室的特点，经技术经济比较确定。

5.5.23 调压室断面面积和高度应分别满足波动稳定和涌波要求。

5.5.24 调压室最高涌波计算时，引水道的糙率取其小值。当水库水位为正常蓄水位时，应以共用同一调压室全部机组满载丢弃全负荷作为设计工况；当水库水位为校核洪水位时，相应工况作校核。

5.5.25 调压室最低涌波计算时，引水道的糙率取其大值。计算水库水位为死水位时，共用同一调压室的全部n台机组由（n-1）台增至n台或全部机组由2/3负荷突增至满载：并复核水库水位为死水位时全部机组瞬时丢弃全负荷时的第二振幅。

5.5.26 调压室涌波水位计算，应对可能出现的涌波叠加不利工况进行复核。当叠加的涌波水位超过最高涌波水位或低于最低涌波水位时，可调整运行方式或修改调压室断面尺寸。

5.5.27 调压室最高涌波水位以上的安全超高不宜小于1.0m。调压室最低涌波水位与压力引水道顶部之间的安全高度不应小于2.0m。调压室底板应留有不小于1.0m的安全水深。

5.5.28 调压室的衬砌应根据围岩类别。分别采用锚杆钢筋网喷混凝土或钢筋混凝土衬砌。其围岩宜进行固结灌浆加固。寒冷地区尚应有防冻设施。

5.5.29 调压室上部及外侧边坡应进行稳定分析及加固处理，其附近宜设排水设施，顶部应设置安全保护设施。在寒冷地区尚应有保温设施。

5.5.30 调压室的运行要求应根据电站的上游水位、下游水位、运行特性、压力水道和调压室的结构型式等确定。

5.5.31 引水渠道线路的选择和布置应符合下列要求：
1 宜避开地质构造复杂、渗透性大及有崩滑、塌（湿）陷、泥石流等地质地段，避免深挖和高填方，少占地，少拆迁；
2 渠线宜顺直。如需转弯，衬砌渠道的弯曲半径不宜小于渠道水面宽度的2.5倍，不衬砌渠道的弯曲半径不宜小于水面宽度的5倍；严寒地区渠道线路宜沿阳坡布置，弯曲半径不应小于水面宽度的5倍；
3 择优选定渠道建筑物的位置和型式。

5.5.32 引水渠道的型式应结合地形、地质、运行及枢纽总布置等条件，经技术经济比较分别选用自动调节渠道、非自动调节渠道或二者相结合的调节渠道。

5.5.33 引水渠道水力设计应进行下列计算：
1 电站在正常运用条件下，按明渠均匀流，确定渠道的基本尺寸和前池特征水位，推求各部位的水深、流速和水面高程；
2 电站突然增荷时，按非恒定流方法计算渠道末端最低水位；机组全部丢弃负荷时，自动调节渠道按非恒定流方法推算水面线；
3 泄水建筑物的水力计算。

5.5.34 引水渠道的纵坡和横断面，应根据地形、地质、水力条件，经经济分析确定。地面坡降陡且起伏大、地下水位低的山丘及严寒地区宜采用窄深式断面；地势平坦、地下水位高、地基土冻胀性强及有综合利用要求的渠道，宜采用宽浅式断面；山区傍山渠道宜采用封闭的矩形箱式断面。
渠顶超高，应符合表5.5.34的规定。严寒地区冬季运行的渠道超高可加大。

渠堤或渠墙顶宽在无通车要求时，土渠宜采用1.0～2.5m；砌石衬砌渠道宜采用0.5～0.7m。

5.5.35 非自动调节渠道的泄水建筑物型式宜采用泄水闸、侧堰、或虹吸式泄水道。在有控制水位、调节流量及配水要求的引水渠道上应设置节制闸。引水渠道两侧应设排水设施；严寒地区应采取防冻措施和设置排冰设施。多沙河流上的引水渠道应设置沉沙、排沙设施。

5.5.36 引水渠道的流速，非衬砌渠道应限制在不冲、不淤流速范围内；衬砌渠道及输冰运行的渠道宜采用1.0～2.0m/s。

5.5.37 引水渠道的防渗可选用混凝土衬砌、浆砌块（卵）石衬砌或复合土工织物等。

5.5.38 前池布置应符合下列要求：
1 前池的位置宜避开滑坡、顺坡裂隙发育和高边坡地段，并结合压力水道的线路和厂房位置，选择在坚实稳定、透水性小的地基上，并应分析前池建成后水文地质条件变化对边坡稳定的影响；
2 前池的容积和水深应满足电站负荷变化时前池水位波动小和沉沙的要求。当前池用作调节池时并应满足调节要求；
3 引水渠道与前池连接段的扩展角不宜大于12°，底部纵坡宜小于或等于1：5；
4 压力管道进水口顶缘最小淹没深度应符合本规范5.5.4的规定。前池末端底板高程应低于进水室底板高程0.5m以上；
5 前池应设置排沙、放空设施，其型式宜采用冲沙廊道（洞）。寒冷地区还应设拦冰、导冰、排冰设施；
6 前池内电站进水口可采用闸门控制或虹吸式取水；
7 非自动调节渠道电站前池的泄水建筑物，宜采用侧堰式泄水道，其泄流能力应满足电站全部机组丢弃负荷时的最大流量要求。

5.5.39 调节池的设置应根据电站的需要，结合地形、地质条件等经技术经济比较确定。其布置应符合下列要求：
1 调节池的位置，应根据所需的调节容积和消落深度，结合地形、地质条件选择，宜利用天然洼地。
2 调节池的布置方式应根据地形、地质条件选择，可采用与引水渠相结合或相连通、与前池相结合或相连通、通过连接管（渠）直接向压力管道或前池供水等方式。调节池与各连接建筑物的水流衔接经水力计算确定。

5.5.40 前池应进行电站正常运行突然丢弃负荷时的最高涌波和突然增加负荷时的最低涌波计算。前池的最高水位，对自动调节渠道为最高涌波水位；对非自动调节渠道为溢流堰上最高水位。前池墙顶超高可按渠顶超高加0.1～0.3m。

5.5.41 前池、调节池建筑物，应满足稳定、强度、变形、抗裂、抗渗及抗冻等方面的要求。其压力墙应按挡水建筑物的要求进行稳定和强度计算。

5.5.42 压力水管应根据电站水头、应用条件等，经技术经济比较分别选用钢管、钢筋混凝土管、预应力钢筋混凝土管、玻璃钢管、钢套筒混凝土管及钢套筒预应力混凝土管等。

5.5.43 压力水管的线路应根据工程总布置，结合地形、地质、施工、运行条件，经技术经济比较选择。线路宜短而直。

5.5.44 压力水管的供水方式，应根据电站水头、开发方式、引用流量及管道类型，结合地形、地质条件和工程布置等，经技术经济比较分别选用单元供水、联合供水或分组供水方式。每根压力水管连接的机组台数不宜超过3台。

5.5.45 压力水管内径应根据电站的水头、管道类型、工程量、投资及电能损失等，经技术经济比较确定。管内经济流速，对钢筋混凝土管可采用2.5～3.5m/s，钢管可采用4.0～6.0m/s。

5.5.46 露天式压力水管（明管）的布置，应符合下列要求：
1 管线应避开滑坡和崩塌地段，个别管段若不能避开山洪、坠石影响时，可布置为洞内明管、地下埋管或外包混凝土管；
2 在管道转弯处、分岔处、隧洞与钢管接头处、混凝土管与钢管接头处，应设置镇墩，并在镇墩下游侧设伸缩节。当直管段长度大于150m时，应在其间加设镇墩。两镇墩间管道可用支墩或管座支承，支墩间距宜采用6～12m。镇墩、管座的地基应坚实稳定；
3 管道底部应高出地表0.6m以上，管道顶部在最低压力线以下2m；
4 明管两侧应设纵向徘水沟，并与横向排水沟相连；沿管线应设维修人行道。

5.5.47 压力水管的壁厚应满足强度和外压稳定性要求，并经应力分析确定。压力水管承受的最大内水压力，应通过水锤分析计算确定。

5.5.48 压力水管的分岔管可采用卜形、对称Y形或三岔形三种布置方式。其分岔角，根据岔管型式和材料确定，钢筋混凝土岔管宜采用30°～60°；钢岔管宜采用45°～90°。

5.5.49 压力水管伸缩节型式可采用承插式或套筒式。伸缩节的止水填料应具有高弹性、耐久性和低摩擦系数。当水头低于500m时，可采用橡胶石棉盘根；当水头高于500m时，宜采用聚四氟乙烯石棉盘根。

5.5.50 压力钢管的支承结构型式，应根据管径大小选择：当管径小于1500mm时，可采用鞍形；当管径为1500～2500mm时，宜采用平面滑动式或滚动式；当管径大于2500mm时，宜采用滚动式或摆动式。对可能产生不均匀沉陷的地基应采取相应结构措施。

5.5.51 压力钢管应设置进入孔，其孔径不应大于500mm，间距不宜大于150m。压力钢管最低点，应设置排水装置，高水头压力钢管排水口应设置消能设施。

5.5.52 压力钢管的内表面必须喷涂耐磨、防锈、防腐涂料；外表面应进行防护处理。严寒地区尚应有防冻设施。

5.5.53 焊接成型的钢管，应进行焊缝探伤检查和水压试验。水压试验可根据管道长度、内水压力等选择分节、分段或整体三种方式，对明管宜作整体试验。试验压力值不应小于1.25倍正常工作情况最高内水压力，也不得小于特殊工况的最高内水压力。

5.5.54 地下埋藏式压力水管布置应符合下列要求：
1 地下埋管线路应选择在地形、地质条件好的地段；
2 地下埋管宜采用单管供水方式，若采用多管供水方式，相邻两管间距不宜小于2倍管径；
3 洞井型式、压力水管坡度，应根据布置要求、地质条件、施工条件综合分析确定；
4 地下水位高的地段宜设置排水设施，并应布置观测井或测压计。

5.5.55 地下埋管衬砌混凝土的强度等级不应低于C15。其平硐、斜井应进行顶拱回填灌浆，灌浆压力不宜小于0.2MPa。钢管和岩石联合受力的地下埋管，应进行钢管与混凝土、混凝土与岩石之间的接缝灌浆，灌浆压力宜采用0.2MPa。地下埋管的围岩宜进行固结灌浆，灌浆压力不宜小于0.5MPa。

5.5.56 地下埋管中，钢管与引水隧洞或调压室的混凝土衬砌连接处的钢管首端应设止水环。钢管管壁与围岩之间的净空尺寸应满足施工要求。


5.6 厂房及开关站

5.6 厂房及开关站

5.6.1 电站厂房的型式应结合枢纽布置、地形、地质、上下游水位变幅等因素，经技术经济比较后可分别采用地面式、地下式、半地下式、溢流式或坝内式。

5.6.2 地面式厂房的厂区布置应符合下列原则：
1 厂区与枢纽其他建筑物的布置相互协调；
2 主厂房、副厂房、主变压器场、高压引出线、开关站、进厂交通、发电引水及尾水建筑物的布置相互协调；
3 厂区布置的排水系统，当不能自流排水时设置专用的排水泵；
4 傍山厂房的山坡上设置防山洪及滚石的设施；
5 开关站和主变压器场的位置宜靠近厂房。当受地形限制时主变压器和开关站可分开布置；
6 保护环境、绿化厂区。

5.6.3 地面式厂房的位置，应根据地形地质条件，结合枢纽总体布置、厂房型式、防洪、通风、采光等要求，通过方案比较确定。当压力水管采用明管时，宜将厂房避开事故水流的主冲方向或采取其他防冲措施。
厂房位置适宜避开冲沟口，当不能避开时应采取相应防护设施；厂房位于高陡边坡下时，应对边坡稳定进行分析，并采取相应的安全保护措施。

5.6.4 电站尾水渠的布置宜避开泄洪建筑物出口水流的影响。当受条件限制时，尾水渠与泄洪建筑物出口之间应设置导流墙。

5.6.5 地面式厂房的防洪建筑物型式，应根据水位变幅确定。当水位变幅小、地形条件允许时，宜在厂房外修建防洪墙或防洪堤；当水位变幅大时，可采用厂房挡水或设防洪门。

5.6.6 厂房主机室的高度和宽度，应根据机电设备布置、机组安装和检修、设备吊运、通风和采光的要求确定。

5.6.7 主厂房机组间距应符合下列要求：
1 当采用卧式机组时，应满足安装和检修时能抽出发电机转子的要求，且机组之间的净距不应小于1.5m；
2 当采用立式机组时，宜按发电机风罩直径、蜗壳和尾水管的尺寸和平面布置确定，相邻混凝土蜗壳之间和尾水管之间的隔墩厚度，不宜小于1.0m，设永久缝时不宜小于2.0m。金属蜗壳之间的隔墩厚度，不宜小于1.0m，发电机风罩盖板之间的净距不宜小于1.5m；
3 当采用坝内式、溢流式厂房时，尾水管之间的混凝土厚度应满足结构和强度要求；
4 边机组段的长度应结合安装场的位置、主机室与安装场的高差和起重机的起吊范围等因素确定。

5.6.8 安装间面积宜按1台机组扩大检修需要确定。安装间地面高程宜与发电机层高程相同；安装间宜布置于厂房的一端，且与主厂房同宽。

5.6.9 厂房应设置通风、采光和减少噪声的措施；坝内式厂房、河床式、厂房和地下式厂房尚应设置防潮设施；严寒地区的地面式主、副厂房还应设置采（保）暖设施。

5.6.10 主机段与安装间及副厂房等相邻建筑物之间，应根据地基情况和厂房布置设置永久变形缝。水下永久缝和承受水压的竖向施工缝应设止水，向下延伸至基岩的止水应与基岩牢固连接。

5.6.11 地面式厂房整体稳定及地基应力计算，应分别取中间机组段、边机组段、安装间段作为一个独立的单元，在各种荷载组合情况下进行下列计算：
1 沿基面抗滑稳定和垂直正应力。当厂房地基内存在软弱层面时，还应复核厂房深层抗滑稳定；
2 高尾水位的厂房应进行抗浮稳定计算。

5.6.12 非岩石地基上的地面式厂房基础，应满足强度、防渗、排水和减小不均沉陷的要求。

5.6.13 厂房所有结构构件应进行强度计算，对高排架的受压构件尚应验算其稳定性。吊车梁、厂房构架以及需要控制变形值的构件，尚应进行变形验算。对承受水压力的下部结构构件及在使用上需要限制裂缝宽度的上部结构构件，应进行裂缝宽度验算；对直接承受振动荷载的构件尚应进行动力计算。

5.6.14 地下式厂房宜布置在地质构造简单、岩体坚硬完整、地下水微弱以及岸坡稳定的地段。

5.6.15 地下厂房主洞室纵轴线走向，宜与围岩的主要结构面呈较大的夹角，并应分析软弱结构面对洞室稳定的不利影响；在高地应力区，洞室纵轴线走向宜接近围岩的主应力方向。

5.6.16 地下厂房的支护结构应结合围岩自身的承载能力，经分析计算确定。

5.6.17 电站厂房的建筑设计应技术先进、造型美观大方、方便使用并与枢纽中其他建筑物相协调。


5.7 通航建筑物

5.7 通航建筑物

5.7.1 通航建筑物的型式及布置，应结合枢纽布置、地形、地质、泥沙、水流条件、运行条件、施工等因素，经技术经济比较确定。

5.7.2 通航建筑物不宜靠近进水口、厂房和溢洪道。如因条件限制须傍靠这些建筑物时，应采取安全措施。

5.7.3 斜面升船机的位置宜选择在地形平缓、工程量小、地质条件好的地方。

5.7.4 通航建筑物上、下游引航道应与主航道平顺衔接，上、下游引航道口门区水流的流速、流态应满足通航要求，并应设置防止泥沙淤积的措施。


5.8 水工建筑物安全监测设计

5.8 水工建筑物安全监测设计

5.8.1 水工建筑物应根据其重要性、型式、结构特性及地基条件等，设置安全监测设施。其监测的项目应按表5.8.1的规定选择。

5.8.2 安全监测设计应以外部观测为主，内部观测为辅。观测断面和观测点的选择应有代表性。

5.8.3 对安全性观测项目及测点，设计宜提供观测值的预计变动范围。

5.8.4 监测设施应有保护措施，并便于施工、安装和维护。


6 水力机械及采暖通风

6 水力机械及采暖通风

6.1 水轮发电机组选择

6.1.1 水轮机型式、容量和台数的选择，应根据枢纽布置、电站工作水头范围、运行方式、电站效益、工程投资和运输条件，经技术经济比较后确定。

6.1.2 根据选定的额定水头、泥沙、水质和转轮特性，确定转轮型号、直径、转速、出力、效率和吸出高度等主要目标参数。也可直接采用制造厂推荐的参数。

6.1.3 转桨式水轮机的飞逸转速，应取在运行水头范围内水轮机导叶和转轮叶片协联工况下飞逸转递的最大值。其他型式水轮机的飞逸转速，应按电站最大净水头和水轮机导叶的最大可能开度确定。

6.1.4 机组安装高程应根据水轮机各种工况下允许吸出高度值和相应尾水位确定：
1 装机多于2台时，应满足1台机组在各种水头下最大出力运行时的吸出高度和相应尾水位的要求；
2 装机1～2台时，应满足1台机组在各种水头下50%最大出力运行时的吸出高度和相应尾水位的要求；
3 灯泡贯流式机组宜根据电站水头、流量、出力和转轮空蚀系数的实际组合工况进行计算确定，并满足尾水管出口顶部淹没0.5m以上的要求；
4 冲击式水轮机的安装高程应满足排空和0.2～0.3m的通气高度要求；
5 立轴式水轮机尾水管出口顶缘应低于最低尾水位0.5m；卧轴式水轮机尾水管出口的淹没水深应大于0.3m。

6.1.5 水轮机蜗壳和尾水管可采用制造厂推荐的型式和尺寸，肘形尾水管扩散段底板与水平面夹角应为0°～12°。
立轴式水轮机尾水锥管部分应设置金属里衬，肘管部分也可设置金属里衬。

6.1.6 发电机型式应按现行系列配套选择。发电机参数的选择应满足电力系统、电站运行工况的要求，并经技术经济比较确定。


6.2 调速系统和调节保证计算

6.2 调速系统和调节保证计算

6.2.1 每台机组应设置一套包括调速器、油压装置等附属设备组成的调速系统。

6.2.2 应根据电力系统的要求和水轮机输水系统的特性，进行水轮机调节保证计算，并满足以下要求：
1 蜗壳最大压力值，应在额定水头和最高水头两种情况下。按额定出力甩负荷的条件进行计算；
2 水轮机蜗壳最大允许压力上升率：额定水头在40m以下，不得大于70%；额定水头在40～100m，不得大于50%；额定水头在100m以上，应小于30%；
3 机组额定出力甩全负荷时，最大转速上升率不宜大于50%；
4 机组容量占电力系统容量比重小时，机组额定出力甩负荷时最大转速上升率允许达到50%～60%，超过时应进行论证。

6.2.3 当压力上升率和转速上升率不能满足设计要求时，可采取下列措施：
1 改变导水叶关闭规律；
2 改变输水管道尺寸；
3 增加发电机飞轮力矩；
4 设置调压井或调压阀。


6.3 技术供、排水系统

6.3 技术供、排水系统

6.3.1 技术供水方式应根据电站的工作水头范围确定，工作水头小于15m时，宜采用水泵供水；15～100m时，宜采用自流减压或射流泵及顶盖取水供水；大于120m时，宜采用水泵供水，也可采用减压供水。
电站工作水头范围不宜采用单一供水方式时，可采用混合供水方式，并经技术经济比较确定不同供水方式的分界水头。

6.3.2 技术洪水系统应有可靠水源，可从上游、下游及外来水源取水，取水口不应少于2个，每个取水口应保证通过设计流量。
水轮机轴承润滑用水、主轴密封用水的备用水源应能自动投入。

6.3.3 采用水泵供水方式时，应设置备用水泵。当1组水泵中任何1台发生故障，备用水泵应自动投入运转。

6.3.4 技术供水系统应设置滤水器。滤水器清污时，系统供水不应中断，供水系统水中含沙量大时，应论证是否设置沉沙、排沙设施。
轴承润滑水、主轴密封用水的水质应满足机组用水的要求。

6.3.5 机组检修排水和厂内渗漏排水宜分别设置排水泵。
机组检修排水泵应设2台，其总排水量应能保证在4～6h内，排除1台水轮机过水部件和输水管道内的积水，以及上、下游闸门的漏水。每台水泵的出水流量应大于上、下游闸门的总漏水流量。
厂内渗漏集水井排水泵应不少于2台，其中1台备用。排水泵应随集水井水位变化自动运转。水位超过警戒水位应报警。

6.3.6 厂区室外排水应自成系统，不得将其引入厂内集水井或集水廊道。


6.4 压缩空气系统

6.4 压缩空气系统

6.4.1 电站厂房内可设置中压和低压空气压缩系统，其规模按设计要求的空气量、工作压力和相对湿度确定。

6.4.2 供油压装置油罐充气的中压空气压缩系统的压力，应根据油压装置的额定工作压力确定。其空气压缩机宜为2台，1台工作，1台备用，并应设置贮气罐。
空气压缩机的容量可按全部压缩机同时工作，在1～2h内将一个压力油罐的空气压力，从常压充到额定压力的要求确定。
贮气罐的容积可按压力油罐的运行补气量确定。贮气罐额定工作压力宜高于压力油罐额定工作压力0.2～0.3MPa。

6.4.3 供机组制动、检修维护和蝴蝶阀、水轮机主轴围带密封用的低压空气压缩系统的压力应为0.7～0.8MPa.当低压空气压缩系统不能满足蝴蝶阀围带充气要求时，可用中压空气压缩系统减压供给。
机组制动用气贮气罐的总容积，应按同时制动的机组台数的总耗气量确定。
空气压缩机的容量应按同时制动的机组耗气量和恢复贮气罐工作压力的时间确定。恢复贮气罐工作压力的时间可取10～15min。
机组制动用气应有备用空气压缩机或其他备用气源。

6.4.4 当机组需采用充气压水方式作调相运行时，其充气用空气压缩机可与机组制动用空气压缩机共用。其容量应按调相压水的用气量确定，但调相供气管路和贮气罐应与机组制动用气系统分开。
调相用贮气罐容积，应根据1台机组调相时，初次压低转轮室水位所需用的空气量确定。
调相用空气压缩机的总容量，应按1台机组首次压水后恢复贮气罐工作压力的时间及已投入调相运行的机组总漏气量确定。恢复贮气罐工作压力的时间可取15～45min。


6.5 油系统

6.5 油系统

6.5.1 电站可设置透平油系统和绝缘油系统，其设备、管路应分开设置并满足贮油、输油和油净化等要求。

6.5.2 透平油和绝缘油油罐的容积，应满足贮油、检修换油和油净化等要求。透平油罐的容积，宜为容量最大的1台机组用油量的110%。绝缘油罐的容积，宜为容量最大的1台主变压器用油量的110%。

6.5.3 油净化设备应包括油泵和滤油机，其品种、容量和台数，可根据电站用油量确定。

6.5.4 电站油系统宜设置简化油化验设备，梯级水电站或水电站群宜设置中心油务系统。中心油务系统应设置贮油、油净化设备和油化验设备。


6.6 水力监视测量系统

6.6 水力监视测量系统

6.6.1 水力监视测量系统应满足水轮发电机组安全、经济运行的要求。其监视测量项目应根据电站的水轮机型式和自动化水平确定。采用计算机监控的电站还应满足计算机监控的要求。

6.6.2 电站应分别设置上游水位、下游水位、水轮机工作水头、水轮机过流段压力、拦污栅前后水位差等参数的测量仪表。对容量大的电站增设水库水温、机组冷却水温、机组过流流量、机组效率、机组振动、机组轴摆度等测量仪表。


6.7 采暖通风

6.7 采暖通风

6.7.1 电站的采暖通风方式，应根据当地气象条件、厂房型式及各生产场所对空气参数的要求确定。

6.7.2 地面式厂房的主机间、安装场和副厂房的通风方式，宜采用自然通风。当自然通风达不到室内空气参数要求时，可采用自然与机械联合通风、机械通风、局部空气调节等方式。
主厂房发电机层以下各层可采用自然进风、机械排风的通风方式。

6.7.3 封闭式厂房可利用孔洞采用自然进风、机械排风的通风方式。当室内空气参数不能满足通风要求时，可采用空气调节装置。

6.7.4 发电机采用管道式通风时，其热风应引至厂房外，并不得返回厂内。

6.7.5 油罐室的换气次数不应少于3次/h；油处理室和蓄电池室的换气次数不应少于6次/h。室内空气严禁循环使用。

6.7.6 油罐室、油处理室和蓄电池室应分别设置单独的通风系统。通风系统的排风口应高出屋顶1.5m。

6.7.7 SF6开关室换气次数应为8次/h，吸风口应设置在房间下部。

6.7.8 主、副厂房的室内温度低于5℃时，应设置采暖装置，并应满足消防要求。


6.8 主厂房起重机

6.8 主厂房起重机

6.8.1 电站主厂房应设置起重机。起重机的额定起重量，应按吊运最重件和起吊工具的总重量，并参照起重机系列的标准起重量确定。起重机的跨度可按起重机标准跨度选取。起重机的提升高度和速度，应满足机组安装和检修的要求。

6.8.2 起重机应选用轻级工作制，但制动器的电气设备应采用中级工作制。


6.9 水力机械布置

6.9 水力机械布置

6.9.1 水力机械设备和电气设备宜分区布置。

6.9.2 主厂房机组段的长度和宽度，应根据机组及流道、调速器、油压装置、进水阀、电气盘柜等尺寸，并结合安装、检修、运行、交通及土建设计等要求确定。边机组段长度，还应满足起重机吊运部件和进水阀所需尺寸的要求。

6.9.3 主厂房净空高度应满足下列要求：
1 立轴发电机转子连轴整体吊运；
2 轴流式水轮机连轴套装及整体吊运；
3 主变压器进厂检修：
4 灯泡贯流式机组外配水环等部件翻身；
5 起重机吊运部件与固定物之间的距离，垂直方向不小于0.3m，水平方向不小于0.4m。

6.9.4 安装场的面积应根据1台机组扩大性检修的需要确定，机组主要部件应布置在起重机吊钩工作范围线之内，并应满足下列要求：
1 安装及大修过程中吊运大件次序的要求；
2 机组大件之间、机组大件与墙（柱）和固定设备之间的净距为0.8～1.0m；
3 车辆进厂装卸。

6.9.5 安装场高程宜与发电机层高程一致。其宽度应与机组段宽度一致，其长度可按1.5～2.O倍机组长度初选。

6.9.6 油罐室和油处理室应根据厂区的总体设计、气象条件和消防要求布置。透平油室宜设在厂房内，绝缘油罐宜设在厂房外。油处理室应布置在油罐室附近。

6.9.7 其他辅助机械的布置应便于设备的安装、运行及检修维护。


6.10 机修设备

6.10 机修设备

6.10.1 机修设备应根据机电设备检修内容、对外交通、外厂协作加工条件等因素配置。

6.10.2 机修车间宜设在靠近主厂房且交通方便的地方。

6.10.3 梯级水电站和水电站群宜设置中心修配厂。


7 电气

7 电气

7.1 电站与电网连接

7.1.1 电气设计应根据电站特性和电力系统要求，确定送电点、输送电压、出线回路数、输送容量（包括穿越功率）、运行方式及其与电网的连接形式。

7.1.2 电站与电力系统连接的输送电压宜采用一级电压。110kV的出线回路数不宜超过两回，35kV的出线回路数不宜超过4回。

7.1.3 梯级电站或电站群宜设置联合开关站，经技术经济论证后，也可设置联合升压站。


7.2 电气主接线

7.2 电气主接线

7.2.1 电气主接线应根据电站在电力系统中的地位、枢纽布置和设备特点等因素确定，并应满足运行可靠、接线简单、操作维修方便和节省工程投资等要求。当电站分期建设时，接线应便于过渡。

7.2.2 电站升高电压侧接线，宜选用单母线或单母线分段、变压器-线路组、桥形和角形接线方式。

7.2.3 发电机电压侧接线，可选用单元或扩大单元接线、单母线或单母线分段接线。

7.2.4 电站主变压器应采用三相式，其容量可按与其连接的发电机容量选择。当发电机电压母线上连接有近区负荷时，可扣除近区最小负荷选择主变压器容量。当主变压器有穿越功率通过时，主变压器容量还应加上最大穿越功率。

7.2.5 当需通过电网倒送厂用电时，单元接线的发电机出口处应装设断路器。三圈变压器的低压侧应装设断路器。


7.3 厂用电及坝区供电

7.3 厂用电及坝区供电

7.3.1 厂用电的电源，宜由发电机电压母线或单元分支线接出，也可从35kV电压母线或出线上供电。厂用变压器不应超过2台。装设2台厂用变压器时，其中1台变压器可与外来电源连接。

7.3.2 厂用变压器宜采用干式变压器，其容量选择应符合下列规定：
1 装设1台变压器时，容量必须满足最大计算负荷；
2 装设2台变压器时，当其中1台检修或出现故障，另1台应能担负电站正常运行时的厂用电负荷或短时最大负荷；
3 计算厂用电负荷时，应计及负荷率和网损率，并校验电动机自起动负荷。

7.3.3 厂用变压器的高压侧宜装设断路器。

7.3.4 厂用电的电压应采用380V/220V、三相四线制系统，装设2台厂用变压器时，厂用电母线宜采用单母线或单母线分段接线。

7.3.5 坝区用电可由专设的坝区用电变压器或由厂用电直接供电。
泄洪设施的供电应有2个独立的电源。


7.4 过电压保护及接地装置

7.4 过电压保护及接地装置

7.4.1 室外配电装置和露天油罐等，应装设直接雷过电压保护。直接雷过电压保护装置可采用避雷针、避雷线。

7.4.2 厂房顶上和35kV及以下高压配电装置的构架上，不应装设避雷针。在变压器的门形构架上，不得装设避雷针。

7.4.3 1kV以下中性点直接接地的配电网络中，电力设备的金属外壳宜采用低压接零保护。

7.4.4 接地装置设计，应利用下列自然接地体：
1 常年与水接触的钢筋混凝土水工建筑物的表层钢筋；
2 压力钢管及闸门、拦污栅的金属埋设件；
3 留在地下或水中的金属体。
除利用自然接地体外，尚应设置人工接地网。

7.4.5 自然接地体与人工接地网的连接不少于两点，其连接处应设接地电阻测量井。

7.4.6 在大接地短路电流系统中，电力设备的接地电阻值应不大于0.5Ω；在小接地短路电流系统中，应不大于4Ω。
独立的避雷针（线）宜装设独立的接地装置。在高土壤电阻率地区，可与主接地网连接，地中连接导线的长度不得小于15m。


7.5 照明

7.5 照明

7.5.1 电站工作照明和事故照明的供电网络应分开设置。工作照明应由厂用电系统供电。当交流电源全部消失后，事故照明可由蓄电池组或其他电源供电。

7.5.2 工作照明发生故障中断后仍需继续工作的场所和主要通道应装设事故照明。室外配电装置可不装设事故照明。

7.5.3 电站工作照明和事故照明最低的照度标准及照明安全措施，可参照国家现行的有关标准的规定执行。


7.6 厂内外主要电气设备布置

7.6 厂内外主要电气设备布置

7.6.1 升压变电站宜靠近厂房。开关站和主变压器分开布置时，主变压器应设在发电机电压配电装置室附近。

7.6.2 6kV及以上户内高压配电装置应有防止小动物入侵的措施。

7.6.3 35kV配电装置宜采用户内式布置。110kV配电装置宜采用户外式布置。但在污秽地区或地形条件受到限制时，经技术经济比较，110kV配电装置可采用户内式布置。110kV配电装置也可采用封闭式组合电器。

7.6.4 电站中央控制室应按电站的自动化控制方式设置。中央控制室面积应根据控制屏（台）的数量、布置要求和布置形式确定。


7.7 电缆选型及敷设

7.7 电缆选型及敷设

7.7.1 电力电缆宜选用全塑阻燃电缆。高压电力电缆宜选用阻燃交联聚乙烯绝缘电力电缆。易受机械损伤的场所，应采用全塑阻燃铠装电缆。

7.7.2 控制电缆宜采用铜芯全塑阻燃电缆。有抗电磁干扰要求时，应采用屏蔽阻燃电缆或对绞屏蔽阻燃电缆。

7.7.3 电力电缆与控制电缆宜分开敷设。当敷设在同一侧或同一电缆托架（桥架）上时，控制电缆宜敷设在电力电缆的下方。

7.7.4 埋地电缆的埋设深度不宜小于700mm。当冻土层厚度超过700mm时，应采取防止电缆损坏的措施。

7.7.5 电缆竖井的上、下两端以及电缆穿越墙体、屏柜和楼板等孔洞处，应采用非燃烧材料封堵。

7.7.6 对未采用阻燃电缆的电站，其进出屏柜接头处2～3m范围内应对电缆外层涂防火涂料。


7.8 继电保护及系统安全自动装置

7.8 继电保护及系统安全自动装置

7.8.1 电力设备和线路应装设主保护和后备保护装置。当主保护装置或断路器拒动时，应由元件本身的后备保护或相邻元件的保护装置切除故障。

7.8.2 继电保护装置应由可靠元件构成，并满足可靠性、选择性、灵敏性和快速性的要求。保护装置的时限级差，可取0.5～0.7s。当采用微机继电保护装置时，可取0.3～0.5s。

7.8.3 配置各类保护装置的电流互感器，应满足消除保护死区和减小电硫互感器本身故障所产生的影响的要求。

7.8.4 保护装置用电流互感器（包括中间电流互感器）的稳态误差不应大于10%。
保护装置和测量仪表用的电流互感器不宜共用一组二次线圈，共用时，仪表回路应通过中间电流互感器连接。

7.8.5 电压互感器二次回路断线或其他故障使保护装置误动作，应装设断线闭锁装置，并发出信号。二次回路断线不导致保护装置误动作，可只装设电压回路断线信号装置。

7.8.6 保护装置回路内应设置指示信号，并能分别显示各保护装置动作状况。

7.8.7 装有断路器的110kV和35kV线路，可装设自动重合闸装置。

7.8.8 有2台厂用变压器的电站应装设厂用电备用电源自动投入装置。


7.9 自动控制

7.9 自动控制

7.9.1 水轮发电机组及其附属设备的控制，应按机组自动化规定进行设计，并应符合下列要求：
1 以一个命令脉冲完成水轮发电机组的启动或停机；
2 水轮发电机组能自动调节有功功率和无功功率；
3 机组附属设备、技术供排水系统及压缩空气系统等，能够自动和现地手动控制。

7.9.2 水轮机液压或电动操作的进水闷或快速闸门控制，应包括在机组自动操作范围内，并能够现场进行操作。当机组发生紧急事故时，应自动关闭进水阀或快速闸门。

7.9.3 装机容量在10MW及以上的电站，可采用计算机监控系统。

7.9.4 按集中控制设计的梯级水电站或水电站群，各被控水电站可按无人值班（少人值守）的控制方式设计。

7.9.5 发电机宜采用晶闸管励磁系统。

7.9.6 发电机自动励磁调节器，应满足下列要求：
1 电力系统发生故障而电压降低时，应强行励磁；
2 限制水轮发电机转速升高引起的过电压，应强行减磁。

7.9.7 发电机应装设自动灭磁装置。

7.9.8 当设有中央控制室时，进水阀或快速闸门、水轮发电机组、变压器、110kV线路和35kV线路、近区的坝区的厂变高压侧断路器、直流系统等控制设备，应在中央控制室内进行控制。

7.9.9 中央音响信号系统应装设中央复归和重复动作的信号装置。
采用计算机监控系统时，中央音响信号宜由计算机系统完成。

7.9.10 电站应装设带有非同步闭锁的手动准同步装置和自动准同步装置。
采用计算机监控系统时，宜采用专功能同步装置。

7.9.11 发电机出口、发电机-变压器组单元接线高压侧、对侧有电源的线路和母线分段等处的断路器应能够进行同步操作。


7.10 电气测量仪表装置

7.10 电气测量仪表装置

7.10.1 电站配置的电气测量仪表应符合国家现行的有关标准的规定。

7.10.2 采用计算机监控系统的电站，电气测量仪表的配置应简化。有遥测要求时，宜由计算机监控系统转送。

7.10.3 有分时计费要求的，应设分时电能计量装置。


7.11 操作电源

7.11 操作电源

7.11.1 电站的操作电源应采用蓄电池直流电源装置，蓄电池只装设1组，并应按浮充电方式运行。

7.11.2 操作电源电压宜采用220V、110V。

7.11.3 蓄电池容量，应满足全厂事故停电时的用电容量和最大冲击负荷的容量。
事故停电时间可按0.5h计算；无人值班（少人值守）的小水电站可按1h计算。

7.11.4 蓄电池宜采用阀控式蓄电池。蓄电池的充电及浮充电，宜采用1套整流装置。蓄电池组充电电源回路应设相应的电源指示。

7.11.5 直流装置应具有自动完成充放电控制、电池容量及电压检测、绝缘监测及故障报警等功能。


7.12 通信

7.12 通信

7.12.1 电站应设有厂内通信设施。生产调度通信和行政通信，可合用一台程控调度总机。对外通信可向当地电信部门申请中继线。

7.12.2 程控调度总机的容量，可根据电站装机容量和自动控制方式在60～200门之间选取。

7.12.3 通信设备电源，可由厂用交流电源供电，并应有可靠的事故备用电源。备用电源可由厂内直流电源经逆变供电。


7.13 电工修理及电气试验

7.13 电工修理及电气试验

7.13.1 电站应设置专用的电工修理间，并按其规模和集中管理的要求，配置电工修理工具和设备。

7.13.2 装机容量10MW及以上的电站应设电气试验室；装机容量小于10MW的电站，可配置简易电气试验室。

7.13.3 集中管理的梯级水电站和水电站群，宜设置集中的电气中心试验室。
电气试验室仪器仪表设备的配置标准，可根据现行等级分类标准执行。
有计算机监控系统的电站，可适当增加专用仪器仪表。


8 金属结构

8 金属结构

8.1 一般规定

8.1.1 电站的工作闸门、事故闸门和检修闸门孔口尺寸和设计水头系列。应符合国家现行有关标准的规定。

8.1.2 闸门型式应根据闸门运行要求、闸孔位置、尺寸及上下游水位、操作水头、水文、泥沙及污物情况、启闭机型式及容量、制造安装技术及工艺、材料供应以及维护检修等条件，经技术经济比较后确定。

8.1.3 两道闸门之间或闸门与拦污栅之间的最小净距，应满足门槽混凝土强度与抗渗、启闭机布置与运行、闸门安装与维修和水力学条件等因素的要求，且不宜小于1.5m。

8.1.4 潜孔式闸门门后不能充分通气时，应在紧靠闸门下游孔口的顶部设置通气孔，其顶端应与启闭机室分开，并高出校核洪水位，孔口应设置防护设施。
通气孔面积对引水发电管道的快速闸门或事故闸门，可按管道面积的5%选用；对泄水管道的工作闸门或事故闸门，可按泄水管道面积的10%选用；对检修闸门可选用大于或等于充水管的面积。

8.1.5 根据闸门的工作性质和操作运行要求，快速闸门、事故闸门和检修闸门均宜设置平压设施。如采用充水阀平压，其操作应和闸门启闭机联动，并在启闭机上设置小开度的行程开关。

8.1.6 露顶式工作闸门顶部应有0.3～0.5m的超高值，该超高不得作为水库调蓄或超蓄之用。

8.1.7 闸门、拦污栅及其附属设备，应根据水质、运行条件、设置部位和结构型式，采取防腐蚀措施。

8.1.8 闸门不得承受冰的静压力。防止冰静压力的措施，应根据当地气温、日照及水库（前池）水位变幅等条件，分别选用潜水电泵、压缩空气泡、开凿冰沟或其他保温方法。

8.1.9 根据闸门、拦污栅和启闭机的正常运行和维修要求，宜设置启闭机室、保护罩、检修室或检修平台、门库或存放槽等设施。

8.1.10 闸门的启闭设备应根据闸门型式、尺寸、孔数及操作运行要求等条件，通过技术经济比较分别选用螺杆式、固定卷扬式、台车式、门式或液压式启闭机。其主要技术参数应符合国家现行启闭机系列标准。


8.2 泄水闸门及启闭设备

8.2 泄水闸门及启闭设备

8.2.1 在泄洪道、堰闸工作闸门的上游侧，宜设置检修闸门；对于重要工程，也可设置事故闸门。当库水位低于闸门底槛的连续时间能满足检修要求时，可不设置检修闸门；当下游水位经常淹没底槛时，应研究设置下游检修闸门的必要性。
在设置检修闸门时，10孔以内可设1～2扇，超过10孔宜增加。
检修闸门的型式，可选用平面闸门、叠梁、浮式叠梁和浮箱等。

8.2.2 在泄水孔工作闸门的上游侧，应设置事故闸门。对高水头长泄水孔，尚应研究在事故闸门前设检修闸门的必要性。

8.2.3 泄水孔工作闸门的门后宜保持明流。

8.2.4 泄水孔的工作闸门可选用弧形闸门、平面闸门或其他形式的闸门（阀）。
采用弧形闸门时，应择优选用止水结构和型式；采用平面闸门时，还应选用合适的门槽型式。
弧形闸门的支铰宜布置在过流时不受水流及漂浮物冲击的高程上。
在泄水建筑物出口处采用锥形阀时，应防止喷射水雾对附近建筑物的影响。

8.2.5 排沙孔闸门宜设置在进口段，且采用上游面板和上游止水。门槽和水道边界宜光滑平整，并选用抗磨材料加以防护。
排沙孔工作闸门布置在出口处时，除孔道选用抗磨材料防护外，平时宜将设在进口处的事故闸门关闭挡沙。

8.2.6 施工导流孔闸门及其门槽应满足施工期和初期发电的各种运行工况要求。经分析论证，导流孔闸门也可与永久性闸门共用。

8.2.7 对于低水头弧形闸门，应保证支臂动力稳定性。

8.2.8 多孔数的泄洪工作闸门需要在短时间内全部开启或均匀泄水时，宜选用固定式启闭机操作。
启闭机应采用双回路供电，经论证也可设置备用动力。


8.3 引水发电系统闸门、拦污栅及启闭设备

8.3 引水发电系统闸门、拦污栅及启闭设备

8.3.1 当机组或压力输水管道要求闸门作事故保护时，坝后式电站进口和引水式电站压力管道进口应设快速闸门和检修闸门。对长引水道的引水式电站，尚宜在引水道进口处设置事故闸门。
河床式电站当机组有防飞逸装置时，其进水口宜设置事故闸门和检修闸门。
虹吸式进水口应在虹吸管顶部装设补气阀。

8.3.2 快速闸门的关闭时间，应满足对机组或压力管道的保护要求，其下降速度在接近底槛时不宜大于5m/min。
快速闸门启闭机应能就地操作和远方操作，并应采用双回路供电的操作电源和开度指示控制器。

8.3.3 坝后式和河床式水电站的进水口检修闸门，4台机组以内可设置一扇，4台机组以上可增加。其启闭设备宜选用移动式启闭机。在枢纽布置允许时可与泄水系统检修闸门共用启闭机。

8.3.4 调压室中的闸门应研究涌浪对闸门停放和运行的影响。

8.3.5 尾水检修闸门宜采用平面滑动闸门或叠梁闸门，闸门数量应根据孔口数量、机组安装和调试、施工条件等因素，经技术经济比较后确定。4台机组以内时尾水检修闸门可设置1～2扇。其启闭设备宜选用移动式启闭机。

8.3.6 贯流式机组的进水口应设置检修闸门（或事故闸门），尾水出口应设置事故闸门（或检修闸门）。拦污栅设计应采取措施减少过栅水头损失。

8.3.7 进水口应设置拦污栅。拦污栅清污设施的布置和选型，应根据河流中污物的性质、数量以及对清污等的要求确定。在污物少时，可设置一道拦污栅；在污物多时，除设置排污和导漂设施外，宜设两道拦污栅。

8.3.8 拦污栅的设计应满足结构强度和稳定要求，其荷载应根据污物种类、数量及清污措施等条件，采用2～4m水位差。

8.3.9 低水头电站进水口宜装设监测拦污栅前后水位差的压差测量及报警装置。

8.3.10 拦污栅宜为活动式，并设置启闭拦污栅的机械设备。当拦污栅倾斜布置时，其倾斜角应结合水工建筑物布置确定。

8.3.11 低水头电站进水口倾斜布置的拦污栅，如需设置清污机时，可选用耙斗式或回转式清污机，也可采用回转栅式清污机。


9 消防

9 消防

9.1 一般规定

9.1.1 电站的消防设计应贯彻预防为主、防消结合、自防自救的方针，防止和减少火灾危害。

9.1.2 电站的消防设计，除应符合本规范的规定外，尚应符合国家现行的有关标准的规定。


9.2 工程消防

9.2 工程消防

9.2.1 电站的生产及非生产建筑物、构筑物应按国家现行的有关标准的规定，划分其危险性分类及耐火等级。

9.2.2 厂区内没有消防车道时，车道宽不应小于3.5m，并宜与厂内交通道路合s用。

9.2.3 主厂房和高度在24m以下的副厂房，应划分为一个防火分区。

9.2.4 厂房的安全疏散通道不应少于2个。发电机层室内最远点到最近疏散出口距离不应超过60m。

9.2.5 单台油容量超过1000kg的油浸主变压器及其他充油设备应设贮油坑和公共贮油池；单台室内油容量超过100kg的厂用变压器及其他充油设备，应设贮油坑或挡油槛。

9.2.6 电力电缆及控制电缆应分层敷设。对非阻燃性分层敷设的电缆层间应采用耐火极限不小于0.5h的隔板分隔。

9.2.7 电缆隧道及沟道的下列部位应设置防火分隔设施：
1 穿越厂房外墙处；
2 穿越控制室、配电装置室处；
3 电力电缆及控制电缆隧道每隔150m处；
4 电缆沟道每隔200m处；
5 电缆分支接引处。

9.2.8 厂区的水轮发电机、油罐室和油浸主变压器等部位应设置固定灭火装置。

9.2.9 厂房应设排烟或消烟设施，并宜与厂内通风系统结合。

9.2.10 厂区消防给水水源可采用天然水源自流、专用消防水池、消防水泵供水等，消防给水可与生活、生产供水系统合并。供水水质、水压、水量应满足消防给水的要求。

9.2.11 主、副厂房及油罐室、升压开关站均应设置消火栓。

9.2.12 消防设备的供电应按二级负荷供应，并采用单独的供电回路。

9.2.13 厂房的主要疏散通道、封闭楼梯间、消防电梯主要出口、消防水泵房等部位，应设置事故照明及疏散标志。

9.2.14 火灾探测器宜带火灾报警信号装置。

9.2.15 消防控制设备宜设在中央控制室内。采用消防水泵供水时，应在消火栓箱中设有消防水泵启动设施。


10 施工

10 施工

10.1 一般规定

10.1.1 编制施工组织设计的依据与应具备的资料：
1 与电站施工有关的水文、气象、地形、地质资料、设计图和工程量；
2 电站所在地区的施工条件；
3 上级主管部门或业主对施工组织设计的意见和要求。

10.1.2 施工组织设计文件编制的原则：
1 结合实际，因地制宜；
2 统筹安排、综合平衡、妥善协调各分部、分项工程；
3 结合国情推广新技术、新材料、新工艺和新设备；凡经实践证明技术经济效益显著的科研成果，经论证后可采用。


10.2 施工导流

10.2 施工导流

10.2.1 电站施工导流标准应按下列原则选择：
1 导流临时建筑物级别为Ⅴ级，其洪水标准应符合表10.2.1-1规定。

2 当坝体填筑物高度达到不需围堰保护时或导流建筑物封堵后，其临时度汛洪水标准应按表10.2.1-2确定。但可根据失事后对下游影响的大小。适当提高或降低标准；

3 过水围堰的挡水及过水标准，应根据围堰的不同运用时段，分别采用枯水期洪水和全年洪水按表10.2.1-1的规定确定；
4 截流标准可采用截流时段重现期5～3年的月或旬的平均流量；
5 导流泄水建筑物封堵下闸设计流量，可用封堵时段内重现期10～3年的月或旬的平均流量，或按实测水文统计资料分析确定；
6 封堵工程施工阶段的导流设计标准，可在该封堵时段10～5年重现期范围内选定；
7 施工期蓄水标准可按保证率75%～85%计算。

10.2.2 导流方式应根据枢纽布置、水工建筑物型式和河流特性，综合分析截流、坝体度汛、封堵、初期发电及施工总进度等因素，经方案比较后可分别采用分期围堰导流、与断流围堰配合的明渠导流、隧洞导流、涵管导流以及施工过程中的坝体底孔导流、缺口导流和不同泄水建筑物组合导流等。

10.2.3 导流挡水、泄水建筑物的型式，应根据地形、地质、水文、枢纽布置、施工等条件，经技术经济比较后确定。
当导流建筑物与永久工程结合时，应提出结合方式及具体措施。

10.2.4 施工期蓄水应与导流泄水建筑物封堵统一安排。应提出后期导流建筑物的封堵措施。导流建筑物封堵过程中，应采取措施解决下游发电、灌溉、通航、供水要求。


10.3 料场选择及开采

10.3 料场选择及开采

10.3.1 天然建筑材料开采量，应分别根据土石方填筑、混凝土及砌石等用量以及加工、运输、堆存、施工中损耗和弃料量确定。

10.3.2 土石坝料场选择应遵守下列原则：
1 坝料物理力学性质满足坝体用料质量标准；
2 储量相对集中，料层厚，总储量能满足坝体填筑需用量；
3 按坝体不同部位使用料场；
4 保留部分近距离的料场用于坝体合龙和抢拦洪高程；
5 料场剥离层薄，便于开采；
6 开采工作面开阔，运距短，附近有废料堆场；
7 不占或少占耕地、林场。

10.3.3 混凝土骨料料场选择应遵守下列原则：
1 工程附近天然砂砾石储量丰富，质量符合标准，级配及开采、运输条件好时，应将其作为主要料源；
2 在主体工程附近合格的天然砂砾石料场储量不能满足用量时，宜就近开采加工人工骨料；当开挖渣料数量多、质量好，且能满足施工进度需要，应优先利用；
3 少占或不占耕地。

10.3.4 选定料场的开采、运输、堆存、加工工艺、废料处理、环境保护设计及主要机械设备，应经方案比较后确定。


10.4 主体工程施工

10.4 主体工程施工

10.4.1 电站主体工程施工设计应包括以下内容：
1 水工建筑物设计对施工的要求；
2 确定主要单项工程施工方案及其施工顺序、施工方法、施工布置和工艺；对有温度控制要求的建筑物，应提出相应的温度控制要求和防止裂缝的措施；
3 根据总进度要求安排，主要单项工程施工进度及相应的施工强度；
4 选择主要单项工程的主要施工设备型号和数量；
5 确定主要施工设施规模、布置和型式；
6 计算施工辅助工程的工程量及主体工程施工的附加量；
7 计算施工所需的主要材料、劳动力数量和需用计划；
8 协同施工总布置和总进度，平衡整个工程土石方。

10.4.2 电站主体工程施工方案选择的原则：
1 施工期短、能保证工程质量和安全；辅助工程量及施工附加量小，施工成本低；
2 先后作业之间、土建工程与机电安装之间、各道工序之间协调均衡，干扰小；
3 技术先进、可靠；
4 施工强度和施工设备、材料、劳动力等资源需求均衡。


10.5 场内外交通

10.5 场内外交通

10.5.1 对外交通宜采用公路运输方式，应优先利用国家或地方现有交通设施，并选择里程短的改建、新建道路，确定重大部件的运输措施和对外交通施工进度。

10.5.2 场内交通布置方案应根据施工总布置、场内交通道路建设和维护费用、运输总费用及满足施工运输要求等因素，经方案比较后确定。

10.5.3 对选定的场内交通方案，应确定其线路及设施的技术标准和场内主要交通干线与场外交通的衔接方式。


10.6 施工工厂设施

10.6 施工工厂设施

10.6.1 施工工厂设施宜利用当地企业的设施和生产能力。

10.6.2 需要设在现场的施工工厂，其布置应符合下列要求：
1 厂址宜靠近服务对象和用户中心，水电供应和交通运输方便，避免物资逆向运输；
2 协作关系密切的施工工厂布置宜相对集中；
3 生产区与生活区应相对分开；
4 满足防火、安全、卫生和环境保护要求。

10.6.3 施工工厂应分系统设计，分别确定厂址、平面布置、生产规模、场地和房屋面积，确定土建工程量及所需的主要设备。


10.7 施工总布置

10.7 施工总布置

10.7.1 施工总布置应符合下列原则：
1 根据工程施工特点及进度要求，选择施工临时设施项目并确定其规模；
2 节约用地和少占耕地，并有利于工程完工后临时占地的复耕和造地；
3 在满足环境保护要求、不影响河道排洪和不抬高下游尾水位的前提下，利用渣料形成施工场地；
4 避免在不良地质区域设置施工临时设施；
5 施工场地的防洪标准按5～10年重现期洪水选择；
6 整体规划施工场地排水，提出防护措施，防止水土流失。

10.7.2 施工分区布置应符合下列要求：
1 施工分区布置应使枢纽工程施工形成最优工艺流程。分区间交通道路布置合理，运输方便，避免或减少反向运输；
2 机电设备、金属结构组装场地宜靠近主要安装场地，交通方便；
3 施工管理中心宜设在主体工程施工工厂区和仓库区的适中地段，各施工区应靠近其施工对象，生活区与生产区宜分开布置；
4 主要施工物资仓库、站场等，应布置在场内外交通衔接处。炸药库、雷管库、油库等的设置应满足安全要求。


10.8 施工总进度

10.8 施工总进度

10.8.1 工程建设工期应为工程筹建期、工程准备期、主体工程施工期和工程完建期。工程总工期为后三项工期之和。

10.8.2 编制施工总进度应遵守下列原则：
1 对控制总工期或受洪水威胁的工程和关键项目，应采取技术和安全措施，缩短建设周期，发挥投资效益；
2 采用平均先进指标，适当留有余地；
3 分析枢纽主体工程、场内外交通、施工导截流及其他施工临时工程、施工工厂设施等建筑安装任务，编制单项工程施工进度和各施工价段的施工进度计划，确定其关键路线及项目、施工强度和分阶段的工程形象面貌；
4 对施工总进度进行资源优化后，确定包括有强度曲线与劳动力曲线内容的施工总进度表（含关键路线进度表）和劳动力、主要施工设备、主要材料分年度供应计划。


11 水库淹没处理及工程占地

11 水库淹没处理及工程占地

11.1 水库淹没处理范围及标准

11.1.1 水库淹没处理范围应包括水库经常淹没区、临时淹没区以及因淹没而引起的浸没、坍岸、滑坡和其他受水库蓄水影响的地域。

11.1.2 水库淹没处理设计洪水标准应根据不同淹没对象，按表11.1.2的规定取值。

表11.1.2中未列的非牧区的牧草地应采用正常蓄水位，林地应高于正常蓄水位0.5m；铁路、公路、电力及电信线路、文物古迹、水利设施等，其设计洪水标准应按国家现行的有关标准的规定，会同有关部门协商确定。
在水库淹没区采取防护工程措施时，其设计洪水标准应根据防护对象的重要性，按照国家现行的有关标准的规定执行。

11.1.3 水库回水淹没范围的确定应以坝址以上天然洪水与建库后汛期和非汛期同一频率的洪水回水位所组成的外包线为依据。若汛期降低水库水位运行，库前段回水位低于正常蓄水位时，应采用正常蓄水位高程。水库回水末端设计终点位置，在回水曲线不高于同频率天然洪水水面线0.3m范围内，可采用与同频率天然水面线水平封闭或垂直封闭。
水库洪水回水位，应计入10～20年的泥沙淤积影响。

11.1.4 居民迁移和土地征用界线，应综合分析水库淹没、浸没、风浪、冰塞壅水、滑坡、坍岸等影响确定。在回水影响小的库段，居民迁移线应高于正常蓄水位1.0m，土地征用界线应高于正常蓄水位0.5m。


11.2 水库淹没实物指标调查

11.2 水库淹没实物指标调查

11.2.1 水库淹没实物指标调查范围应包括水库淹没区和影响区。其调查内容应为水库淹没对象和受影响的对象的实物指标。
在水库淹没调查时，还应收集水库淹没影响涉及地区的社会经济现状资料和国民经济发展计划。

11.2.2 水库淹没实物指标调查统计可分为农村、集镇、乡镇企业和专业项目等，其调查要求、方法及精度，可参照国家现行的有关标准的规定执行。


11.3 农村移民安置

11.3 农村移民安置

11.3.1 在编制农村移民安置规划时，应收集移民安置区的水文气象、地形、地质、水土资源、环境现状、人文历史、社会经济等基本资料。

11.3.2 编制农村移民安置规划应以编制规划的当年为基准年，以水库下闸蓄水的当年作为规划水平年。

11.3.3 编制农村移民安置规划时，应以水库淹没调查实物指标为基础，分析确定生产安置和搬迁安置人口数量。人口数量应计及基准年到规划水平年期间的自然增长人口。

11.3.4 农村移民安置规划应贯彻开发性移民方针，采取以土地安置与非土地安置相结合的安置方式。在进行农村移民安置区的选择时，应分析移民环境容量、自然和社会经济条件、生活及风俗习惯等基本情况。

11.3.5 农村移民安置规划应在方案比较的基础上，经综合分析论证后，确定推荐方案，并应对安置区的基础设施进行规划设计。


11.4 集镇、乡镇企业、专业项目的迁（改）建

11.4 集镇、乡镇企业、专业项目的迁（改）建

11.4.1 集镇迁建应会同地方人民政府提出防护、迁建或撤销、合并的意见，集镇的撤销、合并或易地迁建，应报上级人民政府审批。集镇迁建方案，尚应符合《村镇规划标准》GB 50188—93的有关规定。

11.4.2 受淹的乡镇企业迁（改）建，应根据受淹影响程度，结合地区产业结构及环境保护要求，初步确定迁（改）建方案。

11.4.3 受淹的专业项目需迁（改）建应按原规模、原标准或恢复原功能的原则，根据国家现行的有关标准的规定，初步确定迁（改）建方案；不需要迁（改）建或难以迁 （改）建的，应根据淹没影响程度，按有关规定给予补偿。


11.5 防护工程

11.5 防护工程

11.5.1 对于水库淹没区内成片耕地、集中居民区或重要的淹没对象，凡具备防护条件且技术经济合理，应采取防护工程措施。确定防护工程应进行方案比较。

11.5.2 防护工程的防洪标准，集镇可采用10～20年一遇洪水，农田可采用5～10年一遇洪水。重要集镇的防洪标准可适当提高。

11.5.3 防护区内排涝标准的设计暴雨重现期，在旱作区，农田和农村居民点可采用5～10年一遇暴雨1～3d排干，在水稻区可采用3～5年一遇暴雨3～5d排干。


11.6 库底清理

11.6 库底清理

11.6.1 库底清理范围与对象，应根据水库运行方式和各项事业发展的要求确定。库底清理应与水库移民搬迁同时进行，并在水库蓄水前完成。

11.6.2 库底清理的技术要求应按照国家现行有关标准规定执行。


11.7 水库淹没处理补偿投资概（估）算

11.7 水库淹没处理补偿投资概（估）算

11.7.1 补偿投资计算应遵循以下原则：
1 征用土地补偿和安置补助标准应符合国家和省、自治区、直辖市所颁布的现行的有关条例、规定；
2 农村移民安置和集镇、乡镇企业、专业项目迁（改）建，按原规模、原标准、恢复原功能的原则，计算其所需的补偿投资。
对不需要或难以迁（改）建的淹没对象，可给予拆卸费、运输费或补偿；
3 投资补偿单价、标准、定额，应根据当时国家政策、物价水平，结合当地的实际情况制定。各种费率，可按照国家有关规定取用；
4 水库淹没处理补偿投资概（估）算水平年，应与枢纽工程概算编制年相同。

11.7.2 补偿投资概（估）算可由以下部分构成：
1 农村移民安置补偿费；
2 集镇迁建补偿费；
3 乡镇企业迁（改）建补偿费；
4 专业项目迁（改）建补偿费；
5 防护工程费；
6 库底清理费；
7 其他费用，主要包括勘测规划设计费、实施管理费、技术培训费、监理费等；
8 预备费，包括基本预备费和价差预备费；
9 建设期贷款利息；
10 有关税费。


11.8 工程占地

11.8 工程占地

11.8.1 工程占地应包括永久占地和临时占地。

11.8.2 工程占地的实物指标应按工程设计所确定的范围，分别按永久占地和临时占地进行调查统计。

11.8.3 工程永久占地，应采用水库淹没处理的征地标准。施工临时占地，应根据占用的时间和被占土地复种条件，按临时补偿或征用处理。

11.8.4 工程永久占地的补偿投资概（估）算，可按本规范11.7.1的规定执行，并可计列临时工程占地的青苗补偿费。


12 环境保护

12 环境保护

12.1 环境影响评价

12.1.1 电站建设应按国家现行有关法规和标准，进行环境影响评价。
应根据电站对环境影响程度，编制环境影响报告书或环境影响报告表，或填报环境影响登记表。

12.1.2 电站环境影响评价应包括：工程分析、环境现状调查、环境影响识别、环境影响预测评价、环境保护措施拟定和投资估算等。

12.1.3 进行电站环境影响评价时，应通过工程分析和环境现状调查，对识别、筛选出的主要环境问题进行重点评价。

12.1.4 电站环境影响预测方法，宜采用类比调查法或专业判断法，也可采用数学模式法。

12.1.5 通过环境影响预测评价，对不利影响应拟定对策措施，并进行环境保护投资估算。


12.2 环境保护设计

12.2 环境保护设计

12.2.1 应按环境影响报告书（表）及其审批意见中确定的各项环境保护措施，进行环境保护设计，编制环境保护设施的投资概算。


13 工程管理

13 工程管理

13.1 一般规定

13.1.1 应根据国家现行有关规定和业主的要求，确定管理机构的体制、机构设置和人员编制。
机构设置和人员编制应贯彻精简、统一、效能的原则。

13.1.2 管理机构宜在就近城镇选址。


13.2 工程管理范围和保护范围

13.2 工程管理范围和保护范围

13.2.1 应根据国家有关法规及地方管理有关条例，结合当地自然地理条件、土地利用情况和工程的特点，确定工程的管理范围和保护范围。

13.2.2 工程管理范围应根据永久建筑物和设施的平面布置，管理、运行设施和管理单位的生产、生活和文化福利设施的占地确定。

13.2.3 工程保护范围应根据工程具体情况、安全运行要求，结合当地条件按国家现行有关规定确定。


13.3 生产、生活设施

13.3 生产、生活设施

13.3.1 应按照有利生产、方便管理、经济适用的原则，确定各类生产、生活设施的建设项目、规模和建筑标准。

13.3.2 应通过总体规划和建筑布局，确定生产、生活面积和环境绿化美化设施，提出总体规划平面图。

13.3.3 位于城郊和风景名胜区的电站，其生产、生活设施宜与周围环境相协调。


13.4 工程管理运用

13.4 工程管理运用

13.4.1 应根据电站的特点和在电网中的作用，拟定工程调度管理运用方案。

13.4.2 应根据工程各建筑物和设施的设计条件，提出相应的操作运用和维护检修的技术要求。

13.4.3 应根据工程观测项目及观测设施的特点，提出观测方法和资料整理分析的技术要求。

13.4.4 应根据工程财务评价经济指标，拟定水费、电费的计收标准。


14 工程概（估）算

14 工程概（估）算

14.0.1 电站设计概（估）算应根据国家现行经济政策、设计文件及工程所在地区的建设条件编制。

14.0.2 编制设计概（估）算应全面反映设计内容，合理选用定额、标准、费率和价格，保证设计概（估）算质量。

14.0.3 应根据工程资金来源和需要，编制内资概（估）算或内外资概（估）算。

14.0.4 应按照国家现行的有关标准的规定及编制年的价格水平，编制设计概（估）算。

14.0.5 设计概（估）算编制依据应根据其隶属关系，中央项目执行中央部委的规定，地方项目执行各省、自治区、直辖市及计划单列市的规定。


15 经济评价

15 经济评价

15.0.1 经济评价应包括财务评价和国民经济评价。

15.0.2 经济评价应遵循费用与效益计算口径对应一致的原则，计及资金的时间价值，以动态分析为主，辅以静态分析。

15.0.3 财务评价应以财务内部收益率及上网电价为主要指标，以财务净现值、投资利润率、投资利税率及静态投资回收期为辅助指标。

15.0.4 财务内部收益率不小于财务基准收益率或计算的财务净现值大于零且上网电价能为市场接受时，其财务评价应为可行。

15.0.5 国民经济评价应以经济内部收益率为主要指标，经济净现值及效益费用比为辅助指标。

15.0.6 经济内部收益率不小于社会折现率或经济净现值不小于零时，其国民经济评价应为可行。

15.0.7 经济评价应进行不确定性分析，并宜以敏感性分析为主。

15.0.8 在财务评价和国民经济评价的基础上，尚应结合淹没、单位千瓦投资、单位电能投资等指标，以及电站的社会效益、环境效益进行综合评价。


条文说明

中华人民共和国国家标准

小型水力发电站设计规范

Design code for small hydropower station

GB 50071-2002

条文说明


1 总则

1 总则

1.0.2 关于规范适用的装机容量范围，原《小型水力发电站设计规范》GBJ 71—84为25MW以下，机组容量为0.5～6MW；《小型水电站施工技术规范》SL 172—96为50～0.5MW；《小型水力发电站水文设计规范》SL 77—94，《小水电水能设计规程》SL 76—94，《小水电建设项目经济评价规程》SL 16—95均为25MW以下；《小型水力发电站自动化设计规定》SDJ 33—89为25MW，单机容量为0.5～6MW；《防洪标准》GB 50201—94中，小（Ⅰ）型水电站为50～10MW，小（Ⅱ）型水电站为10MW以下；《小型水电站初步设计编制规程》SL/T 179—96为50～10MW。上述标准适用的装机容量范围各不相同。本次修编GBJ 71—84规范，考虑到我国小水电站建设已具一定规模，单机容量增大，低水头贯流式水轮发电机组的普遍运用等因素，对装机容量的适用范围定为50～5MW是合适的。
本规范所指小水电站设计，包括国家现行基本建设程序规定的项目建议书、可行性研究报告、初步设计等各阶段设计的技术要求。不同设计阶段的工作内容和深度要求，应符合国家现行的有关编制规程的规定。


2 水文

2 水文

2.1 一般规定

2.1.1 区域水文气象综合分析研究成果是指流域所在地区已刊布的《水文手册》、《水文图集》、《降雨径流查算图表》、《水资源评价》、《中小流域暴雨洪水计算手册》、《历史洪水调查资料》等。


2.2 径流

2.2 径流

2.2.2 小水电站多建在中小河流上，这些河流在20世纪60～70年代相继建立了水文站、雨量站，进行水位、流量及雨量观测，目前已有20年以上的流量和降雨量实测资料，少数电站设计依据的水文站径流系列不足20年时，可通过相关插补延长达到20年。因此，本条规定频率分析计算的径流系列要求不少于20年。

2.2.3 还原水量包括：上游工农业用水量、蓄水工程蓄水变量、跨流域引入和引出水量等。
当还原水量资料短缺时，可通过分析直接统计受人类活动影响后的实测径流系列或按资料短缺的径流计算方法，进行设计径流计算。

2.2.8 特殊水文地质条件，主要指岩溶地区形成的不闭合流域对正常径流量的影响。


2.3 洪水

2.3 洪水

2.3.5 经审定的暴雨径流查算图表是指：全国暴雨洪水分析计算协作小组办公室编印的《编制全国暴雨径流查算图表》技术报告及各省（自治区、直辖市）主要成果《产流汇流计算部分》；各省（自治区、直辖市）编制的《暴雨图集》、《可能最大暴雨图集》、《暴雨径流查算图表》、《中小流域暴雨洪水计算手册》、《水文图集》、《水文手册》等。

2.3.7 分期设计洪水可跨期使用是指定期选样计算的分期设计洪水可跨期使用，跨期5～10d，但不得超过10d。


3 工程地质勘察

3 工程地质勘察

3.1 一般规定

3.1.2 地质勘察任务应由设计单位提出，在勘察过程中如发现对设计方案有重大影响的工程地质问题时，应及时与设计单位联系，必要时调整勘察任务。

3.1.3 目前，1/200000区域地质图已覆盖全国，很多省（自治区、直辖市）已有1/50000区域地质图，同时已建和在建的数以万计的水利水电工程也积累了大量的勘察经验和资料，小水电站勘察应充分搜集和利用这些资料，采用工程类比和经验分析法。
勘察方法强调以工程地质测绘、轻型勘探和现场简易试验为主，必要时采用重型勘探。这是根据我国小水电站勘察经验提出的。轻型勘探主要包括物探、坑槽探，宜广泛采用，岩心钻探、平硐、竖井等重型勘探手段，在规模较大的工程，重要的工程部位如混凝土重力坝、拱坝、软基建坝（厂）等和对不良地质问题勘察时应适量采用，并做到综合利用。


3.4 水工建筑物工程地质

3.4 水工建筑物工程地质

3.4.1 混凝土坝和砌石坝重点强调勘察对坝基抗滑稳定具有控制作用的各类软弱夹层，这是因为近年来有些小水电站混凝土坝在坝基（肩）开挖中揭示有较多软弱夹层和泥化层而在勘察中未予发现，给设计、施工造成被动。

3.4.2 土石坝对地基要求较低，一般不全部清除覆盖层，而将坝壳基础置于软基上，如基岩埋藏较浅，防渗体宜直接衔接在岩基上。鉴于一些小水电站清基时，常发现古河床，其埋深远大于现河床，古河床内冲积层成分复杂；另有一些土石坝由于坝基勘察深度不够，未发现存在的淤泥层，致使坝坡产生塌滑，因此，规范强调了对土石坝应重点勘察古河床切割深度、淤泥软土层、细粉沙层及其地震液化条件。

3.4.3 工程实践表明，泄水建筑物下游冲刷破坏严重，有时引起岸坡边坡失稳，因此强调勘察下游受冲部位岩（土）体坑冲刷性能。

3.4.4 小水电站地下建筑物施工的经验表明，影响洞室稳定条件的主要因素是进出口岩（土）体的完整和风化卸荷程度、边坡稳定条件、断层破碎带性状及其走向与洞室轴线的交角、洞室地下水活动情况、强透水带的分布、与地表连通情况、形成的外水压力等。当前小型工程洞室设计仍采用传统的普氏理论，要求勘察单位分段提供K0、f值，由于小型工程洞室不可能做很多勘探测试工作，因此围岩分类以定性为主，可采用《中小型水利水电工程地质勘察规范》SL 55—93中，附录B中小型水利水电工程围岩工程地质分类。

3.4.5 压力管道地基最常见的不良地质问题，是管线布置地段山体整体稳定问题。以往由于前期勘察工作深度不够，时有发现管路布置于滑坡体或卸荷变形体上给工程造成不利影响，因此强调勘察压力管道山体的稳定性。

3.4.6 引水明渠的边坡稳定是常见的病害。以往由于勘察工作深度不够，渠线通过基岩顺向坡、滑坡、泥石流体，致使渠道改线或增加处理难度。因此强调对渠线的不良地质问题要进行勘察。


3.5 天然建筑材料

3.5 天然建筑材料

3.5.1 不同设计阶段，天然建筑材料的勘察应参照《水利水电工程天然建筑材料勘测规程》SDJ 17和《中小型水利水电工程地质勘察规范》SL 55—93中有关规定。

3.5.2 人工骨料料源的调查应尽量利用天然及人工揭示的露头（如采石场），减少勘探工作量。当利用灰岩、白云岩作料源时，尚应注意岩溶洞穴发育程度及其充填物对质量的影响。


4 水利及动能计算

4 水利及动能计算

4.1 一般规定

4.1.1 电力系统中的负荷增长及其负荷特性变化、系统中水电站与火电站的容量及特性等对设计水电站特征值的影响较大，因此水能设计还应以电力规划为基础。


4.2 径流调节计算

4.2 径流调节计算

4.2.2 在进行水量平衡时，入库径流计算应分析设计水平年内人类活动的影响因素。对某一些电站，可不强调计算保证出力。对有调节性能的电站，多年平均发电量中尚需反映丰、枯及峰、谷电量。

4.2.3 系统中小水电站容量比重较大或调节性能较好时，设计的水电站取较大的设计保证率。反之，取较小的设计保证率。

4.2.5 当设计水电站上游有调节水库或当设计水电站为调节水库，其下游有已建或在设计水平年内拟建的水利水电工程时，应进行梯级水电站径流调节计算。

4.2.6 对于多年调节或年调节水库电站，应根据系列年枯水期平均出力计算保证出力；对于日调节或无调节电站，应根据典型年逐日出力过程计算其保证出力。


4.4 正常蓄水位和死水位选择

4.4 正常蓄水位和死水位选择

4.4.2 在满足用水要求和泥沙淤积等条件下，若电站取水口投资增加不多时，死水位可取其下限，以留有余地。


4.5 装机容量及机组机型选择

4.5 装机容量及机组机型选择

4.5.2 设计水平年一般是通过逐年电力电量平衡和经济比较，在选择装机容量的同时一并选定。这种方法虽符合电力系统动态发展和资金时间价值的实际，但工作量较大，不确定因素较多，因此在小水电站设计中不宜采用。本条推荐采用的简化方法，可满足小水电站设计要求。

4.5.8 对于高水头引水式电站，由于引用流量对水头损失影响较大，装机容量、流量、水头三者存在一定关系。当流量为设计引用流量、机组为额定出力时，水头损失最大，发电水头最小。因此，最小水头即为设计水头。
其他型式电站，设计水头宜不高于汛期加权平均水头，以尽量减少汛期水头受阻。

4.5.10 对于没有进行电力电量平衡的小水电站，其有效电量系数可参照现行《小水电建设项目经济评价规程》SL 16—95选择，也可根据经验确定。


4.6 引水道尺寸及日调节容积选择

4.6 引水道尺寸及日调节容积选择

4.6.1 引水道尺寸是指引水道的纵坡和横断面。


4.7 水库泥沙淤积分析及回水计算

4.7 水库泥沙淤积分析及回水计算

4.7.1 库容和年输沙量之比为体积比。

4.7.5 水库回水计算应为确定水库淹没、浸没范围，分析回水对上一级电站的影响，合理选择水库特征水位等提供依据。洪水水面线指一次洪水的实测水面线或历史洪水的水面线。在河道中淹没对象有大片集中耕地、密集居民点或其他重要建筑物时，应在相应的位置设置计算断面。


5 工程布置及建筑物

5 工程布置及建筑物

5.1 一般规定

5.1.1 工程等别及建筑物级别主要是参照国家《防洪标准》GB 50201—94制订的。

5.1.2 挡水高度系指挡水建筑物在河床平均高程以上的高度。

5.1.3 非挡水厂房的防洪标准应低于同类挡水建筑物防洪标准，故在国家《防洪标准》GB 50201—94的基础上作了适当的修改。


5.2 工程布置

5.2 工程布置

5.2.2 在有通航要求的河流上，电站的梯级开发应尽量与航运梯级规划相一致。

5.2.4 当受条件限制枢纽只能布置于弯曲河段上时，主厂房宜布置于凹岸弯道顶点偏下游的稳定河岸处，并采取有效的取水、防沙措施。s


5.3 挡水建筑物

5.3 挡水建筑物

5.3.2～5.3.10 重力坝、拱坝、土石坝和橡胶坝的设计应参照国家现行的相应坝型的设计规范。


5.4 泄水建筑物

5.4 泄水建筑物

5.4.1 小水电站泄水建筑物包括泄洪建筑物和动力渠道及前池上的溢水建筑物。其型式主要有溢洪道、泄水隧洞、泄洪（水）闸、泄水孔。

5.4.3 土石坝一般不允许漫顶过水，因此要求其泄水建筑物具有一定的超泄能力，在有条件时，应优先选用开敞式溢洪道。

5.4.7 常用消能方式有底流消能、挑流消能、面流消能、消力戽消能。小水电站多采用底流消能和挑流消能。

5.4.10 按明流方式设计的低流速无压隧洞，允许在非正常运用洪水时出现明满交替的工作状态。


5.5 引水建筑物

5.5 引水建筑物

5.5.1 小水电站引水建筑物一般包括进水口、动力渠道、有（无）压引水隧洞、调压室或前池、压力管道。

5.5.2 进水口的型式按照水流条件可分为开敞式、浅孔式、深孔式；按进水口位置和引水管位置可分为坝式、岸式（岸塔式、竖井式、岸坡式）、塔式进水口。

5.5.3 在多泥沙河流上，为了解决泄洪排沙与取水的矛盾，在采取有效的防沙、排沙措施后，进水口也可布置在河流淤积积岸（凸岸）。

5.5.4 有压进水口的最小淹没深度计算，建议参照现行的水电站进水口设计规范。对引用流量小，隧洞流速小的小水电站，经过论证，进水口顶缘的最小淹没深度可适当降低。

5.5.10 对高压隧洞，围岩的最小厚度计入围岩劈裂的影响，建议按挪威公式判别。

5.5.18 回填灌浆和固结灌浆的参数在未进行试验之前，可参照现行水工隧洞设计规范的规定和工程的实践经验初步确定。回填灌浆的范围一般在顶拱中心角90°～120°以内，孔距和排距一般采用2.0～6.0m，灌浆压力一般采用0.1～0.3MPa。固结灌桨排距一般2.0～4.0m，每排不宜少于6孔，对称布置，深入围岩的孔深宜为0.5倍洞径，灌桨压力宜为1.5～2.O倍内水压力。

5.5.20 本规范所指调压室均为上游调压室。压力水道中水流惯性时间常数的计算，可参见现行的水电站调压室设计规范。

5.5.22 调压室的基本型式有简单式、阻抗式、水室式、溢流式、差动式、气垫式。选型的基本原则如下：
1 能有效地反射由压力管道传来的水击波；
2 在无限小负荷变化时，能保持稳定；
3 大负荷变化时，水面振幅小，波动衰减快；
4 正常运行时，经过调压室与压力水道连接处的水头损失较小；
5 结构简单、经济合理、施工方便。

5.5.23 调压室的稳定断面面积计算，可参见现行水电站调压室设计规范。

5.5.32 当引水渠道较长或设计流量大时，一般采用非自动调节渠道；当引水渠道进水口水位变幅不大、渠线较短、地形条件较好时，一般采用自动调渠道。

5.5.33 引水渠道水力计算可参照现行的水电站引水渠道及前池设计规范。

5.5.37 引水渠道衬砌和护面的作用除减小渗漏和降低渠道糙率外，尚可提高渠道的抗冲能力和边坡稳定性，避免渠道两侧土地盐碱化和沼泽化，防止渠坡长草和穴居动物破坏。浆砌块（卵）石衬砌，一般厚度0.2～0.3m，下面铺设0.10～0.15m厚的砾石或碎石垫层。

5.5.38 根据浙江省的经验，前池有效容积不宜小于2.5～3min的单机引用流量的水量。

5.5.40 前池涌波计算参照现行的水电站引水渠道及前池设计规范。

5.5.49 压力水管伸缩节的滑动区应光滑、无锈，压环与管壁之间的间隙小，水封材料耐磨性和弹性好，摩擦系数小，以及钢管的椭圆度和同心度符合要求。广西桂林天湖水电站（水头1074m）的钢管伸缩节，将滑动区管壁喷锌并抛光至表面粗糙度Ra=6.3左右，水封压环与管壁间的间隙为1.0mm。止水填料在水头617～1074m段试验了橡胶石棉盘根和聚四氟乙烯石棉盘根，结果前者漏水，后者完全成功。因此，推荐在水头大于500m时，采用聚四氟乙烯石棉盘根。

5.5.50 小水电站压力钢管的支承结构型式应结构简单、受力明确、施工方便、造价低。根据天湖水电站的经验，可采用分离式支承滚轮结构。该型式结构简单、受力明确、计算简便、节省材料和制造、运输、安装、管理、维修方便，运行安全，其结构见图1。

5.5.52 小水电站压力钢管的水压试验，因受条件限制，实施上确有困难时，经上级主管部门批准，可不进行水压试验，但应采用性能优良、低温韧性高的钢材，严格按焊接工艺要求施焊，需焊后热处理的焊缝必须热处理，并对纵、环缝按100%无损探伤，或对整个钢管进行100%无损探伤。


5.6 厂房及开关站

5.6 厂房及开关站

5.6.2、5.6.3 傍山厂房边坡必须具有足够的稳定性，当边坡地质条件较差时，应采取必要的工程措施，以确保厂房的安全，特别应注意调压井和引水道的结构，避免引水建筑物可能渗水而影响边坡的稳定性。
位于冲沟口附近的厂房应仔细研究山洪的影响，根据洪量和泥石流量采取相应防御设施。
岸边式地面厂房位置选择与引水方式密切相关，应综合考虑。为了预防压力管道或高压闸阀发生破裂事故而危及厂房安全，可将厂房位置避开压力管道事故水流的主要方向，或修筑能将事故水流导离厂房的围护建筑物，或提高管道及高压闸阀的安全储备，或其他安全措施。

5.6.6、5.6.7 决定主厂房尺寸时应注意的事项：
1 尾水管和蜗壳一般均应按厂家提供的尺寸进行布置，如确有必要时，征得厂家同意后可作某些修改。例如，尾水管可作如下修改：
l）水平扩散段采用窄高型尾水管，以减小机组间距；
2）高水头电站尾水管用圆形断面，也可减小机组间距；
3）水平扩散段底板，在满足尾水管出口顶部有足够淹没深度下可适当上翘，以减少厂房基础部分的开挖；
4）适当加长尾水管，以便在其上布置变压器或副厂房；
5）改变高度及扩散角，以适应厂房布置；
6）平面上尾水管中心线与机组中心线成夹角布置或偏离布置，以适应河道流向，便于尾水衔接。
2 在一般情况下，混流式或轴流式水轮机机组间距由蜗壳平面尺寸加混凝土厚度尺寸决定；高水头电站由于单机引用流量小，机组间距由定子尺寸或发电机周围电气设备布置尺寸决定。
3 坝后式厂房机组间距主要由蜗壳平面投影尺寸控制，据不完全统计，机组间距与水轮机转轮直径的比值约4.0左右，其机组段长度一般与坝体分缝相对应。
4 河床式厂房，蜗壳平面投影尺寸不完全是控制尺寸，这和选用水轮机混凝土蜗壳包角有关（一般选用包角180°）。从蜗壳混凝土厚度来看，差别较大，这和蜗壳内壁有无钢板衬砌关系较大，如有钢衬，钢筋混凝土结构即可以考虑放宽限裂要求，混凝土壁厚可以减小，反之要增大；河床式厂房机组间距与水轮机转轮直径的比值约在3.O～3.8之间。当机组段设有泄流排沙孔时，机组间距离尚应结合泄流排沙孔的布置确定。

5.6.8 混流式、轴流式机组1台机扩大检修部件如表1。

贯流式机组1台机扩大检修部件为发电机转子、发电机定子、水轮机转轮、导水机构；水斗式卧式机组1台机扩大检修部件为发电机转子、水轮机转轮、发电机定子，水轮机机壳；水斗式立式机组1台机扩大检修部件为发电机转子、发电机上机架、水轮机转轮。一般不考虑机组与变压器同时检修。

5.6.11 当边机组段及安装间段有侧向水压力作用时，应计算上下游及左右侧向的水压力等共同作用下的稳定和地基应力。
厂房基础面由于厂房布置需要，往往做成台阶式或其他不规则形状，一般可将其投影为某一高程的计算平面进行简化计算。
厂房承受的荷载组合情况分为基本组合及特殊组合两种。基本组合是厂房在正常运行情况下的荷载组合；特殊组合是厂房在非常运行情况下的荷载组合。
荷载组合一般应按表2的规定，必要时考虑其他可能的不利组合。

5.6.13 直接承受水压力的厂房下部结构构件，如钢筋混凝土蜗壳、挡水墙、尾水管等，除应进行结构强度设计外，还应满足限裂要求。根据以往工程的设计经验，要同时满足抗裂和限裂（即双控）是比较困难的，且这些构件由于温度变化等因素，难于保证不开裂，故本规范仅提限裂要求。
动力作用引起的结构内力和变形往往比相应静力荷载引起的内力和变形大，故直接承受动荷载作用的结构，在进行静力计算时应考虑动力系数。

5.6.14 地下厂房的布置型式选择，要考虑山岩厚度、岩层产状、地质构造、裂隙和断层的走向及规模、地应力方向及大小等综合因素。
地下厂房厂区枢纽布置洞室较多，要有足够的岩体厚度布置众多的洞室。
通风的目的是要解决发电机层及中控室等的闷热和水轮机层、水泵室等的潮湿问题，潮湿常引起设备表面的“结露”现象，电气绝缘因而失效发生短路；运行人员长期在这种不良条件下工作，对身心健康影响很大，必须予以重视。为减少洞室数量，通风洞可与其他附属洞以及地质探洞、施工支洞等结合。由于风机噪声影响较大，所以主要风机宜远离主、副厂房布置。

5.6.15 一般情况下主洞室纵轴线与软弱结构面正交对围岩稳定最为有利，但是围岩软弱结构面往往是多组的，因此提出选择洞室纵轴线时，不仅要考虑主要软弱结构面方向，而且要兼顾次要的结构面的影响，减少软弱结构面的裸露，有利于围岩的稳定和支护。评价软弱结构面的影响时，应考虑其数量、产状及性质。
洞室开挖使洞壁原来法向地应力释放，围岩应力重分布，在应力超过岩体极限强度的区域，岩体发生塑性屈服变形滑移塌落，因此在高地应力地区，应考虑地应力方向问题，使洞室纵轴线走向与最大主应力方向平行或呈较小夹角，有利于边壁稳定，减少侧向压力或变形。

5.6.16 地下工程的设计理论和方法，在60年代后有较大的发展，即由过去将岩体视为外荷转向将岩体当作承载结构，采取锚喷支护结构型式。地下结构设计的基本指导思想是充分发挥围岩自身承载能力，因地制宜地搞好地下洞室的开挖和支护。


5.7 通航建筑物

5.7 通航建筑物

5.7.1～5.7.4 通航建筑物设计应参照国家现行的有关标准执行。


5.8 水工建筑物安全监测设计

5.8 水工建筑物安全监测设计

5.8.1 设置观测设施的目的是：
1 监视水工建筑物的安全运行；
2 掌握施工、安装期水工建筑物的状况；
3 校核设计计算及试验。

5.8.2 观测断面选择及测点布置应从整个枢纽工程统盘考虑，能反映各建筑物及结构的实际工况，在满足精度要求的前提下，力求少而精。各观测值能互相校核，尽量排除和避免影响精度的因素（如基点变位、测点局部变形、折光气流等）。


6 水力机械及采暖通风

6 水力机械及采暖通风

6.1 水轮发电机组选择

6.1.1 电站水轮机型式的选择必须充分考虑电站的特点，根据电站开发方式、动能计算、水工建筑物布置、电力系统的要求，参照国内外已生产的水轮机参数及制造厂生产水平，并与制造厂密切联系和协商，初选若干方案进行技术经济比较确定。
在某一水头段范围内，可能有两种适用的水轮机型式可供选择时，应结合电站具体条件，对不同型式的水轮机进行技术经济比较。

6.1.2 水轮机的转轮直径可按转轮尺寸系列规定选取。也可以与制造厂协商采用非标准直径系列的转轮直径，在选择转轮直径时，应考虑泥沙、水质及机组允许安装高程的影响。在多泥沙河流和基础开挖受限时，可要求制造厂对机组提出相应的保护措施。

6.1.3 导叶最大可能开度，即被限位块限定的导叶最大开度。

6.1.4 由于厂房布置和其他方面的要求，可使尾水管出口扩散段偏转一个角度、上翘某一高度或中间加隔墩等，但应与制造厂协商，征得制造厂的同意。

6.1.5 当水头高于150m时，由于尾水管中水流流速大，为防止混凝土肘管因水流冲刷而破坏，肘管需加设钢板里衬。当工作水头小于150m时，考虑到施工进度、施工难度，经技术经济比较后也可加设金属里衬。

6.1.6 发电机参数的选择，可根据国家有关规范和标准，并与制造厂密切联系和协商选取，功率因数可按0.8～0.85选取，灯泡贯流式机组可按0.9～0.95选取。飞轮力矩可根据调节保证要求与制造厂协商确定。


6.2 调速系统和调节保证计算

6.2 调速系统和调节保证计算

6.2.2 灯泡贯流式机组的转速上升率可适当放宽。


6.3 技术供、排水系统

6.3 技术供、排水系统

6.3.1 采用自流供水，且装机2台的电站，一般每台机设一取水口，装机多于2台时，每一取水口至少能保证通过2台机组所需的流量。
取水口水管上的第一个阀门应有便于检修和更换的措施。

6.3.2 技术供水水源含沙量大时，应合理确定供水系统的管内流速，并在管路系统中采取排除泥沙的措施。


6.4 压缩空气系统

6.4 压缩空气系统

6.4.1 电站压缩空气系统的主要服务对象是机组制动用气、密封用气、调相压水用气、机组检修吹扫用气及调速器油压装置充气。
工作压力在0.8MPa以下为低压系统，工作压力在2.5～6.4MPa为中压系统。
各用气设备需要的耗气量，除机组检修用气外，应由设备生产厂家提供。

6.4.2 供油压装置压力油罐充气的中压压缩空气系统的压力，可以根据油压装置额定工作压力确定，一般为2.5MPa、4.0MPa或6.4MPa。
贮气罐的工作压力宜高于压力油罐工作压力，尤其是装机两台以上的电站，1台压力油罐充气后，贮气罐压力仍宜高于油压装置充气后的压力，以降低压缩空气的相对湿度。

6.4.3 同时制动的机组台数和电站主接线方式有关，应根据主接线方式按发生重大事故同时制动的机组台数确定。
电站设有调相压水用压缩空气系统时，制动用气可以使用调相贮气罐的气源作为备用气源，但其系统仍应分开设置，并有防止制动用气系统向调相用气系统倒流的措施。

6.4.4 对于需作调相运行的电站，其调相运行时首次充气成功与否，决定调相空气压缩机和贮气罐的容量、导叶的漏气量。对于调相运行的机组，应向制造厂提出改进导水叶止水结构的要求，并取得制造厂提供的导水叶的漏气量资料。


6.6 水力监视测量系统

6.6 水力监视测量系统

6.6.2 以往水力监视测量系统的设计，均根据测量项目分别设置单一的监视测量仪表，随着新技术的发展以及电站运行水平要求的提高，国内已研制出若干具有测量水轮机效率等多功能综合性测量装置，功能可根据用户的需要和要求选择，并可适应计算机监控要求，这些装置有的取得了成功的运行经验，效果良好，对容量较大的电站，特别是对具有计算机监控和经济运行要求的电站，可优先加以选用。


6.7 采暖通风

6.7 采暖通风

6.7.1 电站的采暖通风设计以确保机电设备安全运行，改善电站工作条件为目的，应做到经济合理、技术先进、符合工业卫生和环境保护要求。

6.7.2、6.7.3 电站采用空气调节方式时，应尽量减少空气调节房间的面积。当采用局部空气调节或局部区域空气调节不能满足要求时，可采用全室性空气调节。

6.7.4～6.7.8 换气次数标准的确定，已考虑了正常排风和事故排风的需要，排风系统应独立设置。室内应保持负压。
主厂房除有条件利用发电机组排放热风采暖的厂房外，一般不设置全面采暖系统，仅在工作地点和休息地点设置局部采暖装置。
当厂房设置全面采暖时，其外围护结构应根据技术经济比较确定，且符合国家有关节能标准的要求。


6.8 主厂房起重机

6.8 主厂房起重机

6.8.1 主厂房采用单小车或双小车单主钩、双主钩桥式起重机，主要取决于主厂房的允许高度和起重量，可经技术经济比较确定。当主厂房上部高度受限时，可以选择双小车桥式起重机。当采用单小车起重机时，应考虑设备吊运、翻身用副钩的荷载问题。
为满足机组安装期间零星小件频繁吊运，可与制造厂联系在大梁下装设一移动式电动葫芦。
根据灯泡贯流式机组安装检修的特殊要求，可选用主钩和小车具有调速功能的起重机。


6.9 水力机械布置

6.9 水力机械布置

6.9.2 低水头大流量的电站主厂房机组段的平面尺寸，应首先考虑进水流道和尾水流道的平面尺寸及满足土建对流道混凝土壁厚的要求。

6.9.5 安装场长度可根据机组容量的大小按1.5～2.O倍的机组长度初选。灯泡贯流式机组电站宜取大值，小容量的卧式机组电站可小于1.5倍。


7 电气

7 电气

7.1 电站与电网连接

7.1.1、7.1.2 电站与电网的连接是在电力系统规划设计基础上进行的。小水电站与大系统连接时，由于装机容量较小，可不考虑系统的稳定性。但与小系统连接时，应充分注意系统的稳定性。电站在满足全部容量送入电力系统的前提下，应简化电气主接线，不宜出现过多的电压等级。

7.1.3 对短时间内确有可能相继开发的几个梯级水电站群，应统一规划梯级水电站之间的连接方式及与电力系统的联网方式。如梯级水电站群的装机容量都不大，距离负荷点又较远时，为了简化梯级水电站的主接线，可将水电站群的容量集中起来，以110kV电压送入电力系统，比分散送电节约投资，便于梯级调度管理。因此，可在适当的地址或电站群中的一个电站，设置联合开关站。


7.2 电气主接线

7.2 电气主接线

7.2.1 设计电气主接线时，应考虑电站的分期建设和分期安装机组的情况。特别是对单机容量比较大或机组台数较多的电站，从第一台机组投产到全部机组投入电力系统运行，可能要经过比较长的时间。因此，要认真研究主接线适合分期过渡安装的方式，以减少电站投产后停电次数。

7.2.2 调查表明，电站升高电压侧采用单母线和单母线分段比较广泛。桥形接线适用于进出线各两回的电站，桥形接线分内桥和外桥接线。外桥接线适用于电站利用小时数较低，担任调峰任务、变压器切合频繁、线路较短、有穿越功率经过的情况。内桥接线适用于利用小时数较高，主变压器不经常切合或线路较长、故障率较高的电站。桥形接线所需断路器最少。小水电站角形接线应用较少，一般只采用三角形。

7.2.5 调查表明，运行单位大都希望装设发电机出口断路器，以减少电站在调峰、开机、停机以及退出检修时，高压断路的操作次数，提高对电力系统供电的可靠性。


7.3 厂用电及坝区供电

7.3 厂用电及坝区供电

7.3.2 调查表明，近几年来，电站厂用变压器广泛选用干式变压器，尤其是环氧树脂干式变压器。

7.3.3 调查表明，运行单位认为断路器与熔断器价差不大，且断路器运行操作方便，并有利于厂用备用电源自动投入。

7.3.4 小水电站一般无大容量的电动机，通常采用380V/220V、三相四线制供电系统。由于厂变中性点直接接地，还可以实现接零保护。
小水电站单机容量小，机组台数少，机组自用电容量较小，一般采用自用电与公用厂用电共用的混合供电方式。

7.3.5 坝区用电一般由专设的坝区用电变压器供电，若坝区与电站相距较近，也可由厂用电直接供电。
对坝后式水电站，若无专用坝区变压器时，可由厂用电直接供电。对引水式电站，取水口距厂房较远时，闸坝用电宜从厂房架设专用的线路供电。取水口附近如有地区或其他水电站的电源，可以作为取水口的备用电源。
对影响水工建筑物安全的泄洪设施，应有两个独立的电源供电。若有困难，可装设柴油发电机组作为备用电源。


7.4 过电压保护及接地装置

7.4 过电压保护及接地装置

7.4.1 避雷针或避雷线的设置，应充分利用电站所处的地形条件。避雷针与避雷线保护范围的计算方法，可按电力设备过电压保护设计技术规程的有关规定执行。

7.4.5 电站接地电阻测量中，应能测量人工接地网、自然接地网及屋外配电装置接地网的电阻。


7.5 照明

7.5 照明

7.5.1、7.5.2 工作照明是满足规定照度的一种照明装置。因此，在主、副厂房及车间、办公室、通道等处均应装设工作照明。屋外开关站由于没有经常值班人员，可不装设事故照明。

7.5.3 水轮机层以下的蜗壳层或贯流式机组的漏油装置层的潮湿场所，工作照明应尽可能采用36V安全电压供电。


7.6 厂内外主要电气设备布置

7.6 厂内外主要电气设备布置

7.6.1 升压变压器应尽可能靠近主厂房布置，可缩短发电机电压母线及母线廊道的长度，既节省投资，又减少电能损耗，同时也给安装、维护、检修带来方便。但在布置时应满足防火规范规定的要求。

7.6.2 高压配电室的窗户，应设置防止鼠雀等小动物钻入及雨雪飘进室内的设施。

7.6.3 近年来，由于我国35kV设备的生产能力和生产规模较完善。经调查，选用的35kV户内开关设备的运行较可靠，维护方便，投资不高，对35kV开关设备选型推荐采用户内式布置方案。110kV户内全封闭组合电器造价较高，设计中多采用户外式。但在地形狭窄和有腐蚀气体的场所，经济条件允许时，也可采用户内式组合电器布置。


7.7 电缆选型及敷设

7.7 电缆选型及敷设

7.7.1 由于水电站消防要求不断提高，在电缆选型中，已广泛采用阻燃电缆。阻燃电缆可节省防火涂料、减少消防投资。


7.8 继电保护及系统安全自动装置

7.8 继电保护及系统安全自动装置

7.8.2 继电保护装置的灵敏系数，应按照《继电保护和安全装置技术规程》GB 14285—93的规定选取。

7.8.6 对常规继电器构成的继电保护装置，保护动作后，相应的报警接点应点亮光字牌，并起动中央音响信号装置报警，对应的信号继电器应掉牌。对于微机继电保护装置，保护动作后，保护屏上应标有相应文字或代码的LED点亮，并送出报警接点。

7.8.7 重合闸的配置原则和启动方式，应按照GB 14285—93执行。


7.9 自动控制

7.9 自动控制

7.9.3、7.9.4 计算机监控系统在国内小水电站已得到较多的运用，见表3。

采用计算机监控系统的小水电站，计算机监控系统的设计，应符合《水力发电厂计算机监控系统设计规定》DL/T 5065—1996的要求。

7.9.6 采用计算机监控系统的小水电站，宜采用带微机调节器的励磁装置。

7.9.9 当电站设备发生故障时，信号装置应发出区别不同故障性质的音响信号。

7.9.10 自动准同步装置目前使用较多的有两种：一种为ZZQ-3和ZZQ-5型；另一种为微机型。


7.10 电气测量仪表装置

7.10 电气测量仪表装置

7.10.1 国家现行的有关标准是指国家现行的《电气测量仪表装置设计技术规程》SDJ 6.

7.10.2 电测量仪表简化的程度，视工程实际情况或参照DL/T 5065—1996确定。电能计量装置一般均需设置。设有计算机监控系统电站，可不在另设遥测装置，以减少投资和避免设备重复设置。


7.11 操作电源

7.11 操作电源

7.11.5 直流装置的控制功能，多由工控微机完成。若采用由模拟电路构成的直流电源装置，其电池容量检测、直流母线绝缘监测等需另由专功能装置完成。


7.12 通信

7.12 通信

7.12.1 厂内生产调度通信和行政通信以前大多数电站采用分开设置的方式。随着科学技术的进步，特别是数字技术在调度总机上的应用，交换速度和可靠性大大提高，数字式调度总机既有调度总机的功能，又有交换机的功能。规范规定采用调度通信和行政通信合用一台调度总机，可以满足水电站运行的要求。


8 金属结构

8 金属结构

8.1 一般规定

8.1.1 电站的工作闸门，系指承担主要工作并能在动水中启闭的闸门；事故闸门系指当闸门的下游（或上游）发生事故时能在动水中关闭的闸门，当需快速关闭时也称快速闸门，这种闸门宜在静水中开启；检修闸门系指水工建筑物机械设备检修时用以挡水的闸门，这种闸门宜在静水中启闭。

8.1.2 影响闸门选型的各项条件，应综合考虑：
1 运行要求决定闸门工作性质，如静水或动水启闭，动闭静启，需要局部开启或快速关闭等，对门型选择有很大关系，是选型的主要因素，所选门型必须满足运行要求。
2 闸门设置位置，可在进口、中部或出口。在出口时选择弧门有利；在中部或进口，选弧门要设较大的闸室是不利因素，用平面闸门则可简化布置。
3 当操作水头较高时，考虑到水流条件以选弧门为宜。若下游水位较高，设弧门可能使支铰浸水，则选平面闸门有利。
4 对排沙和过推移质的闸门以选用弧门有利，对排漂浮物则可选下沉式或舌瓣式闸门。
5 为避免启闭力过大可选弧门。

8.1.3 本条提出的应满足两道闸门之间及闸门与拦污栅之间的最小距离的要求，是为了避免由于设计不慎，给运行和维修带来不便，造成不良后果。其中满足门槽水力学条件只对中、高水头闸门有意义。两道门槽相距太近，对门槽空蚀不利，据调查其最小距离不宜小于1.5m，具体要求也可参照《水工闸门门槽的水力设计》一书（1990年4月、水利水电科学研究院水力学研究所编）。

8.1.5 关于闸门平压设施，在水头不高的小型孔口，有时采用闸门提升小开度充水平压，仅需适当增大启闭设备容量和设置小开度行程开关，简化了闸门结构，这种方法只要充水时的闸下出流不会造成不利影响也是可行的，因此不规定必须设置。
充水平压设施可采用旁道管、门上设充水阀、门叶节间充水等方式。在小水电站常采用充水阀并与启闭机联动，此时必须在启闭机上设置小开度行程开关，以保证操作安全可靠，并保护启闭设备。

8.1.6 露顶闸门的超高，是保证闸门正常运行的安全值，不能作为水库调蓄或超蓄用，否则将降低建筑物的安全保障。

8.1.10 由于各工程的自然条件、水工建筑物的运用条件不完全相同，因此，在启闭机选型时需进行全面的技术经济比较。在经济比较中，除计入启闭设备的制造、安装、运输等费用外，尚应计入相应的水工建筑物和其他辅助设施的费用。


8.2 泄水闸门及启闭设备

8.2 泄水闸门及启闭设备

8.2.1 当下游水位经常淹没底槛时，应研究论证是否设置下游检修闸门，以保证闸室、闸门槽能有足够的检修时间。这种情况在平原和浅丘地区的拦河闸中较常出现。如设置检修闸门投资较高且枯水期下游水深不大时，应视具体情况，可采取临时修筑土石围堰或采用叠梁闸门等方法解决。

8.2.2 对高水头泄水洞，在事故闸门前是否需要再设一道检修闸门，应视水头高低、事故门前洞身长短、洞身地质情况和检修条件等研究决定。

8.2.4 建国以来，我国不少中、小型水利水电工程在泄水孔出口设置锥形阀作为工作闸门，其特点是泄流能力高，阀体受力均匀，启闭力小，泄流消能防冲设施可大大简化，但应采取措施解决开阀时喷射水雾对附近建筑物特别是对电气设备的影响。

8.2.5 对泥沙淤积较严重的情况，建议平时利用工作门前的事故门关闭挡沙，以免洞中淤沙难以处理，同时也改善了工作闸门的运行条件。事故闸门常为静水开启，门前淤沙对闸门操作影响较小，也较易采取措施解决。

8.2.6 施工导流孔的封堵门虽属一次性使用，但由于闸门门槽需经历多个汛期，常年通过泥沙，因此导流孔门槽段的空蚀和磨损应认真对待。
永久性闸门若能够满足下闸封堵的要求，且门叶回收利用经济可行，可以将永久性闸门在封堵导流孔时使用，以节省工程投资。

8.2.7 据调查，我国近30年来，有20余座低水头弧形闸门发生支臂失稳事故，这个问题具有一定的普遍性，应在总体布置、设计计算和构造上采取措施。

8.2.8 备用动力的设置，应根据供电电源的可靠性决定。通常如采用双回路供电可满足要求。只有在双回路供电仍不可靠时才考虑备用柴油发电机，如启闭机有备用手摇装置，也不需再设备用动力。


8.3 引水发电系统闸门、拦污栅及启闭设备

8.3 引水发电系统闸门、拦污栅及启闭设备

8.3.1 检修闸门、事故闸门、快速闸门等在什么条件下设置，主要根据实践经验确定。对国内14个省的初步调查，大至可分为三类：
1 坝后式电站，大多数都设有检修闸门和快速闸门，运行较好。一些没有设置检修闸门的电站在正常发电时，快速闸门吊在孔口，不能维修；在机组检修时，快速闸门又要挡水，也不能检修。因此，设置检修门是必要的。
2 河床式电站，大多数为低水头、大流量机组，一般都设置有检修闸门和事故闸门。
3 引水式电站的布置形式很多，除了设置快速闸门（或蝴蝶阀）外，在进水口处设置事故闸门或检修闸门的也不乏实例。当引水洞较长时，设置事故闸门较为有利，一旦引水隧洞发生事故，事故闸门可迅速截断水流，防止事故扩大。

8.3.3 坝后式和河床式电站，进水口检修闸门主要用在进口快速闸门或事故闸门检修时挡水。实践表明，4台机组以内共用1套检修闸门，可以满足正常运行时的维修要求。

8.3.4 调压室中的事故闸门，因事故保护要求常停放于调压室内的门槽中，由于井内水位经常波动和导叶关闭产生涌浪，所以要注意闸门停放和下降的平稳性。据国内调查，有些电站的调压井快速闸门曾发生过停放和下降过程中不稳定现象，影响正常运行，因此应注意机组甩负荷产生的强烈涌浪对闸门稳定性的影响，必要时可进行专门的模型试验和研究。

8.3.6 根据贯流式机组的运行经验，机组自身的防飞逸装置比较可靠，不需要设置快速闸门。由于低水头小水电站水头十分宝贵，因此应优选栅条型式和清污措施，尽量减小过栅水头损失。

8.3.7 拦污栅及清污设施的布置和选型，对污物较少的河流，可只设置一道拦污栅，用人工清污即可；对污物较多的河段，应以排为主，对表面漂浮物采用拦污排或浮栅将污物挡截，再由人工清捞或引导至泄水闸排泄，效果较好；对于全断面均有较多污物的河段，用两道拦污栅或活动拦污栅以及各机组采用连通式布置也是一种办法，宜根据其污物的具体情况决定。
拦污栅应有足够的过水断面，其过栅流速：当采用人工清污时，可采用0.6～0.8m/s；机械清污可采用1～1.25m/s不考虑清污时，可采用0.5m/s。
拦污栅栅条间距应根据水轮机的类型和尺寸以及河段的污物性质、数量选择最大允许极限值，既能防止有害杂物进入机组损坏设备，又能减小水头损失和清污量。

8.3.10 拦污栅倾斜布置时的倾斜角与取水口的型式和地形地质条件关系密切，应结合水工建筑物布置综合考虑确定。根据国内已建小水电站资料，拦污栅倾斜布置时，其倾斜角变幅很大，不宜划定范围，因此取消原规范“宜取60°～75°”的规定。

8.3.11 根据国内小水电站清污机的应用情况，对低水头小水电站倾斜布置的拦污栅，推荐了几种在湖北、湖南、山东、新疆等地应用效果较好的清污机，可根据具体的污物情况和清污要求选用。


9 消防

9 消防

9.2 工程消防

9.2.2 消防车道按单车道考虑，宽度应不小于3.5m，如不是环形消防车道，还应有不小于12m×12m的回车场，车道上空净距根据一般消防车的高度不能小于4m。

9.2.3 主厂房虽然体积较大，但其空间大，耐火等级又多为一、二级，其内部设备产生火灾的危险性较小，因此不予分区。

9.2.4 地面厂房的发电机层，其安全出口不少于两个，且有一个直通屋外地面。地下厂房的发电机层设两个通至屋外地面的安全出口，并至少有一个直通屋外地面；进厂交通隧道的出口可作为直通屋外地面的安全出口；厂房出线或通风用的隧道及竖井出口可作为通至屋外地面的安全出口。

9.2.7 电缆隧道及沟道中的电缆无论是非阻燃性电缆或是阻燃性电缆都应设置防火分隔设施。

9.2.9 若厂房的排烟系统与厂内通风系统相结合，必须采取控制措施，即发生火灾时通风系统应关闭，待火情解除后再进行排烟。

9.2.10 在有条件的地方，应采用常高压系统供应消防用水；如消防用水系统与生产、生活供水系统合用，应采取措施保证消防用水不作它用。

9.2.15 由于水电站的中央控制室一般有人值班（值守），把火灾报警控制装置设在此处易于处理事故。
采用消防水泵供水时，消火栓箱中设消防水泵启动装置，便于供水操作。


10 施工

10 施工

10.2 施工导流

10.2.1 坝体施工期拦洪度汛与导流建筑物封堵后，坝体度汛洪水标准系根据小水电站特点和施工实践，并参照《水利水电工程施工组织设计规范》SDJ 338—89和《防洪标准》GB 50201—94拟定的，本规定与上述规范的洪水标准比较列于表4。

SDJ 338—89中过水围堰的挡水标准，重现期为3～20年范围太宽，设计不易遵循。本规范定为：土石围堰的挡水标准采用其挡水时段5～10年重现期洪水；混凝土和砌石围堰的挡水标准采用挡水时段3～5年重现期洪水。上述规定符合围堰的实际运用情况，并便于设计使用。
根据国内小水电站施工实践，本规范提出的截流标准采用截流时段重现期3～5年的月或旬平均流量。

10.2.2、10.2.3 施工导流不能只重视初期导、截流，而应同时考虑后期导流，包括坝体度汛、下闸蓄水等。导流建筑物应考虑各期导流要求，并研究与永久性建筑物相结合的合理性。导流建筑物的设计可参照本规范“5 工程布置及建筑物”的有关规定。


10.3 料场选择及开采

10.3 料场选择及开采

10.3.1 土石坝坝料损耗大小与施工条件、施工方法和施工工艺关系密切，差别较大，可根据具体条件参考表5确定。
混凝土砂石骨料运输加工损耗补偿系数，可参考下列经验数据：人工骨料（1.13～1.30）K；天然骨料中无级配调整设施时为（1.10～1.27）K，有级配调整设施时为（1.14～1.25）K；其中K为级配平衡的弃料补偿系数，视工程条件由级配平衡计算确定，一般不应超过1.2，级配偏粗采取调整措施时可取1.0。
混凝土砂石料开采损耗系数可参照表6选用。

10.3.3 根据国内外施工实践，人工骨料石料场宜选择灰岩、可采储量为需用量2倍以上、运距在5km以内、剥采比在0.4以下、有用层厚度在15m以上，且开采、加工、运输及水电供应条件好的料场。


10.5 场内外交通

10.5 场内外交通

10.5.1 选择对外交通运输方案、线路与标准时，应分析计算外来物资和设备的总运输量、分年度运输量及运输强度。重大件设备运输方案，应了解现有运输道路的路况、建筑物技术标准及通行条件，拟定相应的改善措施，并与有关单位取得协议后确定。

10.5.2 场内交通干线及其主要建筑物设计标准，可参考国家现行的有关标准的规定。


10.6 施工工厂设施

10.6 施工工厂设施

10.6.3 电站施工工厂可分为：砂石加工系统，混凝土生产系统，压缩空气、供水、供电和通信系统，机械修配、加工厂等。


10.7 施工总布置

10.7 施工总布置

10.7.1 施工场地选择和布置，首先应根据枢纽布置特点，以及附近场地的相对位置、高程、面积和征地范围等主要指标，研究对外交通进入施工场地与内部交通的衔接条件和高程、场地内部地形条件、各种设施及货流方向，选择场内交通的主要运输道路。并以交通道路为纽带，结合地形条件，设置临时设施，研究分区规划，使之布局合理、相互协调。
主要施工场地、施工工厂和临时设施的防洪标准采用5～10年重现期洪水，是根据小水电工程特点结合地方工程实践拟定的。

10.7.2 以混凝土建筑物为主的电站工程，施工工区布置宜以砂、石料开采、加工、混凝土拌和、浇筑系统为主。以当地材料坝为主的电站工程布置，宜以土石料采挖、加工、堆料场和上坝运输线路为主。两种坝型的施工布置，均应优先保证主要生产系统设置的位置。


10.8 施工总进度

10.8 施工总进度

10.8.1 为统一施工总工期的划分标准，本规范按SDJ 338—89和《小型水电站初步设计编制规程》SL/T 179—96规定，将工程建设工期划分为四个阶段。
工程筹建期可作为工程准备期的第一阶段，由建设单位负责进行，如对外交通、施工用电、通讯、施工征地与移民，以及招标评标、签约等涉及对外协作的筹建工程。工程筹建期的长短视具体情况而定，不包括在准备工期之内，但应在设计文件中阐明。
第二阶段为工程准备期，即按合同规定由土建承包商所做的准备工作期。在推广招标承包制之后，承包单位为提高经济效益及加快工程进度，准备工期可缩短，在安排施工总进度时应予以考虑。

10.8.2 单项工程施工进度既是施工总进度的构成部分，又是编制施工总进度的基础；既应服从总进度的整体安排，通过各单项工程施工方法研究，又为合理调整施工总进度提供依据。设计中两者必须紧密配合，才能编制出整体较优的施工总进度方案。


11 水库淹没处理及工程占地

11 水库淹没处理及工程占地

11.1 水库淹没处理范围及标准

11.1.1 经常淹没区系指水库正常蓄水位以下受淹没的地区；临时淹没区系指正常蓄水位以上受水库洪水回水、风浪、船行波、冰塞壅水的地区；其他受水库蓄水影响区主要指水库蓄水使岩溶、洼地出现库水倒灌区或滞洪区以及失去生产、生活条件而必须采取处理措施的孤岛等。
浸没范围应根据水文地质资料所提的浸没高程确定，浸没所依据的水位一般采用正常蓄水位，也可采用库水位在1年内持续时间在2个月以上的运行水位。
对可能发生坍岸、滑坡的地段，应根据工程地质和水文地质资料，按预测5年可能达到的范围确定。
风浪影响区按在正常蓄水位时发生5年一遇风速计算的浪高值确定，其计算公式参见《水电工程水库淹没处理规划设计规范》DL/T 5064—1996附录A。
冰塞壅水区，按冰花大量出现时的水库平均水位和平均入库流量及通过的冰花量计算的水位确定。

11.1.2 因牧区牧草地是牧民的重要生产资料，其洪水标准应与耕地、园地相同。水库淹没涉及重要集镇和特殊工矿企业，其水库淹没处理的洪水标准可取本规定的上限，若需提高标准时应经上级主管部门批准。
当水库淹没涉及公路、桥梁、输变电、通讯、文物古迹、旅游等重要设施，其淹没处理的设计洪水标准，除应符合《防洪标准》GB 50201—94的规定外，尚应符合国家现行有关标准的规定。

11.1.3 为合理确定水库淹没处理范围，除应有干流洪水的回水曲线外，还应有主要支流与干流同频率洪水的回水资料。关于回水未端设计终点是采取水平延伸还是垂直封闭，应结合当地地形、淹没对象重要性及特点等具体情况，综合分析确定，避免造成高淹低不淹的不合理现象。
对已垦殖利用的河滩地的洪水标准，宜区别对待：连续耕种3年以上河滩地的洪水标准可与常耕地相同；垦殖不到3年或间断耕种的河滩地，可采用正常蓄水位作为淹没处理的标准。
当水库淹没涉及公路、桥梁、输变电、通讯、文物古迹、旅游等专用设施，其淹没处理的设计水标准，应按GB 50201—94的规定和参照国家有关标准的规定，会同有关部门协商确定。


11.2 水库淹没实物指标调查

11.2 水库淹没实物指标调查

11.2.1 水库淹没影响除调查实物指标的数量及影响程度外，还应调查淹没影响对象的质量，例如：淹没工厂的规模、公路及桥梁的等级、房屋结构等。对于采取防护工程措施的地段，应分别调查统计防护与不防护的水库淹没影响实物指标，以便进行比较。
土地面积一律按国家规定的标准亩计量。目前，还在使用习惯亩的地方，应通过实地丈量找出两者的折算系数，并加以说明。


11.3 农村移民安置

11.3 农村移民安置

11.3.4 由于农村移民安置规划是实现农村移民安置的重要依据，所拟定的农村移民安置规划方案，要提出不低于搬迁前生活水平和为搬迁后提供发展的目标。其编制办法应参照国家现行的有关标准执行。
移民安置要认真进行移民安置区的环境容量分析研究。移民环境容量可采用土地资源容量法或土地可承载人口数量法计算，前者按土地生产力除以安置标准，后者按安置区总产量除以人均生活标准。


11.5 防护工程

11.5 防护工程

11.5.2 由于受小水电站水库淹没影响的集镇，其人口规模远小于20万人，一般也没有重要的工矿企业，集中成片的农田面积也远小于30万亩。故本条在GB 50201标准规定的基础上，拟定了防护工程的防洪标准，但对于重要集镇，可适当提高防洪标准。


11.8 工程占地

11.8 工程占地

11.8.1～11.8.4 根据实践经验，工程永久占地与水库淹没处理的移民安置同样重要，工程永久占地的移民安置也应编制规划，但应注意，属于水库区的工程占地，s不应在水库淹没调查中重复统计。工程永久占地的补偿标准、单价和计算办法，宜与水库淹没处理一致，以避免造成矛盾。
工程占地费用在枢纽建筑工程项目中计列。


12 环境保护

12 环境保护

12.1.1 根据1998年11月国务院发布的《建设项目环境保护管理条例》规定，对建设项目实行环境影响评价。该条例对建设项目和环境保护实行分类管理：建设项目对环境可能造成重大影响的，应当编制环境影响报告书；建设项目对环境可能造成轻度影响的，应当编制环境影响报告表；建设项目对环境影响很小，不需要进行环境影响评价的，应当填报环境影响登记表。

12.1.3 小水电站主要环境问题是水库淹没及移民安置，和工程下游河段水文情势改变及工程施工等对生态环境的影响。

12.1.4 小水电站工程规模小，对环境的影响一般较小，加之设计周期短，通常难以取得足够的参数和数据，因此环境影响预测方法宜采用类比调查法或专业判断法。


13 工程管理

13 工程管理

13.1.1 随着基本建设业主责任制的推广和多渠道集资办电的发展，将业主的要求也作为确定管理机构的因素之一。

13.1.2 水电站多数建设在山区，管理机构选址以城市为依托，或在就近城镇建立后方生活基地，避免了企业办社会，既节约工程投资，又解决了职工生产、生活中的实际困难。


14 工程概（估）算

14 工程概（估）算

14.0.1～14.0.5 设计概（估）算编制涉及国家政策和投资渠道等多种因素，其编制方法、定额、标准、费率和价格等规定时效性极强，难以作出具体规定。因此，本规范仅规定了编制原则。