无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


氧气站设计规范 GB50030-91

 众智软件 http://www.gisroad.com

中华人民共和国国家标准

氧气站设计规范

GB 50030-91

    主编部门：中华人民共和国机械电子工业部

    批准部门：中华人民共和国建设部

    施行日期：1992年7月1日

    关于发布国家标准《氧气站设计规范》、《乙炔站设计规范》的通知

                    建标〔1991〕816号

    根据国家计委计综〔1986〕250号文的通知要求，由机械电子工业部会同有关部门共同修订的《氧气站设计规范》、《乙炔站设计规范》，已经有关部门会审。现批准《氧气站设计规范》GB50030-91和《乙炔站设计规范》GB50031-91为国家标准，自1992年7月1日起施行。原《氧气站设计规范》TJ30—78和《乙炔站设计规范》TJ31—78同时废止。

    本规范由机械电子工业部负责管理，具体解释等工作由机械电子工业部设计研究总院负责。出版发行由建设部标准定额研究所负责组织。

                                            中华人民共和国建设部

                                            1991年11月15日

                        修订说明

    本规范是根据国家计委计综〔1986〕250号通知的要求，由机械电子工业部负责主编，具体由机械电子工业部设计研究院会同有关单位共同对《氧气站设计规范》TJ30—78（试行）修订而成。

    在修订过程中，规范组进行了广泛的调查研究，认真总结了原规范执行以来的经验，吸取了部分科研成果，广泛征求了全国有关单位的意见，最后由我部会同有关部门审查定稿。

    本规范共分9章和5个附录，这次修订的主要内容有：总则，氧气站的布置，工艺设备的选择，工艺布置，建筑和结构，电气和热工测量仪表，给水、排水和环境保护，采暖和通风，管道等。

    本规范执行过程中，如发现需要修改或补充之处，请将意见和有关资料寄送机械电子工业部设计研究院（北京市王府井大街277号），并抄送机械电子工业部，以便今后修订时参考。

                                            机械电子工业部

                                            1990年10月


第一章 总则

第一章　总则

    第1.0.1条 为使氧气站（含气化站房、汇流排间）的设计，遵循国家基本建设的方针政策，充分利用现有空气分离（以下简称“空分”）产品资源，坚持综合利用，节约能源，保护环境，统筹兼顾，集中生产，协作供应，做到安全第一，技术先进，经济合理，特制定本规范。

    第1.0.2条 本规范适用于下列新建、改建、扩建的工程：

    一、单机产氧量不大于300m3/h或高压、中压流程的，用深度冷冻空气分离法生产氧、氮等空分气态或液态产品的氧气站设计；

    二、氧、氮等空分液态产品气化站房的设计；

    三、氧、氮等空分气态产品用户的汇流排间的设计；

    四、厂区和车间气态氧、氮等管道的设计。

    第1.0.3条 扩建或改建的氧气站、气化站房、汇流排间和管道的设计，必须充分利用原有的建筑物、构筑物、设备和管道。

    第1.0.4条 制氧站房、灌氧站房或压氧站房、液氧气化站房、氧气汇流排间、氧行瓶库的火灾危险性类别，应为“乙”类；加工处理、贮存或输送惰性气体的各类站房或库房，以及汇流排间的火灾危险性，应为“戊”类；使用氢气净化空分产品的催化反应炉，以及氢气瓶存放部分的火灾危险性，应为“甲”类。

    第1.0.5条 氧气站、气化站房、汇流排间以及管道的设计，除应符合本规范的规定外，并应符合现行的有关国家标准、规范的规定。


第二章 氧气站的布置

第二章　氧气站的布置

    第2.0.1条 氧气站、气化站房、汇流排间的布置，应按下列要求，经技术经济方案比较确定：

    —、宜靠近最大用户处；

    二、有扩建的可能性；

    三、有较好的自然通风和采光；

    四、有噪声和振动机组的氧气站有关建筑，对有噪声、振动防护要求的其他建筑之间的防护间距，应按现行的国家标准《工业企业总平面设计规范》的规定执行。

    第2.0.2条 空分设备的吸风口应位于空气洁净处，并应位于乙炔站（厂）及电石渣堆或其他烃类等杂质及固体尘埃散发源的全年最小频率风向的下风侧。吸风管的高度，应高出制氧站房屋檐1m及以上。吸风口与乙炔站（厂）及电石渣堆等杂质散发源之间的最小水平间距，应符合表2.0.2－1的要求，当不能满足表2.0.2－1的要求时，应符合表2.0.2－2的要求。

    空分设备吸风口与乙炔站（厂）、电石渣堆等之间的最小水平间距　　　　　　　　　　　表2.0.2－1
乙炔站（厂）及电石渣堆等杂质散发源 |  | 最小水平间距(m)
乙炔发生器型式 | 乙炔站（厂）安装容量(m3/h) | 空分塔内具有液空吸附净化装置 | 空分塔前具有分子筛吸附净化装置
水入电石式 | ≤10 | 100 | 50
 | ＞10～＜30 | 200
 | ≥30 | 300
电石入水式 | ≤30 | 100 | 50
 | ＞30～＜90 | 200
 | ≥90 | 300
电石、炼焦、炼油、液化石油气生产 |  | 500 | 100
合成氨、硝酸、硫化物生产 |  | 300 | 300
炼钢（高炉、平炉、电炉、转炉）、轧钢、型钢浇铸生产 |  | 200 | 50
大批量金属切割、焊接生产（如金属结构车间） |  | 200 | 50

    注：水平间距应按吸风口与乙炔站（厂）、电石渣堆等相邻面外壁或边缘的最近距离计算。

    吸风口处空气内烃类等杂质的允许极限含量　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表2.0.2－2
烃类等杂质名称 | 允许极限含量(mgC/m3)
 | 空分塔内具有液空吸附净化装置 | 空分塔前具有分子筛吸附净化装置
乙炔 | 0.5 | 5
炔衍生物 | 0.01 | 0.5
C5、C6饱和和不饱和烃类杂质总计 | 0.05 | 2
C3、C4饱和和不饱和烃类杂质总计 | 0.3 | 2
C2饱和和不饱和烃类杂质及丙烷总计 | 10 | 10
硫化碳CS2 氧化氮NO 臭氧O3 | 0.03mg/m3 1.25mg/m3 0.215mg/m3

    第2.0.3条 氧气站等的乙类生产建筑物与各类建筑之间的最小防火间距，应符合表2.0.3的要求。

    氧气站等的乙类生产建筑物与各类建筑之间的最小防火间距　　　　　　　　　　　　　　　　　表2.0.3

    注：①防火间距应按相邻建筑物或构筑物等的外墙、外壁、外缘的最近距离计算。

        ②两座生产建筑物相邻较高一面的外墙为防火墙时，其防火间距不限。

        ③氧气站专用的铁路装卸线不受本表限制。

        ④固定容积的氧气贮罐，其容积按水容量(m3)和工作压力（绝对9.8×104Pa）的乘积计算。

        ⑤液氧贮罐以1m3液氧折合800m3标准状态气氧计算，按本表氧气贮罐相应贮量的规定执行。

        ⑥氧气贮罐、惰性气体贮罐、室外布置的工艺设备与其制氧厂房的间距，可按工艺布置要求确定。

        ⑦氧气贮罐之间的防火间距，不应小于相邻较大罐的半径。氧气贮罐与可燃气体贮罐之间的防火间距不应小于相邻较大罐的直径。

        ⑧容积不超过50m3的氧气贮罐与所属使用厂房的防火间距不限。

        ⑨容积不超过3m3的液氧贮罐与所属使用建筑的防火间距，可减少为10m。

        (10)液氧贮罐周围5m的范围内，不应有可燃物和设置沥青路面。

        (11)氧气站室外布置的空分塔或惰性气体贮罐，应按一、二级耐火等级的乙类生产建筑（空分塔）或戊类生产建筑（惰性气体贮罐）确定其与其他各类建筑之间的最小防火间距。

        (12)氧气站等一、二级耐火等级的乙类生产建筑物，与其他甲类生产建筑物之间的最小防火间距，应按本表对其他各类生产建筑物之间规定的间距增加2m。

        (13)湿式氧气贮罐与可燃液体贮罐、可燃材料堆场之间的最小防火间距，应符合本表对民用建筑、明火或散发火花地点之间规定的间距。

    第2.0.4条 制氧站房、灌氧站房或压氧站房、液氧气化站房，宜布置成独立建筑物，但可与不低于其耐火等级的除火灾危险性属“甲”、“乙”类的生产车间，以及铸工车间、锻压车间、热处理车间等明火车间外的其他车间毗连建造，其毗连的墙应为无门、窗、洞的防火墙。

    第2.0.5条 输氧量不超过60m3/h的氧气汇流排间，可设在不低于三级耐火等级的用户厂房内靠外墙处，并应采用高度为2.5m、耐火极限不低于1.5h的墙和丙级防火门，与厂房的其他部分隔开。

    第2.0.6条 输氧量超过60m3/h的氧气汇流排间，宜布置成独立建筑物，当与其他用户厂房毗连建造时，其毗连的厂房的耐火等级不应低于二级，并应采用耐火极限不低于1.5h的无门、窗、洞的墙，与该厂房隔开。

    第2.0.7条 氧气汇流排间，可与气态乙炔站或乙炔汇流排间，毗连建造在耐火等级不低于二级的同一建筑物中，但应以无门、窗、洞的防火墙相互隔开。

    第2.0.8条 制氧站房、灌氧站房或压氧站房、气化站房，宜设围墙或栅栏。


第三章 工艺设备的选择

第三章　工艺设备的选择

    第3.0.1条 氧气站的设计容量，应根据用户的用氧特点，经方案比较后确定，可按用户的昼夜平均小时消耗量或按工作班平均小时消耗量，经技术经济方案比较确定。氧气站的设计容量，必须计入当地海拔高度的影响。

    第3.0.2条 氧气站空分设备的型号、台数，备用机组的选用，应根据用户对空分产品的要求，经技术经济方案比较确定，并应符合下列要求：

    一、空分设备台数，宜按大容量、少机组、统一型号的原则确定；

    二、空分气态产品的压缩机，应根据用户对空分气态产品贮存及输送的要求选用；

    三、氧气站可不设置备用的空分设备，当用户中断供气会造成较大损失时，应考虑空分设备中的空气压缩机、氧气压缩机等回转机组的备用，也可采用其他方法调节供气。

    第3.0.3条 空分气态产品贮罐容量的选择，应符合下列要求：

    一、调节产气量与压气量之间的不平衡，宜采用湿式贮罐或贮气囊，其有效容积应根据产气量与压气量之间的不平衡性确定；

    二、调节用气量与产气量之间的不平衡，宜采用中压或高压贮罐，其有效容积应根据用气量与产气量之间的不平衡，以及贮气和输气的工况确定。

    第3.0.4条 各种气瓶的数量，可按用户一昼夜用气瓶数的3倍确定，但不包括备用贮气瓶。

    第3.0.5条 气化站房的液态空分产品贮槽容量的选择，应根据液态空分产品运输槽车的运输费用、运输距离，企业用户所用气体量，贮槽本身的折旧费用，以及液态空分产品贮量实际可使用的天数等因素加以综合分析，经方案比较后确定。

    第3.0.6条 氧气站的总安装容量等于或大于150m3/h产氧量的制氧间，宜设单轨手动葫芦、单梁起重机等检修用的起重设备，其起重能力应按机组的最重部件确定。


第四章 工艺布置

第四章　工艺布置

    第4.0.1条 当氧气实瓶的贮量小于或等于1700个时，制氧站房或液氧气化站房和灌氧站房可设在同一座建筑物内，但必须符合本规范第5.0.4条 的要求。当该建筑物内设置中压、高压氧气贮罐时，贮罐和实瓶的贮气总容量不应超过10200m3；空瓶、实瓶和贮罐的总占地面积，不应超过560㎡。

    第4.0.2条 当氧气实瓶的贮量超过1700个时，应将制氧站房或液氧气化站房和灌氧站房分别设在两座独立的建筑物内。灌氧站房中，氧气实瓶的贮量不应超过3400个，当该建筑物内设置中、高压氧气贮罐时，贮罐和实瓶的贮气总容量，不应超过20400m3；空瓶、实瓶和贮罐的总占地面积不应超过1120㎡。

    第4.0.3条 当氧气站生产供应多种产品，并需要灌瓶和贮存时，宜设置每种产品的灌瓶台或灌瓶间、空瓶间和实瓶间，当空瓶、实瓶和灌瓶台设在同一个房间内时，空瓶和实瓶必须分开存放。

    第4.0.4条 氧气站、气化站房的设备布置，应紧凑合理，便于安装维修和操作，设备之间以及设备与墙之间的净距，应符合下列规定：

    一、设备之间的净距，宜为1.5m；设备与墙壁之间的净距，宜为1m。当以上净距不能满足设备的零部件抽出检修的操作要求时，其净距不宜小于抽出零部件的长度加0.5m；设备与其附属设备之间的净距，以及泵、鼓风机等其他小型设备的布置间距，可适当缩小；

    二、设备双排布置时，两排之间的净距，宜为2m。

    第4.0.5条 灌瓶间、空瓶间和实瓶间的通道净宽度，应根据气瓶运输方式确定，宜为1.5m。

    第4.0.6条 氧气压缩机超过2台时，宜布置在单独的房间内，且不宜与其他房间直接相通。

    第4.0.7条 氧气站、液氧气化站房不包括备用贮气瓶的氧气实瓶贮量，应根据氧气供需平衡的情况决定，但不宜超过48h的灌瓶量。

    氧气站总安装容量或液氧气化站房总产气量小于20m3/h，其氧气实瓶的贮量可适当增加，但不宜超过160瓶。氧气汇流排间氧气实瓶的贮量，不宜超过一昼夜的生产需用量。

    第4.0.8条 贮罐、低温液体贮槽宜布置在室外，当贮罐或低温液体贮槽确需室内布置时，宜设置在单独的房间内，且液氧的总贮存量不应超过10m3。

    第4.0.9条 贮气囊宜布置在单独的房间内，当贮气囊总容量小于或等于100m3时，可布置在制氧间内。贮气囊与设备的水平距离不应小于3m，并应有安全和防火围护措施。贮气囊不应直接布置在氧气压缩机的顶部，当确需在氧气压缩机顶部布置时，必须有防火围护措施。

    第4.0.10条 贮罐的水槽和放水管，应采取防冻措施。低温液体贮槽宜采取防止日晒雨淋的措施。

    第4.0.11条 采用氢气进行产品净化的催化反应炉，宜设置在站房内靠外墙处的单独房间内。

    第4.0.12条 氢气瓶应存放在站房内靠外墙处的单独房间内，并不应与其他房间直接相通。氢气实瓶的贮量，不宜超过60瓶。

    第4.0.13条 氧气压缩机间、净化间、氢气瓶间、贮罐间、低温液体贮槽间、汇流排间，均应设有安全出口。

    第4.0.14条 空瓶间、实瓶间应设置气瓶的装卸平台。平台的宽度宜为2m；平台的高度应按气瓶运输工具的高度确定，宜高出室外地坪0.4～1.1m。

    第4.0.15条 灌瓶间、汇流排间、空瓶间和实瓶间，均应有防止瓶倒的措施。

    第4.0.16条 生产高纯度空分产品需要灌瓶时，应设置钢瓶抽真空设备和钢瓶加热装置。

    第4.0.17条 氧气站的分析设备，应根据安全生产和对产品质量的要求进行配备。

    第4.0.18条 氧气站、气化站房、汇流排间内氮气、氧气等放散管和液氮、液氧等排放管，应引至室外安全处，放散管口宜高出地面4.5m或以上。

    第4.0.19条 压缩机和电动机之间，当采用联轴器或皮带传动时，应采取安全围护措施。

    第4.0.20条 独立瓶库的气瓶贮量，应根据生产用量、气瓶周转量和运输条件确定。独立的氧气实瓶或氧气空瓶、实瓶库的气瓶最大贮量，应符合表4.0.20的要求。

    独立的氧气实瓶或氧气空瓶、实瓶库的最大贮量　　　　　　　　　　表4.0.20
瓶库建筑物的耐火等级 | 气瓶的最大贮量（个）
 | 每座库房 | 每一防火墙间
一、二级 三级 | 13600 4500 | 3400 1500


第五章 建筑和结构

第五章　建筑和结构

    第5.0.1条 氧气站、液氧气化站房的主要生产间和氧气汇流排间，宜为单层建筑物。

    第5.0.2条 氧气站、气化站房主要生产间的屋架下弦高度，应按设备的高度，或从立式压缩机气缸中抽出活塞的高度和起重吊钩的极限高度确定，但不宜小于4m。汇流排间的屋架下弦高度，不宜小于3.5m。

    第5.0.3条 氧气站、液氧气化站房的主要生产间和氧气汇流排间，应为不低于二级耐火等级的建筑物，其外围结构不需采取防爆泄压措施。

    第5.0.4条 制氧站房或液氧气化站房和灌氧站房，当布置在同一建筑物内时，应采用耐火极限不低于1.5h的非燃烧体隔墙和丙级防火门，并应通过走道相通。

    第5.0.5条 氧气贮气囊间、氧气压缩机间、氧气灌瓶间、氧气实瓶间、氧气贮罐间、净化间、氢气瓶间、液氧贮槽间、氧气汇流排间等房间相互之间，以及与其他毗连房间之间，应采用耐火极限不低于1.5h的非燃烧体墙隔开。

    第5.0.6条 氧气压缩机间与灌瓶间，以及净化间、氧气贮气囊间、氧气贮罐间、液氧贮槽间与其他房间之间的隔墙上的门，应采用丙级防火门。

    第5.0.7条 氧气站、气化站房的主要生产间和汇流排间，其围护结构的门窗，应向外开启。

    第5.0.8条 灌瓶间、实瓶间、汇流排间和贮气囊间的窗玻璃，宜采取涂白漆等措施。

    第5.0.9条 灌瓶台应设置高度不小于2m的钢筋混凝土防护墙。

    第5.0.10条 气瓶装卸平台，应设置大于平台宽度的雨篷，雨篷和支撑应为非燃烧体。

    第5.0.11条 灌瓶间、汇流排间、空瓶间、实瓶间的地坪，应符合平整、耐磨和防滑的要求。


第六章 电气和热工测量仪表

第六章　电气和热工测量仪表

    第6.0.1条 氧气站、气化站房的供电，按现行的国家标准《工业与民用供电系统设计规范》规定的负荷分级，除不能中断生产用气者外，可为三级负荷。

    第6.0.2条 催化反应炉部分和氢气瓶间，按现行的国家标准《爆炸和火灾危险环境电力装置设计规范》的规定，应为1区爆炸危险区；氧气贮气囊间，应为22区火灾危险区。

    第6.0.3条 氧气站、气化站房、汇流排间的照明，除不能中断生产用气者外，可不设继续工作用的事故照明。仪表集中处宜设局部照明。

    第6.0.4条 制氧间内的高压油开关，其贮油量不应大于25kg。

    第6.0.5条 空分产品加压设备与灌瓶间、贮气囊或湿式贮罐之间，宜设置联系信号。灌瓶间应设置压缩机紧急停车按钮。

    第6.0.6条 氧气站、气化站房，应设置成本核算所必需的用电、用水和输出空分产品的计量仪表。与氧气接触的仪表，必须无油脂。

    第6.0.7条 积聚液氧、液空的各类设备，氧气管道应有导除静电的接地装置，接地电阻不应大于10Ω。

    第6.0.8条 氧气站、液氧气化站、氧气汇流排间和露天设置的氧气贮罐的防雷，应按现行的国家标准《建筑物防雷设计规范》的规定执行。


第七章 给水、排水和环境保护

第七章　给水、排水和环境保护

    第7.0.1条 氧气站、气化站房的生产用水，除不能中断生产用气者外，宜采用一路供水，其消防用水设施应符合现行的国家标准《建筑设计防火规范》的要求。

    第7.0.2条 压缩机用的冷却水，应循环使用；其水压宜为0.15～0.30MPa；其水质要求和排水温度应符合现行的国家标准《压缩空气站设计规范》的要求。

    第7.0.3条 氧气站给水和排水系统，应保证能放尽存水。压缩机的排水，必须装设水流观察装置或排水漏斗。

    第7.0.4条 氧气站应设置废油收集装置，当有废液需直接排放时，应符合现行的国家标准《工业“三废”排放试行标准》的要求。

    第7.0.5条 对有噪声的生产厂房及作业场所，应按现行的国家标准《工业企业噪声控制设计规范》采取噪声控制措施，并应符合该设计规范的要求。


第八章 采暖和通风

第八章　采暖和通风

    第8.0.1条 氧气站内的乙类生产火灾危险性建筑物，液氧气化站房和氧气汇流排间，严禁用明火采暖。集中采暖时，室内采暖计算温度应符合下列规定：

    一、贮气囊间、贮罐间、低温液体贮槽间为＋5℃；

    二、空瓶间、实瓶间为＋10℃；

    三、办公室、生活间应按现行的国家标准《工业企业设计卫生标准》的规定执行；

    四、除上述各房间外，其他房间为＋15℃。

    第8.0.2条 贮罐间、贮气囊间、低温液体贮槽间、实瓶间、灌瓶间的散热器，应采取隔热措施。

    第8.0.3条 催化反应炉部分、氢气瓶间、惰性气体贮气囊（罐）或贮槽间的自然通风换气次数，每小时不应少于3次，事故换气次数不应少于7次。


第九章 管道

第九章　管道

    第9.0.1条 氧气管道的管径，应按下列条件计算确定。

    一、流量应采用该管系最低工作压力、最高工作温度时的实际流量；

    二、流速应是在不同工作压力范围内的管内氧气流速，并应符合下列规定：

    1.氧气工作压力为10MPa或以上时，不应大于6m/s；

    2.氧气工作压力大于0.1MPa至3MPa或以下时，不应大于15m/s；

    3.氧气工作压力为0.1MPa或以下时，应按该管系允许的压力降确定。

    第9.0.2条 氧气管道管材的选用，宜符合表9.0.2的要求。

    氧气管道管材的选用　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表9.0.2
敷设方式 | 工作压力(MPa)
 | ≤1.6 | ＞1.6～≤3 | ≥10
 | 管材
架空或地沟敷设 | 焊接钢管(GB3092－82) 电焊钢管(YB242－63) 无缝钢管(YB231－70) 钢板卷焊管(A3) | 无缝钢管(YB231－70) | 铜基合金管
埋地敷设 | 无缝钢管(YB231－70)

    注：①表中钢板卷焊管，只宜用于工作压力小于0.1MPa，且管径超过现有焊接钢管、电焊钢管、无缝钢管产品管径的情况下。

        ②压力或流量调节阀组的下游侧（顺气流方向，以下同），应有一段不锈钢管(GB2270—80)或铜基合金管，其长度为管外径的5倍（但不应小于1.5m）。阀组范围内的连接管道，应采用不锈钢或铜基合金材料。

        ③位于氧气放散阀下游侧的工作压力大于0.1MPa的氧气放散管段，应采用不锈钢管。

        ④铜基合金管是指铜管(GB1529—79)或黄铜管(GB1529—79)。

        ⑤本表引用的标准，当进行全面修订时，应按修订后的现行标准执行。

    第9.0.3条 氧气管道的阀门选用，应符合下列要求：

    一、工作压力大于0.1MPa的阀门，严禁采用闸阀；

    二、阀门的材料，应符合表9.0.3的要求。

    阀门材料选用要求　　　　　　　　　　　表9.0.3
工作压力(MPa) | 材 料
＜1.6 | 阀体、阀盖采用可锻铸铁、球墨铸铁或铸钢 阀杆采用碳钢或不锈钢 阀瓣采用不锈钢
≥1.6～3 | 采用全不锈钢、全铜基合金或不锈钢与铜基合金组合
＞10 | 采用全铜基合金

    注：①工作压力为0.1MPa或以上的压力或流量调节阀的材料，应采用不锈钢或铜基合金或以上两种的组合。

        ②阀门的密封填料，应采用石墨处理过的石棉或聚四氟乙烯材料，或膨胀石墨。

    第9.0.4条 氧气管道上的法兰，应按国家有关的现行JB标准选用；管道法兰的垫片，宜按表9.0.4选用。

    氧气管道法兰用的垫片　　　　　　　　　　　表9.0.4
工作压力(MPa) | 垫 片
≤0.6 | 橡胶石棉板
＞0.6～3 | 缠绕式垫片 波形金属包石棉垫片 退火软化铝片
＞10 | 退火软化铜片

    第9.0.5条 氧气管道上的弯头、分岔头及变径管的选用，应符合下列要求：

    一、氧气管道严禁采用折皱弯头。当采用冷弯或热弯弯制碳钢弯头时，弯曲半径不应小于管外径的5倍；当采用无缝或压制焊接碳钢弯头时，弯曲半径不应小于管外径的1.5倍；采用不锈钢或铜基合金无缝或压制弯头时，弯曲半径不应小于管外径。对工作压力不大于0.1MPa的钢板卷焊管，可以采用弯曲半径不小于管外径的1.5倍的焊制弯头，弯头内壁应平滑，无锐边、毛刺及焊瘤；

    二、氧气管道的变径管，宜采用无缝或压制焊接件。当焊接制作时，变径部分长度不宜小于两端管外径差值的3倍；其内壁应平滑，无锐边、毛刺及焊瘤；

    三、氧气管道的分岔头，宜采用无缝或压制焊接件，当不能取得时，宜在工厂或现场预制并加工到无锐角、突出部及焊瘤。不宜在现场开孔、插接。

    第9.0.6条 氧气管道宜架空敷设。当架空有困难时可采用不通行地沟敷设或直接埋地敷设。

    第9.0.7条 管道应考虑温差变化的热补偿。

    第9.0.8条 输送干燥气体和不作水压试验的管道，可以无坡度敷设。输送含湿的气体或需作水压试验的管道，应设不小于0.003的坡度；在管道最低点，宜设排水装置。

    第9.0.9条 氧气管道的连接，应采用焊接，但与设备、阀门连接处可采用法兰或丝扣连接。丝扣连接处，应采用一氧化铅、水玻璃或聚四氟乙烯薄膜作为填料，严禁用涂铅红的麻或棉丝，或其他含油脂的材料。

    第9.0.10条 氧气管道应有导除静电的接地装置。厂区管道可在管道分岔处、无分支管道每80～100m处以及进出车间建筑物处设一接地装置；直接埋地管道，可在埋地之前及出地后各接地1次；车间内部管道，可与本车间的静电干线相连接。接地电阻值应符合本规范第6.0.7条的规定。

    当每对法兰或螺纹接头间电阻值超过0.03Ω时，应设跨接导线。对有阴极保护的管道，不应作接地。

    第9.0.11条 氧气管道的弯头、分岔头，不应紧接安装在阀门的下游；阀门的下游侧宜设长度不小于管外径5倍的直管段。

    第9.0.12条 厂区管道架空敷设时，应符合下列要求：

    一、氧气管道应敷设在非燃烧体的支架上。当沿建筑物的外墙或屋顶上敷设时，该建筑物应为一、二级耐火等级，且与氧气生产或使用有关的车间建筑物；

    二、氧气管道、管架与建筑物、构筑物、铁路、道路等之间的最小净距，应按本规范附录一的规定执行；

    三、氧气管道可以与各种气体、液体（包括燃气、燃油）管道共架敷设。共架时，氧气管道宜布置在其他管道外侧，并宜布置在燃油管道上面。各种管线之间的最小净距，应按本规范附录二的规定执行；

    四、除氧气管道专用的导电线路之外，其他导电线路不应与氧气管道敷设在同一支架上；

    五、含湿气体管道，在寒冷地区可能造成管道冻塞时，应采取防护措施。

    第9.0.13条 厂区管道直接埋地敷设或采用不通行地沟敷设时，应符合下列要求：

    一、埋地深度，应根据地面上荷载决定。管顶距地面不宜小于0.7m。含湿气体管道，应敷设在冻土层以下，并宜在最低点设排水装置；穿过铁路和道路时，其交叉角不宜小于45°；

    二、氧气管道与建筑物、管路及其他埋地管线之间的最小净距，应按本规范附录三的规定执行，且不应埋设在露天堆场下面或穿过烟道和地沟；

    二、直接埋地管道，应根据埋设地带土壤的腐蚀等级采取适当的防腐蚀措施；

    四、氧气管道采用不通行地沟敷设时，沟上应设防止可燃物料、火花和雨水侵入的非燃烧体盖板；严禁各种导电线路与氧气管道敷设在同一地沟内。当氧气管道与其他不燃气体或水管同地沟敷设时，氧气管道应布置在上面，地沟应能排除积水；当氧气管道与同一使用目的的燃气管道同地沟敷设时，沟内应填满砂子，并严禁与其他地沟相通；

    五、直接埋地或不通行地沟敷设的氧气管道上，不宜装设阀门或法兰连接接点。

    第9.0.14条 车间内部管道的敷设，应符合下列要求：

    一、厂房内氧气管道宜沿墙、柱或专设的支架架空敷设，其高度应不妨碍交通和便于检修；当与其他管线共架敷设时，应符合本规范第9.0.12条第三款和附录二的要求。当不能架空敷设时，可以单独或与其他不燃气体或液体管道共同敷设在不通行地沟内，也可以和同一使用目的燃气管道同地沟敷设，此情况下，应符合本规范第9.0.13条第四款的要求；

    二、进入用户车间的氧气主管，应在车间入口处便于接近操作、检修的地方装设切断阀，并宜在适当位置装设放散管，放散管口应伸出墙外并高出附近操作面4m以上的空旷、无明火的地方；

    三、通往氧气压缩机的氧气管道以及装有压力、流量调节阀的氧气管道上，应在靠近机器入口处或压力、流量调节阀的上游侧装设过滤器，过滤器的材料应为不锈钢或铜基合金；

    四、主要大用户车间的氧气主管，宜装设流量记录、累计仪表；

    五、通过高温作业以及火焰区域的氧气管道，应在该管段增设隔热措施，管壁温度不应超过70℃；

    六、穿过墙壁、楼板的管道，应敷设在套管内，并应用石棉或其他不燃材料将套管端头间隙填实；氧气管道不应穿过生活间、办公室，并不宜穿过不使用氧气的房间，当必须通过不使用氧气的房间时，则在该房间内的管段上不应有法兰或螺纹连接接口；

    七、供切焊用氧的管道与切焊工具或设备用软管连接时，供氧嘴头及切断阀应装置在用非燃烧材料制作的保护箱内。

    第9.0.15条 氮气、压缩空气和氩气气体管道与各类其他管道、建筑物、构筑物等之间的间距，可按现行的国家标准《压缩空气站设计规范》的有关压缩空气管道的规定执行。

    第9.0.16条 氧气管道设计对施工及验收的要求，应符合下列规定：

    一、氧气管道、阀门及管件等，应当无裂纹、鳞皮、夹渣等。接触氧气的表面必须彻底除去毛刺、焊瘤、焊渣、粘砂、铁锈和其他可燃物等，保持内壁光滑清洁，管道的除锈应进行到出现本色为止；

    二、管道、阀门、管件、仪表、垫片及其他附件都必须脱脂，阀门及仪表当在制造厂已经脱脂，并有可靠的密封包装及证明时，可不再脱脂。对黑色及有色金属的脱脂件，宜采用四氯化碳或其他无机溶剂脱脂；石棉垫片等非金属脱脂件，宜采用四氯化碳脱脂。脱脂后宜用紫外线检查法或溶剂分析法进行检查，达到合格标准为止。脱脂合格后的管道，应及时封闭管口并宜充入干燥氮气；

    三、碳钢管道的焊接应采用氩弧焊打底；

    四、为进行焊接检验，氧气管道的分类，应根据管道材料、温度及压力等参数，按现行的国家标准《工业管道工程施工及验收规范》金属管道篇规定的分类上升一类，其射线探伤数量按原规定执行；

    五、管道、阀门、管件及仪表，在安装过程中及安装后，应采取有效措施，防止受到油脂污染，防止可燃物、铁屑、焊渣、砂土及其他杂物进入或遗留在管内，并应进行严格的检查；

    六、管道的强度及严密性试验的介质及试验压力，应符合表9.0.16的要求；

    氧气管道的试验用介质及压力　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　表9.0.16
管道工作压力P(MPa) | 强度试验 |  | 严密性试验
 | 试验介质 | 试验压力(MPa) | 试验介质 | 试验压力(MPa)
≤0.1 | 空气或氮气 | 0.1P | 空气或氮气 | 1.0P
≤3 | 空气或氮气 | 1.15P | 空气或氮气 | 1.0P
＞10 | 水 | 1.5P | 空气或氮气 | 1.0P

    注：①空气或氮气必须是无油脂和干燥的。

        ②水应为无油和干净的。

        ③以气体介质作强度试验时，应制定有效的安全措施，并经有关安全部门批准后进行。

    七、强度及严密性试验的检验，应符合下列要求：

    用空气或氮气作强度试验时，应在达到试验压力后稳压5min，以无变形、无泄漏为合格。用水作强度试验时，应在试验压力下维持10min，应以无变形、无泄漏为合格。严密性试验，应在达到试验压力后持续24h，平均小时泄漏率对室内及地沟管道应以不超过0.25%；对室外管道应以不超过0.5%为合格。泄漏率(A)应按下式计算：

    1.当管道公称直径DN＜0.3m时：

    2.当管道公称直径DN≥0.3m时：

    式中A——泄漏率(%)；

        P1，P2——试验开始、终了时的绝对压力(MPa)；

        t1，t2——试验开始、终了时的温度(℃)；

        DN——管道公称直径(m)。

    八、严密性试验合格的管道，必须用无油、干燥的空气或氮气，应以不小于20m/s的流速吹扫，直至出口无铁锈、焊渣及其他杂物为合格。


附录一 厂区架空氧气管道、管架与建筑物、构筑物、铁路、道路等之间的最小净距

附录一　厂区架空氧气管道、管架与建筑物、构筑物、铁路、道路等之间的最小净距

    厂区架空氧气管道、管架与建筑物、构筑物、铁路、道路等之间的最小净距　　　　　　　　　　附表1.1
名 称 | 最小水平净距(m) | 最小垂直净距(m)
建筑物有门窗的墙壁外边或突出部分外边 建筑物无门窗的墙壁外边或突出部分外边 非电气化铁路钢轨 电气化铁路钢轨 道 路 人 行 道 厂区围墙（中心线） 照明、电信杆柱中心 熔化金属地点和明火地点 | 3.0 1.5 3.0 3.0 1.0 0.5 1.0 1.0 10.0 | 5.5 4.5 2.5

    注：①表中水平距离：管架从最外边线算起；道路为城市型时，自路面边缘算起；为公路型时，自路肩边缘算起；铁路自轨外侧或按建筑界限算起；人行道自外沿算起。

        ②表中垂直距离：管线自防护设施的外缘算起；管架自最低部分算起；铁路自轨面算起；道路自路拱算起；人行道自路面算起。

        ③与架空电力线路的距离，应符合现行《工业与民用35千伏及以下架空电力线路设计规范》的规定。

        ④架空管线、管架跨越电气化铁路的最小垂直净距，应符合有关规范规定。

        ⑤当有大件运输要求或在检修期间有大型起吊设施通过的道路，其最小垂直净距应根据需要确定。

        ⑥表中与建筑物的最小水平净距的规定，不适用于沿氧气生产车间或氧气用户车间建筑物外墙敷设的管道。


附录二 厂区及车间架空氧气管道与其他架空管线之间的最小净距

  附录二　厂区及车间架空氧气管道与其他架空管线之间的最小净距

    厂区及车间架空氧气管道与其他架空管线之间的最小净距　　　　　　附表2.1
名 称 | 并行净距(m) | 交叉净距(m)
给水管、排水管 热 力 管 不燃气体管 燃气管、燃油管 滑 触 线 裸 导 线 绝缘导线或电缆 穿有导线的电缆管 插接式母线、悬挂式干线 非防爆开关、插座、配电箱 | 0.25 0.25 0.25 0.50 1.50 1.00 0.50 0.50 1.50 1.50 | 0.10 0.10 0.10 0.25 0.50 0.50 0.30 0.10 0.50 1.50

    注：①氧气管道与同一使用目的的燃气管并行敷设时，最小并行净距可减小到0.25m。

        ②氧气管道的阀门及管件接头与燃气、燃油管道上的阀门及管件接头，应沿管道轴线方向错开一定距离；当必须设置在一处时，则应适当的扩大管道之间的净距。

        ③电气设备与氧气的引出口不能满足上述距离要求时，可将两者安装在同一柱子的相对侧面；当为空腹柱子时，应在柱子上装设非燃烧体隔板局部隔开。


附录三 厂区地下氧气管道与建筑物、构筑物等及其他地下管线之间最小净距

附录三　厂区地下氧气管道与建筑物、构筑物等及其他地下管线之间最小净距

    厂区地下氧气管道与建筑物、构筑物等及其他地下管线之间最小净距　　　　　　　　　　　附表3.1
名称 | 最小水平净距(m) | 最小垂直净距(m)
有地下室的建筑物基础或通行沟道的外沿 氧气压力≤1.6MPa 氧气压力＞1.6MPa 无地下室的建筑物基础外沿 氧气压力≤1.6MPa 氧气压力＞1.6MPa 铁路钢轨 排水沟外沿 道路 照明电线、电力电信杆柱 照明电线 电力(220V，380V)电信 高压电力电信 管架基础外沿 围墙基础外沿 乔木中心 灌木中心 给水管 直径＜75mm 直径75～150mm 直径200～400mm 直径＞400mm 排水管 直径＜80mm 直径800～1500mm 直径＞1500mm 热力管或不通行地沟外沿 燃气管（乙炔等） 煤气管 煤气压力≤0.005MPa 煤气压力＞0.005～0.15MPa 煤气压力＞0.15～0.3MPa 煤气压力＞0.3～0.8MPa 不燃气体管（压缩空气等）以 电力电缆 电压＜1kV 电压1～10kV 电压＞10～35kV 电信电缆直埋电缆 电缆管道 电缆沟 | 2.0 3.0 1.2 2.0 2.5 0.8 0.8 0.8 1.5 1.9 0.8 1.0 1.5 1.0 0.8 1.0 1.2 1.5 0.8 1.0 1.2 1.5 1.5 1.0 1.2 1.5 2.0 1.5 0.8 0.8 1.0 0.8 1.0 1.5 | 1.20 0.50 0.15 0.15 0.15 0.15 0.15 0.15 0.15 0.25 0.25 0.25 0.25 0.25 0.25 0.15 0.50 0.50 0.50 0.50 0.15 2.25

    注：①氧气与同一使用目的的乙炔、煤气管道同一水平敷设时，管道间水平净距可减少到0.25m，但在从沟底起直至管顶以上300mm高范围内，应用松散的土或砂填实后再回填土。

        ②氧气管道与穿管的电缆交叉时，交叉净距可减少到0.25m。

        ③本表建筑物基础的最小水平净距的规定，是指埋地管道与同一标高或其上的基础最外侧的最小水平净距。

        ④敷设在铁路及不便开挖的道路下面的管段，应加设套管，套管两端伸出铁路路基或道路路边不应小于1m；路基或路边有排水沟时，应延伸出水沟沟边1m。套管内的管段应尽量减少焊缝。

        ⑤表列水平净距：管线均自管壁、沟壁或防护设施的外沿或最外一根电缆算起；道路为城市型时，自路面边缘算起；为公路型时，自路肩边缘算起；铁路自轨外侧算起。

        ⑥表中管道、电缆和电缆沟最小垂直净距的规定，均指下面管道或管沟外顶与上面管道管底或管沟基础底之间净距。铁路钢轨和道路垂直净距的规定，铁路自轨底算至管顶；道路自路面结构层底算至管顶。


附录四 名词解释

附录四　名词解释

    名词解释　　　　　　　　　　　　　　附表4.1
本规范用名词 | 解 释
氧气站 | 在一定区域范围内，根据不同情况组合有制氧站房、灌氧站房或 压氧站房以及其他有关建筑物和构筑物的统称，并是氧气厂的同义词
制氧站房 | 以布置制取氧气以及其他空分产品工艺设备为主的，包括有关主要及辅助生产间的建筑物
灌氧站房或压氧站房 | 以布置充灌并贮存输送或只压缩输送氧气以及其他空分产品工艺设备为主的，包括有关主要及辅助生产间的建筑物
气化站房 | 以布置输送氧、氮等气体给用户的低温液体系统设施为主的，包括有关主要及辅助生产间的建筑物
汇流排间 | 以布置输送氧、氮等气体给用户的汇流排或气体集装瓶或集装车为主的，其中也可存放适当数量气瓶的建筑物
主要生产间 | 制氧间、贮气囊间、贮罐间、低温液体贮槽间、净化间、氢气瓶间、压缩机间、 灌瓶间、空瓶间、实瓶间、修瓶间、汇流排间、气化器间、阀门操作间等
辅助生产间 | 维修间、化验间、变配电间、水泵间、贮藏间等
实瓶 | 在一定充灌压力下的气瓶，一般以40L水容量15MPa压力计算
空瓶 | 无压力或在一定残余压力下的气瓶
备用贮气瓶 | 贮存供应空分设备停运期间用户所需的这部分用气量的气瓶
中压贮罐 | 工作压力1.0～3.0MPa的贮气罐
高压贮罐 | 最高工作压力为15MPa的贮气罐
贮气与输气工况 | 贮罐内气体在不同贮气与输气过程情况下，由于热力学过程变化而引起的温度对贮气量的影响
厂区管道 | 位于氧气站各主要生产间建筑物之间以及氧气站、气化站房、汇流排间通到各用户车间之间的管道
车间管道 | 位于氧气站、气化站房主要生产间建筑物内部以及用户车间建筑 内部管道的泛称，当指明为用户车间内部管道时，则不包括前者
干燥气体 | 在输送压力下，气体在管路输送过程中不致析出水分的气体
含湿气体 | 在管路输送过程中能析出水分的气体


附录五 本规范用词说明

附录五 本规范用词说明

    一、为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

    1、 表示很严格，非这样做不可的：

       正面词采用“必须”；

       反面词采用“严禁”。

    2、表示严格，在正常情况下均应这样做的：

       正面词采用“应”；

       反面词采用“不应”或“不得”。

    3、表示允许稍有选择，在条件许可时首先应这样做的：

       正面词采用“宜”或“可”；

       反面词采用“不宜”。

    二、条文中指定应按其它有关标准、规范执行时，写法为“应符合……的规定”或“应按……要求（或规定）执行”。


附加说明

附加说明

    本规范主编单位、参编单位和主要起草人名单

    主编单位：机械电子工业部设计研究院

    参编单位：冶金工业部北京钢铁设计研究总院

              中国船舶工业总公司第九设计研究院

              机械电子工业部第十设计研究院

    主要起草人：薛君玉　罗　让　谭易和　谢伏初　杨子馨