无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


乙炔站设计规范 GB 50031－91

 众智软件 http://www.gisroad.com

中华人民共和国国家标准

乙炔站设计规范

GB 50031－91

    主编部门：中华人民共和国机械电子工业部

    批准部门：中华人民共和国建设部

    施行日期：1992年7月1日

    关于发布国家标准《氧气站设计规范》、《乙炔站设计规范》的通知

                        建标〔1991〕816号

    根据国家计委计综〔1986〕250号文的通知要求，由机械电子工业部会同有关部门共同修订的《氧气站设计规范》、《乙炔站设计规范》，已经有关部门会审。现批准《氧气站设计规范》GB50030－91和《乙炔站设计规范》GB50031－91为国家标准，自1992年7月1日起施行。原《氧气站设计规范》TJ30－78和《乙炔站设计规范》TJ31－78同时废止。

    本规范由机械电子工业部负责管理，具体解释等工作由机械电子工业部设计研究总院负责。出版发行由建设部标准定额研究所负责组织。

                                                中华人民共和国建设部

                                                    1991年11月15日

                        修订说明

    本规范是根据国家计委计综〔1986〕250号通知的要求，由机械电子工业部负责主编，具体由机械电子工业部设计研究院会同有关单位共同对《乙炔站设计规范》TJ31－78（试行）修订而成。

    在修订过程中，规范组进行了广泛的调查研究，认真总结了原规范执行以来的经验，吸取了部分科研成果，广泛征求了全国有关单位的意见，最后由我部会同有关部门审查定稿。

    本规范共分九章和五个附录，这次修订的主要内容有：总则，乙炔站的布置，工艺设备的选择，工艺布置，建筑和结构，电气和热工测量仪表，给水、排水和环境保护，采暖和通风，管道等。

    本规范执行过程中，如发现需要修改或补充之处，请将意见和有关资料寄送机械电子工业部设计研究院（地址：北京王府井大街277号），并抄送机械电子工业部，以便今后修订时参考。

                                                    机械电子工业部

                                                    1990年10月


第一章 总则

第一章 总则

    第1.0.1条 为使乙炔站（含乙炔汇流排间）的设计，遵循国家基本建设的方针政策，坚持综合利用，节约能源，保护环境，做到安全第一，技术先进，经济合理，特制定本规范。

    第1.0.2条 本规范适用于下列新建、改建、扩建的工程：

    一、利用电石生产乙炔的乙炔站的设计；

    二、乙炔汇流排间的设计；

    三、厂区和车间乙炔管道的设计。

    本规范不适用于生产化工原料气的乙炔站和乙炔管道的设计。

    第1.0.3条 扩建或改建的乙炔站、乙炔汇流排间和乙炔管道的设计，必须充分利用原有的建筑物、构筑物、设备和管道。

    第1.0.4条 乙炔站的制气站房、灌瓶站房、电石渣处理站房、电石库和电石破碎、电石渣坑，以及乙炔瓶库、丙酮库、乙炔汇流排间的生产火灾危险性类别，应为“甲”类。

    第1.0.5条 乙炔站、乙炔汇流排间、乙炔管道的设计，除应符合本规范的规定外，并应符合现行的有关国家标准、规范的规定。


第二章 乙炔站的布置

第二章 乙炔站的布置

    第2.0.1条 乙炔站、乙炔汇流排间的布置，应根据下列要求，经技术经济方案比较后确定：

    一、乙炔站严禁布置在易被水淹没的地点；

    二、不应布置在人员密集区和主要交通要道处；

    三、气态乙炔站、乙炔汇流排间宜靠近乙炔主要用户处；

    四、应有良好的自然通风；

    五、应有近期扩建的可能性。

    第2.0.2条 乙炔站应布置在氧气站空分设备吸风口处全年最小频率风向的上风侧。

    乙炔站与氧气站的间距，应按现行的国家标准《氧气站设计规范》的规定执行。

    第2.0.3条 电石库与其它建、构筑物之间的防火间距，应按现行的国家标准《建筑设计防火规范》的规定执行。

    电石库与制气站房相邻较高一面的外墙为防火墙时，其防火间距可适当缩小，但不应小于6m。

    第2.0.4条 总容积不超过5m3的固定容积式贮罐，或总容积不超过20m3的湿式贮罐的外壁,与制气站房或灌瓶站房之间的间距，不宜小于5m。

    第2.0.5条 总安装容量或总输气量不超过10m3/h的气态乙炔站或乙炔汇流排间,可与耐火等级不低于二级的其它生产厂房毗连建造，但应符合下列要求：

    一、毗连的墙应为无门、窗、洞的防火墙；在靠近气态乙炔站或乙炔汇流排间的生产厂房外墙上的门、窗、洞边缘，与气态乙炔站或乙炔汇流排间外墙上的门、窗、洞边缘、电石渣坑边缘和室外乙炔设备外壁之间的距离，不应小于4m。

    二、气态乙炔站或乙炔汇流排间与生产厂房相毗连的防火墙上，严禁穿过任何管线。

    第2.0.6条 独立的乙炔瓶库与其它建筑物和屋外变、配电站之间的防火间距，不应小于表2.0.6的规定。

    独立的乙炔瓶库与其它建筑物之间的防火间距　　　　　　　　　　　　　　　　表2.0.6
独立的乙炔瓶库乙 炔实瓶贮量（个） | 防火间距（m）
 | 各类耐火等级的其它建筑物 |  |  | 民用建筑，屋外变、配电站
 | 一、二级 | 三级 | 四级
≤1500 | 12 | 15 | 20 | 25
＞1500 | 15 | 20 | 25 | 30

    第2.0.7条 气态乙炔站或乙炔汇流排间可与氧气汇流排间布置在耐火等级不低于二级的同一座建筑物内，但应以无门、窗、洞的防火墙隔开。

    第2.0.8条 电石库、乙炔瓶库可以与氧气瓶库、可燃或易燃物品仓库布置在同一座建筑物内，但应以无门、窗、洞的防火墙隔开。

    第2.0.9条 乙炔站应设置围墙或栅栏。围墙或栅栏至乙炔站有爆炸危险的建筑物、电石渣坑的边缘和室外乙炔设备的净距，不应小于下列规定：

    一、实体围墙（高度不应低于2.5m）为3.5m；

    二、空花围墙或栅栏为5m。

    注：气态乙炔站与其它生产厂房毗连时，如布置有困难，以上的净距可适当缩小。


第三章 工艺设备的选择

第三章 工艺设备的选择

    第3.0.1条 乙炔站的设计容量，应按下列原则确定：

    一、气态乙炔站的设计容量，应根据用户的最大小时消耗量，并乘以同时使用系数确定。

    二、溶解乙炔站的设计容量，应根据用户的昼夜消耗量和溶解乙炔站的昼夜生产时间确定。溶解乙炔站宜为两班生产。

    第3.0.2条 乙炔发生器及其主要工艺附属设备，严禁使用非专业生产设计单位的产品。

    在一个乙炔站内宜选用同一型号的乙炔发生器，并不宜超过4台。

    第3.0.3条 乙炔压缩机的型号和台数，应根据乙炔的输送方式和乙炔站的设计容量确定，但不宜少于2台。

    第3.0.4条 低压乙炔发生器和乙炔压缩机之间，应设置湿式贮罐，其有效容积不应小于压缩机10min的排气量。

    在无压缩机的情况下，低压乙炔发生器与乙炔用户之间，也应设置湿式贮罐，其有效容积应根据用户的乙炔负荷情况确定。

    第3.0.5条 乙炔瓶的数量，不宜少于用户一昼夜用气瓶数的5倍计算。

    第3.0.6条 乙炔净化或干燥设备的设置，应根据乙炔质量的要求确定。

    乙炔压缩机与乙炔充灌台之间，必须设置干燥装置。

    第3.0.7条 除采用强制冷却工艺的充灌台外，乙炔充灌台和乙炔汇流排的设计，应符合下列要求：

    一、充灌台可由三组充灌排组成，每组充灌排连接的气瓶数，应按下式计算：

    式中N——连接气瓶数（个）；

        Q——压缩机排气量（ [image] /h）；

        υ——充灌容积流速（ [image] /h·瓶）。间断充灌不宜超过0.8 [image] /h·瓶；一次充灌不宜超过0.6 [image] /h·瓶。

    二、乙炔汇流排气瓶的输气容积流速，不应超过2 [image] /h·瓶。

    第3.0.8条 乙炔站或乙炔汇流排间工艺流程内的下列部位，应设置安全装置：

    一、多台乙炔发生器的汇气总管与每台乙炔发生器之间，必须设置安全水封；

    二、接至厂区或用户的乙炔输气总管上，必须设置安全水封或阻火器；

    三、电石入水式低压乙炔发生器，应有防真空措施；

    四、高压干燥装置出口管路处，应设置阻火器；

    五、高压乙炔放回低压贮罐或低压设备的管路上，应设置阻火器；

    六、乙炔充灌台或乙炔汇流排各部位的阻火器和阀件等的设置，应按现行的标准《溶解乙炔设备技术条件》中的有关规定执行；

    七、乙炔汇流排通向用户的输气总管上，应设置安全水封或阻火器。

    第3.0.9条 乙炔的放散或排放应引至室外，引出管管口应高出屋脊，且不得小于1m。

    第3.0.10条 乙炔设备的排污管，应接至室外。

    第3.0.11条 电石入水式乙炔发生器，必须设有含氧量不超过3%的氮气或二氧化碳吹扫装置。


第四章 工艺布置

第四章 工艺布置

    第4.0.1条 乙炔发生器、乙炔压缩机等设备，必须采用适用于乙炔dⅡcT2（B4b）级的防爆型电气设备或仪表。当受条件限制,需采用不适用于乙炔的或非防爆型电气设备或仪表时，应将其布置在单独的电气设备间内或室外。

    电气设备间与发生器间或乙炔压缩机间之间，应以无门、窗、洞的非燃烧体墙隔开；当工艺需要时，可设窥视窗，但应符合本规范第5.0.9条的要求。

    电动机传动轴的穿墙部分，应设置非燃烧材料的密封装置或用气体正压密封装置。

    布置在室外的电气设备，应有防雨雪的措施。

    第4.0.2条 乙炔贮罐应布置在室外。当总容积不超过5m3的固定容积式贮罐或总容积不超过20m3的湿式贮罐，可布置在室内单独的房间内。

    在寒冷地区，贮罐的水槽和排水管，应采取防冻措施。

    第4.0.3条 乙炔站的乙炔实瓶贮量，不宜超过三昼夜的灌瓶量。

    乙炔汇流排间的乙炔实瓶贮量，不应超过一昼夜的生产需用量。

    第4.0.4条 乙炔实瓶贮量不超过500个时，灌瓶站房和制气站房可设在同一座建筑物内，但应以防火墙隔开。

    灌瓶站房的空瓶间和实瓶间的总面积，不应超过200㎡。

    灌瓶站房的乙炔实瓶贮量超过500个时，灌瓶站房和制气站房应为两座独立的建筑物。

    灌瓶站房中实瓶的最大贮量，不应超过1000个，并且空瓶间和实瓶间的总面积，不应超过400㎡。

    第4.0.5条 独立的乙炔瓶库的气瓶贮量，应根据生产需要量、气瓶周转和运输等条件确定，但实瓶库或空瓶、实瓶库的气瓶贮量不应超过3000个，且其中应以防火墙分隔，每个隔间的气瓶贮量不应超过1000个。

    第4.0.6条 空瓶间和实瓶间应分别设置，灌瓶间或汇流排间可通过门洞与空瓶间的实瓶间相通，各自应设独立的出入口。

    当实瓶数量不超过60个时，空瓶、实瓶和汇流排可布置在同一房间内，但空、实瓶应分别存放；空瓶、实瓶与汇流排之间的净距不宜小于2m。

    第4.0.7条 灌瓶间、汇流排间、空瓶间和实瓶间，应有防止倒瓶的措施。

    第4.0.8条 乙炔站的设备或乙炔汇流排的布置，应紧凑合理，便于安装、维修和操作，并应符合下列要求：

    一、设备与设备之间的净距不宜小于1.5m；设备与墙之间的净距不宜小于1m，但水环式乙炔压缩机、水泵、水封等小型设备的布置间距可适当缩小。

    二、灌瓶乙炔压缩机双排布置时，两排之间的通道净宽度和发生器间的主要通道净宽度不宜小于2m。

    三、乙炔汇流排应直线布置，不得拐角布置；双排布置时，其净距不宜小于2m。

    注：电动机隔墙传动灌瓶乙炔压缩机时，其与墙之间的净距，按工艺需要确定。

    第4.0.9条 灌瓶间、空瓶间和实瓶间的通道净宽度，应根据气瓶的运输方式确定，但不宜小于1.5m。

    第4.0.10条 制气站房内的中间电石库的电石贮量，不应超过三昼夜的设计消耗量，且不应超过5t。

    第4.0.11条 在乙炔瓶充灌丙酮处，丙酮的存放量，不应超过一个包装桶的量。

    第4.0.12条 气瓶修理间应为单独的房间，除与空瓶间直接相通外，不应与其它房间直接相通。

    第4.0.13条 溶解乙炔站应设化验室，化验室应为单独的房间。

    第4.0.14条 空瓶间、实瓶间、电石库和乙炔汇流排间应设置气瓶或电石桶的装卸平台.平台的高度应根据气瓶或电石桶的运输工具确定，宜高出室外地坪0.4～1.1m；平台的宽度不宜超过3m。

    灌瓶间、空瓶间、实瓶间、汇流排间和装卸平台的地坪，应采取相同的标高。

    中间电石库的地坪，应比发生器间的地坪高出0.1m。

    电石库的室内地坪，应比装卸平台的台面高出0.05m。

    电石库如不设装卸平台时，室内地坪应比室外地坪高出0.25m。

    第4.0.15条 有爆炸危险的房间和乙炔发生器的操作平台，应有安全出口。

    第4.0.16条 电石库、中间电石库，严禁敷设蒸汽、凝结水和给水、排水等管道。

    第4.0.17条 灌瓶乙炔压缩机间应有检修用的起重措施。


第五章 建筑和结构

第五章 建筑和结构

    第5.0.1条 乙炔站有爆炸危险的生产间，应为单层建筑物；

    当工艺需要时，其发生器间可设计成多层建筑物。

    第5.0.2条 固定式乙炔发生器及其辅助设备或灌瓶乙炔压缩机及其辅助设备，应布置在单独的房间内。

    第5.0.3条 电石破碎与电石库毗连建造时,其毗连处的墙应为无门、窗、洞的防火墙；当工艺要求设门时,可设能自动关闭的甲级防火门。

    第5.0.4条 乙炔站、乙炔汇流排间的主要生产间的屋架下弦高度，不宜小于4m。

    第5.0.5条 除电石等库房外，有爆炸危险的生产间应设置泄压面积，泄压面积与厂房容积的比值，应符合现行的国家标准《建筑设计防火规范》的要求，且宜为0.22。泄压设施宜采用轻质屋盖或屋盖上开口作为泄压面积。

    第5.0.6条 有爆炸危险的生产间，宜采用钢筋混凝土柱、有防火保护层的钢柱承重的框架或排架结构，并宜采用敞开式的建筑。围护结构的门、窗，应向外开启。顶棚应尽量平整，避免死角。

    第5.0.7条 有电石粉尘房间的内表面，应平整、光滑。

    第5.0.8条 有爆炸危险生产间之间的隔墙，其耐火极限不应低于1.5h。门为丙级防火门。

    第5.0.9条 无爆炸危险的生产间或房间、办公室、休息室等，宜独立设置。当贴邻站房布置时，应采用一、二级耐火等级建筑，且与有爆炸危险生产间之间，应采用耐火极限不低于3h的无门、窗、洞的非燃烧体墙隔开，并设有独立的出入口。当需连通时，应设乙级防火门的双门斗，通过走道相通。

    有爆炸危险的生产间与值班室之间的窥视窗，应采用耐火极限不低于0.9h的密闭玻璃窗。

    第5.0.10条 有爆炸危险的生产间与无爆炸危险的生产间或房间的隔墙上，有管道穿过时，应在穿墙处用非燃烧材料填塞。

    第5.0.11条 灌瓶间、汇流排间和实瓶间的窗玻璃，宜采取涂白漆等措施。

    第5.0.12条 装卸平台应设置大于平台宽度的雨篷。雨篷和支撑应为非燃烧体。


第六章 电气和热工测量仪表

第六章 电气和热工测量仪表

    第6.0.1条 乙炔站的供电，按现行的国家标准《工业与民用供电系统设计规范》规定的负荷分级，除不能中断生产用气者外，可为三级负荷。

    第6.0.2条 有爆炸危险的生产间的爆炸危险性的分区，应符合现行的国家标准《爆炸和火灾危险环境电力装置设计规范》的要求，并应符合下列规定：

    一、发生器间、乙炔压缩机间、灌瓶间、电石渣坑、丙酮库、乙炔汇流排间、空瓶间、实瓶间、贮罐间、电石库、中间电石库、电石渣泵间、乙炔瓶库、露天设置的贮罐、电石渣处理间、净化器间，应为1区。

    二、气瓶修理间、干渣堆场，应为2区。

    三、机修间、电气设备间、化验室、澄清水泵间、生活间，应为非爆炸危险区。

    第6.0.3条 乙炔压缩机、电石破碎机、爆炸危险场所通风机等设备，当采用皮带传动时，皮带应有导除静电的措施。

    乙炔设备、乙炔管、乙炔汇流排应有导除静电的接地装置，接地电阻不应大于10Ω。

    第6.0.4条 凡与乙炔接触的计器、测温筒、自动控制设备等,严禁选用含铜量70%以上的铜合金，以及银、汞、锌、镉及其合金材料制造的产品。

    第6.0.5条 湿式贮罐的钟罩，应设置上、下限位的控制信号和压缩机的联锁装置。信号的位置，应便于操作人员观察。

    第6.0.6条 乙炔站、乙炔汇流排间的照明，除不能中断生产用气者外，可不设置继续工作用的事故照明。

    第6.0.7条 乙炔站、乙炔汇流排间和露天设置的贮罐的防雷，应按现行的国家标准《建筑物防雷设计规范》的规定执行。

    第6.0.8条 乙炔站的1区爆炸危险区，应设乙炔可燃气体测爆仪，并与通风机联锁。

    第6.0.9条 乙炔站应设集中式或分散式气体流量计。


第七章 给水、排水和环境保护

第七章 给水、排水和环境保护

    第7.0.1条 乙炔站给水的水压，应经常保持高出设备最高用水水压。乙炔压缩机冷却水的水质，应符合现行的国家标准《压缩空气站设计规范》的要求。

    第7.0.2条 发生器间、乙炔压缩机间的给水总管上，应装设压力表。当每台发生器、水环式乙炔压缩机直接由自来水供水时，在给水管上应装设止回阀。在充灌台上应设置喷淋气瓶的冷却水管，并应设置紧急喷淋水管装置。

    第7.0.3条 电石渣澄清水、冷却水应循环使用。电石渣应综合利用，严禁排入江、河、湖、海、农田、工厂区和城市排水管（沟）。

    第7.0.4条 发生器间内发生器的排渣，宜采用排渣管或有盖板的排渣沟。

    第7.0.5条 电石渣坑宜为开敞式，并严禁做成渗坑。

    第7.0.6条 电石入水式乙炔发生器的加料口，应设有防止扬尘的措施，电石破碎处及放料口应设有除尘设备。室内有害物质的浓度，应符合现行的国家标准《工业企业设计卫生标准》规定的要求。除尘器排放口的排放量以及乙炔净化剂废料的处理，应符合现行的国家标准《工业“三废”排放试行标准》规定的要求。

    第7.0.7条 对有噪声的生产厂房及作业场所，应按现行的国家标准《工业企业噪声控制设计规范》的规定采取噪声控制措施，并应符合该设计规范的要求。


第八章 采暖和通风

第八章 采暖和通风

    第8.0.1条 有爆炸危险的生产间，严禁明火采暖。电石库、中间电石库不应采暖。

    第8.0.2条 集中采暖时，室内的采暖计算温度应符合下列规定：

    一、发生器间、乙炔压缩机间、灌瓶间、电石渣处理间、汇流排间等生产间为+15℃；

    二、空瓶间、实瓶间为+10℃；

    三、贮罐间、电气设备间、通风机间为+5℃；

    四、值班室、办公室、生活间、化验室，应按现行的国家标准《工业企业设计卫生标准》的规定执行。

    第8.0.3条 发生器间、电石渣处理间应选用易于清除灰尘的散热器。

    第8.0.4条 灌瓶间、空瓶间、实瓶间、汇流排间的散热器，应采取隔热措施。

    第8.0.5条 有爆炸危险生产间的自然通风换气次数，每小时不应小于3次；事故通风换气次数每小时不应小于7次。

    第8.0.6条 通风帽应设有防止雨、雪侵入的措施。电石库、中间电石库的通风帽，还应有防止凝结水滴落的措施。


第九章 乙炔管道

第九章 乙炔管道

    第9.0.1条 乙炔在管子中的最大流速，宜符合下列规定：

    一、厂区和车间乙炔管道，乙炔的工作压力为0.02～015MPa时，其最大流速为8m/s；

    二、乙炔站内的乙炔管道，乙炔的工作压力为2.5MPa及以下时，其最大流速为4m/s。

    第9.0.2条 乙炔管道的管材、管径和管壁厚度，应符合下列要求：

    一、低压乙炔管道，工作压力不超过0.02MPa，宜采用无缝钢管（YB231） [image] 材质或焊接钢管（GB3091；GB3092）。

    二、中压乙炔管道，工作压力为0.02～0.15MPa,应采用无缝钢管（YB231） [image] 材质；管内径不应超过80mm；管壁厚度不应小于表9.0.2－1的规定。

    三、乙炔工作压力为0.15～2.5MPa的高压乙炔管道，应采用无缝钢管（YB231；YB529，20号钢以正火状态供货），管内径不应超过20mm；管壁厚度不应小于表9.0.2－2的规定。

    注：本条引用的标准，当进行全面修订时，应按修订后的现行标准执行。

    中压乙炔管道无缝钢管管壁的最小厚度　　　　　　表9.0.2－1

    注：乙炔管道直接埋地敷设时，应考虑土壤对管壁的腐蚀影响，其管壁厚度应增加不小于0.5mm的腐蚀裕度。

    高压乙炔管道无缝钢管管壁的最小厚度　　　　　　表9.0.2－2

    第9.0.3条 在管内径大于50mm的中压乙炔管道上，不应有盲板或死端头，并不应选用闸阀。

    第9.0.4条 乙炔管道的阀门、附件的选用和管道的连接，应符合下列要求：

    一、阀门和附件应采用钢、可锻铸铁或球墨铸铁材料制造的，或采用含铜量不超过70%的铜合金材料的产品。

    二、阀门和附件的公称压力，应符合下列规定：

    1．乙炔的工作压力为0.02MPa及以下时，宜采用0.6MPa；

    2．乙炔的工作压力为0.02MPa以上至0.15MPa，管内径不大于50mm时，宜采用1.6MPa，管内径为65～80mm时，宜采用2.5MPa。

    3．乙炔的工作压力为0.15MPa以上至2.5MPa时，不应小于25MPa；

    三、管道的连接，宜采用焊接和高压卡套接头，但与设备、阀门和附件的连接处，可采用法兰或螺纹连接。

    第9.0.5条 乙炔管道应有导除静电的接地装置；厂区管道可在管道分岔处、无分支管道每80～100m处以及进出车间建筑物处应设接地装置；直接埋地管道，可在埋地之前及出地后各接地一次；车间内部管道，可与本车间的静电干线相连接。接地电阻值应符合本规范第6.0.3条的规定。

    当每对法兰或螺纹接头间电阻值超过0.03Ω时，应有跨接导线。

    对有阴极保护的管道，不应作接地。

    第9.0.6条 含湿乙炔管道的坡度，不宜小于0.003；在管道最低处应有排水装置。在干式回火防止器之前，宜有过滤和排水装置。

    第9.0.7条 乙炔管道，应设热补偿。架空乙炔管道靠近热源敷设时，宜采取隔热措施；管壁温度严禁超过70℃。

    第9.0.8条 乙炔管道严禁穿过生活间、办公室。厂区和车间的乙炔管道，不应穿过不使用乙炔的建筑物和房间。

    第9.0.9条 架空乙炔管道可与不燃气体管道（不包括氯气管道）、压力不超过1.3MPa的蒸汽管道、热水管道、给水管道和同一使用目的的氧气管道共架敷设。

    乙炔管道与其它管道之间的净距，应按本规范附录二的规定执行；分层布置时，乙炔管道应布置在最上层，其固定支架不应固定在其它管道上。

    第9.0.10条 乙炔站和车间的乙炔管道敷设时，应符合下列要求：

    一、乙炔管道应沿墙或柱子架空敷设，其高度应不妨碍交通和便于检修；与其它管道之间的最小净距，应按本规范附录二的规定执行。当不能架空时，可单独或与同一使用目的的氧气管道共同敷设在非燃烧体盖板的不通行地沟内，但地沟内必须全部填满砂子，并严禁与其它沟道相通。

    二、每个焊炬、割炬或淬火炬，应设单独的岗位回火防止器。回火防止器设保护箱时，必须采用通风良好的保护箱。

    三、压力为0.02MPa以上至0.15MPa的车间乙炔管道进口处，应设中央回火防止器。

    四、乙炔管道穿过墙壁或楼板处，应敷设在套管内，套管内的管段不应有焊缝。管道与套管之间，应用石棉绳和防水材料填塞。

    第9.0.11条 厂区的乙炔管道架空敷设时，应符合下列要求：

    一、应敷设在非燃烧体的支架上；当与乙炔生产或使用有关的车间建筑物，其耐火等级为一、二级时，可沿建筑物的外墙或屋顶上敷设。

    二、含湿乙炔管道，在寒冷地区可能造成管道冻塞时，应采取防冻措施。

    三、不应与导电线路（不包括乙炔管道专用的导电线路）敷设在同一支架上。

    四、乙炔管道、管架与建筑物、构筑物、铁路、道路之间的最小净距，应按本规范附录一的规定执行。

    第9.0.12条 厂区乙炔管道地下敷设时，应直接埋地敷设，并应符合下列要求：

    一、埋地敷设深度应根据地面荷载决定；管顶距地面不宜小于0.7m；穿过铁路和道路时，其交叉角不宜小于45°。

    二、含湿乙炔管道应敷设在冰冻线以下。

    三、在从沟底起直至管顶以上300mm范围内，用松散的土壤填平捣实或用砂填满，然后再回填土。

    四、阀门和附件宜直接埋地，当设检查井时，应单独设置，并严禁其它管道直接通过。

    五、管道、阀门和附件的外表面，应有防腐措施。

    六、严禁通过下列地点：

    1．烟道、通风地沟和直接靠近高于50℃的热表面；

    2．建筑物、构筑物和露天堆场的下面。

    七、与建筑物、构筑物、其它管线之间的最小净距应按本规范附录三的规定执行。

    第9.0.13条 管道设计对施工及验收的规定,应按现行的国家标准《工业管道工程施工及验收规范——金属管道篇》及《现场设备、工业管道焊接工程施工及验收规范》的有关规定执行,但乙炔管道强度试验和气密性试验应符合现行的标准《溶解乙炔设备技术条件》的规定。


附录一 厂区架空乙炔管道、管架与建筑物、构筑物、铁路、道路等之间的最小净距

附录一 厂区架空乙炔管道、管架与建筑物、构筑物、铁路、道路等之间的最小净距

    厂区架空乙炔管道、管架与建筑物、构筑物、铁路、道路等之间的最小净距　　　　附表1.1
名 称 | 最小水平净距（m） | 最小垂直净距（m）
建筑物有门窗的墙壁外边或突出部分外边 建筑物无门窗的墙壁外边或突出部分外边 非电气化铁路 电气化铁路 道路 人行道 厂区围墙（中心线） 照明、电信杆柱中心 熔化金属地点和明火地点 | 3.0 1.5 3.0 3.0 1.0 0.5 1.0 1.0 10.0 | - - 6.0 4.5 2.5

    注：①表中水平距离：管架从最外边线算起；道路为城市型时，自路面边缘算起；为公路型时，自路肩边缘算起；铁路自轨外侧或按建筑界限算起；人行道自外沿算起。

        ②表中垂直距离：管线自防护设施的外缘算起；管架自最低部分算起；铁路自轨面算起；道路自路拱算起；人行道自路面算起。

        ③与架空电力线路的距离应符合现行的国家标准《工业与民用35kV及以下架空电力线路设计规范》的规定。

        ④当有大件运输要求或在检修期间有大型起吊设施通过的道路时，最小垂直净距，应根据需要确定。

        ⑤表中建筑物水平净距的规定，不适用于沿与乙炔生产或使用有关的车间建筑物外墙敷设的管道。

        ⑥架空管线、管架跨越电气化铁路的最小垂直净距，应符合现行的有关标准规范规定。


附录二 厂区及车间架空乙炔管道与其它架空管线之间最小净距

附录二 厂区及车间架空乙炔管道与其它架空管线之间最小净距

    厂区及车间架空乙炔管道与其它架空管线之间最小净距　　　　　附表2.1
管线名称 | 最小并行净距（m） | 最小交叉净距（m）
红水管、排水管 | 0.25 | 0.25
热力管（蒸汽压力不超过1.3MPa） | 0.25 | 0.25
不燃气体管 | 0.25 | 0.25
燃气管、燃油管和氧气管 | 0.50 | 0.25
滑触线 | 3.00 | 0.50
裸导线 | 2.00 | 0.50
绝缘导线和电路 | 1.00 | 0.50
穿有导线的电线管 | 1.00 | 0.25
插接式母线、悬挂式干线 | 3.00 | 1.00
非防爆型开关、插座、配电箱等 | 3.00 | 3.00

    注：①乙炔管道与同一使用目的的氧气管道并行敷设时，其最小并行净距，可减少到0.25m。

        ②电气设备与乙炔的岗位回火防止器引出口不能保持上述距离时，允许两者安装在同一柱子的相对侧面，如为空腹柱子时，应在柱子上装设非燃烧体隔板，局部隔开。

        ③乙炔管道在电气设备上面通过时，本表非防爆型开关、插座、配电箱等的最小净距可减少到1.5m。

        ④在滑触线下面采取防火花措施时，本表滑触线的最小并行净距可减少到1.5m。


附录三 厂区地下乙炔管道与建筑物、构筑物等及其它地下管线之间最小净距

附录三 厂区地下乙炔管道与建筑物、构筑物等及其它地下管线之间最小净距

厂区地下乙炔管道与建筑物、构筑物等及其它地下管线之间最小净距　　附表3.1

    注：①乙炔管道与同一使用目的的氧气管道或其它不燃气体管道（不包括氯气管道）同一水平敷设时,管道之间水平净距可减少到0.25m，但应在从沟底起直至管顶以上300mm范围力，用松散的土或砂填实后再回填土。

        ②本表第1、2项水平净距是指埋地管道与同标高或其以上的基础最外侧的最小水平净距。

        ③敷设在铁路和不便开挖的道路下面的管段应加设套管，套管的两端伸出铁路路基或道路路边不应小于1m，铁路路基或道路路边有排水沟时，应延伸出排水沟沟边1m，套管内的管段应尽量减少焊缝。

        ④表列水平净距：管线均自管壁、沟壁或防护设施的外沿或最外一根电缆算起；道路为城市型时，自路面边缘算起；为公路型时，自路肩边缘算起；铁路自轨外侧算起。

        ⑤本表管道、电信电缆、电缆沟的垂直净距，是指下面管道或管沟的外顶与上面管道的管底或管沟基础底之间的净距；本表铁路钢轨和道路的垂直净距，铁路自轨底算至管顶；道路自路面结构层底算至管顶。


附录四 名词解释

 众智软件 http://www.gisroad.com

附录四 名词解释

    名词解释 附表4.1


附录五 本规范用词说明

附录五 本规范用词说明

    一、为便于在执行本规范条文时区别对待，对要求严格程度不同的用词，说明如下：

    1．表示很严格，非这样作不可的用词：

       正面词采用“必须”；

       反面词采用“严禁”。

    2．表示严格，在正常情况下，均应这样作的用词：

       正面词采用“应”；

       反面词采用“不应”或“不得”。

    3．表示允许稍有选择，在条件许可时首先应这样作的用词：

       正面词采用“宜”或“可”；

       反面词采用“不宜”。

    二、条文中指定应按其它有关标准、规范执行时，写法为“应符合……的规定”或“应按……要求（或规定）执行”。


附加说明

附加说明

    本规范主编单位、参编单位和主要起草人名单

    主编单位：机械电子工业部设计研究院

    参编单位：冶金工业部北京钢铁设计研究总院

              中国船舶工业总公司第九设计研究院

              机械电子工业部第十设计研究院

    主要起草人：薛君玉、罗让、谭易和、谢伏初、杨子馨