无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


氢气站设计规范 GB 50177-2005

众智软件 http://www.gisroad.com

中华人民共和国国家标准

氢气站设计规范

Design code for hydrogen station

GB 50177-2005

主编部门：中华人民共和国信息产业部

批准部门：中华人民共和国建设部

放行日期：2005年10月1日

中华人民共和国建设部公告

第330号

建设部关于发布国家标准《氢气站设计规范》的公告

现批准《氢气站设计规范》为国家标准，编号为GB 50177-2005，自2005年10月1日起实施。其中，第1．0．3、3．0．2、 3．0．3、 3．0．4、 4．0．3(1)、 4．0．8、 4．0．10、 4．0．11、 4．0．13、 4．0．15、 6．0．2、 6．0．3、 6．0．5、 6．0．10、 7．0．3、 7．0．6、 7．0．10、 8. 0．2、 8．0．3、 8．0．5、 8．0．6、 8．0．7(4)、 9．0．2、 9．0．4、9. 0．5、 9．0．6、 9．0．7、 11．0．1、 11．0．5、 11．0．7、 12. 0．9、12．0．10(2)(5)、12. 0．12(4)(5)、12．0．13为强制性条文，必须严格执行。原《氢氧站设计规范》GB 50177-93及其强制性条文同时废止。

本标准由建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部
二○○五年四月十五日

前言

本规范是根据建设部建标[2002]85号文的要求，具体由中国电子工程设计院会同有关单位共同对《氢氧站设计规范》GB 50177-93修订编制而成。

在修订编制过程中，修订组结合我国氢气站、供氢站设计、建造和运行的实际情况，进行了大量的调查研究，并广泛向全国有关单位或个人征求意见，最后由我部会同有关部门审查定稿。

本规范共12章和5个附录。其主要内容有：总则、术语、总平面布置、工艺系统、设备选择、工艺布置、建筑结构、电气及仪表控制、防雷及接地、给水排水及消防、采暖通风、氢气管道等。

本规范中以黑体字标志的条文为强制性条文，必须严格执行。本规范由建设部负责管理和对强制性条文的解释，中国电子工程设计院《氢气站设计规范》管理组负责具体技术内容的解释。在执行过程中，请各单位结合工程实践，认真总结经验，如发现需要修改或补充之处，请将意见和建议寄至中国电子工程设计院《氢气站设计规范》管理组(地址：北京市海淀区万寿路27号，邮编：100840，传真：010-68217842，E-mail：ceedi@ceedi．com．cn)，以供今后修订时参考。

本规范主编单位、参编单位和主要起草人：

主编单位：中国电子工程设计院
参编单位：西南化工研究设计院 武汉钢铁设计研究总院 西南电力设计院
主要起草人：陈霖新 章光护 姚震生 郜豫川 李承蓉 袁柏燕 孟培勤 吴炳成 牛光宏 孙美君


1 总 则

1 总 则

1．0．1 为在氢气站、供氢站的设计中正确贯彻国家基本建设的方针政策，确保安全生产，节约能源，保护环境，满足生产要求，做到技术先进，经济合理，制定本规范。

1．0．2 本规范适用于新建、改建、扩建的氢气站、供氢站及厂区和车间的氢气管道设计。

1．0．3 氢气站、供氢站的生产火灾危险性类别，应为“甲”类。
氢气站、供氢站内有爆炸危险房间或区域的爆炸危险等级应划分为1区或2区，并应符合本规范附录A的规定。

1．0．4 氢气站、供氢站和氢气管道的设计，除执行本规范外，尚应符合国家现行有关标准的规定。


2 术 语

2 术 语

2．0．1 氢气站 hydrogen station
采用相关的工艺(如水电解，天然气转化气、甲醇转化气、焦炉煤气、水煤气等为原料气的变压吸附等)制取氢气所需的工艺设施、灌充设施、压缩和储存设施、辅助设施及其建筑物、构筑物或场所的统称。

2．0．2 供氢站 hydrogen supply station
不含氢气发生设备，以瓶装或／和管道供应氢气的建筑物、构筑物、氢气罐或场所的统称。

2．0．3 氢气罐 hydrogen gas receiver
用于储存氢气的定压变容积(湿式储气柜)及变压定容积的容器的统称。

2．0．4 明火地点 Open flame site
室内外有外露的火焰或赤热表面的固定地点。

2．0．5 散发火花地点 sparking site
有飞火的烟囱或室外的砂轮、电焊、气焊(割)等固定地点。

2．0．6 氢气灌装站 filling hydrogen gas station
设有灌充氢气用氢气压缩、灌充设施及其必要的辅助设施的建筑物、构筑物或场所的统称。

2．0．7 水电解制氢装置 the installation of hydrogen gas produced by electro1ysising water
以水为原料，由水电解槽、氢(氧)气液分离器、氢(氧)气冷却器、氢(氧)气洗涤器等设备组合的统称。

2．0．8 水电解制氢系统 the system of hydrogen gas produced by electrolysising water
以水电解工艺制取氢气，由水电解制氢装置及氢气加压、储存、纯化、灌充等操作单元组成的工艺系统的统称。

2．0．9 变压吸附提纯氢装置 the installation of hydrogen purification by pressure swing adsorption
以各类含氢气体为原料，经多个吸附塔，采用变压吸附法，从原料气中提取氢气的工艺设备组合的统称。

2．0．10 变压吸附提纯氢系统 hydrogen purification system by pressure swing adsorption
以变压吸附法从各类含氢气体中提纯制取氢气，由变压吸附装置及氢气加压、储存、纯化、灌充等操作单元组成的工艺系统的统称。

2．0．11 甲醇蒸气转化制氢装置 the installation of hydrogen gas produced by the methanol transforming
以甲醇和水为原料，采用催化转化工艺，在一定温度下将甲醇裂解转化制取氢气的生产设备组合的统称。

2．0．12 低压氢气压缩机 the low pressure compressor for the hydrogen gas
输出压力小于1.6 MPa的氢气压缩机。

2．0．13 中压氢气压缩机 the middle pressure compressor for the hydrogen gas
输出压力大于或等于1.6 MPa，小于10.0 MPa的氢气压缩机。

2．0．14 高压氢气压缩机 the high pressure compressor for the hydrogen gas
输出压力大于或等于10.0 MPa的氢气压缩机。

2．0．15 钢瓶集装格 the bundle of hydrogen gas cylinders
由专用框架固定，采用集气管将多只气体钢瓶接口并连组合的气体钢瓶组单元。

2．0．16 氢气汇流排间 the hydrogen gas manifolds room
设有采用氢气钢瓶供应氢气用的汇流排组等设施的房间。

2．0．17 氢气灌装间 the hydrogen gas filling room
设有供灌充氢气钢瓶用的氢气灌充台或钢瓶集装格等设施的房间。

2．0．18 实瓶 solid cylinder
存有气体灌充压力气体的气瓶，一般水容积为40L、设计压力为12.0～20.0 MPa的气体钢瓶。

2．0．19 空瓶 empty cylinder
无内压或留有残余压力的气体钢瓶。

2．0．20 湿氢 wet hydrogen
在所处温度、压力下，水含量达饱和或过饱和状态的氢气。

2．0．21 倒气用氢气压缩机 the hydrogen gas compressor for turning system over
在制氢或供氢系统中，氢气增压、储存或灌充用的氢气压缩机。


3 总平面布置

3 总平面布置

3．0．1 氢气站、供氢站、氢气罐的布置，应按下列要求经综合比较确定：

1 宜布置在工厂常年最小频率风向的下风侧，并应远离有明火或散发火花的地点；
2 宜布置为独立建筑物、构筑物；
3 不得布置在人员密集地段和主要交通要道邻近处；
4 氢气站、供氢站、氢气罐区，宜设置不燃烧体的实体围墙，其高度不应小于2.5m；
5 宜留有扩建的余地。

3．0．2 氢气站、供氢站、氢气罐与建筑物、构筑物的防火间距，不应小于表3．0．2的规定。

3．0．3 氢气站、供氢站、氢气罐与铁路、道路的防火间距，不应小于表3．0．3的规定。

3．0．4 氢气罐或罐区之间的防火间距，应符合下列规定：

1 湿式氢气罐之间的防火间距，不应小于相邻较大罐(罐径较大者，下同)的半径；

2 卧式氢气罐之间的防火间距，不应小于相邻较大罐直径的2／3；立式罐之间、球形罐之间的防火间距，不应小于相邻较大罐的直径；

3 卧式、立式、球形氢气罐与湿式氢气罐之间的防火间距，应按其中较大者确定；

4 一组卧式或立式或球形氢气罐的总容积，不应超过30000m3。组与组的防火间距，卧式氢气罐不应小于相邻较大罐长度的一半；立式、球形罐不应小于相邻较大罐的直径，并不应小于1Om。

3．0．5 氢气站需与其他车间呈L形、П形或Ш形毗连布置时，应符合下列规定：

1 站房面积不得超过1000m2；
2 毗连的墙应为无门、窗、洞的防火墙；
3 不得同热处理、锻压、焊接等有明火作业的车间相连；
4 宜布置在厂房的端部，与之相连的建筑物耐火等级不应低于二级。

3．0．6 供氢站内氢气实瓶数不超过60瓶或占地面积不超过500m2时，可与耐火等级不低于二级的用氢车间或其他非明火作业的丁、戊类车间毗连，其毗连的墙应为无门、窗、洞的防爆防护墙，并宜布置在靠厂房的外墙或端部。

3．0．7 氢气站内的氢气灌瓶间、实瓶间、空瓶间，宜布置在厂房的边缘部分。


4 工艺系统

4 工艺系统

4．0．1 氢气站制氢系统的类型应按下列因素确定：

1 氢气站的规模；
2 当地氢源状况，制氢用原料及电力的供应状况；
3 用户对氢气纯度及其杂质含量、压力的要求；
4 用户使用氢气的特性，如负荷变化情况、连续性要求等；
5 制氢系统的技术经济参数、特性。

4．0．2 水电解制氢系统应设有下列装置：

1 设置压力调节装置，以维持水电解槽出口氢气与氧气之间一定的压力差值，宜小于0.5kPa；
2 每套水电解制氢装置的氢出气管与氢气总管之间、氧出气管与氧气总管之间，应设放空管、切断阀和取样分析阀；
3 设有原料水制备装置，包括原料水箱、原料水泵等。原料水泵出口压力应与制氢系统工作压力相适应。
4 设有碱液配制、回收装置。水电解槽入口应设碱液过滤器。

4．0．3 水电解制氢系统制取的氧气，可根据需要进行回收或直接排入大气，并应符合下列规定：

1 当回收电解氧气时，必须设置氧中氢自动分析仪和手工分析装置，并设有氧中氢超浓度报警装置；
2 电解氧气回收或直接排入大气时，均应采取措施保持氧气与氢气压力的平衡。

4．0．4 变压吸附提纯氢系统的设置，应根据下列因素确定：

1 拟用的原料气的压力、组成和杂质含量；
2 产品氢气的压力、纯度和杂质含量；
3 氢气使用的连续性、负荷变化状况；
4 技术经济参数。

4．0．5 变压吸附提纯氢系统，应设有下列装置：

1 原料气的预处理设施(视原料气中的杂质含量确定)；
2 吸附器组及程序控制阀；
3 氢气的精制(视用户对氢气纯度及杂质含量等要求确定)；
4 氢气和解吸气的缓冲设施；
5 解吸气回收利用设施；
6 根据需要设置原料气、产品氢气、解吸气的增压设施。

4．0．6 甲醇转化制氢系统，应设有下列装置：

1 原料甲醇及脱盐水的储存、输送装置；
2 甲醇转化反应器及其辅助装置，如加热炉或加热器、热回收设备等；
3 变压吸附提纯氢装置。

4．0．7 氢气压缩机前应设氢气缓冲罐。数台氢气压缩机可并联从同一氢气管道吸气，但应采取措施确保吸气侧氢气为正压。
输送氢气用压缩机后应设氢气罐，并应在氢气压缩机的进气管与排气管之间设旁通管。

4．0．8 氢气压缩机安全保护装置的设置，应符合下列规定：

1 压缩机出口与第1个切断阀之间应设安全阀；
2 压缩机进、出口应设高低压报警和超限停机装置；
3 润滑油系统应设油压过低或油温过高的报警装置；
4 压缩机的冷却水系统应设温度或压力报警和停机装置；
5 压缩机进、出口管路应设有置换吹扫口。

4．O．9 氢气站、供氢站一般采用气态储存氢气，主要有高、中、低压氢气罐，金属氢化物储氢装置等，通常应符合下列要求：

1 储氢量应满足制氢或供氢系统的供氢能力与用户用氢压力、流量均衡连续的要求；
2 采用金属氢化物储氢装置时，应设有氢气纯化装置、换热装置及相应的控制阀门等；
3 供氢站采用高压氢气罐储存时，应设有倒气用氢气压缩机。

4．0．10 氢气站、供氢站的氢气罐安全设施设置，应符合下列规定：

1 应设有安全泄压装置，如安全阀等；
2 氢气罐顶部最高点，应设氢气放空管；
3 应设压力测量仪表；
4 应设氮气吹扫置换接口。

4．0．11 各类制氢系统中，设备及其管道内的冷凝水，均应经各自的专用疏水装置或排水水封排至室外。水封上的气体放空管，应分别接至室外安全处。

4．0．12 各类制氢系统中的氢气纯化设备，应根据纯化前后的氢气压力、纯度及杂质含量和纯化用材料的品种、活化与再生方法等确定。

4．0．13 氢气站应按外销氢气量选择氢气灌装方式。氢气灌装系统的设置应符合下列规定：

1 应设有超压泄放用安全阀；
2 应设有氢气回流阀，氢气回流至氢气压缩机前管路或氢气缓冲罐；
3 应设有分组切断阀、压力显示仪表；
4 应设有吹扫放空阀，放空管应接至室外安全处；
5 应设有气瓶内余气及含氧量测试仪表。

4．0．14 当氢气用气设备对氢气含尘量有要求时，应在送氢管道上设置相应精度的气体过滤器。

4．0．15 各类制氢系统、供氢系统，均应设有含氧量小于0.5％的氮气置换吹扫设施。


5 设备选择

5 设备选择

5．0．1 氢气站的设计容量，应根据氢气的用途、使用特点，宜按下列因素确定：

1 各类用氢设备的昼夜平均小时耗量或班平均小时耗量；
2 连续用氢设备的最大小时耗量与其余用氢设备的昼夜平均小时耗量或班平均小时耗量之和；
3 外销氢气的氢气站，应根据外供氢气量或市场需求状况和商业的经济规模确定。

5．0．2 水电解制氢装置的型号、容量和台数，应根据下列因素经技术经济比较后确定：

1 根据氢气耗量、使用特点等合理选用电耗小、电解小室电压低、价格合理、性能可靠的水电解制氢装置；
2 新建氢气站设置2台及以上水电解制氢装置时，其型号宜相同；
3 水电解制氢装置宜设备用，当采取储气等措施确保不中断供气或与用气设备同步检修时，可不设备用。

5．0．3 水电解制氢装置所需的原料水制备、碱液制备等辅助设备，宜按下列要求选用：

1 原料水制取装置的容量，不应小于4h原料水耗量；原料水储水箱容积不应小于8h原料水耗量；原料水泵供水压力，应大于制氢装置工作压力。

2 原料水制取装置、储水箱及其水泵的材质，应采用不污染原料水水质和耐腐蚀的材料制作。

3 碱液箱容积，应大于每套水电解制氢装置及碱液管道的全部体积之和；碱液泵的流量，可按每套水电解制氢装置所需碱液量和灌注时间确定。

5．0．4 变压吸附提纯氢系统的吸附器组的容量和吸附器数量，应根据下列因素经技术经济比较后确定：

1 原料气的压力、组成和产品氢气的纯度、杂质含量、压力；
2 产品氢气的耗量和用氢特点；
3 氢气回收率。

5．0．5 甲醇转化制氢系统的容量，应按下列因素确定：

1 产品氢气的耗量和用氢特点；
2 产品氢气的纯度、杂质含量和压力；
3 氢气回收率；
4 甲醇的储存、输送应符合相关国家标准的规定；
5 现场工作条件。

5．0．6 氢气储存方式，应根据下列因素经技术经济比较后确定：

1 氢气站规模、用氢设备耗量和使用特性；
2 储氢系统输入压力、供氢压力；
3 现场工作条件。

5．0．7 氢气罐的形式，应根据所需储存的氢气容量、压力状况确定。当氢气压力小于6kPa时，应选用湿式储气罐；当氢气压力为中、低压，单罐容量大于或等于5000Nm3时，宜采用球形储罐；当氢气压力为中、低压，单罐容量小于5000Nm3时，宜采用筒形储罐；氢气压力为高压时，宜采用长管钢瓶式储罐等。

5．0．8 氢气压缩机的选型、台数，应根据进气压力、排气压力、氢气纯度和用户最大小时氢气耗量或用户使用特性等确定。氢气压缩机台数不宜少于2台。连续运行的往复式氢气压缩机应设备用。

5．0．9 氢气灌装用压缩机的型号、排气量，应根据充灌台或充装容器的规格、数量，充装时间和进气压力、排气压力等确定。灌装用氢气压缩机，可不设备用。

5．0．10 当纯化后的氢气灌瓶时，应采用膜式压缩机，并宜设置空钢瓶处理系统，包括钢瓶抽真空设备和钢瓶加热装置。

5．0．11 氢气灌装用充灌台应设两组或两组以上，一组灌装、一组倒换钢瓶。每组钢瓶的数量，应以外销氢气量或灌装用氢气压缩机的排气量、氢气充装时间确定。

氢气灌装用钢瓶集装格通常设两组以上，钢瓶集装格的数量和每格的钢瓶数量，应根据外销氢气量和方便运输或吊装等因素确定。
氢气长管钢瓶拖车的钢瓶规格、数量，应按用户的氢气用量、供应周期等确定。

5．0．12 氢气汇流排应设两组或两组以上，一组供气、一组倒换钢瓶。每组钢瓶的数量，应按用户最大小时耗量和供气时间确定。

5．0．13 氢气站、供氢站内具有下列情况之一时，宜设起吊设施：

1 站内设备需要吊装时；
2 氢气的灌装、储运采用钢瓶集装格。
起吊设施的起吊重量，应按吊装件的最大荷重确定。


6 工艺布置

6 工艺布置

6．0．1 当氢气站内的制氢装置、储氢装置等设备为室外布置时，可将氢气站内的建筑物、构筑物和室外设备视为一套工艺装置。在装置内部，根据氢气生产工艺需要将其分隔为设备区、建筑物区等。

6．0．2 氢气站工艺装置内的设备、建筑物平面布置的防火间距，不应小于表6．0．2的规定。

6．0．3 氢气站工艺装置内兼作消防车道的道路，应符合下列规定：

1 道路应相互贯通。当装置宽度小于或等于60m，且装置外两侧设有消防车道时，可不设贯通式道路；
2 道路的宽度不应小于4m，路面上的净空高度不应小于4.5m。

6．0．4 当同一建筑物内，布置有不同火灾危险性类别的房间时，其间的隔墙应为防火墙。
同一建筑物内，宜将人员集中的房间布置在火灾危险性较小的一端。

6．0．5 氢气站内应将有爆炸危险的房间集中布置。有爆炸危险房间不应与无爆炸危险房间直接相通。必须相通时，应以走廊相连或设置双门斗。

6．0．6 制氢间、氢气纯化间、氢气压缩机间的电气控制盘、仪表控制盘的布置，应符合下列规定：

1 宜布置在相邻的控制室内；
2 控制室应以防火墙与上述房间隔开。

6．0．7 当氢气站内同时灌充氢气和氧气时，灌瓶间等的布置应符合下列规定：

1 应分别设置氢气灌瓶间、实瓶间、空瓶间及氧气灌瓶间、实瓶间、空瓶间；
2 灌瓶间可通过门洞与空瓶间和实瓶间相通，并均应设独立的出入口。

6．0．8 当氢气实瓶数量不超过60瓶时，实瓶、空瓶和氢气灌充器或氢气汇流排，可布置在同一房间内，但实瓶、空瓶必须分开存放。

6. 0．9 在同一房间内，可设置制氢装置、氢气纯化装置或各种型号的氢气压缩机。

6．0．10 当氢气站内同时设有氢气压缩机和氧气压缩机时，不得将氧气压缩机与氢气压缩机设置在同一房间内。

6．0．11 水电解制氢间内的主要通道不宜小于2.5m；水电解槽之间的净距不宜小于2.Om；水电解槽与墙之间的净距不宜小于1.5m。水电解槽与其辅助设备及辅助设备之间的净距，应按技术功能确定。

常压型水电解制氢装置的平面布置间距，应视规格、尺寸和检修要求确定。

6．0．12 氢气压缩机之间的净距不宜小于1.5m，与墙之间的净距不宜小于1.0m。当规定的净距不能满足零部件抽出时，则净距应比抽出零部件的长度大0.5m。
氢气压缩机与其附属设备之间的净距，可按工艺要求确定。

6．0．13 氢气纯化间主要通道净宽度不宜小于1.5m。纯化设备之间及其与墙之间的净距均不宜小于1.0m。

6．0．14 氢气灌瓶间、实瓶间、空瓶间和汇流排间的通道净宽度，应根据气瓶运输方式确定，但不宜小于1.5m，并应有防止瓶倒的措施。

6．0．15 氢气压缩机和电动机之间联轴器或皮带传动部位，应采取安全防护措施。当采用皮带传动时，应采取导除静电的措施。

6．0．16 氢气罐不应设在厂房内。在寒冷地区，湿式氢气罐和固定容积含湿氢气罐底部，应采取防冻措施。


7 建筑结构

7 建筑结构

7．0．1 氢气站、供氢站的耐火等级不应低于二级，并宜为单层建筑。

7．0．2 有爆炸危险房间，宜采用钢筋混凝土柱承重的框架或排架结构。当采用钢柱承重时，钢柱应设防火保护，其耐火极限不得低于2.0h。

7．0．3 氢气站、供氢站内有爆炸危险房间应按现行国家标准《建筑设计防火规范》GBJ 16的规定，设置泄压设施。

7．0．4 氢气站、供氢站有爆炸危险房间的泄压设施的设置，应符合下列规定：

1 泄压设施宜采用非燃烧体轻质屋盖作为泄压面积，易于泄压的门、窗、轻质墙体也可作为泄压面积；
2 泄压面积的计算应符合现行国家标准《建筑设计防火规范》GBJ 16的要求；
3 泄压设施的设置应避开人员密集场所和主要交通道路，并宜靠近有爆炸危险的部位；
4 氢气压缩机间宜采用半敞开或敞开式的建筑物。

7．0．5 有爆炸危险房间的安全出入口，不应少于2个，其中1个应直通室外。但面积不超过100m2的房间，可只设1个直通室外出入口。

7．0．6 有爆炸危险房间与无爆炸危险房间之间，应采用耐火极限不低于3.0h的不燃烧体防爆防护墙隔开。当设置双门斗相通时，门的耐火极限不应低于1.2h。

有爆炸危险房间与无爆炸危险房间之间，当必须穿过管线时，应采用不燃烧体材料填塞空隙。

7．0．7 有爆炸危险房间的门窗均应向外开启，并宜采用撞击时不产生火花的材料制作。

7．0．8 氢气灌瓶间、空瓶间、实瓶间和氢气汇流排间，应设置气瓶装卸平台，其宽度不宜小于2m，高度应按气瓶运输工具高度确定，宜高出室外地坪0.6～1.2m，气瓶装卸平台，应设置大于平台宽度的雨篷，雨篷及其支撑材料应为不燃烧体。

7．0．9 氢气灌瓶间内，应设置高度不低于2m的防护墙。
氢气灌瓶间、氢气汇流排间和实瓶间，应采取防止阳光直射气瓶的措施。

7．0．10 有爆炸危险房间的上部空间，应通风良好。顶棚内表面应平整，避免死角。

7．0．11 制氢间、氢气压缩机间、氢气纯化间、氢气灌瓶间等的厂房跨度大于9.Om时，宜设天窗。天窗、排气孔应设在最高处。

7．0．12 制氢间的屋架下弦的高度，应满足设备安装和排热的要求，并不得低于5.0m。

氢气压缩机间、氢气纯化间屋架下弦的高度，应满足设备安装和维修的要求，并不得低于4.5m。
氢气灌瓶间、氢气汇流排间屋架下弦的高度，不宜低于4.5m。氢气集装瓶间屋架下弦的高度，应按起吊设备确定，并不宜低于6m。


8 电气及仪表控制

8 电气及仪表控制

8．0．1 氢气站、供氢站的供电，按现行国家标准《供配电系统设计规范》GB 50052规定的负荷分级，除中断供氢将造成较大损失者外，宜为三级负荷。

8．0．2 有爆炸危险房间或区域内的电气设施，应符合现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058的规定。

8．0．3 有爆炸危险环境的电气设施选型，不应低于氢气爆炸混合物的级别、组别(ⅡCT1)。有爆炸危险环境的电气设计和电气设备、线路接地，应按现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058的规定执行。

8．0．4 有爆炸危险房间的照明应采用防爆灯具，其光源宜采用荧光灯等高效光源。灯具宜装在较低处，并不得装在氢气释放源的正上方。
氢气站内宜设置应急照明。

8．0．5 在有爆炸危险环境内的电缆及导线敷设，应符合现行国家标准《电力工程电缆设计规范》GB 50217的规定。敷设导线或电缆用的保护钢管，必须在下列各处做隔离密封：

1 导线或电缆引向电气设备接头部件前；
2 相邻的环境之间。

8．0．6 有爆炸危险房间内，应设氢气检漏报警装置，并应与相应的事故排风机联锁。当空气中氢气浓度达到0.4％(体积比)时，事故排风机应能自动开启。

8．0．7 氢气站应根据氢气生产系统的需要设置下列分析仪器：

1 氢气纯度分析仪(连续)；
2 纯氢、高纯氢气中杂质含量分析；
3 原料气纯度或组分分析；
4 对水电解制氢装置，应设置氧中氢含量和氢中氧含量在线分析仪；当回收氧气时，应设氧中氢含量超量报警装置。
5 根据需要设制氢过程分段气体浓度分析仪。

8．0．8 氢气站、供氢站应根据需要设置下列计量仪器：

1 原料气体流量计；
2 产品氢气或对外供氢的氢气流量计。

8．0．9 氢气站采用水电解制氢装置时，水电解槽的直流电源的配置，应符合下列规定：

1 每台水电解槽，应采用单独的晶闸管整流器或硅整流器供电。整流器应有调压功能，并宜具备自动稳流功能；
2 整流器应配有专用整流变压器。三相整流变压器绕组的一侧，应按三角形(△)接线；
3 整流装置对电网的谐波干扰，应按国家限制谐波的有关规定执行。

8．0．10 水电解制氢系统的直流电源的设置，应符合下列规定：

1 高压整流变压器和饱和电抗器，应设在单独的变压器室内。变压器室的设计，应符合现行国家标准《10kV及以下变电所设计规范》GB 50053的规定；

2 整流变压器室远离高压配电室时，高压进线侧宜设负荷开关或隔离开关；

3 整流器或成套低压整流装置，应设在与电解间相邻的电源室内。电源室的设计，应符合现行国家标准《低压配电设计规范》GB 50054的规定；

4 直流线路应采用铜导体，宜敷设在较低处或地沟内。当必须采用裸母线时，应有防止产生火花的措施；

5 电解间应设置直流电源的紧急断电按钮，按钮宜设在便于操作处。

8．0．11 氢气灌瓶间与氢气压缩机间之间，应设联系信号。

8．0．12 氢气站、供氢站，应设下列主要压力检测项目：

1 站房出口氢气压力；
2 氢气罐压力；
3 制氢装置出口压力显示、调节；
4 水电解制氢装置的氢侧、氧侧压力和压差控制、调节；
5 变压吸附提纯氢系统的每个吸附器的压力显示、吸附压力调节；
6 氢气压缩机进气、排气压力。

根据氢气生产工艺要求，尚需设置压力调节装置。

8．0．13 氢气站、供氢站，应设下列主要温度检测项目：

1 制氢装置出口气体温度显示；
2 水电解槽(分离器)温度显示、调节；
3 变压吸附器入口气体温度显示；
4 氢气压缩机出口氢气温度显示。

8．0．14 氢气站、供氢站应设自动控制系统；需要时可按无人值守要求配置。


9 防雷及接地

9 防雷及接地

9．0．1 氢气站、供氢站的防雷，应按现行国家标准《建筑物防雷设计规范》GB 50057、《爆炸和火灾危险环境电力装置设计规范》GB 50058的要求设置防雷、接地设施。

9．0．2 氢气站、供氢站的防雷分类不应低于第二类防雷建筑。其防雷设施应防直击雷、防雷电感应和防雷电波侵入。防直击雷的防雷接闪器，应使被保护的氢气站建筑物、构筑物、通风风帽、氢气放空管等突出屋面的物体均处于保护范围内。

9．0．3 氢气站、供氢站内按用途分有电气设备工作(系统)接地、保护接地、雷电保护接地、防静电接地。不同用途接地共用一个总的接地装置时，其接地电阻应符合其中最小值。

9．0．4 氢气站、供氢站内的设备、管道、构架、电缆金属外皮、钢屋架和突出屋面的放空管、风管等应接到防雷电感应接地装置上。管道法兰、阀门等连接处，应采用金属线跨接。

9．0．5 室外架空敷设氢气管道应与防雷电感应的接地装置相连。距建筑100m内管道，每隔25m左右接地一次，其冲击接地电阻不应大于20Ω。埋地氢气管道，在进出建筑物处亦应与防雷电感应的接地装置相连。

9．0．6 有爆炸危险环境内可能产生静电危险的物体应采取防静电措施。在进出氢气站和供氢站处、不同爆炸危险环境边界、管道分岔处及长距离无分支管道每隔50～80m处均应设防静电接地，其接地电阻不应大于10Ω。

9．0．7 氢气罐等有爆炸危险的露天钢质封闭容器，当其壁厚大于4mm时可不装设接闪器，但应有可靠接地，接地点不应小于2处：两接地点间距不宜大于30m，冲击接地电阻不应大于10Ω。氢气放散管的保护应符合现行国家标准《建筑物防雷设计规范》GB 50057的要求。

9．O．8 要求接地的设备、管道等均应设接地端子。接地端子与接地线之间，可采用螺栓紧固连接；对有振动、位移的设备和管道，其连接处应加挠性连接线过渡。


10 给水排水及消防

10 给水排水及消防

10．0．1 氢气站、供氢站内的生产用水，除中断供氢将造成较大损失者外，可采用一路供水。

10．0．2 氢气站、供氢站内的冷却水系统，应符合下列规定：

1 冷却水系统，宜采用闭式循环水；
2 冷却水供水压力宜为0.15～0.35 MPa。水质及排水温度，应符合现行国家标准《压缩空气站设计规范》GB 50029的要求；
3 应装设断水保护装置。

10．0．3 氢气站的冷却水排水，应设水流观察装置或排水漏斗。

10．0．4 氢气站排出的废液，应符合现行国家标准《污水综合排放标准》GB 8978的规定。

10．0．5 有爆炸危险房间、电器设备间，可根据建筑物大小和具体情况配备二氧化碳、“干粉”等灭火器材。

10．0．6 氢气站、供氢站的室内外消防设计，应符合现行国家标准《建筑设计防火规范》GBJ 16的规定。


11 采暖通风

11 采暖通风

11．0．1 氢气站、供氢站严禁使用明火取暖。当设集中采暖时，应采用易于消除灰尘的散热器。

11．0．2 集中采暖时，室内计算温度应符合下列规定：

1 生产房间不应低于15℃；
2 空瓶、实瓶间不应低于10℃；
3 氢气罐阀门室不应低于5℃；
4 值班室、生活间等应按现行国家标准《工业企业设计卫生标准》GBZ 1的规定执行。

11．0．3 在计算采暖、通风热量时，应计入制氢装置散发的热量。

11．0．4 氢气灌瓶间、氢气汇流排间和空瓶、实瓶间内的散热器，应采取隔热措施。

11．0．5 有爆炸危险房间的自然通风换气次数，每小时不得少于3次；事故排风装置换气次数每小时不得少于12次，并与氢气检漏装置联锁。

11．0．6 自然通风帽应设有风量调节装置和防止凝结水滴落的措施。

11．0．7 有爆炸危险房间，事故排风机的选型，应符合现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058的规定，并不应低于氢气爆炸混合物的级别、组别(ⅡCT1)。


12 氢气管道

12 氢气管道

12．0．1 碳素钢管中氢气最大流速，应符合表12．0．1的规定。

12．0．2 氢气管道的管材应采用无缝钢管。对氢气纯度有严格要求时，其管材、阀门、附件和敷设，应按现行国家标准《洁净厂房设计规范》GB 50073中有关规定执行。

12．0．3 氢气管道阀门的采用，应符合下列规定：

1 氢气管道的阀门，宜采用球阀、截止阀；
2 阀门的材料，应符合表12．0．3的规定。

12．0．4 氢气管道法兰、垫片的选择，宜符合表12．0．4的规定。

12. 0. 5 氢气管道的连接，应采用焊接。但与设备、阀门的连接，可采用法兰或锥管螺纹连接。螺纹连接处，应采用聚四氟乙烯薄膜作为填料。

12．0．6 氢气管道穿过墙壁或楼板时，应敷设在套管内，套管内的管段不应有焊缝。管道与套管间，应采用不燃材料填塞。

12．0．7 氢气管道与其他管道共架敷设或分层布置时，氢气管道宜布置在外侧并在上层。

12．0．8 输送湿氢或需做水压试验的管道，应有不小于3‰的坡度，在管道最低点处应设排水装置。

12．0．9 氢气放空管，应设阻火器。阻火器应设在管口处。放空管的设置，应符合下列规定：

1 应引至室外，放空管管口应高出屋脊1m；
2 应有防雨雪侵入和杂物堵塞的措施；
3 压力大于0.1 MPa时，阻火器后的管材，应采用不锈钢管。

12．0．10 氢气站、供氢站和车间内氢气管道敷设时，应符合下列规定：

1 宜沿墙、柱架空敷设，其高度不应防碍交通并便于检修。与其他管道共架敷设时，应符合本规范附录B的要求；
2 严禁穿过生活间、办公室，并不得穿过不使用氢气的房间；
3 车间人口处应设切断阀，并宜设流量记录累计仪表；
4 车间内管道末端宜设放空管；
5 接至用氢设备的支管，应设切断阀，有明火的用氢设备还应设阻火器。

12．0．11 厂区内氢气管道架空敷设时；应符合下列规定：

1 应敷设在不燃烧体的支架上；
2 寒冷地区，湿氢管道应采取防冻设施；
3 与其他架空管线之间的最小净距，宜按本规范附录B的规定执行；与建筑物、构筑物、铁路和道路等之间的最小净距，宜按本规范附录C的规定执行。

12．0．12 厂区内氢气管道直接埋地敷设时，应符合下列规定：

1 埋地敷设深度，应根据地面荷载、土壤冻结深度等条件确定，管顶距地面不宜小于0.7m。湿氢管道应敷设在冻土层以下；当敷设在冻土层内时，应采取防冻措施；

2 应根据埋设地带的土壤腐蚀性等级，采取相应的防腐蚀措施；

3 与建筑物、构筑物、道路及其他埋地敷设管线之间的最小净距，宜按本规范附录D、附录E的规定执行；

4 不得敷设在露天堆场下面或穿过热力沟。当必须穿过热力沟时，应设套管。套管和套管内的管段不应有焊缝；

5 敷设在铁路或不便开挖的道路下面时，应加设套管。套管的两端伸出铁路路基、道路路肩或延伸至排水沟沟边均为1m。套管内的管段不应有焊缝；套管的端部应设检漏管；

6 回填土前，应从沟底起直至管顶以上300mm范围内，用松散的土填平夯实或用砂填满再回填土。

12．0．13 厂区内氢气管道明沟敷设时，应符合下列规定：

1 管道支架应采用不燃烧体；
2 在寒冷地区，湿氢管道应采取防冻措施；
3 不应与其他管道共沟敷设。

12．0．14 氢气管道设计对施工及验收的要求，应符合下列规定：

1 接触氢气的表面，应彻底去除毛刺、焊渣、铁锈和污垢等，管道内壁的除锈应达到出现本色为止；
2 碳钢管的焊接，宜采用氩弧焊作底焊；不锈钢管应采用氩弧焊；
3 管道、阀门、管件等在安装过程中及安装后，应采用严格措施防止焊渣、铁锈及可燃物等进入或遗留在管内；
4 管道的试验介质和试验压力，应符合表12．O．14的规定；
5 泄漏量试验合格后，必须用不含油的空气或氮气，以不小于20m／s的流速进行吹扫，直至出口无铁锈、无尘土及其他脏物为合格。


附录A 氢气站爆炸危险区域的等级范围划分

附录A 氢气站爆炸危险区域的等级范围划分

A．0．1 爆炸危险区域的等级定义应符合现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058的规定。

A．0．2 氢气站厂房内爆炸危险区域的划分，应符合下列规定(图A．0．2)：

1 制氢间、氢气纯化间、氢气压缩机间、氢气灌瓶间等爆炸危险房间为1区；
2 从上述各类房间的门窗边沿计算，半径为4.5m的地面、空间区域为2区；
3 从氢气排放口计算，半径为4.5m的空间和顶部距离为7.5m的区域为2区。

A．O．3 氢气站内的室外制氢设备、氢气罐爆炸危险区域划分，应符合下列规定(图A．0．3)：

1 从室外制氢设备、氢气罐的边沿计算，距离为4.5m，顶部距离为7.5m的空间区域为2区；
2 从氢气排放口计算，半径为4.5m的空间和顶部距离为7.5m的区域为2区。


附录B 厂区、氢气站与车间架空氢气管道与其他架空管线之间的最小净距

附录B 厂区、氢气站及车间架空氢气管道与其他架空管线之间的最小净距


附录C 厂区架空氢气管道与建筑物、构筑物之间的最小净距

附录C 厂区架空氢气管道与建筑物、构筑物之间的最小净距


附录D 厂区直接埋地氢气管道与其他埋地管线之间的最小净距

附录D 厂区直接埋地氢气管道与其他埋地管线之间的最小净距


附录E 厂区直接埋地氢气管道与建筑物、构筑物之间最小净距

附录E 厂区直接埋地氢气管道与建筑物、构筑物之间最小净距


本规范用词说明

本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

1)表示很严格，非这样做不可的用词：
正面词采用“必须”，反面词采用“严禁”。
2)表示严格，在正常情况下均应这样做的用词：
正面词采用“应”，反面词采用“不应”或“不得”。
3)表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”，反面词采用“不宜”；
表示有选择，在一定条件下可以这样做的用词，采用“可”。

2 本规范中指明应按其他有关标准、规范执行的写法为“应符合……的规定”或“应按……执行”。


条文说明

中华人民共和国国家标准

氢气站设计规范

GB 50177-2005

条文说明


1 总 则

1 总 则

1．0．1 本条是本规范的宗旨。鉴于氢气是可燃气体，且着火、爆炸范围宽，下限低，氢气站的安全生产十分重要。各种制氢方法均需消耗一定数量的能量，有的制氢方法需消耗比较多的一次能源或二次能源，如水电解制氢需消耗较多的电能，因此，应十分注意降低能量消耗，节约能源。氢气目前主要广泛应用于冶金、电子、化工、电力、轻工、玻璃等行业，用作保护气体、还原气体、原料气体等，由于在生产过程中的作用不同，对氢气的质量要求也各不相同，应充分满足生产对氢气质量的要求。氢能被誉为21世纪的“清洁能源”，随着科学技术的发展，氢能的应用将会逐步得到推广。因此，氢气站、供氢站设计，必须认真贯彻各项方针政策，切实采取防火、防爆安全技术措施；认真分析比较，采用先进、合理的氢气生产流程和设备；认真执行本规范的各项规定，使设计做到安全可靠，节约能源，保护环境，满足生产要求，达到技术先进，经济上合理。

1 近年来，国内工业氢气制取方法主要有：水电解制氢、含氢气体为原料的变压吸附法提纯氢气、甲醇蒸气转化制氢以及各种副产氢气的回收利用等。各种制氢方法因工作原理、工艺流程、单体设备的不同，各具特色和不同的优势，各地区、行业和企业应根据自身的实际情况和具体条件，经技术经济比较后合理选择氢气制取方法。如上海××钢铁公司，在一期工程时，采用水电解制氢方法，装设2台氢气产量为200Nm3／h的水电解制氢装置，由于生产发展的需要，氢气需求量大幅度增加，该公司在扩建工程中采用于利用公司内焦化厂的副产焦炉煤气(含氢气50％～60％)为原料气的变压吸附提纯氢气系统，氢气产量为2000Nm3／h、氢气纯度大于99.99％。变压吸附提纯氢气技不及装置已在我国石化、冶金、电子等行业推广应用，取得了良好的能源效益、经济效益。甲醇蒸气转化制氢也在国内外得到积极应用，据了解国内有多家制造单位已商品化生产，仅北京、天津就有多套500Nm3／h左右的甲醇蒸气转化制氢系统正在运行中。

各种制氢方法以不同的规模在各行业设计、建造、运行，积累了丰富的经验，制氢以及氢气纯化、压缩、灌装技术日臻完善。据了解，国内设计、制造、运行中的产氢量15万Nm3／h的变压吸附提纯氢气系统、产氢量350Nm3／h的水电解制氢系统等正在良好地运转中。实践证明，采用各种制氢方法的氢气站在我国已有成熟的设计、建造和运营经验，为此本规范应该适应这种实际情况和需求，从只适用于水电解制氢的氢氧站扩大为适用于各种制氢方法的氢气站，并按此要求将各章、节和条文作相应的修改和补充。

2 本条所指的供氢站是不含氢气发生设备，以氢气钢瓶或氢气长管钢瓶拖车或管道输送供应氢气的建筑物、构筑物的统称。本条所指的氢气，应符合现行国家标准《工业氢》、《纯氢、高纯氢和超纯氢》中规定的各项技术指标及要求。据调查，目前国内电子、冶金、石化、电力、机械、轻工等行业使用的氢气，除了工厂自建氢气站外，瓶装或邻近工厂用管道输送供应的氢气，均符合现行国家标准的规定。国家标准的主要技术指标如表1。

供氢站根据氢气来源、规模、技术参数的不同，可包括：氢气汇流排间、实瓶间、空瓶间、氢气纯化间、氢气加压间等。

1．0．3 本条规定的依据为：

1 氢气的主要特性。

(1)主要特征数据：

比重：20℃时(空气＝1)为0.06953；
燃烧温度；在空气中为574℃，在氧气中为560℃；
燃烧界限：在空气中为4％～75％(体积)，在氧气中为4.5％～94％(体积)；
爆轰界限：在空气中为18.3％～59％(体积)，在氧气中为15％～90％(体积)；
不燃范围：空气-氢-二氧化碳中O2＜8％，空气—氢—氧中O2＜5％；
最大点火能量(大气压力)：在空气中为0.000019J，在氧气中为0.000007J；
最高燃烧温度(氢气与空气的体积比为0.462)为2129℃。

(2)氢气无色无嗅，人们不能凭感觉发现。
(3)氢气比空气轻，呈上升趋势。
(4)当氢气与空气或氧气混合时，形成一种混合比范围很宽的易燃易爆混合物。
(5)点燃爆炸混合物所需能量低，仅为汽油—空气混合物点火能的1／10。一个看不见的小火花就能引燃。
(6)氢气易扩散，约比空气扩散快3.8倍。
(7)氢气易泄漏，由于分子量小和粘度低，氢气的泄漏约为空气的2倍。

2 按现行国家标准《建筑设计防火规范》的规定，氢气站、供氢站属于甲类生产。

3 按照《爆炸和火灾危险环境电力装置设计规范》中的有关条款规定，确定氢气站、供氢站内有爆炸危险区域为1区或2区的主要依据是：

(1)有爆炸危险的制氢间、氢气纯化间、氢气压缩机间等的空间都不大，设备布置间距最大仅4m，因此本规范规定，建筑物内部的爆炸危险区域范围，一般以房间为单位。

(2)规范规定，“1区：在正常运行时可能出现爆炸性气体混合物的环境；”并在注中明确：“正常运行是指正常的开车、运转、停车，易燃物质产品的装卸，密闭容器盖的开闭，安全阀、排放阀以及所有工厂设备都在其设计参数范围内工作的状态。”氢气站内有爆炸危险的房间内的生产设备在开车、停车时，均有可能出现爆炸性混合气体环境。

(3)对“第一级释放源”的规定是：“预计正常运行时周期或偶尔释放的释放源……在正常运行时会释放易燃物质的泵、压缩机和阀门等的密封处……”鉴于目前阀门等附件的密封性能难以保证易于泄漏的氢气不外泄，所以，氢气站有爆炸危险房间内，在正常运行时，存在着周期或偶尔释放的释放源，即属于第一级释放源。

(4)根据规定，释放源级别和通风方式与爆炸危险区域划分和范围之间的关系是：在自然通风和一般机械通风的情况下，第一级释放源可划为1区；当通风良好时，应降低爆炸危险区域等级；局部机械通风，在降低爆炸性气体混合物浓度方面比自然通风和一般机械通风更为有效时，可采用局部机械通风使等级降低。根据对各种类型氢气站的调查了解，有爆炸危险房间内均设置自然通风和一般的机械通风，未设局部通风。因此，在氢气站的制氢间、氢气纯化间、氢气压缩机间、氢气灌装间等房间内爆炸危险物质的释放属于第一级释放源，其爆炸危险区域的划分应定为1区。

(5)按照《爆炸和火灾危险环境电力装置设计规范》中的有关条款的规定和对现有氢气站的调查了解，本次规范修订中，将有爆炸危险为l区的各类房间的相邻区域、空间和氢气排气口周围空间等规定为2区有爆炸危险场所。氢气站室外制氢设备、氢气罐的周围空间和氢气放空管周围空间规定为2区有爆炸危险场所。

(6)本规范附录A是根据前面的叙述和现行国家标准《爆炸和火灾危险环境电力装置设计规范》中的有关规定，对氢气站爆炸危险区域的等级范围划分作了规定，并附图说明。

1．0．4 与本规范有关的标准、规范主要有：《建筑设计防火规范》、《爆炸和火灾危险环境电力装置设计规范》、《供配电系统设计规范》、《电力工程电缆设计规范》、《建筑物防雷设计规范》、《气瓶安全监察规程》、《10kV及以下变电所设计规范》、《低压配电设计规范》、《工矿企业总平面设计规范》、《氧气站设计规范》、《氢气使用安全技术规程》、《压缩空气站设计规范》、《工业企业设计卫生标准》等。


3 总平面布置

3 总平面布置

3．0．1 本条规定是在工厂总平面布置时，确定氢气站、供氢站、氢气罐及其附属构筑物等的位置的基本原则。确定这些原则的目的，是为了确保安全生产，保障国家财产和人身安全。

1 根据现行国家标准《工矿企业总平面设计规范》规定：“煤气站和天然气配气站宜布置在主要用户的常年最小风向频率的下风侧，并应远离有明火或散发火花的地点”，“乙炔站应位于明火或散发火花地点常年最小风向频率的下风侧”。
氢气与煤气、天然气、乙炔均属可燃气体。为确保工厂的生产安全，所以作本条规定。

2 按现行国家标准《建筑设计防火规范》规定：“有爆炸危险的甲、乙类厂房宜独立设置”。
对运行中的各类制氢方法的氢气站的调查了解，基本上为独立建筑；另对电力部门作为发电机氢冷用氢，装设的水电解槽的小型氢氧站的调查，也都采用独立建筑，因此，本条的规定是必要的，也是基本符合实际情况的。

3 《工矿企业总平面设计规范》中规定：“易燃、易爆、危险品生产设施，应布置在企业的偏僻地带”。

《火力发电厂总图布置及交通运输设计规定》中规定：“生产过程中有爆炸危险的建筑物、构筑物……一般布置在厂区的边缘地段”。
氢气站、供氢站、氢气罐可能发生燃烧和爆炸，为了尽量减少事故的发生以及避免发生爆炸等事故造成较大的人身伤亡及经济损失，因此规定不宜布置在人员密集地段和主要交通要道邻近处。

4 氢气站属于有爆炸和火灾危险的场所，是企业的重要能源供应站之一。有的单位若中断供氢将会造成较大的经济损失或工厂停产。因此，应作为工厂的重要安全保卫场所。据调查，设有围墙者占有较大比例，有的单位在建设过程中未设围墙，投产运行后，为防止事故的发生，确保安全生产，后增设了围墙。为此，制定本条规定。

3．0．2～3．0．4 为明确氢气站、供氢站、氢气罐与建筑物、构筑物的防火间距，将现行国家标准《建筑设计防火规范》中的有关规定具体化。

表3．0．2的注2规定：固定容积的氢气罐，总容积按其水容量(m3)和工作压力(绝对压力)的乘积计算。氢气罐总容积计算时，工作压力的单位为(kg／cm2)，如某氢气罐的水容量为4m3、工作压力为1.5 MPa(绝对压力)，则氢气罐总容积≈4×15≈60m3 。

3．0．5 在氢气站设计中，有时受占地面积和具体用地条件的限制，使氢气站的站区布置较为困难；有时为了氢气供应方便，与用氢车间毗连布置。为此，在遵守现行国家标准《建筑设计防火规范》的前提下，且符合本条各款的规定时，允许氢气站与其他车间呈L形、П形、Ш形毗连布置。

1 按现行国家标准《建筑设计防火规范》的规定，甲类生产类别、单层厂房、二级耐火等级时，防火分区的最大允许占地面积为3000m2。考虑到氢气的爆炸着火范围宽，点火能低，爆炸威力大，为了保证氢气生产的安全和一旦发生事故后减少损失，本条规定毗连的氢气站站房面积不应超过1000m2，为防火分区最大允许占地面积的1／3。

2 氢气生产过程中，有氢气泄漏的可能，为确保安全生产，氢气站不得同明火或散发火花的生产车间、场所布置在同一建筑物内，如：热处理车间、焊接车间、锻压车间、汽车库、锅炉房等。与氢气站毗连的其他车间的建筑耐火等级，应与氢气站一致，不应低于二级。

3 据对国内已经建成投产的氢气站的调查，一些单位为了减少占地面积，方便运行和管理，降低基本建设投资，在符合现行国家标准《建筑设计防火规范》的规定的前提下，经有关部门的审查批准，将氢气站与冷冻站、压缩空气站、氮氧站等动力站或其他车间以L形、П形、Ш形毗连布置。

3．0．6 制定本条的依据是：

1 按现行国家标准《氢气使用安全技术规程》中规定：当氢气实瓶数量不超过60瓶时，可与耐火等级不低于二级的用氢厂房毗连；

2 美国防火标准NFPA51中规定：在建筑物内储存的燃气气瓶，除正在使用或连接后准备使用者外，乙炔及非液化气体的储存量不应超过2500立方英尺(约70m3)；

3 根据对一些用氢量较小的用氢单位的调查，许多单位在用氢车间设有氢气汇流排和储存少量氢气钢瓶，其布置方式是设在厂房端部或靠外墙或与用氢车间毗连的专用房间内。

当使用氢气的工厂采用邻近工厂管道输送氢气供应时，是按供应氢气和使用氢气的技术参数，在供氢站内设置必要的增压、储存、纯化装置。若供氢站的占地面积不超过500m2时，为了方便管理，减少占地面积，可与耐火等级不低于二级的用氢车间或其他非明火作业的丁、戊类车间毗连。

由于此类供氢站内设备布置较紧凑，厂房不高，一般通风条件较制氢间差，为从严控制，本条规定毗连布置的站房面积不得超过500m2，比本规范第3．0．5条减少1／2。据调查，国内此类供氢站运行中采取如下做法：南京某厂使用邻近的某化肥厂用管道输送的氢气，在厂内的用氢车间内设有稳压装置和氢气压缩机；自贡某厂从邻近氯碱厂用管道输送氢气，在厂内用氢车间设有增压、净化装置的供氢站；北京某厂从邻近工厂用管道输送的氢气，在厂内设有氢气纯化装置等的供氢站。这些供氢站的占地面积均未超过500m2 。


4 工艺系统

4 工艺系统

4．0．1 本条规定了确定氢气站制氢系统类型的主要因素。

1 氢气广泛用于电子、冶金、电力、建材、石油化工等行业，由于用途不同，要求供应的氢气纯度、压力等技术参数均不相同，表2是各行业使用氢气的主要技术参数。

2 各行各业使用氢气的企业，由于产品品种、产能规模的不同和电力供应、含氢原料气供应的差异，需要经过比较选择合适的制氢方法和适用的制氢工艺系统，所以本条提供了确定制氢工艺系统类型的基本因素，供氢气站设计人员参照执行。如：某用氢企业地处水力发电十分丰富的地区或者当地电网谷段电价低廉，而该单位的氢气用量不大，若自建氢气站时，可选用比小时用氢量大的压力型水电解制氢系统，在电网谷段生产氢气储存在压力氢气罐内，利用水电价廉或峰谷电价差，降低氢气成本，经技术经济比较可在较短时间回收所增加的建设投资时，宜选用工作压力大于1.6MPa的压力型水电解制氢装置。同上一例，若该用氢企业邻近处有丰富、低廉的副产氢气(焦炉煤气、氯碱厂副产氢等)时，经技术经济比较，也可采用变压吸附法提纯氢获得所需的氢气。

目前国内商业化的制氢系统主要有两大类，一是水电解制氢系统，这是采用水电解法制取氢气、氧气。此类系统按操作压力划分为常压型、压力型，按产品氢气纯度划分为普气型、纯气型。目前水电解制氢系统氢产量最大为350Nm3／h，但制气能力可达500Nm3／h。水电解制氢系统具有氢气纯度高、维护操作方便，但电能消耗较大；二是变压吸附法(简称PSA法)提纯氢系统，这类系统因原料气的不同，其提纯氢系统有不同的设备配置。PSA提纯氢系统有普气型、纯气型，国产PSA提纯氢系统的最大处理能力达20万～30万Nm3／h。只要需用氢气的企业、地区有合适的原料气，如煤制合成气、天然气、煤层气、焦炉煤气、氯碱厂副产氢气、石油炼厂含氢气体和甲醇转化气等，且氢气用量较大，均以采用PSA提纯氢系统为宜。

鉴于上述两大类制氢系统的特点，本条规定：氢气站的制氢系统类型的选择，应按氢气站的规模；当地的资源或含氢原料气状况；产品氢的纯度、杂质含量和压力等要求。经技术经济比较后确定。

4．0．2 本条是水电解制氢系统应设有的装置要求。

1 水电解制氢过程中，目前还主要采用石棉隔膜布将氢电解小室和氧电解小室分别制取的氢气、氧气分隔，使水电解制氢装置不会发生氢气、氧气相互掺混形成爆鸣气。但石棉布必须浸泡在电解液中，呈现湿润状态方能起到分隔氢气、氧气的作用。因此，在水电解制氢装置运行中，必须确保氢、氧侧(阴极、阳极侧)的压力差不能过大，若超过某一设定值后，就会造成某一电解小室或多个电解小室的“干槽”现象，从而使氢气、氧气互相掺混，降低氢气或氧气的纯度，严重时形成爆炸混合气。这是十分危险的，极易引起事故的发生。所以本款规定：应设置压力调节装置，以确保氢气、氧气之间的压差设定值。

氢、氧气之间的压差值的规定，与水电解制氢装置的气道与隔膜框的结构尺寸有关。我们在调查统计国内外商品化生产的水电解槽有关结构尺寸的基础上，在本款中规定水电解槽出口氢气、氧气之间的压差值宜小于0.5kPa。此值均小于现有水电解槽气道至隔膜框上石棉布的距离，并有一定的富裕度。

2 鉴于水电解制氢装置在开车、停车或发生事故时，都应将纯度不合格的气体或置换气体排入大气，只有在经过取样分析，气体纯度符合规定后，才能把气体送入气体总管。为此，本款规定：每套水电解制氢装置的氢气、氧气出气管与氢气、氧气总管之间，应设置放空管、切断阀和取样分析阀。

3 本款规定：在水电解制氢系统中，应设有原料水制备装置，包括原料水箱、原料水泵等。水电解制氢的原料水系统与其工作压力有关，常压水电解制氢系统的原料水都是定期用原料水泵注入高位水箱，再由高位水箱定期或连续地流入水电解槽，补充原料水；压力型水电解制氢系统的原料水是定期或连续(手动或自动)地用原料水泵直接注入或注入平衡水箱，在平衡水箱内接有气体平衡管，使平衡水箱内的压力与制氢系统内气体压力一致，确保原料水顺利流入水电解槽。致于原料水箱中的原料水从何处引入，则与各企业的具体条件有关，各行各业的用氢企业差异较大，所以本规范对原料水来源不作规定。但是无论是何种情况、何种水电解制氢装置，均需设有原料水箱、原料水泵，而原料水泵出口压力只与水电解制氢系统的工作压力有关，为此本条对原料水供应只作基本内容的规定。

4 水电解制氢系统所需碱液(电解液)都是在氢气站内进行配制；在水电解槽检修时，为减少消耗和改善环境，都是将水电解槽中的碱液回收后重复使用，因此，本款规定：水电解制氢系统应设有碱液配制、回收装置。

水电解槽运行时，电解液(碱液)在水电解槽、分离器、冷却器之间不断循环，带走水电解过程产生的热量。为避免电解液中过多的杂质堵塞进液孔或出气孔或在电解小室内沉积机械杂质，为提高水电解槽使用寿命和电能效率，在水电解制氢系统的碱液循环管道上，均设有碱液过滤器。为确保水电解槽的正常运行，本款规定：“水电解槽入口应设碱液过滤器”。在一些企业的水电解制氢系统的碱液制备、循环管路上，不仅在水电解槽入口设有碱液过滤器，还在碱液配制箱出口管路等处设有碱液过滤器。

4．0．3 制定本条的依据是：

1 水电解制氢系统在制取氢气的同时也产生氧气，产量为氢气量的一半。氧气若回收使用，可提高氢气站的经济效益，节约电能，相应降低氢气的单位能耗。当氢气站所在单位使用氧气时，可采用中压或低压氧气管道输送；当所在单位不使用或少量使用氧气时，则需将氧气加压灌瓶外销。据调查了解，近年来许多采用水电解制氢的氢气站都回收氧气使用或灌瓶外销。如：上海某厂氢气站，氢气生产能力为150m3／h，氧气生产能力为75m3／h，在进行氢气站技术改造时，增加了氧气回收灌瓶系统，增加建筑面积300m2和600m3氧气罐1只、氧气压缩机2台，每天可提供360瓶氧气，既增加了收入，每年又可节约电能75万kW·h。江苏××化工厂氢气站副产氧气回收灌瓶多年，氧气灌瓶可达1500瓶／d，取得了较好的社会效益和经济效益。为此本条规定，可根据工厂的具体情况，采用不同方式回收利用。

2 目前许多工厂已将氧气灌瓶外销，并积累了许多有益的经验。但严格控制水电解氧气的纯度至关重要，若纯度降低或不稳定，将使瓶装氧气质量下降。严重时，还可能造成氧气纯度较大幅度降低，以至形成爆炸混合气，将会发生爆炸事故。据了解，与电解氧回收利用相关的爆炸事故时有发生。为防止电解氧气灌瓶及使用中爆炸事故的发生，本条规定：当回收电解氧气时，必须设置氧中氢自动分析和手工分析仪装置。之所以还须设手工分析装置，是为了更为严格地、可靠地确保安全；定期采用手工分析，既能校核自动仪表可靠性，又可提高操作人员的安全生产意识。同时，还应设氧中氢含量报警装置。

3 若氧气不回收直接排入大气时，对常压型水电解制氢系统需设置氧气调节水封；利用水封高度，保持氢侧、氧侧的压力平衡；压力型水电解制氢系统可设氧气排空水封，以便压力调节装置的正常运行，保持氢侧、氧侧压力平衡。水封高度约为1500mm。如：在电力系统用于氢冷火力发电机组供应氢气的氢气站，通常装设产氢量5～10Nm3／h水电解制氢装置制取氢气；氧气产量较小，各发电厂氢气站都不回收电解氧气，均设有氧气排空水封，其水封高度约1500mm。

4．0．4 变压吸附提纯氢系统设置通常应根据下列因素确定：

1 变压吸附的原理是基于不同的气体组分在相同的压力下在吸附剂上的吸附能力有差异，同一气体组分在不同的压力下在吸附剂上的吸附能力亦有差异的特性。通常周期性的压力变化，实现气体的分离提纯和被吸附气体的解吸。原料气组成的差异直接影响系统的配置，组成复杂的原料气，根据其杂质的成分及含量应增设预处理设施，且杂质组成将直接影响产品氢的收率。原料气的压力、组成决定选用吸附剂的类型、配比及用量。

2 产品氢气的压力取决于吸附压力的选择，若超出吸附压力，需增设产品增压系统。氢气的纯度决定系统设置，一般氢气纯度要求可通过变压吸附分离直接得到满足，对杂质含量有特殊要求者还应增设产品氢纯化系统。如焦炉煤气变压吸附制氢装置的脱氧及干燥系统。

3 氢气使用的连续性决定设备的配置，连续性较强的变压吸附提纯氢气系统中配置的活塞式压缩机、真空泵等配套设备均应设备用，吸附器及阀门的配置应实现程序控制阀及仪表等的在线维修。氢气负荷变化可通过多床吸附器的切换及调整吸附时间来实现。

4 变压吸附提纯氢系统的配置和压力的选择，在一定的范围内吸附压力高有利于吸附过程向正方向进行，可减少吸附剂的用量，但是增加了设备的成本及能耗。采用抽真空解吸的变压吸附提氢工艺与常压解吸工艺比较，前者可增加氢气的回收率，但同时又增加设备的投资及能耗。所以，变压吸附提纯氢工艺的设置在满足工艺要求的同时应考虑技术经济因素。

4．0．5 变压吸附提纯氢系统，通常应设有下列装置：

1 原料气中一些在变压吸附系统吸附剂上通过常规降压手段难于解吸或可使吸附剂中毒失效的杂质组分，必须在变压吸附前增设预处理系统。如通过在变压吸附前设变温吸附预处理装置可脱除高碳烃类的杂质；增加脱硫工序可脱除原料气中的硫化物等。

2 变压吸附提纯氢气的吸附压力通常为0.7～3.0 MPa，若低于0.7MPa，吸附剂吸附杂质的能力降低，不能保证提纯氢气的纯度及装置的处理能力，对提高氢气收率也不利。需增加原料气增压设施，以保证吸附压力，或满足用户对氢气压力的需求。

3 变压吸附提纯氢气装置包括吸附器组、吸附剂、程序控制阀及控制系统。吸附器组及程序控制阀是变压吸附提纯氢装置的主要组成部分。

4 变压吸附提纯氢装置氢气的输出虽然是连续的，但随着时序的变化，每个周期输出的氢气气量和压力均有一定的波动，故增设氢气缓冲罐可使输出氢气的压力波动减少、流量稳定。每个周期内输出的解吸气是不连续的，如果对解吸气有连续性和稳定性的要求，则应增设解吸气缓冲罐。

5 视原料气的组成情况，通常提纯氢气后的解吸气热值增高，可通过增压返回到厂区燃料气管网作气体燃料，回收能量。

4．0．6 甲醇制氢系统，通常应设有下列装置：

1 原料甲醇及脱盐水的储存、输送装置。甲醇裂解制氢的原料是甲醇和脱盐水，甲醇储罐是必不可少的设备。甲醇裂解反应在1.0 MPa、220～280℃下，在专用催化剂上进行，所以甲醇或脱盐水均需通过泵输送到反应器中；

2 甲醇裂解装置的主要设备是甲醇转化反应器，甲醇转化反应在此进行。根据反应温度的要求，外部供热一般采用加热导热油为反应器提供热量；通过增设换热器回收转化器的热量，以达到热量的合理利用。因此，甲醇转化制氢系统应设有甲醇转化反应器及其辅助装置，如加热炉或加热器、热回收设备等；

3 甲醇转化反应的转化气组成：H2为73％～74％，C02为23％～24.5％，CO为0～1.O％，其余为甲醇及饱和水。为获得纯氢产品应设置变压吸附装置，经分离可获得99％～99.999％纯度的氢气。

4．0．7 为防止氢气压缩机的吸气管道产生负压和制氢装置出口氢气压力波动，并由此引起制氢装置不能正常运行或发生空气渗入氢气系统形成爆炸混合气。为此，本条规定氢气压缩机前应设氢气缓冲罐。

据调查了解，氢气站内设有多台氢气压缩机时，许多单位都是采用从同一氢气管道吸气，所以本条作了“数台氢气压缩机可并联从同一氢气管道吸气”的规定。同时为确保安全生产，本条还规定凡数台氢气压缩机经同一根吸气管吸气时，应装设确保氢气保持正压的措施，如设氢气压力报警、回流调节装置、氢气压缩机的进气管与排气管之间设旁通管等措施。

为了使中、低压氢气压缩机在开车、调节负荷时，不会发生大量氢气排入大气，提高运行安全度，减少氢气排放量，节约电能。本条规定在中、低压氢气压缩机的进气、排气管之间，应设回流旁通管。回流旁通管上的调节阀在氢气压缩机正常运转时，一般适当开启，氢气回流以减少氢气压缩机的开停次数，有利于氢气站的安全运行。回流旁通管上的调节阀一般采用手动、气动、自力式等。

4．0．8 氢气压缩机的安全保护装置的设置，是确保其安全、稳定、可靠运行的重要保证，也是确保氢气站安全运行的重要条件，因此本条为强制性条文。

本条第1款的规定，是对氢气压缩机进行超压保护，确保安全、可靠运行的必须具备措施之一。第2款至第5款都是氢气压缩机的安全保护措施。这里特别要强调说明的是：氢气压缩机的进气氢气管应设低压报警和超限停机装置，由于氢气为可燃气体，不允许在氢气压缩机进口氢气压力的不正常降低，若因操作不慎进口压力降低以致吸入空气，形成爆炸混合气，将可能造成严重人身伤亡、设备损坏的事故，所以本条作为强制性条文的规定，设计时必须遵守。第5款规定的进口、出口氢气管路应设有置换吹扫口，这是确保初次投产或氢气压缩机检修前、后的安全保护措施。

本条的第2款至第4款的安全保护装置一般是由氢气压缩机制造厂配套提供。

4．0．9 本条是对氢气站、供氢站的储气设施提出的要求。

1 氢气站、供氢站一般设有一定储量的储气设施，目前氢气储气设施主要有两类：一是高、中、低压氢气罐，氢气罐的储氢压力、储氢能力应按制氢设备(或供氢装置)的压力、氢气用户的用氢压力、用氢量及其负荷变化状况等因素确定。高压氢气罐(压力大于15 MPa)，具有储氢能力大、能满足各类用户的需求；中压(压力大于1.6 MPa)、低压(压力小于或等于1.6 MPa)氢气罐的储氢能力主要根据制氢或供氢压力、用氢压力和均衡连续供氢要求确定。二是金属氢化物储氢材料，它是依据金属氢化物在不同压力、不同温度下的吸氢、放氢特性储存氢气。目前一些科研单位正研制储氢性能优良的储氢材料和装置，但由于储氢能力尚不理想，还不能满足实际应用的要求，但是这种储氢方法将是未来氢能应用中具有巨大竞争力的储氢方法。

2 在供氢站或燃料电池汽车用加氢站中，为了满足灌充高压氢气或汽车加氢的需要，一般应设置高压(如压力大于40MPa)氢气罐。对这种高压氢气罐升压充氢或接收外部供应的氢气进行升压，需设置增压用氢气压缩机；这种增压氢气压缩机可采用膜式压缩机或气动／液动增压机。

4．0．10 本条第1款是氢气罐的超压保护装置，是确保氢气罐安全、可靠运行必须具备的基本技术措施。第2款的规定是氢气站设计、运行的经验教训总结，由于氢气比重仅为O.069(空气为1.O时)，在使用氮气吹扫置换时，若系统的最高点或氢气罐的最高点未设放空管，则很难将系统内的氢气吹扫置换干净，有时甚至吹扫数天也不能达到规定值。如某研究所的一座湿式氢气罐，为检修动火，打开氢气罐放空管排放氢气达7d，因未用氮气吹扫置换，仍发生了氢气罐爆炸事故，造成设备损坏，3人死亡。为此，本条规定，在氢气罐顶部最高点必须装设放空管。

4．0．11 各种制氢系统的氢气中冷凝水排放过程中将不可避免地有少量氢气同时排出．若操作不当或操作人员未及时关好冷凝水排放阀，使氢气排入房间内或在排水管(沟)中形成爆炸混合物，将会造成爆炸事故等严重后果。据调查，曾在一些工厂多次发生此类事故。如：上海某厂氢气管道积水，在气水分离器处向房间内直接排水，曾在一次排放冷凝水过程中，操作人员违章离开现场，致使氢气排入房间内，氢气浓度达到了爆炸极限，当操作人员开灯时，发生爆炸，塌房2间，烧伤2人；另一工厂，在排放氢气管道积水时，用胶管接至室外，因胶管脱落，氢气泄漏到房间内，形成了爆炸混合气，在操作人员下班关灯时，发生爆炸，炸坏房屋，2人轻伤。鉴于上述情况，为杜绝此类事故的发生，本条规定冷凝水应经疏水装置或排水水封排至室外。这样的装置已在许多工厂使用，做到了在氢气没备及管道内的冷凝水排放过程中，没有氢气泄漏到房间内。

水电解制氢系统中的氧气中冷凝水排出时，与氢气一样也有氧气泄漏到房间内的情况，氧气比空气重，又为助燃气体，为了确保安全生产，防止因氧气泄漏、积存引起的着火事故的发生，氧气设备及管道内的冷凝水排放也应经单独设置的疏水装置或氧气排水水封排至室外。这里要强调的是氢气、氧气中冷凝水疏水装置或排水水封应各自设置，不得合用一个疏水装置或排水水封，这是为了避免形成氢气、氧气爆炸混合气。所以，本条规定：“应经各自的专用疏水装置或排水水封排至室外”。

4．0．12 按表2所列，各行业对氢气纯度和杂质含量的要求是不相同的。为了采用技术先进、经济合理、操作管理方便、建设投资少的氢气纯化方法和装置，应根据具体工程原料氢气的条件、技术参数和用氢设备对产品氢气所需的纯度和杂质含量，进行技术经济比较后选用合适的氢气纯化系统。如：常压型水电解制氢装置制取的氢气经加压后，可采用加热再生或无热再生的氢气纯化系统；压力型水电解制氢装置制取的氢气，可采用自身工作气再生或两级氢气纯化系统。对半导体集成电路工厂为制取高纯氢气，可采用催化吸附净化装置作为初级纯化，而以低温吸附或吸气剂型纯化装置为末端氢气纯化。

4．0．13 为确保氢气灌装系统安全、可靠的运行，应设置相应的安全装置，这是因为：一是氢气为易燃、易爆和易泄漏的气体；二是灌装系统为高压运行，一般氢气灌装压力大于15 MPa；三是氢气灌装容器均为高压气瓶。本条规定，氢气灌装系统应设有超压泄放用安全阀、分组切断阀、压力显示仪表，避免发生超压事故和分组管理灌装气瓶；应设有氢气回流阀、吹扫放空阀；氢气放空管接至室外安全处，正常情况下，氢气回流利用，减少排放大气的氢气量，既有利安全也减少浪费，但在不正常情况或开车、停车时，则应对系统进行放空和吹扫置换。

4．0．14 氢气系统中的含尘量与制氢系统的设备选型、设备和管道的材质、氢气纯度等因素有关。据调查测定，未经过滤的氢气系统中粒径大于0.5／μm的尘粒含量达每升数千到数万粒，因此当用户对氢气中的尘粒粒径和尘粒浓度有要求时，应设置不同过滤精度的过滤器。

4．0．15 各类制氢系统在检修、开车、停车时，都应进行吹扫置换，将系统中的残留氢气或空气吹除干净，尤要注意死角末端残留气，并分析系统内氢中氧的含量，达到规定值，方可进行检修动火、开车、停车。按现行国家标准《氢气使用安全技术规程》规定，置换氮气中含氧量不得超过O.5％。


5 设备选择

5 设备选择

5．0．1 氢气站设计容量通常是根据用户氢气耗量和使用氢气的特点确定，当氢气用户为三班均匀使用氢气时，设计容量按班平均小时耗量计算。若氢气用户为三班使用氢气，且各班用氢负荷差异较大，或者一班(二班)用氢，可按昼夜平均小时耗量计算。在用氢量高于或低于昼夜平均小时耗量时，以用氢气罐储气进行调节。但是电力部门计算设计容量是按全部氢冷发电机的正常消耗量，以及能在大约7d的时间内积累起相当于最大一台氢冷发电机的一次启动充氢量之和考虑。本条第3款是对外销的商用型氢气站的设计容量的规定，应十分重视对市场需求的调查分析，否则将会因设计容量过大，设备得不到发挥，造成亏损。

5．0．2 水电解制氢过程要消耗较多的电能，所以人们都以水电解制氢装置的单位氢气电能消耗(kW·h／Nm3·H2)作为此类设备的性能参数、产品质量的主要体现，也是评价这类装置先进性的主要标志。近年来各国的科技工作者、制造厂家经过研究开发，改进制造工艺或槽体结构，使水电解制氢装置的单位氢气电能消耗得到了降低。 日本研制的离子膜水电解制氢装置(实验型)，单位氢气电能消耗仅3.8kW·h／Nm3·H2；国内研制的新型压力水电解制氢装置可达4.2～4.5kW·h／Nm3·H2。表3列出文献报道的国内外一些水电解制氢装置的主要性能参数。

鉴于以上情况，在本条中规定：“选用电耗小、电解小室电压低、价格合理、性能可靠的水电解制氢装置。”
新建氢气站设置2台及以上水电解制氢装置时，宜选用同一型号、同一规格的水电解制氢装置，以便于操作管理及备品、备件的统一。

水电解制氢装置是否设备用，根据用户的用气情况而定。因为水电解槽槽体不易损坏，根据生产实践，常压型一般4年以上才需对槽体进行大修，检修时间根据设备的复杂程度、用户的检修水平和能力确定；压力型水电解制氢装置使用年限20～30年。又因各厂在停产后对全厂的经济效益影响也不一样，因此本条规定宜设备用。但当水电解制氢装置检修能与用户检修同步进行，或利用节、假日进行检修，不中断供气，或用户有其他临时氢气源能满足用氢设备的用气，或氢气站内设置有足够大容量的氢气罐储存氢气而不影响用户使用氢气时，则可不设备用。如电力部门采用氢气罐储存氢气，可以满足水电解制氢装置检修时用氢，一般都不设备用。

5．0．3 制定本条的依据是：

1 水电解制氢所需的原料水实际耗量一般按850～1000g／Nm3·H2计，即0.85～1.00L／Nm3·H2。规定原料水制备能力不宜小于4h原料水耗量是能满足生产需要的。规定储水箱容积不宜小于8h原料水消耗量，是考虑制水装置一班或两班生产，供全天使用。

2 原料水制取装置、储水箱及其水泵的材质，应采用不污染原料水质和耐腐蚀的材料制作；目前国内采用如下几种：不锈钢、钢板内衬聚乙烯、钢板内涂耐腐蚀漆或全部为聚氯乙烯塑料板。设计时可根据水箱容积、制作条件和经济条件等因素确定。

3 据调查，水电解制氢装置是根据水电解槽槽体寿命和实际使用状况，逐台进行检修。检修时都是将水电解槽及其附属设备内的电解液全部返回至碱液收集箱内，待设备检修任务完成后重复使用，所以碱液收集箱的容积应大于每套水电解制氢装置及碱液管道的全部体积之和。目前，国内各种水电解制氢装置电解液充装量差别较大，表4为部分水电解槽电解液充装量。

5．0．4 吸附器组是变压吸附提纯氢系统的主体设备，吸附器的性能参数将决定PSA系统的技术性能——处理能力、产品氢气纯度和杂质含量、产品氢气产量等。我国在PSA制氢技术的研究开发和设计、制造、实际运行方面的经验表明：吸附器组的规格尺寸、内部构件应以提高氢回收率、减少制造成本为基本原则。吸附器组的吸附器数量，应根据变压吸附提纯氢系统的原料气组成、压力(即吸附压力)、吸附剂的吸附容量、产品氢气的产量和纯度、氢回收率等因素确定。在一定的范围内吸附压力高对吸附有利，吸附剂用量减少；原料气组成不同，吸附剂类型及用量亦不相同；吸附塔数量与工艺时序和氢回收率有关，为满足较高的氢气回收率，应增加工艺过程的均压次数，多次均压需要通过数台吸附器来完成；对用氢要求连续供应的装置，应设多床吸附，以实现在线切换。所以，本条规定：变压吸附提纯氢系统的吸附器组的容量和吸附器数
量，应按条文列出的各种因素，经技术经济比较后确定。

5．0．5 甲醇转化制氢系统的容量和配置与氢气的纯度及消耗量有关，根据用户用氢量的要求，甲醇转化制氢系统的容量可以从几十标方到几千标方。氢气的纯度越高，同样产氢量装置的容量就越小。

甲醇转化制氢反应的压力通常为1.O MPa，若用氢压力超出1.O MPa，则必须设置氢气增压系统。如氢气用于灌充钢瓶，则需在变压吸附装置后面设氢气压缩机。

甲醇转化制氢系统所需热量与现场工作条件有关，如现场有中压蒸气供应可直接用于加热。对没有热源的场合可通过设置加热炉进行加热，视现场条件选择油、煤、天然气作为燃料来加热热载体导热油。

甲醇转化制氢系统的容量确定时，还应根据现场工作条件，拟建中的甲醇转化制氢系统及其甲醇的储存、输送应符合相关的国家标准，如《建筑设计防火规范》、《石油化工设计防火规范》等。

5．0．7 氢气罐的形式有湿式和固定容积两种，根据所储存氢气压力和所需储存容量选择。常压水电解制氢装置供氢压力都小于6 kPa，一般采用湿式氢气罐。固定容积氢气罐有筒形、球形和长管钢瓶三类，由于球形储罐最小结构容积为300m3，储存压力为1.6 MPa，储存容量为5000Nm3，所以氢气压力为中、低压，容量大于或等于5000Nm3，宜采用球形储罐。氢气压力为高压(压力大于20 MPa)时，一般可采用长管钢瓶等储存高压氢气。

5．0．8 中、低压氢气压缩机的选择是根据进气压力、工艺用氢压力、氢气纯度要求和最大小时耗量确定的。若对要求不中断供氢设保安储气者，则根据储气压力、吸气压力选择压缩机。纯化后的氢气压缩要考虑压缩后气体不受油的污染和避免纯度降低等因素，应采用无油润滑压缩机或膜式压缩机。如某厂纯化后氢气需设保安储气，氢气压缩机采用无油润滑氢气压缩机，吸气压力0.15 MPa，储气压力1.2 MPa。

由于活塞式压缩机运动部件易出故障，设置备用是目前常用的习惯做法，以保证不中断供气。

5．0．9 高压氢气压缩机作为氢气灌瓶用，因瓶装氢主要是外供，因此，一般不设备用。据调查，各单位亦是这样配置的。但专业气体厂，为保证连续对外供气，均设备用机组。

5．0．10 纯化氢气灌瓶，为防止压缩过程中对氢气的污染，规定采用膜式压缩机。据调查，各单位亦是这样配置的。

设置空钢瓶抽真空设备和钢瓶加热装置，在灌充纯化氢气时是对钢瓶灌充前的预处理，以确保纯化氢气在钢瓶中纯度不会降低；对普氢钢瓶的空钢瓶进行抽真空，则是从安全生产出发，避免空钢瓶余气压力过低或余气不纯时的一种安全措施，并应认真进行余气纯度的分析。

5．0．11 氢气灌装用充灌台的氢气充装过程包括钢瓶倒换(卸下、装上空瓶)、充装氢气，由于钢瓶倒换时间因具体条件、操作人员的熟练程度不同而不同，一般氢气钢瓶充装时间为5～15min(仅为充装氢气的时间，不包括钢瓶倒换时间)。长管钢瓶拖车的充装时间与此类似，一般长管钢瓶拖车的充装时间不少于30min，也没有包括更换拖车充装用卡具和吹扫置换时间。

5．0．13 氢气站设置起吊设施是为了便于站内需要吊装重量重或外形尺寸大的设备安装、维修时使用。另据调查，采用钢瓶集装格进行氢气灌充、储运的氢气站、供氢站内均设有起吊设施。为此本条规定，具有两种情况之一的宜设起吊设施。


6 工艺布置

6 工艺布置

6．0．1、6．0．2 这两条制定的依据是：

1 设有各类制氢装置的氢气站的生产过程、化工单元设备与各种化工产品生产过程相似，因此参照国家标准《石油化工企业设计防火规范》的规定，当氢气站内的制氢装置、储氢装置等设备室外布置时，可将氢气站内的建筑物、构筑物和室外布置的单元设备视为一套工艺装置。

2 在氢气站工艺装置内的设备、建筑物平面布置的防火间距，是参照国家标准《石油化工企业设计防火规范》GB 50160中表4．2．1的有关规定，并结合氢气站的特点制定的。现将该标准的表4．2．1摘录于表5。

6．0．5 制定本条的依据是：

1 在现行国家标准《建筑设计防火规范》中规定有爆炸危险的甲、乙类生产部位，宜设在单层厂房靠外墙或多层厂房的最上一层靠外墙处。若必须在甲、乙类厂房内贴邻设置办公、休息室、控制室时，应采用耐火极限不低于3h的非燃烧体防护墙隔开。为此，本条规定，有爆炸危险房间不应与无爆炸危险房间直接相通。根据既要确保安全，又要适应生产要求的原则，若工艺布置确实需要时，有爆炸危险房间与无爆炸危险房间之间，应以走廊相连或设置双门斗隔开。实际使用中，经常保持一樘门处于关闭状态，避免氢气窜入无爆炸危险房间。

2 据调查，现正运行的各种规模的氢气站中，有爆炸危险房间——水电解制氢间、氢气纯化间、氢气压缩机间等，与无爆炸危险房间——碱液间、储存间、配电间、控制室、直流电源室及其变电站等均布置在同一建筑物内，有爆炸危险房间与无爆炸危险房间之间不直接相通，以防护墙相隔或经走廊或以双门斗相通。经多年的实际生产运行，证明这是可行的。

6．0．7 制定本条的依据是：

1 氢气灌瓶间、实瓶间、空瓶间与氧气灌瓶间、实瓶间、空瓶间鉴于下列因素应分别设置：

(1)氢气灌瓶间、实瓶间、空瓶间属于有爆炸危险房间；
(2)采用水电解制氢的氢气站灌充的电解氢气钢瓶或电解氧气钢瓶在使用中，时有事故发生。为确保安全生产，严格管理，避免氢气钢瓶、氧气钢瓶的错灌和实瓶、空瓶的混杂，防止事故的发生；
(3)氢气、氧气灌充过程中，时有事故发生。例如，北京某厂高压高纯氢气管破裂，发生着火事故，将铝板地面烧毁；宝鸡某厂，氢气灌瓶时，瓶阀漏气、着火，将其铜管烧毁，灌瓶间的窗玻璃震碎。

2 灌瓶间与实瓶间、空瓶间之间的气瓶运输频繁，为方便操作、运输，运行中的氢气灌瓶间与实瓶、空瓶间之间大部分是以门洞相通。所以规定灌瓶间可通过门洞与实瓶间、空瓶间相通。

6．0．8 按美国NFPA50A(1999年版)中表3．2．1规定，氢系统总容量不超过15000ft3(425m3)可设在专用房内，相当于压力为15 MPa的气瓶71瓶。

按现行国家标准《氢气使用安全技术规程》的规定，氢气实瓶数量不超过60瓶的可与耐火等级不低于二级的用氢厂房毗连。
现行国家标准《乙炔站设计规范》中规定，当实瓶数量不超过60瓶时，空、实瓶和灌充架(汇流排)可布置在同一房间内。

鉴于上述各标准、规范的规定，特作本条规定。

6．0．10 本条制定的依据是：

1 氢气压缩机间为有爆炸危险房间，电气设施均按1区爆炸危险环境进行设防；

2 据调查，氢气压缩机、高压氢气管道及氧气压缩机都是氢气站易发生事故的部位。如：某厂氢气压缩机，因高压压力表堵塞，清理不当，发生高压氢气着火事故；北京某厂氢气站，氢气压缩机三级排气安全阀动作，氢气外溢，室内发生燃烧着火；某厂氢气站，氧气压缩机的润滑用水中断，汽缸发生燃烧，引起着火事故。

鉴于上述情况，本条规定：不得将氧气压缩机与氢气压缩机设置在同一房间内。

6．0．11 本条是在对正在运行中部分采用水电解制氢的氢气站进行调查分析的基础上制定的。近年来，国内已有多种压力型水电解槽投入生产运行，由于此类水电解槽体积较小，目前容量最大的压力型水电解槽直径小于2.0m，并在制造厂出厂前已将各电解小室组装为整体，在现场进行整体安装。水电解槽检修时，可将槽体运送至检修场所进行检修。为此，本条规定：水电解制氢间的主要通道不宜小于2.5m；水电解槽之间的净距不宜小于2.Om，已能满足需要。

由于常压水电解制氢装置仍有使用，对此本条建议“视规格、尺寸和检修要求确定。

6．0．14 氢气钢瓶在储存、运输过程中发生瓶倒事故。不仅会造成操作人员受伤，而且还会诱发着火、爆炸，损坏房屋等严重后果。如：北京某厂曾发生一个氢气实瓶倒下，瓶阀被打断并飞出3m左右把墙打坏，钢瓶冲出1m多远；上海某厂曾发生氢气钢瓶瓶倒事故，瓶阀损坏漏出氢气，发生氢气着火；咸阳某厂在氢气灌充时，未将钢瓶固定，引起瓶倒，发生氢气着火事故；宝鸡某厂也因氢气钢瓶倒下，瓶嘴漏气，发生着火爆炸，玻璃窗被震碎。为此，为确保氢气钢瓶灌充、储存、运输中的安全，本条规定应有防止瓶倒的措施。

6．0．15 制定本条的依据是：

1 国家标准《石油化工企业设计防火规范》中规定：输送可燃气体、易燃和可燃液体的压缩机和泵，不得使用平皮带或三角皮带传动，若在特殊情况下需要使用皮带传动，应采取防止静电火花的安全措施。

2 据调查，国内氢气站中氢气灌瓶用的高压氢气压缩大部分采用3JY-O.75／150型压缩机，该设备为皮带传动，均采取了防静电接地措施。例如，北京某厂3JY-0.75／150型氢压机采取了压缩机与压缩机用电机分别接地，在压缩机旁打入2.5m长的3根相连的钢管与压缩机连接；另一工厂则采用室外埋设接地板和厂房内铝板相连，铝板与氢压机相连接的措施。
为此，制定本条规定是必要的，也是可以做到的。

6．0．16 制定本条的目的是为了确保氢气站的安全生产。

1 氢气罐，不论是湿式或固定容积式都用作制氢系统的负荷调节和储存，一旦发生事故，将会造成严重后果。如北京某研究所150m3湿式氢气罐，检修时发生爆炸事故，其钟罩整体冲上空中然后落到离原地数米处，部分金属、混凝土配重飞至数百米处。又如天津某电厂设有6台容积为1Om3、压力为小于等于0.8 MPa的固定容积氢气罐，1989年9月在倒罐操作过程中因氢气纯度不合格，1号罐发生爆炸事故，罐体炸成3块，底部一块重约1000kg，飞到29m处，上半部就地倒下，另一块重约260kg，爆炸后击破邻近水塔，落入150m远的燃油车间罐区，当场炸死值班人员1名。再如某厂8m3氢气罐，检修时发生爆炸事故，大碎片飞出20m，小碎片飞出40m以外。
鉴于以上实例，为了确保氢气站的安全生产，本条规定：“氢气罐不应设在厂房内。

2 为防止湿式氢气罐的水槽内水结冻，引起钟罩升降不畅，以至卡死，造成氢气罐损坏，应设有防冻措施。据调查，在我国采暖计算温度低于O℃的地区，湿式氢气罐均设有防冻措施，通常是采用蒸汽通入水槽进行保温防冻。

3 《火力发电厂建筑设计技术规定》中规定：“制氢站的储气罐应设在室外，在寒冷地区为防止阀门冻结，可将储气罐的下半部做成封闭式，室内净高不低于2.6m，其防爆要求同电解间”。如吉林某厂，设有12只1Om3氢气罐，罐下部2.8m以下全封闭，做成阀门室。


7 建筑结构

7 建筑结构

7．0．1 氢气站、供氢站有爆炸危险房间，在生产过程中散发、泄漏氢气，易形成爆炸混合气，发生火灾和爆炸事故。爆炸混合气的燃烧、爆炸扩散速度快，发生事故时疏散和抢救较困难，将会造成较大的伤亡和损失。据调查大部分的氢气站均为单层建筑。为减少发生事故时的损失和伤亡，故本条规定氢气站宜为单层建筑。

7．0．2～7．0．4 这三条是按现行国家标准《建筑设计防火规范》中有关甲类生产和厂房防爆的规定制定的。

1 国家标准《建筑设计防火规范》正在修订中，据了解该规范的修订“报批稿”已完成，在该修订稿中对甲类生产建筑防爆泄压面积的规定和计算方法作了修改，因此本规范规定：氢气站、供氢站有爆炸危险房间泄压面积的计算应符合现行国家标准《建筑设计防火规范》的规定。
2 我国南方地区，冬季最低室外气温也在O℃以上，对采用变压吸附提纯氢的氢气站中的氢气压缩机间，由于面积不大，推荐采用半敞开式或敞开式的建筑物。

7．0．6 按现行国家标准《建筑设计防火规范》的规定，若必须贴邻设置车间办公室、休息室等，应以耐火极限不低于3.Oh的非燃烧体墙隔开。按此要求，本条规定有爆炸危险房间与无爆炸危险房间之间采用耐火极限不低于3.Oh的非燃烧体墙分隔。若当设置双门斗相通时，应采用甲级防火门窗。为此本条规定门的耐火极限不低于1.2h。

7．0．7 为防止爆炸着火事故的发生，本条规定在有爆炸危险房间的门窗宜采用撞击时不起火花的材料制作。撞击时不起火花的门窗材料有木材、铝、橡胶、塑料等。亦可以仅在门窗经常开启部分采用不起火花材料制作，以防止铁制窗框直接撞击。

7．0．8 为方便氢气钢瓶的装卸，减少劳动强度，应设气瓶装卸平台。因平台上来往操作和气瓶运输频繁，应设置大于平台宽度的雨篷，用以遮阳和遮雨雪。由于氢气属甲类生产，雨篷及其支撑材料应为不燃材料。

7．0．9 氢气灌瓶间设置防护墙，是为减少灌瓶过程中由于管理不严和操作失误造成的爆炸事故所带来的损失和影响，保护操作人员人身安全。一些工厂氢气站在操作规程中规定，当气瓶灌充支管、夹子连接后，操作人员走到防护墙外面打开充气总阀进行灌充。为此，本条规定应设2m高的防护墙，其墙体材料宜采用钢筋混凝土。

气瓶受日光强烈直射后，瓶内气体压力随温度升高而升高，会引起超压的不安全性，为此规定应采取防止阳光直射气瓶的措施，一般采用窗玻璃涂白、磨砂玻璃以及遮阳板等方法。

7．0．10 氢气轻，易聚积在房屋上方。屋盖下表面的构造要有利于氢气的排出，屋盖顶部一般设自然通风帽、通风屋脊、天窗或老虎窗等，以保持通风良好，使氢气能从最高通风装置导出。为此，本条规定有爆炸危险房间上部空间应自然通风良好，顶棚平整，避免死角。

7．0．11 氢气站的水电解制氢间室温较高，设置天窗不但通风好且利于排热，当跨度大于9m时，宜设天窗。为排净氢气，天窗、排气孔应设在最高处。

7．0．12 据调查，即使在我国北方，氢气站的水电解制氢间内如果自然通风不好，室温也可达40～50℃。为改善通风，加强排热，对水电解制氢的屋架下弦高度作了不得低于5.Om的规定。此规定与目前各行业正运行中的氢气站的水电解制氢间的屋架下弦高度基本一致；氢气站采用变压吸附提纯氢装置设在室内的制氢间，一般均为小型的PSA装置，此类制氢间的屋架下弦高度不得低于5.0m，可满足要求。

对氢气压缩机间、氢气纯化间、氢气灌瓶间、氢气集装瓶间等的屋架下弦高度均规定了下限值，具体执行中应视设备外形尺寸和设备检修需要确定。


8 电气及仪表控制

8 电气及仪表控制

8．0．1 氢气站、供氢站的各类设备，停电后自身不致损坏，按现行国家标准《供配电系统设计规范》规定的负荷分级，为三级负荷。

发电厂氢气站生产的氢气是供冷却发电机使用，如停止供应氢气将使发电机不能正常运行，但其氢气罐储量大，设计储存期达7～10d，制氢设备短时中断供电，对发电机运行不致产生较大影响。当氢气站、供氢站作为工业产品生产的动力供应源时，其负荷等级与中断供氢所造成的损失直接有关。如浮法玻璃生产线，用氢量大，而氢气罐储量小，有的工厂甚至未设氢气罐，一旦停止供气，将造成玻璃和锡槽上层锡液报废，经济损失较大。而熔炼玻璃的窑炉又属一级负荷，此类氢气站供电负荷等级要相应提高。所以本条规定，除中断供氢将造成较大损失者外，宜为三级负荷。

8．0．4 氢气是易燃易爆气体，爆炸范围宽、点火能量低，比重又小，极易向上扩散。为了安全，规定灯具宜在低处安装，并不得在氢气释放源正上方布灯。

在相同照度下，采用荧光灯等高效光源，可以减少灯数，降低造价。此外，荧光灯等高效光源使用寿命长，灯具表面温度低，受电压波动影响小，维修工作量少。
制氢间等是有爆炸危险的生产过程，多为三班制运行，一旦中断照明，影响较大。因此，氢气站内一般宜设应急照明。

8．0．5 氢气站内有爆炸危险环境内的电缆及电缆敷设应符合现行国家标准。敷设的导线和电缆用钢管保护时，应按本条规定进行隔离密封。

8．0．6 为保证在有爆炸危险房间内的生产设备及人身安全，应设氢气检漏报警装置。目前国内生产的氢气检漏报警装置，按检测原理划分有接触燃烧式、热化学式、气敏半导体式和钯栅场效应晶体式4种。这4种各有优缺点，其中，钯栅场效应晶体式应用的较多。据调查，使用该产品的用户均表示满意。其优点是灵敏度和选择性好，只对氢气报警，探头使用寿命约10000h。

将超限报警触点接入事故排风机控制回路进行联锁后，当氢气超量形成隐患或事故发生时，能及时自动开启风机进行排除。

8．0．7 制定本条的依据：

1 为确保氢气站生产的氢气质量和纯度以及生产安全，在运行中应按规定进行纯度分析，因此要配置氢气纯度分析仪、高纯氢气中杂质含量分析仪。据调查，现在运行中的氢气站一般采用人工分析和自动分析。人工分析所用仪器简单，价格低。自动分析仪器，国内已有定型产品生产。已在一些制氢装置中成套供应，提供自动分析仪表。对变压吸附提纯氢系统，为使系统稳定运行，还应对原料气纯度或组分进行分析。

2 在水电解制氢系统生产氢气的同时，有副产品氧。氧气回收利用，相应降低氢气的单位能耗，以取得较好的社会效益和经济效益。为确保安全，此类水电解制氢装置，应设置本条规定的分析仪器和报警装置，可参见本规范第4．O．3条的说明。

8．0．9 制定本条的依据是：

1 水电解槽是以电阻为主的非线性负荷，水电解槽常温状态开车时，需要调节电压，使电流逐步升高，直至达到额定电流，历时数小时。正常生产时，为控制产气量，也要调节电解电压。停车时有一定的反电势，停车电压高，反电势也高，停车电压低，反电势也低。因此，停车时要适时调节电压，缓慢降低电流到额定电流的20％～30％时，再切断电源。由于每台水电解槽的参数不同，开、停车和正常生产时需要调压的高低有差异，因此每台水电解槽应配置单独整流设备供电，以便按照需要进行调节。更重要的是，采用单独整流设备供电，可以防止多台水电解槽共用同一直流电源可能产生的环流现象．有利于保证水电解制氢系统安全运行和延长水电解槽使用寿命。

目前，可供水电解槽使用的性能优良的直流电源是晶闸管整流器和硅整流器。

晶闸管整流器具有体积小、效率高、调节方便和易于实现自动稳流、稳压等优点。随着晶闸管质量和容量的提高，触发线路抗干扰性能和保护环节的不断改善，使用范围正逐步扩大。不足之处是选用或运行不当时，回路中出现高次谐波，引起损耗加大，甚至使网络波形畸变。

硅整流器具有输出波形好、工作可靠和维修方便、可自动稳定电流等优点，使用比较广泛，但采用饱和电抗器调压和自动稳流噪声大，整流效率低。

2 整流器配置专用整流变压器后，可防止环流和整流器输出的偏流现象，起到电气隔离作用，有利于保证生产安全、节能和延长水电解槽使用寿命。
将三相整流变压器绕组中的一侧按三角形(△)接线，可消除．三次谐波电流对电网的干扰。

3 晶闸管和硅整流设备是谐波发生源，能向电网注入谐波电流，造成电网电压正弦波畸变，电能质量下降。按原电力部颁发的《电力系统谐波管理暂行规定》，整流装置对电网的谐波干扰应限制在允许的范围内，方能接电运行。

8．0．10 本条制定的依据是：

1 高压整流变压器室的设计要求与配电变压器室相同。因此设计时，应按《10kV及以下变电所设计规范》执行。

2 当整流变压器室远离高压配电室时，为了保证维修人员的安全，在高压侧要有直观的断电点。为此，规定在高压进线侧宜设负荷开关或隔离开关。

3 采用水电解制氢的氢气站电解间应为有爆炸危险房间，但由于设备特点，当采用裸母线时，应防止因金属导体短接、撞击或母线连接不良而产生火花，一般应采用以下措施：

(1)母线在地沟内敷设，且地沟设盖板；
(2)母线明敷时要有保护网罩，如金属网罩等；
(3)母线连接采用焊接；
(4)螺栓连接(母线与设备间)时，母线连接处应蘸锡，连接要可靠，并防止自动松脱。

8．0．11 氢气压缩和灌瓶操作的关系十分密切，两处又都是有爆炸危险环境，为便于协调生产，规定应设置联系信号。

8．0．12、8．0．13 这两条是规定氢气站、供氢站在通常情况下，为了安全、稳定的运行和方便进行管理，应设置的压力检测、温度检测项目。

8．0．14 氢气站、供氢站通常情况下均应设自动控制系统，近年来建设的站房都是这样做的，只不过自控范围、内容有所不同。氢气站无人值守的全自动控制系统，国内已有实例，但因造价较高，应按业主需要确定。


9 防雷及接地

9 防雷及接地

9．0．2 根据现行国家标准《爆炸和火灾危险环境电力装置设计规范》及本规范第1．0．3条的规定，氢气站、供氢站内部分房间以及氢气罐为1区爆炸危险环境。按现行国家标准《建筑物防雷设计规范》规定，凡属于1区爆炸危险环境为第一或第二类防雷建筑，因此本条规定：“氢气站、供氢站的防雷分类不应低于第二类防雷建筑。”应设有防直击雷、防雷电感应和防雷电波侵入的措施。通风风帽、氢气放散管等突出屋面的物体均应按现行国家标准《建筑物防雷设计规范》的有关规定执行。

9．0．3 Ⅰ类防雷建筑物应设独立避雷针、架空避雷线或架空避雷网，并应有独立的接地装置。除此类建筑外的不同用途接地可共用一个总的接地装置，其接地电阻应符合其中最小值。因此，作了本条的规定。

9．0．4 有爆炸危险房间内的较大型金属物(如设备、管道、构架等)应进行良好的接地处理，是防雷电感应的主要措施。在正常环境无锈的情况下，管道接头、阀门、法兰盘等接触电阻一般均在0.03Ω以下。但若管道接头生锈，会使接触电阻增大。根据试验，螺栓连接的法兰盘之间如生锈腐蚀，在雷电流幅值相当低(10.7kA)的情况下，法兰盘间也能发生火花。氢气站如不注意经常检查并测试管道接头等的过渡电阻，一旦接头处生锈，则十分危险。为此，规定所有管道，包括暖气管及水管法兰盘、阀门接头等均应采用金属线跨接。

9．0．5 本条是参照现行国家标准《建筑物防雷设计规范》中有关第一类防雷建筑物防止雷电波侵入措施“架空金属管道，在进出建筑物处应与防雷感应的接地装置相连。距离建筑物100m内的管道，应每隔25m左右接地一次，其冲击接地电阻不应大于20Ω”等规定制定。

9．0．6 为加速管道上静电荷释放而制定，并参考《化工企业静电接地设计规程》中的有关规定和要求制定本条。

9．0．7 本条的制定根据是：多年来大部分室外氢气罐等封闭式容器的防雷均采用容器外壁作为“接闪器”保护方式，已有多年的运行实践经验。

9．0．8 凡需接地的设备、管道设接地端子，接地端子与接地线之间采用螺栓紧固连接以便于平时检修。为了接地连接可靠，对有振动、位移的设备和管道采用挠性过渡连接是必要的。


10 给水排水及消防

10 给水排水及消防

10．0．1 电子、冶金、电力、石油化工等行业的氢气站均设有一定容积的氢气罐，当暂时中断供水，各类制氢装置停止运行，也不会影响供氢及制氢设备的安全，氢气站用水采用一路供水。但玻璃等行业部分氢气站无氢气罐，若制氢设备停止运行，中断供氢，使浮法玻璃生产用锡槽的锡液氧化，将会造成较大损失，该类工厂冷却水均为两路供水。

10．0．2 制定本条的依据是：

1 根据国家节约用水政策及供水日趋紧张的状况，应对直流供水进行限制，所以规定冷却水宜为循环水。
氢气站、供氢站冷却水宜与全厂循环冷却水统一考虑，有的站自行设置时，宜采用闭式循环系统。

2 据调查，现有氢气站冷却水水压一般在0.15～0.35 MPa范围，已满足需要。冷却水水质及排水温度按《压缩空气站设计规范》的有关要求确定。对冷却水的热稳定性的要求是防止结垢，部分工厂采用软水复用或循环。

3 氢气站、供氢站装设断水保护装置是十分必要的，否则水压不够，造成制氢设备、氢气压缩机等运行不正常，甚至发生事故。冷却水中断后还会使气体温度升高，影响制氢、供氢系统正常运行。因此，本条规定应设断水保护装置。

10．0．5 已调查的氢气站、供氢站有爆炸危险房间及电气设备房间，如变压器间、直流电源室、配电间、控制室，均设有二氧化碳、“干粉”等灭火装置；电气设备房间不得采用水消防。


11 采暖通风

11 采暖通风

11．0．1 可燃气体燃烧、爆炸的条件：一是达到一定的浓度范围，二是有明火。所以“严禁明火”是氢气站、供氢站至关重要的安全措施之一，而且，不得采用电炉、火炉等明火取暖。

要求选用易于清除灰尘的散热器，如柱型、光管、钢制板式换热器等，是为了保持清洁，防止因积灰扬尘而引起爆炸，以确保安全。

11．0．2 生产房间采暖计算温度不低于15℃是按照《工业企业设计卫生标准》的规定。空、实瓶间内不是经常有人值班、作业，所以将采暖计算温度降为10℃。

氢气罐阀门室温度要求不低于5℃，是为了防止室内结冰，冻裂管道、阀门而泄漏氢气。

11．0．3、11．0．4 由于氢气钢瓶是灌充氢气(压力大于或等于15 MPa)的高压容器，为防止氢气钢瓶受热超压，所以制定本条规定。对条文中规定的房间内的散热器，应采取隔热措施。

11．0．5 制定本条的依据是：

1 如果室内通风不良，外泄的氢气积聚到爆炸极限范围时，一旦遇火花，就会立即引起爆炸事故。氢气比重仅为空气的1／14，极易扩散，所以只要厂房高处设风帽或天窗，靠自然风力或温差的作用，新鲜空气置换含氢空气，氢气浓度就会大大低于爆炸极限。自然通风，无疑是安全防爆的有效措施之一。

现行国家标准《爆炸和火灾危险环境电力装置设计规范》中规定：“当通风良好时，应降低爆炸危险区域等级；当通风不良时，应提高爆炸危险区域等级。”
事故排风装置，是针对制氢系统一旦发生大量氢气泄漏事故时，自然通风的换气次数不能适应紧急置换、氢气扩散的要求而设置并即时启动。

2 据调查，现运行中的氢气站内有爆炸危险房间每小时自然换气次数和事故排风换气次数，均分别按3次和小于12次设计，已安全运行几十年，未曾发现因换气次数选用不当而酿成事故。


12 氢气管道

12 氢气管道

12．0．1 气体的流速有经济流速和安全流速之分，对可燃性气体主要应着眼于安全流速。氢气具有着火能量低，与空气、氧混合燃烧和爆炸极限宽，燃烧速度快等特点，所以在生产和使用过程中的燃烧、爆炸问题应特别注意。氢与空气或与氧混合形成处于爆炸极限范围内的可燃性混合物和着火源同时存在，是燃烧和爆炸的两个基本条件。为此，应管理好可燃烧性物质，防止氢气泄漏、逸出和积累，注意系统的密封、抑制和监视爆炸性混合物的形成。同时要管理好着火源。着火源分自燃和外因点燃两大类。火源的形成和性质见表6。

氢气在管道内流动，当流速大，与管壁摩擦增强，特别是管道内含有铁锈杂质时，形成静电火花。据美国宇航局统计的96次氢气事故中，氢气释放到大气与空气混合后着火事故占62％，静电引起的着火事故占17.2％。多年以来，氢气管道设计中控制流速为8m／s，本规范修订前，规定碳钢管中氢气最大流速：当压力大于1.6 MPa时为8m／s，0.1～1.6 MPa为12m／s；不锈钢管为15m／s。原规范执行中一些单位询问和提供超过规定最大流速的有关问题和情况，如扬子石化一巴斯夫公司提供，该公司相关石化装置的氢气流速采用小于20m／s。近年来，随着我国引进技术、设备和技术交往，许多单位实际又突破原规范的规定流速。国内已建部分氢气管道流速见表7。

从表7可见，氢气流速比修订前规定流速有所提高是可行的。为确保安全生产，应在接地、防泄漏方面加强技术措施。随着技术、材料及施工管理水平的提高，这是完全可以做到的，如：管道内壁除锈至本色；碳钢管氩弧焊作底焊，防焊渣落入管道中；安装过程中和安装后防止焊渣、铁锈遗留在管内并进行吹扫；泄漏量试验要求泄漏率以小于O.5％为合格；室外管道接地，阀门、法兰金属线跨接，设备、管道设接地端头等。

在国家标准《氧气及相关气体安全技术规程》GB 16912-1997中规定管道中氧气的最高允许流速为：工作压力大于0.1小于或等于3.0 MPa时，碳钢15m／s、不锈钢25m／s；工作压力大于3.0小于10 MPa时，不锈钢10m／s。本次修订参考此规定对氢气最大流速作了适当修改。

12．0．2 为避免因氢气泄漏造成燃烧和爆炸事故的发生，规定氢气管道的管材应采用无缝钢管，不采用具有焊缝的焊接钢管、电焊钢管等。

12．0．4 法兰和垫片的选用按工作介质的压力、温度和需要密封程度确定。由于氢气易泄漏，密封程度要求高，规定压力大于2.5 MPa采用凹凸式或榫槽式或梯形槽法兰。

根据实际使用情况和保证氢气管道连接部位的密封，规定工作压力小于10MPa，氢气管道垫片采用聚四氟乙烯或金属缠绕式垫片；压力大于等于10 MPa，垫片采用硬钢纸板或退火紫铜板。

12．0．5 氢气是易燃易爆气体，管道应采用焊接，以防止产生泄漏。与设备、阀门连接处允许采用法兰或丝扣连接，是因受阀门、设备本身连接方式的限制，从国内外氢气管道敷设情况看，几乎全是采用这种方法。

丝扣连接处采用聚四氟乙烯薄膜作填料，具有清洁、施工方便，安全性、密封性好的优点，目前国内外应用较为普遍，可以替代以往常用的涂铅油的麻或棉丝。

12．0．6 管道穿过墙壁或楼板时，为使管道不承受外力作用并能自由膨胀及施工检修方便，故要求敷设在套管内；套管内的管段不得有焊缝，是为了避免因有焊缝不便检查而无法发现泄漏氢气所带来的不安全性。此外，为防止氢气漏人到其他房间引起意外事故，故要求在管道与套管的间隙应用不燃材料填堵。

12．0．7 为防止检修其他管道时，焊渣火花落在氢气管道上发生危险，也为了防止氢气管道发生事故时影响其他管道；又因氢气轻，极易向上扩散，所以规定氢气管道布置在其他管道外侧和上层。

12．0．8 输送湿氢及需做水压试验的管道，因有积水、排水问题，规定管道坡度不小于3‰ ，并在最低点处设排水装置排水，防止排水时氢气泄漏。

12．0．9 氢气放空管设阻火器，是为了在氢气放空时，一旦雷击引起燃烧爆炸事故时起阻止事故蔓延作用。阻火器位置以往有的设在室内，以便于维修；也有的设在室外，利于防雷击。本条规定，应设在管口处。氢气放空管高出屋脊1m是为使氢气排空时，不倒灌入室内。

压力大于O.1 MPa氢气放空管，为防止氢气放空时流速过大，并考虑放空管设在室外被雨水、湿空气腐蚀产生铁锈引起放空时氢气的燃烧、爆炸事故，本条规定放空管在阻火器后的管材应采用不锈钢管。

12．0．10 本条制定的依据是：

1 氢气站、供氢站和车间内氢气管道，为便于施工和操作维修，避免或减少泄漏时的不安全性，规定宜沿墙、柱架空敷设。
2 为避免因氢气泄漏造成不必要的人身和国家财产的损失，规定氢气管道不准穿过生活间、办公室和穿过不使用氢气的房间。
3 进入用户车间设切断阀，是为便于车间管理，安全生产。一旦事故发生时，切断气源。设流量记录累计仪表，便于车间独立经济核算。
4 氢气系统在投入使用前或者需要动火检修时，均需以氮气或其他惰性气体进行系统的吹扫置换，因此规定管道末端设放空管。
5 氢气的火焰传播速度快，一旦回火便迅速传至整个系统，后果严重。接至有明火的用氢设备的支管上装设阻火器，是为了在一台用氢设备出事故产生回火时不影响或尽量减少影响其他使用点的一项安全措施，以达到安全生产。

12．0．11 本条制定的依据是：

1 氢气为易燃易爆气体，为防止氢气管道火灾事故扩大，故规定支架采用不燃材料制作；
2 为防止湿氢管道在寒冷地区结冻堵塞，规定采取防冻措施。一般采取管道保温或采用不超过70℃的热水管伴随保温。

12．0．12 本条制定的依据是：

1 埋地敷设深度，按现行国家标准《工矿企业总平面设计规范》规定。
2 土壤腐蚀性等级分为低、中、高三级，防腐层分别采用普通、加强及特加强三个等级。各级防腐层结构见表8。

一般情况下埋地氢气管道采用加强级防腐层。

3 按现行国家标准《工矿企业总平面设计规范》中有关管线综合和绿化布置的规定。当必须穿过热力地沟时，加设套管。规定套管和套管内的管段不应有焊缝，是为了防止氢气泄漏进入地沟甚至窜人建筑物、构筑物内，形成氢气爆炸混合物，引起事故的发生。

4 敷设在铁路和不便开挖的道路下面的管道设套管，主要考虑到便于氢气管检修，同时避免使氢气管道承受外力作用。套管内的管段应是无焊缝的。

5 为防止从管底到管子上部以上300mm范围内回填土块、石头等杂物形成空洞，一旦氢气泄漏时，积聚形成爆炸性气体，故回填土前应在管子上部300mm范围内，用松散土填平夯实或填满砂子后才可再回填土。

12．0．13 明沟敷设在电力部门应用较多，实质上是一种低架空敷设，其要求与架空敷设相同。为确保安全，本条作了较严格的规定。

12．0．14 氢气管道能否安全运行，施工条件和施工质量起着很重要的作用，必须引起重视。目前国内现行国家标准对所有各种工业管道作出的规定具有通用性、普遍性。对氢气管道来说，因它是易燃易爆气体，具有危险性，从安全角度需要作补充规定。本条就是根据国内经验提出的氢气管道设计对施工及验收的要求。

1 氢气管道引起燃烧爆炸的条件有两个：一是形成氢气与空气或氧气的爆炸混合气；二是有火源。为防止氢气事故的发生，必须要千方百计地消除或防止产生上述两个条件。根据这一基本点，氢气管道中如有铁锈、焊渣等杂物时，被高速氢气流带动与管壁摩擦容易产生火源，特别是管道内壁有毛刺、焊渣突出物时更增加碰撞起火的危险，所以应比其他管道要求严格。

2 碳钢管焊接采用氩弧焊作底焊，是防止焊渣进入管道内的一项安全技术措施，但施工费用增加，以往氢气管道并未这样做，为此，本条规定宜采用氩弧焊作底焊。

3 为确保氢气管道系统安全运行，在安装过程中每个环节每个步骤均要采取措施防止焊渣、铁屑、可燃物等进入，否则在管道安装完毕再来检查和消除是十分麻烦、十分困难的，不易彻底清除于净。为此，规定应采取措施，防止焊渣等进入管内。

4 氢气管道强度试验、气密性试验和泄漏量试验是检验施工安装最终质量的重要手段，为统一标准制定本条。

一般管道强度试验以液压进行，考虑到液压试验后，水分除去很困难，易使管道内壁产生锈蚀，影响安全运行。为此，规定对压力小于3.O MPa的氢气管道做气压强度试验；对压力大于等于3.0 MPa的管道，为了安全，采用水压强度试验。以气压做强度试验时，应制定严密的安全措施，防止意外事故的发生。

气密性试验一般管道按工作压力进行，考虑到氢气渗透性强，为防止泄漏，按照现行国家标准《钢制压力容器》规定的气密性试验压力，规定为1.05P。

对泄漏量试验合格的泄漏率规定，是根据氢气渗透性强的特性，经国内多年实践证明可行，并符合安全要求。泄漏率可按下列计算方法进行：

当氢气管道公称直径小于或等于300mm时：


附录A 氢气站爆炸危险区域的等级范围划分v

附录A 氢气站爆炸危险区域的等级范围划分

A．0．1 氢气站爆炸危险区域的等级范围划分，是以现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058中的有关规定和氢气站设计的特点制定。

A．0．2 氢气密度小、易扩散，参照GB 50058中对比空气轻的可燃气体的生产、储存、使用场所的有关规定，本标准规定：氢气站内制氢间等有爆炸危险房间为1区；从这类房间的门窗边沿计算的房间外，半径为4.5mm的地面、空间区域为2区；氢气站的室外制氢设备、氢气罐等，从设备边沿计算，距离为4.5m、顶部距离为7.5m的区域为2区；对氢气排放口，从排放口计算，半径为4.5m的空间和顶部距离为7.5m的区域为2区。