无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


石油库设计规范 GB 50074-2002

众智软件 http://www.gisroad.com

中华人民共和国国家标准

石油库设计规范

Code for design of oil depot

GB 50074-2002

主编部门：中国石油化工集团公司

批准部门：中华人民共和国建设部

施行日期：2003年3月1日

中华人民共和国建设部公告

第106号

建设部关于发布国家标准 《石油库设计规范》的公告

现批准《石油库设计规范》为国家标准，编号为GB 50074—2002，自2003年3月1日起实施。其中，第3.0.1、3.0.2、3.0.3、3.0.4、4.0.3、4.0.4、4.0.5、4.0.7、4.0.8、5.0.3、5.0.5(1)(2)(3)、5.0.9(1)(2)(4)(6)(7)、6.0.2(1)、6.0.3(2)(4)(5)、6.0.4、6.0.5、6.0.7(1)(2)、6.0.8、6.0.9、6.0.11、6.0.12(2)(3)、6.0.21、6.0.22、7.0.5、7.0.6、8.1.2、8.1.5、8.1.10、8.1.11、8.1.13、8.1.14、8.1.16、8.2.8、8.3.3、8.3.4、8.3.5、8.3.6、8.3.9、8.3.10、9.0.2(3)、9.0.4(2)(3)、9.0.5、9.0.6、9.0.7、9.0.8(1)(2)、10.1.4、10.3.3(1)(2)(3)(5)、11.0.1(1)(3)(4)(6)、11.0.2、12.1.1、12.1.2、12.1.3(1)(2)、12.1.5(1)、12.2.1、12.2.3、12.2.7(1)(2)(5)、12.2.8、12.2.10、12.2.11(1)、12.2.14、12.3.4、12.3.5、12.4.1、12.4.3、12.5.1(1)(2)、12.5.2、12.6.1、12.6.3、13.2.1、13.2.2、13.2.3、13.2.4、13.2.5、13.3.1、13.3.4、14.1.4、14.1.6、14.1.7、14.2.1、14.2.3、14.2.4 14.2.10、14.2.11、14.2.13(2)(3)、14.2.15(1)、14.3.1、14.3.3、14.3.5、14.3.6、14.3.7、14.3.8、14.3.9、14.3.13、15.2.2、15.2.6、15.2.7、15.2.10条(款)为强制性条文，必须严格执行。原《石油库设计规范》GBJ 74—84同时废止。

本规范由建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部

2003年1月10日

前言

本规范是根据建设部建标[1998]244号文《一九九八年工程建设国家标准制修订计划（第二批）》的要求，对原国家标准《石油库设计规范》GBJ 74—84进行修订而成。

本规范共分15章和2个附录。主要内容包括石油库设计所涉及的库址选择、平面布置、储运工艺、安全消防、给水排水、环境保护、供电配电、采暖通风等方面的必要规定。由于石油库储存的是易燃和可燃液体，属爆炸和火灾危险场所，所以，本着“安全可靠”的原则，着重对有关安全、消防问题作出详细规定。

本次修订，将原国家标准《小型石油库及汽车加油站设计规范》GB 50156—92中的小型石油库设计方面的内容纳入了《石油库设计规范》。1984年版《石油库设计规范》共有条文211条（包括1995年局部修订条文），本次修订保留了91条，修改了100条，取消了20条，增加了73条。与原规范相比，新规范主要有以下三个变化：

1.增大了各级石油库油罐总容量；
2.提高了安全防火标准；
3.内容更为全面、合理。

在修订过程中，规范编制组进行了广泛的调查研究，总结了我国石油库几十年来的设计、建设、管理经验，借鉴了发达工业国家的相关标准，广泛征求了有关设计、施工、科研、管理等方面的意见，对其中主要问题进行了多次讨论、协调，最后经审查定稿。

根据建设部建标[2000]87号文《关于印发<工程建设标准制强制性条文>管理工作的暂行规定》的要求，正文中用黑体字注明了本规范的强制性条款。

经中华人民共和国建设部授权，本规范由中国石油化工集团公司负责管理，由中国石化工程建设公司（原中国石化北京设计院）负责具体解释工作。

解释单位地址：北京市西城区安德路甲67号，邮编：100011。

本规范在实施过程中，如发现需要修改补充之处，请将意见和有关资料提供给中国石化工程建设公司，以便在今后修订时参考。

本规范的主编单位、参编单位和主要起草人：

主编单位：中国石化工程建设公司（原中国石化北京设计院）

参编单位：解放军总后勤部建筑设计研究院 铁道部第三勘察设计院 解放军总装备部工程设计研究总院 机械部设计研究院 国家电力公司西北电力设计院

主要起草人：陆万林 韩 钧 周家祥 欧清礼 张顺德 计鸿谨 吴文革 张建民 王道庆 许文忠 张东明 杨进峰 周东兴 李著萱 肖院花 余鹏飞


1 总则

1 总则

1.0.1 为在石油库设计中贯彻执行国家有关方针政策，统一技术要求，做到安全可靠、技术先进、经济合理，制定本规范。

1.0.2 本规范适用于新建、扩建和改建石油库的设计。

本规范不适用于石油化工厂厂区内、长距离输油管道和油气田的油品储运设施的设计。亦不适用于地下水封式石油库、自然洞石油库。

1.0.3 石油库设计除应执行本规范外，尚应符合国家现行有关强制性标准的规定。


2 术语

2 术语

2.0.1 石油库 oil depot
收发和储存原油、汽油、煤油、柴油、喷气燃料、溶剂油、润滑油和重油等整装、散装油品的独立或企业附属的仓库或设施。

2.0.2 人工洞石油库 man-made cave oil depot
油罐等主要设备设置在人工开挖洞内的石油库。

2.0.3 覆土油罐 buried tank
置于被土覆盖的罐室中的油罐，且罐室顶部和周围的覆土厚度不小于0.5m。

2.0.4 浮顶油罐 floating roof tank
顶盖漂浮在油面上的油罐。

2.0.5 内浮顶油罐 internal floating roof tank
在油罐内设有浮盘的固定顶油罐。

2.0.6 浅盘式内浮顶油罐 internal floating roof tank with shallow plate
钢制浮盘不设浮仓且边缘板高度不大于0.5m的内浮顶油罐。

2.0.7 埋地卧式油罐 underground horizontal tank
采用直接覆土或罐池充沙（细土）方式埋设在地下，且罐内最高液面低于罐外4m范围内地面的最低标高0.2m的卧式油罐。

2.0.8 油罐组 a group of tanks
用一组闭合连接的防火堤围起来的一组油罐。

2.0.9 油罐区 tank farm
由一个或若干个油罐组构成的区域。

2.0.10 储油区 oil storage area
由一个或若干个油罐区和为其服务的油泵站、变配电间以及必要的消防设施构成的区域。

2.0.11 油罐容量 nominal volume of tank
经计算并圆整后的油罐公称容量。

2.0.12 油罐操作间 operating room for tank
人工洞石油库油罐阀组的操作间。

2.0.13 易燃油品 inflammable oil
闪点低于或等于45℃的油品。

2.0.14 可燃油品 combustible oil
闪点高于45℃的油品。

2.0.15 企业附属石油库 oil depot attached to a enterprise
专供本企业用于生产而在厂区内设置的石油库。

2.0.16 安全距离 safe distance
满足防火、环保等要求的距离。

2.0.17 铁路油品装卸线 railway for oil loading and unloading
石油库内用于油品装卸作业的铁路线段。

2.0.18 液化石油气 liquefied petroleum gas
在常温常压下为气态，经压缩或冷却后为液态的C3、C4及其混合物。


3 一般规定

3 一般规定

3.0.1 石油库的等级划分，应符合表3.0.1的规定。

3.0.2 石油库储存油品的火灾危险性分类，应符合表3.0.2的规定。

3.0.3 石油库内生产性建筑物和构筑物的耐火等级不得低于表3.0.3的规定。

3.0.4 石油库储存液化石油气时，液化石油气罐的总容量不应大于油罐总容量的10％，且不应大于1300m3。

3.0.5 石油库内液化石油气设施的设计，可按现行国家标准《石油化工企业设计防火规范》GB 50160的有关规定执行。


4 库址选择

4 库址选择

4.0.1 石油库库址选择应符合城镇规划、环境保护和防火安全要求，且交通方便。

4.0.2 企业附属石油库的库址，应结合该企业主体工程统一考虑，并应符合城镇或工业区规划、环境保护和防火安全的要求。

4.0.3 石油库的库址应具备良好的地质条件，不得选择在有土崩、断层、滑坡、沼泽、流沙及泥石流的地区和地下矿藏开采后有可能塌陷的地区。

人工洞石油库的库址，应选在地质构造简单、岩性均一、石质坚硬与不易风化的地区，并宜避开断层和密集的破碎带。

4.0.4 一、二、三级石油库的库址，不得选在地震基本烈度为9度及以上的地区。

4.0.5 石油库场地设计标高，应符合下列规定：

1 当库址选定在靠近江河、湖泊等地段时，库区场地的最低设计标高，应高于计算洪水位0.5m及以上。

2 计算洪水位采用的防洪水标准，应符合下列规定：

1）一、二、三级石油库洪水重现期应为50年；
2）四、五级石油库洪水重现期应为25年。

3 当库址选定在海岛、沿海地段或潮汐作用明显的河口段时，库区场地的最低设计标高，应高于计算水位1m及以上。在无掩护海岸，还应考虑波浪超高。计算水位应采用高潮累积频率10％的潮位。

4 当有防止石油库受淹的可靠措施，且技术经济合理时，库址亦可选在低于计算水位的地段。

4.0.6 石油库的库址，应具备满足生产、消防、生活所需的水源和电源的条件，还应具备排水的条件。

4.0.7 石油库与周围居住区、工矿企业、交通线等的安全距离，不得小于表4.0.7的规定。

4.0.8 企业附属石油库与本企业建筑物、构筑物、交通线等的安全距离，不得小于表4.0.8的规定。

4.0.9 石油库与飞机场的距离，应符合国家现行有关标准和规范的规定。


5 总平面布置

5 总平面布置

5.0.1 石油库内的设施宜分区布置。石油库的分区及各区内的主要建筑物和构筑物，宜按表5.0.1的规定布置。

5.0.2 石油库内使用性质相近的建筑物或构筑物，在符合生产使用和安全防火的要求下，宜合并建造。

5.0.3 石油库内建筑物、构筑物之间的防火距离（油罐与油罐之间的距离除外），不应小于表5.0.3的规定。

5.0.4 油罐应集中布置。当地形条件允许时，油罐宜布置在比卸油地点低、比灌油地点高的位置，但当油罐区地面标高高于邻近居民点、工业企业或铁路线时，必须采取加固防火堤等防止库内油品外流的安全防护措施。

5.0.5 人工洞石油库储油区的布置，应符合下列规定：

1 油罐室的布置，应最大限度地利用岩石覆盖层的厚度。油罐室岩石覆盖层的厚度，应满足防护要求。

2 变配电间、空气压缩机间、发电间等，不应与油罐室布置在同一主巷道内。当布置在单独洞室内或洞外时，其洞口或建筑物、构筑物至油罐室主巷道洞口、油罐室的排风管或油罐的通气管管口的距离，不应小于15m。

3 油泵间、通风机室与油罐室布置在同一主巷道内时，与油罐室的距离不应小于15m。

4 每条主巷道的出入口，不宜少于两处（尽头式巷道除外），洞口宜选择在岩石较完整的陡坡上。

5.0.6 铁路装卸区，宜布置在石油库的边缘地带。石油库的专用铁路线，不宜与石油库出入口的道路相交叉。

5.0.7 公路装卸区，应布置在石油库面向公路的一侧，宜设围墙与其他各区隔开，并应设单独出入口。

5.0.8 行政管理区宜设围墙（栅）与其他各区隔开，并应设单独对外的出入口。

5.0.9 石油库内道路的设计，应符合下列规定：

1 石油库油罐区应设环行消防道路。四、五级石油库、山区或丘陵地带的石油库油罐区亦可设有回车场的尽头式消防道路。

2 油罐中心与最近的消防道路之间的距离，不应大于80m；相邻油罐组防火堤外堤脚线之间应留有宽度不小于7m的消防通道。

3 消防道路与防火堤外堤脚线之间的距离，不宜小于3m。

4 铁路装卸区应设消防道路。

5 铁路装卸区的消防道路宜与库内道路构成环行道，也可设有回车场的尽头式道路。

6 汽车油罐车装卸设施和油桶灌装设施，必须设置能保证消防车辆顺利接近火灾场地的消防道路。

7 一级石油库的油罐区和装卸区消防道路的路面宽度不应小于6m，其他级别石油库的油罐区和装卸区消防道路的路面宽度不应小于4m。

8 一级石油库的油罐区和装卸区消防道路的转弯半径不宜小于12m。

5.0.10 石油库通向公路的车辆出入口（公路装卸区的单独出入口除外），一、二、三级石油库不宜少于2处，四、五级石油库可设1处。

5.0.11 石油库应设高度不低于2.5m的非燃烧材料的实体围墙。山区或丘陵地带的石油库，可设置镀锌铁丝网围墙，企业附属石油库与本企业毗邻一侧的围墙高度不宜低于1.8m。

5.0.12 石油库内应进行绿化，除行政管理区外不应栽植油性大的树种。防火堤内严禁植树，但在气温适宜地区可铺设高度不超过0.15m的四季常绿草皮。消防道路与防火堤之间，不宜种树。石油库内绿化，不应妨碍消防操作。


6 油罐区

6 油罐区

6.0.1 石油库的油罐设置应采用地上式，有特殊要求时可采用覆土式、人工洞式或埋地式。

6.0.2 石油库的油罐应采用钢制油罐。油罐的设计应符合国家现行油罐设计规范的要求。选用油罐类型应符合下列规定：

1 储存甲类和乙A类油品的地上立式油罐，应选用浮顶油罐或内浮顶油罐，浮顶油罐应采用二次密封装置。
2 储存甲类油品的覆土油罐和人工洞油罐，以及储存其他油品的油罐，宜选用固定顶油罐。
3 容量小于或等于100m3的地上油罐，可选用卧式油罐。

6.0.3 石油库的地上油罐和覆土油罐，应按下列规定成组布置：

1 甲、乙和丙A类油品储罐可布置在同一油罐组内；甲、乙和丙A类油品储罐不宜与丙B类油品储罐布置在同一油罐组内。

2 沸溢性油品储罐不应与非沸溢性油品储罐同组布置。

3 地上立式油罐、高架油罐、卧式油罐、覆土油罐不宜布置在同一个油罐组内。

4 同一个油罐组内油罐的总容量应符合下列规定：
1）固定顶油罐组及固定顶油罐和浮顶、内浮顶油罐的混合罐组不应大于120000m3；
2）浮顶、内浮顶油罐组不应大于600000m3。

5 同一个油罐组内的油罐数量应符合下列规定：
1）当单罐容量等于或大于1000m3时，不应多于12座；
2）单罐容量小于1000m3的油罐组和储存丙B类油品的油罐组内的油罐数量不限。

6.0.4 地上油罐组内的布置应符合下列规定：

1 单罐容量小于1000m3的储存丙B类油品的油罐不应超过4排；其他油罐不应超过2排。
2 立式油罐排与排之间的防火距离不应小于5m；卧式油罐排与排之间的防火距离不应小于3m。

6.0.5 油罐之间的防火距离不应小于表6.0.5的规定。

6.0.6 地上油罐组应设防火堤，防火堤的设置应符合下列规定：

1 防火堤应采用非燃烧材料建造，并应能承受所容纳油品的静压力且不应泄漏。

2 立式油罐防火堤的计算高度应保证堤内有效容积需要。 防火堤的实高应比计算高度高出0.2m。防火堤的实高不应低于1m（以防火堤内侧设计地坪计），且不宜高于2.2m（以防火堤外侧道路路面计）。卧式油罐的防火堤实高不应低于0.5m（以防火堤内侧设计地坪计）。如采用土质防火堤，堤顶宽度不应小于0.5m。

3 严禁在防火堤上开洞。管道穿越防火堤处应采用非燃烧材料严密填实。在雨水沟穿越防火堤处，应采取排水阻油措施。

4 油罐组防火堤的人行踏步不应少于两处，且应处于不同的方位上。

6.0.7 覆土油罐的罐室设计应符合下列规定：

1 覆土油罐利用罐室墙作围护结构时，罐室墙应采用砖石或混凝土块浆砌，罐室墙应严密不渗漏。罐室应有排水阻油措施。
2 覆土油罐的水平通道应设密闭门。
3 覆土油罐的竖直通道可不设密闭门。

6.0.8 地上立式油罐的罐壁至防火堤内堤脚线的距离，不应小于罐壁高度的一半。卧式油罐的罐壁至防火堤内堤脚线的距离，不应小于3m。依山建设的油罐，可利用山体兼作防火堤，油罐的罐壁至山体的距离不得小于1.5m。

6.0.9 防火堤内的有效容量，应符合下列规定：

1 对于固定顶油罐，不应小于油罐组内一个最大油罐的容量。
2 对于浮顶油罐或内浮顶油罐，不应小于油罐组内一个最大油罐容量的一半。
3 当固定顶油罐与浮顶油罐或内浮顶油罐布置在同一油罐组内时，应取以上两款规定的较大值。
4 覆土油罐的防火堤内有效容量规定同上，但油罐容量应按其高出地面部分的容量计算。

6.0.10 立式油罐罐组内应按下列规定设置隔堤：

1 当单罐容量小于5000m3时，隔堤内的油罐数量不应多于6座。
2 当单罐容量等于或大于5000m3至小于20000m3时，隔堤内油罐的数量不应多于4座。
3 当罐容量等于或大于20000m3时，隔堤内油罐数量不应多于2座。
4 隔堤内沸溢性油品储罐的数量不应多于2座。
5 非沸溢性的丙B类油品储罐，可不设置隔堤。
6 隔堤顶面标高，应比防火堤顶面标高低0.2～0.3m。
7 隔堤应采用非燃烧材料建造，并应能承受所容纳油品的静压力且不应泄漏。

6.0.11 立式油罐的进油管，应从油罐下部接入；如确需从上部接入时，甲、乙、丙A类油品的进油管应延伸到油罐的底部。卧式油罐的进油管从上部接入时，甲、乙、丙A类油品的进油管应延伸到油罐底部。

6.0.12 油罐附件的设置应符合下列规定：

1 油罐应装设进出油接合管、排污孔、放水阀、人孔、采光孔、量油孔和通气管等基本附件。

2 下列油罐的通气管上必须装设阻火器：
1）储存甲、乙、丙A类油品的固定顶油罐；
2）储存甲、乙类油品的卧式油罐；
3）储存丙A类油品的地上卧式油罐。

3 储存甲、乙类油品的固定顶油罐和地上卧式油罐的通气管上应装设呼吸阀。

6.0.13 地上油罐应设梯子和栏杆。高度大于5m的立式油罐，应采用盘梯或斜梯。拱顶油罐罐顶上经常走人的地方，应设防滑踏步。

6.0.14 地上立式油罐应设液位计和高液位报警器。频繁操作的油罐宜设自动联锁切断进油装置。等于和大于50000m3的油罐尚应设自动联锁切断进油装置。有脱水操作要求的油罐宜装设自动脱水器。

6.0.15 地上立式油罐的基础面标高，宜高出油罐周围设计地坪标高0.5m；卧式油罐宜采用双支座。

6.0.16 油品储罐的主要进出口管道宜采用挠性或柔性连接方式。

6.0.17 人工洞石油库油罐总容量和座数应根据巷道形式确定。 同一个贯通式巷道内的油罐总容量不应大于100000m3，油罐不宜多于15座；同一个尽头式巷道内的油罐总容量不应大于40000m3，油罐不宜多于6座。储存丙B类油品的油罐座数，可不受此限制。

6.0.18 人工洞内罐室之间的距离，不宜小于相邻较大罐室毛洞的直径。

6.0.19 人工洞内油罐顶与罐室顶内表面的距离，不应小于1.2m。罐壁与罐室壁内表面的距离，不应小于0.8m。

6.0.20 人工洞石油库主巷道衬砌后的净宽，不应小于3m；边墙的高度，不应小于2.2m。主巷道的纵向坡度，不宜小于5‰。

6.0.21 人工洞石油库主巷道的口部，应根据抗爆等级设相应的防护门和密闭门。罐室防爆墙上应设密闭门。

6.0.22 人工洞式油罐的通气管管口必须设在洞外。通气管应采用钢管。各种油品应分别设置通气管，其直径应经计算确定并不得小于出油管直径。通气管在油罐操作间处应安装管道式呼吸阀、放液阀；通气管管口处应安装阻火器。


7 油泵站

7 油泵站

7.0.1 油泵站宜采用地上式。其建筑形式应根据输送介质的特点、运行条件及当地气象条件等综合考虑确定，可采用房间式（泵房）、棚式（泵棚），亦可采用露天式。

7.0.2 泵房（棚）的设置应符合下列规定：

1 泵房应设外开门，且不宜少于2个，其中1个应能满足泵房内最大设备进出需要。建筑面积小于60m2时可设1个外开门。
2 泵房和泵棚的净空不应低于3.5m。

7.0.3 输油泵的设置，应符合下列规定：

1 输送有特殊要求的油品时，应设专用输油泵和备用泵。
2 连续输送同一种油品的油泵，当同时操作的油泵不多于3台时，可设1台备用泵；当同时操作的油泵多于3台时，备用泵不应多于2台。
3 经常操作但不连续运转的油泵不宜单独设置备用泵，可与输送性质相近油品的油泵互为备用或共设1台备用泵。
4 不经常操作的油泵，不应设置备用油泵。

7.0.4 用于离心泵灌泵和抽吸运油容器底油的泵可采用容积泵。

7.0.5 油泵站的油气排放管的设置应符合下列规定：

1 管口应设在泵房（棚）外。
2 管口应高出周围地坪4m及以上。
3 设在泵房（棚）顶面上方的油气排放管，其管口应高出泵房（棚）顶面1.5m及以上。
4 管口与配电间门、窗的水平路径不应小于5m。
5 管口应装设阻火器。

7.0.6 没有安全阀的容积泵的出口管道上应设置安全阀。

7.0.7 油泵机组的布置应符合下列规定：

1 油泵机组单排布置时，电动机端部至墙（柱）的净距，不宜小于1.5m。
2 相邻油泵机组机座之间的净距，不应小于较大油泵机组机座宽度的1.5倍。

7.0.8 油品装卸区不设集中油泵站时，油泵可设置于铁路装卸栈桥或汽车油罐车装卸站台之下，但油泵四周应是开敞的，且油泵基础顶面不应低于周围地坪。


8 油品装卸设施

8 油品装卸设施

8.1 铁路油品装卸设施

8.1.1 铁路油品装卸线设置，应符合下列规定：

1 铁路油品装卸线的车位数，应按油品运输量确定。
2 铁路油品装卸线应为尽头式。
3 铁路油品装卸线应为平直线，股道直线段的始端至装卸栈桥第一鹤管的距离，不应小于进库油罐车长度的1/2。装卸线设在平直线上确有困难时，可设在半径不小于600m的曲线上。
4 装卸线上油罐车列的始端车位车钩中心线至前方铁路道岔警冲标的安全距离，不应小于31m；终端车位车钩中心线至装卸线车挡的安全距离应为20m。

8.1.2 油品装卸线中心线至石油库内非罐车铁路装卸线中心线的安全距离，应符合下列规定：

1 装甲、乙类油品的不应小于20m。
2 卸甲、乙类油品的不应小于15m。
3 装卸丙类油品的不应小于10m。

8.1.3 甲、乙、丙A类油品装卸线与丙B类油品装卸线，宜分开设置。当甲、乙、丙A类油品与丙B类油品合用一条装卸线且同时作业时，两种鹤管之间的距离，不应小于24m；不同时作业时，鹤管间距可不限制。

8.1.4 桶装油品装卸车与油罐车装卸车合用一条装卸线时，桶装油品车位至相邻油罐车车位的净距，不应小于10m。

8.1.5 油品装卸线中心线至无装卸栈桥一侧其他建筑物或构筑物的距离，在露天场所不应小于3.5m，在非露天场所不应小于2.44m。

注：1 非露天场所系指在库房、敞棚或山洞内的场所。
2 油品装卸线的中心线与其他建筑物或构筑物的距离，尚应符合本规范表5.0.3的规定。

8.1.6 铁路中心线至石油库铁路大门边缘的距离，有附挂调车作业时，不应小于3.2m；无附挂调车作业时不应小于2.44m。

8.1.7 铁路中心线至油品装卸暖库大门边缘的距离，不应小于2m。暖库大门的净空高度（自轨面算起）不应小于5m。

8.1.8 桶装油品装卸站台的顶面应高于轨面，其高差不应小于1.1m。站台边缘至装卸线中心线的距离应符合下列规定：

1 当装卸站台的顶面距轨面高差等于1.1m时，不应小于1.75m。
2 当装卸站台的顶面距轨面高差大于1.1m时，不应小于1.85m。

8.1.9 卸油设施的零位罐至油品卸车线中心线的距离，不应小于6m。零位罐的总容量，不应大于一次卸车量。

8.1.10 从下部接卸铁路油罐车的卸油系统，应采用密闭管道系统。从上部向铁路油罐车灌装甲、乙、丙A类油品时，应采用插到油罐车底部的鹤管。鹤管内的油品流速，不应大于4.5m/s。

8.1.11 油品装卸栈桥应在装卸线的一侧设置。

8.1.12 油品装卸栈桥的桥面，宜高于轨面3.5m。栈桥上应设安全栏杆。在栈桥的两端和沿栈桥每60～80m处，应设上下栈桥的梯子。

8.1.13 新建和扩建的油品装卸栈桥边缘与油品装卸线中心线的距离，应符合下列规定：

1 自轨面算起3m及以下不应小于2m。
2 自轨面算起3m以上不应小于1.85m。

8.1.14 油品装卸鹤管至石油库围墙的铁路大门的距离，不应小于20m。

8.1.15 两条油品装卸线共用一座栈桥时，两条油品装卸线中心线的距离，应符合下列规定：

1 当采用小鹤管时，不宜大于6m。
2 当采用大鹤管时，不宜大于7.5m。

8.1.16 相邻两座油品装卸栈桥之间两条油品装卸线中心线的距离，应符合下列规定：

1 当二者或其中之一用于甲、乙类油品时，不应小于10m。
2 当二者都用于丙类油品时，不应小于6m。


8.2 汽车油罐车装卸设施

8.2 汽车油罐车装卸设施

8.2.1 向汽车油罐车灌装甲、乙、丙A类油品宜在装车棚（亭）内进行。甲、乙、丙A类油品可共用一个装车棚（亭）。

8.2.2 汽车油罐车的油品灌装宜采用泵送装车方式。有地形高差可供利用时，宜采用储油罐直接自流装车方式。

8.2.3 汽车油罐车的油品装卸应有计量措施，计量精度应符合国家有关规定。

8.2.4 汽车油罐车的油品灌装宜采用定量装车控制方式。

8.2.5 汽车油罐车向卧式容器卸甲、乙、丙A类油品时，应采用密闭管道系统。有地形高差可利用时，应采用自流卸油方式。

8.2.6 油品装车流量不宜小于30m3/h，但装卸车流速不得大于4.5m/s。

8.2.7 汽油总装车量（包括铁路装车量）大于20万吨/年的油库，宜设置油气回收设施。

8.2.8 当采用上装鹤管向汽车油罐车灌装甲、乙、丙A类油品时，应采用能插到油罐车底部的装油鹤管。


8.3 油品装卸码头

8.3 油品装卸码头

8.3.1 油品装卸码头宜布置在港口的边缘地区和下游。

8.3.2 油品装卸码头和作业区宜独立设置。

8.3.3 油品装卸码头与公路桥梁、铁路桥梁筹建筑物、构筑物的安全距离，不应小于表8.3.3的规定。

8.3.4 油品装卸码头之间或油品码头相邻两泊位的船舶安全距离，不应小于表8.3.4的规定。

8.3.5 油品装卸码头与相邻货运码头的安全距离，不应小于表8.3.5的规定。

8.3.6 油品装卸码头与相邻客运站码头的安全距离，不应小于表8.3.6的规定。

8.3.7 码头的油品装卸设施，应与设计船型的装卸能力相适应。

8.3.8 停靠需要排放压舱水或洗舱水油船的码头，应设置接受压舱水或洗舱水的设施。

8.3.9 油品装卸码头的建造材料，应采用非燃烧材料（护舷设施除外）

8.3.10 在输油管道位于岸边的适当位置，应设紧急关闭阀。

8.3.11 栈桥式油品码头的栈桥宜独立设置。


9 输油及热力管道

9 输油及热力管道

9.0.1 输油及热力管道的管径和壁厚的选择，应根据其设计条件进行计算，并经技术经济比较后确定。

9.0.2 管道的敷设，应符合下列规定：

1 石油库围墙以内的输油管道，宜地上敷设；热力管道，宜地上或管沟敷设。
2 地上或管沟内的管道，应敷设在管墩或管架上，保温管道应设管托。
3 管沟在进入油泵房、灌油间和油罐组防火堤处，必须设隔断墙。
4 埋地输油管道的管顶距地面，在耕种地段不应小于0.8m，在其他地段不应小于0.5m。

9.0.3 地上或管沟内的管道以及埋地管道的出土端（包括局部管沟、套管内的管道及非弹性敷设管道的转弯部分等可能产生伸缩的管段），均应进行热应力计算，并应采取补偿和锚固措施。

9.0.4 管道穿越、跨越库内铁路和道路时，应符合下列规定：

1 管道穿越铁路和道路处，其交角不宜小于60°，并应采取涵洞或套管或其他防护措施。套管的端部伸出路基边坡不应小于2m，路边有排水沟时，伸出排水沟边不应小于1m.套管顶距铁路轨面不应小于0.8m，距道路路面不应小于0.6m。

2 管道跨越电气化铁路时，轨面以上的净空高度不应小于6.6m。管道跨越非电气化铁路时，轨面以上的净空高度不应小于5.5m。管道跨越消防道路时，路面以上的净空高度不应小于5m。管道跨越车行道路时，路面以上的净空高度不应小于4.5m。管架立柱边缘距铁路不应小于3m，距道路不应小于1m。

3 管道的穿越、跨越段上，不得装设阀门、波纹管或套筒补偿器、法兰螺纹接头等附件。

9.0.5 管道与铁路或道路平行布置时，其突出部分距铁路不应小于3.8m（装卸油品栈桥下面的管道除外），距道路不应小于lm。

9.0.6 管道之间的连接应采用焊接方式。有特殊需要的部位可采用法兰连接。

9.0.7 输油管道上的阀门，应采用钢制阀门。

9.0.8 管道的防护，应符合下列规定：

1 钢管及其附件的外表面，必须涂刷防腐涂层；埋地钢管尚应采取防腐绝缘或其他防护措施。
2 不放空、不保温的地上输油管道，应在适当位置设置泄压装置。
3 输送易凝油品的管道，应采取防凝措施。管道的保温层外，应设良好的防水层。

9.0.9 输送有特殊要求的油品，应设专用管道。


10 油桶灌装设施

10 油桶灌装设施

10.1 油桶灌装设施组成和平面布置

10.1.1 油桶灌装设施主要由灌装油罐、灌装油泵房、灌桶间、计量室、空桶堆放场、重桶库房（棚）、油桶装卸车站台以及必要的辅助生产设施和行政、生活设施组成，设计可根据需要设置。

10.1.2 油桶灌装设施的平面布置，应符合下列规定：

1 空桶堆放场、重桶库房（棚）的布置，应避免油桶搬运作业交叉进行和往返运输。
2 灌装油罐、灌桶操作、收发油桶等场地应分区布置，且应方便操作、互不干扰。

10.1.3 灌装油泵房、灌桶间、重桶库房可合并设在同一建筑物内。

10.1.4 对于甲、乙类油品，油泵与灌油栓之间应设防火墙。甲、乙类油品的灌桶间与重桶库房之间应设无门、窗、孔洞的防火墙。

10.1.5 油桶灌装设施的辅助生产和行政、生活设施，可与邻近车间联合设置。


10.2 油桶灌装

10.2 油桶灌装

10.2.1 油桶灌装宜采用泵送灌装方式。有地形高差可供利用时，宜采用油罐直接自流灌装方式。

10.2.2 油桶灌装场所的设计，应符合下列规定：

1 甲、乙、丙A类油品宜在灌油棚（亭）内灌装，并可在同一座灌油棚（亭）内灌装。
2 润滑油宜在室内灌装，其灌桶间宜单独设置。

10.2.3 灌装200L油桶的时间应符合下列规定：

1 甲、乙、丙A类油品宜为lmin。
2 润滑油宜为3min。
3 灌油枪出口流速不得大于4.5m/s。


10.3 桶装油品库房

10.3 桶装油品库房

10.3.1 空、重桶的堆放，应满足灌装作业及油桶收发作业的要求。空桶的堆放量宜为1d的灌装量，重桶的堆放量宜为3d的灌装量。

10.3.2 空桶可露大堆放。

10.3.3 重桶应堆放在库房（棚）内。重桶库房（棚）的设计，应符合下列规定。

1 当甲、乙类油品重桶与丙类油品重桶储存在同一栋库房内时，两者之间应设防火墙。
2 甲、乙类油品的重桶库房，不得建地下或半地下式。
3 重桶库房应为单层建筑。当丙类油品重桶库房采用二级耐火等级时，可为双层建筑。
4 油品重桶库房应设外开门，丙类油品重桶库房，可在墙外侧设推拉门。建筑面积大于或等于100m2的重桶堆放间，门的数量不应少于2个，门宽不应小于2m，并应设置斜坡式门槛，门槛应选用非燃烧材料，且应高出室内地坪0.15m。
5 重桶库房的单栋建筑面积不应大于表10.3.3的规定。

表10.3.3 重桶库房单栋建筑面积

油品类别 | 耐火等级 | 建筑面积（m2） | 防火墙隔间面积（m2）
甲 | 二级 | 750 | 250
乙 | 二级 | 2000 | 500
 | 三级 | 500 | 250
丙 | 二级 | 4000 | 1000
 | 三级 | 1200 | 400

10.3.4 油桶的堆码应符合下列规定：

1 空桶宜卧式堆码。堆码层数宜为3层，且不得超过6层。
2 重桶应立式堆码。机械堆码时，甲类油品不得超过2层，乙类和丙A类油品不得超过3层，丙B类油品不得超过4层。人工堆码时，各类油品均不得超过2层。
3 运输油桶的主要通道宽度，不应小于1.8m。桶垛之间的辅助通道宽度，不应小于1.0m，桶垛与墙柱之间的距离，应为0.25～0.5m。
4 单层的重桶库房净空高度不得小于3.5m。油桶多层堆码时，最上层距屋顶构件的净距不得小于1m。


11 车间供油站

11 车间供油站

11.0.1 设置在企业厂房内的车间供油站，应符合下列规定：

1 甲、乙类油品的储存量，不应大于车间2d的需用量，且不应大于2m3。
2 丙类油品的储存量不宜大于10m3。
3 车间供油站应靠厂房外墙布置；并应设耐火极限不低于3h的非燃烧体墙和耐火极限不低于1.5h的非燃烧体屋顶。
4 储存甲、乙类油品的车间供油站，应为单层建筑，并应设有直接向外的出入口和防止油品流散的设施。
5 存油量不大于5m3的丙类油品储罐（箱），可直接设置在丁、戊类生产厂房内的固定地点。
6 油罐的通气管管口应设在室外。甲、乙类油品储罐的通气管管口应高出屋面1m，与厂房门、窗之间的距离不应小于4m。
7 油罐和油泵的距离可不受限制。

11.0.2 设置在企业厂房外的车间供油站，应符合下列规定：

1 车间供油站与本企业建筑物、构筑物、交通线等的安全距离，应符合本规范第4.0.8条的规定；站内布置应符合本规范第5.0.3条的规定。

2 甲、乙类油品储罐的容量不大于20m3且油罐为埋地卧式油罐或丙类油品储罐的容量不大于100m3时，站内油罐、油泵房与本车间厂房、厂内道路等的防火距离以及站内油罐、油泵房之间的防火距离可适当减小，但应符合下列规定：
1）站内油罐、油泵房与本车间厂房、厂内道路等的防火距离，不应小于表11.0.2的规定；

表11.0.2 站内油罐、油泵房与本车间厂房、厂内道路等的防火距离（m）

名称 |  | 油品类别 | 一、二级厂房 | 厂房内明火或散发火花地点 | 站区围墙 | 厂内道路
油罐 | 埋地卧式 | 甲、乙 | 3 | 18.5 | 3 | 5
 |  | 丙 | 3 | 8
 | 地上式 | 丙 | 6 | 17.5
油泵房 |  | 甲、乙 | 3 | 15
 |  | 丙 | 3 | 8

2）油泵房与地上油罐的防火距离不应小于5m；
3）油泵房与埋地卧式油罐的防火距离不应小于3m；
4）布置在露天或棚内的油泵与油罐的距离可不受限制。

3 车间供油站应设高度不低于1.6m的站区围墙。当厂房外墙兼作站区围墙时，厂房外墙地坪以上6m高度范围内，不应有门、窗、孔洞。工厂围墙兼作站区围墙时，油罐、油泵房与工厂围墙的距离应符合本规范第5.0.3条的规定。

4 当油泵房与厂房毗邻建设时，油泵房应采用耐火极限不低于3h的非燃烧体墙和不低于1.5h非燃烧体屋顶。对于甲、乙类油品的泵房，尚应设有直接向外的出入口。

5 甲、乙类油品埋地卧式油罐的通气管管口应高出地面4m及以上。


12 消防设施

12 消防设施

12.1 一般规定

12.1.1 石油库应设消防设施。石油库的消防设施设置，应根据石油库等级、油罐型式、油品火灾危险性及与邻近单位的消防协作条件等因素综合考虑确定。

12.1.2 石油库的油罐应设置泡沫灭火设施；缺水少电及偏远地区的四、五级石油库中，当设置泡沫灭火设施较困难时，亦可采用烟雾灭火设施。

12.1.3 泡沫灭火系统的设置，应符合下列规定：

1 地上式固定顶油罐、内浮顶油罐应设低倍数泡沫灭火系统或中倍数泡沫灭火系统。
2 浮顶油罐宜设低倍数泡沫灭火系统；当采用中心软管配置泡沫混合液的方式时，亦可设中倍数泡沫灭火系统。
3 覆土油罐可设高倍数泡沫灭火系统。

12.1.4 油罐的泡沫灭火系统设施的设置方式，应符合下列规定：

1 单罐容量大于1000m3的油罐应采用固定式泡沫灭火系统。
2 单罐容量小于或等于1000m3的油罐可采用半固定式泡沫灭火系统。
3 卧式油罐、覆土油罐、丙B类润滑油罐和容量不大于200m3的地上油罐，可采用移动式泡沫灭火系统。
4 当企业有较强的机动消防力量时，其附属石油库的油罐可采用半固定式或移动式泡沫灭火系统。

12.1.5 油罐应设消防冷却水系统。消防冷却水系统的设置应符合下列规定。

1 单罐容量不小于5000m3或罐壁高度不小于17m的油罐，应设固定式消防冷却水系统。
2 单罐容量小于5000m3或罐壁高度小于17m的油罐，可设移动式消防冷却水系统或固定式水枪与移动式水枪相结合的消防冷却水系统。

12.1.6 石油库所属的油品装卸码头的消防设施应符合下列规定：

1 石油库所属的油品装卸码头等于或大于5000t级时，消防设施可按现行国家标准《石油化工企业设计防火规范》GB 50160中油品装卸码头消防的有关规定执行。
2 石油库所属的油品装卸码头小于5000t级时，应配置30L/s的移动喷雾水炮1只和500L推车式压力比例混合泡沫装置1台。
3 四、五级石油库所属的油品装卸码头，应配置7.5L/s喷雾水枪2只和200L推车式压力比例混合泡沫装置1台。


12.2 消防给水

12.2 消防给水

12.2.1 一、二、三、四级石油库应设独立消防给水系统。

12.2.2 五级石油库的消防给水可与生产、生活给水系统合并设置。缺水少电的山区五级石油库的立式油罐可只设烟雾灭火设施，不设消防给水系统。

12.2.3 当石油库采用高压消防给水系统时，给水压力不应小于在达到设计消防水量时最不利点灭火所需要的压力；当石油库采用低压消防给水系统时，应保证每个消火栓出口处在达到设计消防水量时，给水压力不应小于0.15MPa。

12.2.4 消防给水系统应保持充水状态。严寒地区的消防给水管道，冬季可不充水。

12.2.5 一、二、三级石油库油罐区的消防给水管道应环状敷设；四、五级石油库油罐区的消防给水管道可枝状敷设；山区石油库的单罐容量小于或等于5000m3且油罐单排布置的油罐区，其消防给水管道可枝状敷设。一、二、三级石油库油罐区的消防水环形管道的进水管道不应少于2条，每条管道应能通过全部消防用水量。

12.2.6 石油库的消防用水量，应按油罐区消防用水量计算确定。油罐区的消防用水量，应为扑救油罐火灾配置泡沫最大用水量与冷却油罐最大用水量的总和。但五级石油库消防用水量应按油罐消防用水量与库内建、构筑物的消防计算用水量的较大值确定。

12.2.7 油罐的消防冷却水的供应范围，应符合下列规定：

1 着火的地上固定顶油罐以及距该油罐罐壁不大于1.5D（D为着火油罐直径）范围内相邻的地上油罐，均应冷却。当相邻的地上油罐超过3座时，应按其中较大的3座相邻油罐计算冷却水量。

2 着火的浮顶、内浮顶油罐应冷却，其相邻油罐可不冷却。 当着火的浮顶油罐、内浮顶油罐浮盘为浅盘或浮舱用易熔材料制作时，其相邻油罐也应冷却。

3 距着火的浮顶油罐、内浮顶油罐罐壁距离小于0.4D（D为着火油罐与相邻油罐两者中较大油罐的直径）范围内的相邻油罐受火焰辐射热影响比较大的局部应冷却。

4 着火的覆土油罐及其相邻的覆土油罐可不冷却，但应考虑灭火时的保护用水量（指人身掩护和冷却地面及油罐附件的水量）。

5 着火的地上卧式油罐应冷却；距着火罐直径与长度之和的1/2范围内的相邻罐也应冷却。

12.2.8 油罐的消防冷却水供水范围和供给强度应符合下列规定：

1 地上立式油罐消防冷却水供水范围和供给强度不应小于表12.2.8的规定：

2 覆土油罐的保护用水供给强度不应小于0.3L/s·m，用水量计算长度应为最大油罐的周长。

3 着火的地上卧式油罐的消防冷却水供给强度不应小于6L/min·m2，其相邻油罐的消防冷却水供给强度不应小于3L/min·m2。冷却面积应按油罐投影面积计算。

4 距着火的浮顶油罐、内浮顶油罐罐壁0.4D（D为着火油罐与相邻油罐两者中较大油罐的直径）范围内的所有相邻油罐的冷却水量总和不应小于45L/s。

5 油罐的消防冷却水供给强度应根据设计所选用的设备进行校核。

12.2.9 油罐采用固定消防冷却方式时，冷却水管安装应符合下列规定：

1 油罐抗风圈或加强圈没有设置导流设施时，其下面应设冷却喷水环管。

2 冷却喷水环管上宜设置膜式喷头，喷头布置间距不宜大于2m，喷头的出水压力不应小于0.1MPa。

3 油罐冷却水的进水立管下端应设清扫口。清扫口下端应高于罐基础顶面，其高差不应小于0.3m。

4 消防冷却水管道上应设控制阀和放空阀。控制阀应设在防火堤外，放空阀宜设在防火堤外。消防冷却水以地面水为水源时，消防冷却水管道上宜设置过滤器。

12.2.10 消防冷却水最小供给时间，应符合下列规定：

1 直径大于20m的地上固定顶油罐（包括直径大于20m的浮盘为浅盘或浮舱用易熔材料制作的内浮顶油罐）应为6h，其他地上立式油罐可为4h。

2 地上卧式油罐应为1h。

12.2.11 石油库消防泵的设置应符合下列规定：

1 一、二、三级石油库的消防泵应设2个动力源。

2 消防冷却水泵、泡沫混合液泵应采用正压启动或自吸启动，当采用自吸启动时，自吸时间不宜大于45s。

3 消防冷却水泵、泡沫混合液泵应各设1台备用泵。当消防冷却水泵与泡沫混合液泵的压力、流量接近时，可共用1台备用泵。备用泵的流量、扬程不应小于最大工作泵的能力。四、五级石油库可不设备用泵。

12.2.12 当多台消防水泵的吸水管共用1条泵前主管道时，该管道应有2条支管道接入水池，且每条支管道应能通过全部用水量。

12.2.13 石油库设有消防水池时，其补水时间不应超过96h。水池容量大于1000m3时，应分隔为2个池，并应用带阀门的连通管连通。

12.2.14 消防冷却水系统应设置消火栓。消火栓的设置应符合下列规定：

1 移动式消防冷却水系统的消火栓设置数量，应按油罐冷却灭火所需消防水量及消火栓保护半径确定，消火栓的保护半径不应大于120m，且距着火罐罐壁15m内的消火栓不应计算在内。

2 固定式消防冷却水系统所设置的消火栓的间距不应大于60m。

3 寒冷地区消防水管道上设置的消火栓应有防冻、放空措施。


12.3 油罐的泡沫灭火系统

12.3 油罐的泡沫灭火系统

12.3.1 泡沫混合装置宜采用压力比例泡沫混合或平衡比例泡沫混合等流程。

12.3.2 内浮顶油罐泡沫发生器的数量不应少于2个，且宜对称布置。

12.3.3 单罐容量等于或大于50000m3的浮顶油罐，泡沫灭火系统可采用手动操作或遥控方式；单罐容量等于或大于100000m3的浮顶油罐，泡沫灭火系统应采用自动控制方式。

12.3.4 油罐的低倍数泡沫灭火系统设计，除应执行本规范规定外，尚应符合现行国家标准《低倍数泡沫灭火系统设计规范》GB 50151的有关规定。

12.3.5 油罐的中倍数泡沫灭火系统设计应执行现行国家标准《高倍数、中倍数泡沫灭火系统设计规范》GB 50196，并应符合下列规定：

1 泡沫液储备量不应小于油罐灭火设备在规定时间内的泡沫液用量、扑救该油罐流散液体火灾所需泡沫枪在规定时间内的泡沫液用量以及充满泡沫混合液管道的泡沫液用量之和。

2 着火的固定顶油罐及浮盘为浅盘或浮舱用易熔材料制作的内浮顶油罐，中倍数泡沫混合液供给强度和连续供给时间不应小于表12.3.5-1的规定。

表12.3.5-1 中倍数泡沫混合液供给强度和连续供给时间

油品类别 | 泡沫混合液供给强度（L/min·m2） |  | 连续供给时间（min）
 | 固定式、半固定式 | 移动式
甲、乙、丙 | 4 | 5 | 15

3 着火的浮顶、内浮顶油罐的中倍数泡沫混合液流量，应按罐壁与堰板之间的环形面积计算。中倍数泡沫混合液供给强度、泡沫产生器保护周长和连续供给时间不应小于表12.3.5-2的规定。

表12.3.5-2 中倍数泡沫混合液供给强度、泡沫产生器保护周长和连续供给时间

泡沫产生器混合液流量（L/s） | 泡沫混合液供给强度（L/min·m2） | 保护周长（m） | 连续供给时间（min）
1.5 | 4 | 15 | 15
3 | 4 | 30 | 15

4 扑救油品流散火灾用的中倍数泡沫枪数量、连续供给时间，不应小于表12.3.5-3的规定。

表12.3.5-3 中倍数泡沫枪数量和连续供给时间

油罐直径（m） | 泡沫枪流量（L/s） | 泡沫枪数量（支） | 连续供给时间（min）
≤15 | 3 | 1 | 15
＞15 | 3 | 2 | 15

12.3.6 内浮顶油罐和直径大于20m的固定顶油罐的中倍数泡沫产生器宜均匀布置。当数量大于或等于3个时，可2个共用1根管道引至防火堤外。

12.3.7 覆土油罐灭火药剂宜采用合成型高倍数泡沫液；地上式油罐的中倍数泡沫灭火药剂宜采用蛋白型中倍数泡沫液。

12.3.8 当覆土油罐采用高倍数泡沫灭火系统时，应符合下列规定：

1 出入口和通风口的泡沫封堵宜采用2台高倍数泡沫发生器。

2 无消防车的石油库宜配备1台500L推车式压力比例泡沫混合装置、l台18.375kW手抬机动泵，以及不小于50m3的消防储备水量。

3 单罐容量等于或大于5000m3油罐的高倍数泡沫液储备量不宜小于1m3；单罐容量小于5000m3油罐的高倍数泡沫液储备量不宜小于0.5m3。

4 每个出入口应备有灭火毯和砂袋。灭火毯的数量不应少于5条，砂袋的数量不应少于0.5m3/m2。

12.3.9 当油库采用固定式泡沫灭火系统时，尚应配置泡沫勾管、泡沫枪。


12.4 灭火器材配置

12.4 灭火器材配置

12.4.1 石油库应配置灭火器。

12.4.2 控制室、电话间、化验室宜选用二氧化碳灭火器；其他场所宜选用干粉型或泡沫型灭火器。

12.4.3 灭火器材配置应执行现行国家标准《建筑灭火器配置设计规范》GBJ 140—90（1997年版）的有关规定，且还应符合下列规定：

1 油罐组按防火堤内面积每400m2应设1具8kg手提式干粉灭火器；当计算数量超过6具时，可设6具。
2 五级石油库主要场所灭火毯、灭火砂配置数量不应少于表12.4.3的规定：

表12.4.3 五级石油库主要场所灭火毯、灭火砂配置数量

场所 | 罐区 | 桶装油品库房 | 油泵房 | 灌油间 | 铁路油品装卸栈桥 | 汽车装卸场地 | 油品装卸码头
灭火器材
灭火毯（块） | 2 | 2 | — | 3 | 2 | 2 | —
灭火砂（m3） | 2 | 1 | 0.5 | 1 | — | 1 | 1

3 四级及以上石油库配备的灭火砂数量应同五级石油库，灭火毯数量在上表所列各场所应按4～6块配置。


12.5 消防车设置

12.5 消防车设置

12.5.1 消防车辆数量的确定，应符合下列规定：

1 当采用水罐消防车对油罐进行冷却时，水罐消防车的台数应按油罐最大需要水量进行配备。

2 当采用泡沫消防车对油罐进行灭火时，泡沫消防车的台数应按着火油罐最大需要泡沫液量进行配备。

3 设有固定消防系统、油库总容量等于或大于50000m3的二级石油库中，固定顶罐单罐容量不小于10000m3或浮顶油罐单罐容量不小于20000m3时，应配备1辆泡沫消防车或1台泡沫液储量不小于7000L的机动泡沫设备。设有固定消防系统的一级石油库中，固定顶罐单罐容量不小于10000m3或浮顶油罐单罐容量不小于20000m3时，应配备2辆泡沫消防车或2台泡沫液储量不小于7000L的机动泡沫设备。

4 石油库应和邻近企业或城镇消防站协商组成联防。联防企业或城镇消防站的消防车辆符合下列要求时，可作为油库的消防计算车辆：
1）在接到火灾报警后5min内能对着火罐进行冷却的消防车辆；
2）在接到火灾报警后10min内能对相邻油罐进行冷却的消防车辆；
3）在接到火灾报警后20min内能对着火油罐提供泡沫的消防车辆。

12.5.2 消防车库的位置，应能满足接到火灾报警后，消防车到达火场的时间不超过5min的要求。


12.6 其他

12.6 其他

12.6.1 石油库内应设消防值班室。消防值班室内应设专用受警录音电话。

12.6.2 一、二、三级石油库的消防值班室应与消防泵房控制室或消防车库合并设置，四、五级石油库的消防值班室可和油库值班室合并设置。消防值班室与油库值班调度室、城镇消防站之间应设直通电话。油库总容量等于或大于50000m3的石油库的报警信号应在消防值班室显示。

12.6.3 储油区、装卸区和辅助生产区的值班室内，应设火灾报警电话。

12.6.4 储油区和装卸区内，宜设置户外手动报警设施。单罐容量等于或大于50000m3的浮顶油罐应设火灾自动报警系统。

12.6.5 石油库火灾自动报警系统设计，应符合现行国家标准《火灾自动报警系统设计规范》GB 50116的规定。

12.6.6 缺水少电及偏远地区的四、五级石油库采用烟雾灭火设施时，应符合下列规定：

1 立式油罐不应多于5个，且甲类和乙A类油品储罐单罐容量不应大于700m3，乙B和丙类油品储罐单罐容量不应大于2000m3。
2 当1座油罐安装多个发烟器时，发烟器必须联动，且宜对称布置。
3 烟雾灭火的药剂强度及安装方式，应符合有关产品的使用要求和规定。
4 药剂损失系数应为1.1～1.2。

12.6.7 石油库内的集中控制室、变配电间、电缆夹层等场所采用气溶胶灭火装置时，气溶胶喷放出口温度不得大于80℃。


13 给水、排水及含油污水处理

13 给水、排水及含油污水处理

13.1 给水

13.1.1 石油库的水源应就近选用地下水、地表水或城镇自来水。 水源的水质应分别符合生活用水、生产用水和消防用水的水质标准。企业附属石油库的给水，应由该企业统一考虑。石油库选用城镇自来水做水源时，水管进入石油库处的压力不应低于0.12MPa。

13.1.2 石油库的生产和生活用水水源，宜合并建设。当生产区和生活区相距较远或合并建设在技术经济上不合理时，亦可分别设置。

13.1.3 石油库水源工程供水量的确定，应符合下列规定：

1 石油库的生产用水量和生活用水量应按最大小时用水量计算。

2 石油库的生产用水量应根据生产过程和用水设备确定。

3 石油库的生活用水量宜按25～35升/人·班，用水时间为8h，时间变化系数为2.5～3.0计算。洗浴用水量宜按40～60升/人·班，用水时间为lh计算。由石油库供水的附属居民区的生活用水量，宜按当地用水定额计算。

4 消防、生产及生活用水采用同一水源时，水源工程的供水量应按最大消防用水量的1.2倍计算确定。当采用消防水池时，应按消防水池的补充水量、生产用水量及生活用水量总和的1.2倍计算确定。

5 当消防与生产采用同一水源，生活用水采用另一水源时，消防与生产用水的水源工程的供水量应按最大消防用水量的1.2倍计算确定。采用消防水他时，应按消防水他的补充水量与生产用水量总和的1.2倍计算确定。生活用水水源工程的供水量应按生活用水量的1.2倍计算确定。

6 当消防用水采用单独水源、生产与生活用水合用另一水源时，消防用水水源工程的供水量，应按最大消防用水量的1.2倍计算确定。设消防水池时，应按消防水池补充水量的1.2倍计算确定。生产与生活用水水源工程的供水量，应按生产用水量与生活用水量之和的1.2倍计算确定。


13.2 排水

13.2 排水

13.2.1 石油库的含油与不含油污水，必须采用分流制排放。含油污水应采用管道排放。未被油品污染的地面雨水和生产废水可采用明渠排放，但在排出石油库围墙之前必须设置水封装置。水封装置与围墙之间的排水通道必须采用暗渠或暗管。

13.2.2 覆土油罐罐室和人工洞油罐罐室应设排水管，并应在罐室外设置阀门等封闭装置。

13.2.3 油罐区防火堤内的含油污水管道引出防火堤时，应在堤外采取防止油品流出罐区的切断措施。

13.2.4 含油污水管道应在下列各处设置水封井：

1 油罐组防火堤或建筑物、构筑物的排水管出口处。
2 支管与干管连接处。
3 干管每隔300m处。

13.2.5 石油库的污水管道在通过石油库围墙处应设置水封井。

13.2.6 水封井的水封高度不应小于0.25m。水封井应设沉泥段，沉泥段自最低的管底算起，其深度不应小于0.25m。


13.3 含油污水处理

13.3 含油污水处理

13.3.1 石油库的含油污水（包括接受油船上的压舱水和洗舱水）必须经过处理，达到现行的国家排放标准后才能排放。

13.3.2 处理含油污水的构筑物或设备，宜采用密闭式或加设盖板。

13.3.3 含油污水处理，应根据污水的水质和水量，选用相应的调节、隔油过滤等设施。对于间断排放的含油污水，宜设调节池。调节、隔油等设施宜结合总平面及地形条件集中布置。当含油污水中含有其他有毒物质时，尚应采用其他相应的处理措施。

13.3.4 在石油库污水排放处，应设置取样点或检测水质和测量水量的设施。


14 电气装置

14 电气装置

14.1 供配电

14.1.1 石油库输油作业的供电负荷等级宜为三级，不能中断输油作业的石油库供电负荷等级应为二级。一、二、三级石油库应设置供信息系统使用的应急电源。

14.1.2 石油库的供电宜采用外接电源。当采用外接电源有困难或不经济时，可采用自备电源。

14.1.3 一、二、三级石油库的消防泵站应设事故照明电源，事故照明可采用蓄电池作备用电源，其连续供电时间不应少于20min。

14.1.4 10kV以上的露天变配电装置应独立设置。10kV及以下的变配电装置的变配电间与易燃油品泵房（棚）相毗邻时，应符合下列规定：

1 隔墙应为非燃烧材料建造的实体墙。与配电间无关的管道，不得穿过隔墙。所有穿墙的孔洞，应用非燃烧材料严密填实。
2 变配电间的门窗应向外开。其门窗应设在泵房的爆炸危险区域以外，如窗设在爆炸危险区以内，应设密闭固定窗。
3 配电间的地坪应高于油泵房室外地坪0.6m。

14.1.5 石油库主要生产作业场所的配电电缆应采用铜芯电缆，并宜采用直埋或电缆沟充砂敷设。直埋电缆的埋设深度，一般地段不应小于0.7m，在耕种地段不宜小于1.0m，在岩石非耕地段不应小于0.5m。电缆与地上输油管道同架敷设时，该电缆应采用阻燃或耐火型电缆，且电缆与管道之间的净距不应小于0.2m。

14.1.6 电缆不得与输油管道、热力管道同沟敷设。

14.1.7 石油库内建筑物、构筑物爆炸危险区域的等级及电气设备选型，应按现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058执行，其爆炸危险区域的等级范围划分应符合本规范附录B的规定。

14.1.8 人工洞石油库油罐区的主巷道、支巷道、油罐操作间、油泵房和通风机房等处的照明灯具、接线盒、开关等，当无防爆要求时，应采用防水防尘型，其防护等级不应低于IP44级。


14.2 防雷

14.2 防雷

14.2.1 钢油罐必须做防雷接地，接地点不应少于2处。

14.2.2 钢油罐接地点沿油罐周长的间距，不宜大于30m，接地电阻不宜大于10Ω。

14.2.3 储存易燃油品的油罐防雷设计，应符合下列规定：

1 装有阻火器的地上卧式油罐的壁厚和地上固定顶钢油罐的顶板厚度等于或大于4mm时，不应装设避雷针。铝顶油罐和顶板厚度小于4mm的钢油罐，应装设避雷针（网）。避雷针（网）应保护整个油罐。

2 浮顶油罐或内浮顶油罐不应装设避雷针，但应将浮顶与罐体用2根导线做电气连接。浮顶油罐连接导线应选用横截面不小于25mm2的软铜复绞线。对于内浮顶油罐，钢质浮盘油罐连接导线应选用横截面不小于16mm2的软铜复绞线；铝质浮盘油罐连接导线应选用直径不小于1.8mm的不锈钢钢丝绳。

3 覆土油罐的罐体及罐室的金属构件以及呼吸阀、量油孔等金属附件，应做电气连接并接地，接地电阻不宜大于10Ω。

14.2.4 储存可燃油品的钢油罐，不应装设避雷针（线），但必须做防雷接地。

14.2.5 装于地上钢油罐上的信息系统的配线电缆应采用屏蔽电缆。电缆穿钢管配线时，其钢管上下2处应与罐体做电气连接并接地。

14.2.6 石油库内信息系统的配电线路首末端需与电子器件连接时，应装设与电子器件耐压水平相适应的过电压保护（电涌保护）器。

14.2.7 石油库内的信息系统配线电缆，宜采用铠装屏蔽电缆，且宜直接埋地敷设。电缆金属外皮两端及在进入建筑物处应接地。当电缆采用穿钢管敷设时，钢管两端及在进入建筑物处应接地。建筑物内电气设备的保护接地与防感应雷接地应共用一个接地装置，接地电阻值应按其中的最小值确定。

14.2.8 油罐上安装的信息系统装置，其金属的外壳应与油罐体做电气连接。

14.2.9 石油库的信息系统接地，宜就近与接地汇流排连接。

14.2.10 储存易燃油品的人工洞石油库，应采取下列防止高电位引入的措施：

1 进出洞内的金属管道从洞口算起，当其洞外埋地长度超过2 [image] m（ ρ为埋地电缆或金属管道处的土壤电阻率Ω·m）且不小于15m时，应在进入洞口处做1处接地。在其洞外部分不埋地或埋地长度不足2 [image] m时，除在进入洞口处做1处接地外，还应在洞外做2处接地，接地点间距不应大于50m，接地电阻不宜大于20Ω。

2 电力和信息线路应采用铠装电缆埋地引入洞内。洞口电缆的外皮应与洞内的油罐、输油管道的接地装置相连。若由架空线路转换为电缆埋地引入洞内时，从洞口算起，当其洞外埋地长度超过2 [image] m时，电缆金属外皮应在进入处做接地。当埋地长度不足2 [image] m时，电缆金属外皮除在进入洞口处做接地外，还应在洞外做2处接地，接地点间距不应大于50m，接地电阻不宜大于20Ω。电缆与架空线路的连接处，应装设过电压保护器。过电压保护器、电缆外皮和瓷瓶铁脚，应做电气连接并接地，接地电阻不宜大于10Ω。

3 人工洞石油库油罐的金属通气管和金属通风管的露出洞外部分，应装设独立避雷针。爆炸危险1区应在避雷针的保护范围以内。避雷针的尖端应设在爆炸危险2区之外。

14.2.11 易燃油品泵房（棚）的防霄，应符合下列规定：

1 油泵房（棚）应采用避雷带（网）。避雷带（网）的引下线不应少于2根，并应沿建筑物四周均匀对称布置，其间距不应大于18m。网格不应大于10m×10m或12m×8m。

2 进出油泵房（棚）的金属管道、电缆的金属外皮或架空电缆金属槽，在泵房（棚）外侧应做1处接地，接地装置应与保护接地装置及防感应雷接地装置合用。

14.2.12 可燃油品泵房（棚）的防雷，应符合下列规定：

1 在平均雷暴日大于40d/a的地区，油泵房（棚）宜装设避雷带（网）防直击雷。避雷带（网）的引下线不应少于2根，其间距不应大于18m。

2 进出油泵房（棚）的金属管道、电缆的金属外皮或架空电缆金属槽，在泵房（棚）外侧应做1处接地，接地装置宜与保护接地装置及防感应雷接地装置合用。

14.2.13 装卸易燃油品的鹤管和油品装卸栈桥（站台）的防雷，应符合下列规定：

1 露天装卸油作业的，可不装设避雷针（带）。

2 在棚内进行装卸油作业的，应装设避雷针（带）。避雷针（带）的保护范围应为爆炸危险1区。

3 进入油品装卸区的输油（油气）管道在进入点应接地，接地电阻不应大于20Ω。

14.2.14 在爆炸危险区域内的输油（油气）管道，应采取下列防雷措施：

1 输油（油气）管道的法兰连接处应跨接。当不少于5根螺栓连接时，在非腐蚀环境下可不跨接。

2 平行敷设于地上或管沟的金属管道，其净距小于100mm时，应用金属线跨接，跨接点的间距不应大于30m。管道交叉点净距小于100mm时，其交叉点应用金属线跨接。

14.2.15 石油库生产区的建筑物内400V/230V供配电系统的防雷，应符合下列规定：

1 当电源采用TN系统时，从建筑物内总配电盘（箱）开始引出的配电线路和分支线路必须采用TN-S系统。

2 建筑物的防雷区，应根据现行国家标准《建筑物防雷设计规范》GB 50057划分。工艺管道、配电线路的金属外壳（保护层或屏蔽层），在各防雷区的界面处应做等电位连接。在各被保护的设备处，应安装与设备耐压水平相适应的过电压（电涌）保护器。

14.2.16 避雷针（网、带）的接地电阻，不宜大于10Ω。


14.3 防静电

14.3 防静电

14.3.1 储存甲、乙、丙A类油品的钢油罐，应采取防静电措施。

14.3.2 钢油罐的防雷接地装置可兼作防静电接地装置。

14.3.3 铁路油品装卸栈桥的首末端及中间处，应与钢轨、输油（油气）管道、鹤管等相互做电气连接并接地。

14.3.4 石油库专用铁路线与电气化铁路接轨时，电气化铁路高压电接触网不宜进入石油库装卸区。

14.3.5 当石油库专用铁路线与电气化铁路接轨，铁路高压接触网不进入石油库专用铁路线时，应符合下列规定：

1 在石油库专用铁路线上，应设置2组绝缘轨缝。第一组设在专用铁路线起始点15m以内，第二组设在进入装卸区前。2组绝缘轨缝的距离，应大于取送车列的总长度。

2 在每组绝缘轨缝的电气化铁路侧，应设1组向电气化铁路所在方向延伸的接地装置，接地电阻不应大于10Ω。

3 铁路油品装卸设施的钢轨、输油管道、鹤管、钢栈桥等应做等电位跨接并接地，两组跨接点间距不应大于20m，每组接地电阻不应大于10Ω。

14.3.6 当石油库专用铁路与电气化铁路接轨，且铁路高压接触网进入石油库专用铁路线时，应符合下列规定：

1 进入石油库的专用电气化铁路线高压接触网应设2组隔离开关。第一组应设在与专用铁路线起始点15m以内，第二组应设在专用铁路线进入装卸油作业区前，且与第一个鹤管的距离不应小于30m。隔离开关的入库端应装设避雷器保护。专用线的高压接触网终端距第一个装卸油鹤管，不应小于15m。

2 在石油库专用铁路线上，应设置2组绝缘轨缝及相应的回流开关装置。第一组设在专用铁路线起始点15m以内，第二组设在进入装卸区前。

3 在每组绝缘轨缝的电气化铁路侧，应设1组向电气化铁路所在方向延伸的接地装置，接地电阻不应大于10Ω。

4 专用电气化铁路线第二组隔离开关后的高压接触网，应设置供搭接的接地装置。

5 铁路油品装卸设施的钢轨、输油管道、鹤管、钢栈桥等应做等电位跨接并接地，两组跨接点的间距不应大于20m，每组接地电阻不应大于10Ω。

14.3.7 甲、乙、丙A类油品的汽车油罐车或油桶的灌装设施，应设置与油罐车或油桶跨接的防静电接地装置。

14.3.8 油品装卸码头，应设置与油船跨接的防静电接地装置。此接地装置应与码头上的油品装卸设备的防静电接地装置合用。

14.3.9 地上或管沟敷设的输油管道的始端、未端、分支处以及直线段每隔200～300m处，应设置防静电和防感应雷的接地装置。

14.3.10 地上或管沟敷设的输油管道的防静电接地装置可与防感应雷的接地装置合用，接地电阻不宜大于30Ω，接地点宜设在固定管墩（架）处。

14.3.11 油品装卸场所用于跨接的防静电接地装置，宜采用能检测接地状况的防静电接地仪器。

14.3.12 移动式的接地连接线，宜采用绝缘附套导线，通过防爆开关，将接地装置与油品装卸设施相连。

14.3.13 下列甲、乙、丙A类油品（原油除外）作业场所，应设消除人体静电装置：

1 泵房的门外。
2 储罐的上罐扶梯入口处。
3 装卸作业区内操作平台的扶梯入口处。
4 码头上下船的出入口处。

14.3.14 当输送甲、乙类油品的管道上装有精密过滤器时，油品自过滤器出口流至装料容器入口应有30s的缓和时间。

14.3.15 防静电接地装置的接地电阻，不宜大于100Ω。

14.3.16 石油库内防雷接地、防静电接地、电气设备的工作接地、保护接地及信息系统的接地等，宜共用接地装置，其接地电阻不应大于4Ω。


15 采暖通风

15 采暖通风

15.1 采暖

15.1.1 集中采暖的热媒，应采用热水。特殊情况下可采用低压蒸汽。并充分利用生产余热。

15.1.2 石油库设计集中采暖时，房间的采暖室内计算温度，宜符合表15.1.2的规定。

表15.1.2 房间的采暖室内计算温度

序号 | 房间名称 | 采暖室内计算温度（℃）
1 | 水泵房、消防泵房、柴油发电机间、空气压缩机间、汽车库 | 5
2 | 油泵房、铁路油品装卸暖库 | ＞8
3 | 灌油间、修洗间、机修间 | 12
4 | 计量室、仪表间、化验室、办公室、值班室、休息室 | 16～18


15.2 通风

15.2 通风

15.2.1 石油库的生产性建筑物应采用自然通风进行全面换气。当自然通风不能满足要求时，可采用机械通风。

15.2.2 易燃油品的泵房和灌油间，除采用自然通风外，尚应设置机械排风进行定期排风，其换气次数不应小于每小时10次。计算换气量时，房间高度高于4m时按4m计算。定期排风耗热量可不予补偿。

对于易燃油品地上泵房，当其外墙下部设有百叶窗、花隔墙等常开孔口时，可不设置机械排风设施。

15.2.3 在集中散发有害物质的操作地点（如修洗桶间、化验室通风柜等），宜采取局部通风措施。

15.2.4 人工洞石油库的洞内，应设置固定式机械通风系统。在一般情况下宜采用机械排风、自然进风。

机械通风的换气量，应按一个最大灌室的净空间、一个操作间以及油泵房、风机房同时进行通风确定。

油泵房的机械排风系统，宜与灌室的机械排风系统联合设置。洞内通风系统宜设置备用机组。

15.2.5 人工洞石油库的洞内，应设置清洗油罐的机械排风系统。该系统宜与罐室的机械排风系统联合设置。

15.2.6 人工洞石油库洞内排风系统的出口和油罐的通气管管口必须引至洞外，距洞口的水平距离不应小于20m，并应高于洞口，还应采取防止油气倒灌的措施。

15.2.7 洞内的柴油发电机间，应采用机械通风。柴油机排烟管的出口必须引至洞外，并应高于洞口，还应采取防止烟气倒灌的措施。

15.2.8 洞内的配电间、仪表间，应采用独立隔间，并应采取防潮措施。

15.2.9 通风口的设置应避免在通风区域内产生空气流动死角。

15.2.10 在爆炸危险区域内，风机、电机等所有活动部件应选择防爆型，其构造应能防止产生电火花。机械通风系统应采用不燃烧材料制作。风机应采用直接传动或联轴器传动。风管、风机及其安装方式均应采取导静电措施。

15.2.11 设有甲、乙类油品设备的房间内，宜设可燃气体浓度自动检测报警装置，且应与机械通风设备联动，并应设有手动开启装置。


附录A 计算间距的起讫点

附录A 计算间距的起讫点

A.0.1 道路——路边；

A.0.2 铁路——铁路中心线；

A.0.3 管道——管子中心（指明者除外）；

A.0.4 油罐——罐外壁；

A.0.5 各种设备——最突出的外缘；

A.0.6 架空电力和通信线路——线路中心线；

A.0.7 埋地电力和通信电缆——电缆中心；

A.0.8 建筑物或构筑物——外墙轴线；

A.0.9 铁路油品装卸设施——铁路装卸线中心或端部的装卸油品鹤管；

A.0.10 油品装卸码头——前沿线（靠船的边缘）；

A.0.11 铁路油罐车、汽车油罐车的油品装卸鹤管——鹤管的立管中心；

A.0.12 工矿企业、居民区——围墙轴线；无围墙者，建筑物或构筑物外墙轴线。


附录B 石油库内爆炸危险区域的等级范围划分

附录B 石油库内爆炸危险区域的等级范围划分

B.0.1 爆炸危险区域的等级定义应符合现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058的规定。

B.0.2 易燃油品设施的爆炸危险区域内地坪以下的坑、沟划为1区。

B.0.3 储存易燃油品的地上固定顶油罐爆炸危险区域划分，应符合下列规定（图B.0.3）：

1 罐内未充惰性气体的油品表面以上空间划为0区。

2 以通气口为中心、半径为1.5m的球形空间划为1区。

3 距储罐外壁和顶部3m范围内及储罐外壁至防火堤，其高度为堤顶高的范围内划为2区。

B.0.4 储存易燃油品的内浮顶油罐爆炸危险区域划分，应符合下列规定（图B.0.4）：

1 浮盘上部空间及以通气口为中心、半径为1.5m范围内的球形空间划为1区。

2 距储罐外壁和顶部3m范围内及储罐外壁至防火堤，其高度为堤顶高的范围内划为2区。

B.0.5 储存易燃油品的浮顶油罐爆炸危险区域划分，应符合下列规定（图B.0.5）：

1 浮盘上部至罐壁顶部空间为1区。

2 距储罐外壁和顶部3m范围内及储罐外壁至防火堤，其高度为堤顶高的范围内划为2区。

B.0.6 储存易燃油品的地上卧式油罐爆炸危险区域划分，应符合下列规定（图B.0.6）：

1 罐内未充惰性气体的液体表面以上的空间划为0区。

2 以通气口为中心、半径为1.5m的球形空间划为1区。

3 距储罐外壁和顶部3m范围内及储罐外壁至防火堤，其高度为堤顶高的范围内划为2区。

B.0.7 易燃油品泵房、阀室爆炸危险区域划分，应符合下列规定（图B.0.7）：

1 易燃油品泵房和阀室内部空间划为1区。

2 有孔墙或开式墙外与墙等高、L2范围以内且不小于3m的空间及距地坪0.6m高、L1范围以内的空间划为2区。

3 危险区边界与释放源的距离应符合表B.0.7的规定。

B.0.8 易燃油品泵棚、露天泵站的泵和配管的阀门、法兰等为释放源的爆炸危险区域划分，应符合下列规定（图B.0.8）：

1 以释放源为中心、半径为R的球形空间和自地面算起高为0.6m、半径为L的圆柱体的范围内划为2区。

2 危险区边界与释放源的距离应符合表B.0.8的规定。

B.0.9 易燃油品灌桶间爆炸危险区域划分，应符合下列规定（图B.0.9）：

1 油桶内液体表面以上的空间划为0区。

2 灌桶间内空间划为1区。

3 有孔墙或开式墙外3m以内与墙等高，且距释放源4.5m以内的室外空间，和自地面算起0.6m高、距释放源7.5m以内的室外空间划为2区。

B.0.10 易燃油品灌桶棚或露天灌桶场所的爆炸危险区域划分，应符合下列规定（图B.0.10）：

1 油桶内液体表面以上的空间划为0区。

2 以灌桶口为中心、半径为1.5m的球形空间划为1区。

3 以灌桶口为中心、半径为4.5m的球形并延至地面的空间划为2区。

B.0.11 易燃油品汽车油罐车库、易燃油品重桶库房的爆炸危险区域划分，应符合下列规定（图B.0.11）：

建筑物内空间及有孔或开式墙外1m与建筑物等高的范围内划为2区。

B.0.12 易燃油品汽车油罐车棚、易燃油品重桶堆放棚的爆炸危险区域划分，应符合下列规定（图B.0.12）：

棚的内部空间划为2区。

B.0.13 铁路、汽车油罐车卸易燃油品时爆炸危险区域划分，应符合下列规定（图B.0.13）：

1 油罐车内液体表面以上的空间划为0区。

2 以卸油口为中心、半径为1.5m的球形空间和以密闭卸油口为中心、半径为0.5m的球形空间划为1区。

3 以卸油口为中心、半径为3m的球形并延至地面的空间和以密闭卸油口为中心、半径为1.5m的球形并延至地面的空间划为2区。

B.0.14 铁路、汽车油罐车灌装易燃油品时爆炸危险区域划分，应符合下列规定（图B.0.14）：

1 油罐车内液体表面以上的空间划为0区。

2 以油罐车灌装口为中心、半径为3m的球形并延至地面的空间划为1区。

3 以灌装口为中心、半径为7.5m的球形空间和以灌装口轴线为中心线、自地面算起高为7.5m、半径为15m的圆柱形空间划为2区。

B.0.15 铁路、汽车油罐车密闭灌装易燃油品时爆炸危险区域划分，应符合下列规定（图B.0.15）：

1 油罐车内液体表面以上的空间划为0区。

2 以油罐车灌装口为中心、半径为1.5m的球形空间和以通气口为中心、半径为1.5m的球形空间划为1区。

3 以油罐车灌装口为中心、半径为4.5m的球形并延至地面的空间和以通气口为中心、半径为3m的球形空间划为2区。

B.0.16 油船、油驳灌装易燃油品时爆炸危险区域划分，应符合下列规定（图B.0.16）。

1 油船、油驳内液体表面以上的空间划为0区。

2 以油船、油驳的灌装口为中心、半径为3m的球形并延至水面的空间划为1区。

3 以油船、油驳的灌装口为中心、半径为7.5m并高于灌装口7.5m的圆柱形空间和自水面算起7.5m高、以灌装口轴线为中心线、半径为15m的圆柱形空间划为2区。

B.0.17 油船、油驳密闭灌装易燃油品时爆炸危险区域划分，应符合下列规定（图B.0.17）：

1 油船、油驳内液体表面以上的空间划为0区。

2 以灌装口为中心、半径为1.5m的球形空间及以通气口为中心、半径为1.5m的球形空间划为1区。

3 以灌装口为中心、半径为4.5m的球形并延至水面的空间和以通气口为中心、半径为3m的球形空间划为2区。

B.0.18 油船、油驳卸易燃油品时爆炸危险区域划分，应符合下列规定（图B.0.18）：

1 油船、油驳内液体表面以上的空间划为0区。

2 以卸油口为中心、半径为1.5m的球形空间划为1区。

3 以卸油口为中心、半径为3m的球形并延至水面的空间划为2区。

B.0.19 易燃油品人工洞石油库爆炸危险区域划分，应符合下列规定（图B.0.19）：

1 油罐内液体表面以上的空间划为0区。

2 罐室和阀室内部及以通气口为中心、半径为3m的球形空间划为1区。通风不良的人工洞石油库的洞内空间均应划为1区。

3 通风良好的人工洞石油库的洞内主巷道、支巷道、油泵房、阀室及以通气口为中心、半径为7.5m的球形空间、人工洞口外3m范围内空间划为2区。

B.0.20 易燃油品的隔油池爆炸危险区域划分，应符合下列规定（图B.0.20）：

1 有盖板的隔油池内液体表面以上的空间划为0区。

2 无盖板的隔油池内液体表面以上的空间和距隔油池内壁1.5m、高出池顶1.5m至地坪范围以内的空间划为1区。

3 距隔油池内壁4.5m、高出池顶3m至地坪范围以内的空间划为2区。

B.0.21 含易燃油品的污水浮选罐爆炸危险区域划分，应符合下列规定（图B.0.21）：

1 罐内液体表面以上的空间划为0区。

2 以通气口为中心、半径为1.5m的球形空间划为1区。

3 距罐外壁和顶部3m以内的范围划为2区。

B.0.22 易燃油品覆土油罐的爆炸危险区域划分，应符合下列规定（图B.0.22）：

1 油罐内液体表面以上的空间划为0区。

2 以通气口为中心、半径为1.5m的球形空间、油罐外壁与护体之间的空间、通道口门（盖板）以内的空间划为1区。

3 以通气口为中心、半径为4.5m的球形空间、以通道口的门（盖板）为中心、半径为3m的球形并延至地面的空间及以油罐通气口为中心、半径为15m、高0.6m的圆柱形空间划为2区。

B.0.23 易燃油品阀门井的爆炸危险区域划分，应符合下列规定（图B.0.23）：

1 阀门井内部空间划为1区。

2 距阀门井内壁1.5m、高1.5m的柱形空间划为2区。

B.0.24 易燃油品管沟爆炸危险区域划分，应符合下列规定（图B.0.24）：

1 有盖板的管沟内部空间划为1区。

2 无盖板的管沟内部空间划为2区。


本规范用词说明

本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

1）表示很严格，非这样做不可的用词：

正面词采用“必须”，反面词采用“严禁”。

2）表示严格，在正常情况下均应这样做的用词：

正面词采用“应”，反面词采用“不应”或“不得”。

3）表示允许稍有选择，在条件许可时首先应这样做的用词：

正面词采用“宜”；反面词采用“不宜”；

表示有选择，在一定条件下可以这样做的用词，采用“可”。

2 本规范中指明应按其他有关标准、规范执行的写法为“应符合……的规定”或“应按……执行。”


条文说明

中华人民共和国国家标准

石油库设计规范

Code for design of oil depot

GB 50074-2002

条文说明


1 总则

1 总则

1.0.1 本条规定了设计石油库应遵循的原则要求。

石油库属爆炸和火灾危险性设施，所以必须做到安全可靠。 技术先进是安全的有效保证，在保证安全的前提下也要兼顾经济效益。本条提出的各项要求是对石油库设计提出的原则要求。设计单位和具体设计人员在设计石油库时，应严格执行本规范的具体规定，采取各种有效措施，达到条文中提出的要求。

1.0.2 本条规定了《石油库设计规范》的适用范围和不适用范围。

1 本次修订对《石油库设计规范》的适用范围做了如下改变：
1）增加了“改建石油库”的设计，也应遵循本规范的规定；
2）把总容量小于500m3的小型石油库纳入到本规范适用范围之中。

2 与1984年版《石油库设计规范》相比，本规范不适用范围有如下变化：
1）取消了使用期限少于5年的临时性石油库和生产装置内部的储油设施的设计不适用范围的规定；
2）增加了石油化工厂厂区内、长距离输油管道和油气田油品储运设施的设计为不适用范围。

3 上述变化有以下情况或理由。
l）建设部关于本次对《石油库设计规范》、《小型石油库及汽车加油站设计规范》的修订文件中，同意把小型石油库的有关内容并入《石油库设计规范》中，这样既完善了《石油库设计规范》标准的内容，方便使用，也避免了大小油库两个标准的不协调、不一致之处；
2）使石油库改建部分工程也有规范可以遵循；
3）相关部门或行业的标准逐步健全，使得这些部门和行业的工程建设有了可遵循的国家标准规范。这样，石油化工厂厂区内、长距离输油管道和油气田的油品储运设施的设计不再使用本规范；
4）出于对安全的考虑，使用期限少于5年的临时性石油库也应该受标准规范的制约；
5）本规范己不再适用于石油化工厂厂区内油品储运设施的设计，生产装置内部储油设施的设计使用规范的问题己不是本规范应该提及的问题了。

1.0.3 这一条规定有两方面的含义：

其一，《石油库设计规范》是专业性技术规范，其适用范围和它规定的技术内容，就是针对石油库设计而制定的，因此设计石油库应该执行《石油库设计规范》的规定。在设计石油库时，如遇到其他标准与本规范在同一问题上作出的规定不一致的情况，执行本规范的规定。

其二，石油库设计涉及的专业较多，接触的面也广，本规范只能规定石油库特有的问题。对于其他专业性较强、且已有国家或行业标准规范作出规定的问题，本规范不便再作规定，以免产生矛盾，造成混乱。本规范明确规定者，按本规范执行；本规范未作规定者，可执行国家现行有关强制性标准的规定。


3 一般规定

3 一般规定

3.0.1 关于石油库的等级划分，本次规范修订时作了调整，且与原规范的等级划分有了比较大的改变。一级石油库从50000m3及以上改为100000m3及以上；五级石油库从500m3以下改为1000m3以下；二、三、四级石油库也都适当增加、调整了容量。调整的理由主要是：

随着我国国民经济建设的迅速发展，各地方各部门的用油量都有了很大程度的增长，油罐的单罐容量也在不断地加大，目前最大单罐容量已达到100000m3。炼油厂的原油处理能力20世纪70年代250万吨/年处理量已是较大的，现在新建炼油厂已提出达到1000万吨/年处理能力的要求。国内几十万吨的原油库已不少见，一个县级石油库也可以达到几千吨到上万吨的容量。国外的大石油库也有相当可观的容量，如日本鹿岛原油储备库，库容量为694万m3。石油库容量增大了，石油库的等级划分也应随之作适当的调整，以使各级石油库的容量梯度更为合理，更便于对不同库容的石油库提出不同的技术和安全要求。例如，本规范对单罐容量和总容量在50000m3及以上的油库提出了更为严格的安全要求。

3.0.2 石油库储存油品的火灾危险性分类没有根本性变化，只是对乙类油品细化为乙A、乙B类，这是为了适应规范中新增条文的要求而提出的。如要求喷气燃料、灯用煤油等油品应选用浮顶或内浮顶油罐，就有必要把乙类油品划分为乙A、乙B类。在条文中的写法是“储存甲类和乙A类油品的地上油罐，应采用浮顶油罐或内浮顶油罐”。

3.0.3 石油库内生产性建筑物和构筑物的耐火等级部分作了调整。如铁路油品装卸栈桥和汽车油品装卸站台可以采用三级耐火等级，主要是针对铁路油品装卸栈桥和汽车油品装卸站台目前有相当多采用钢质结构的现状而提出的。钢栈桥轻便美观，易于制作，但达不到二级耐火等级的要求；另一方面油品装卸栈桥（或站台）发生火灾造成严重损失的情况很少，故允许铁路油品装卸栈桥和汽车油品装卸站台耐火等级为三级是合理的。

3.0.4 考虑到现在一些石油库有经营少量民用和车用液化石油气的需求，本规范在修订时增加了允许石油库储存少量液化石油气的条文。需要说明的是，允许石油库经营的仅仅是作为民用和车用燃料的液化石油气，不能扩大范围到其他石油化工产品。

3.0.5 本规范没对液化石油气的储存、装卸设施作出具体规定，而是要求执行现行国家标准《石油化工企业设计防火规范》GB 50160有关规定，因为该规范对液化石油气储运设施的设计已有详细规定，且适用于石油库储存液化石油气这种情况。


4 库址选择

4 库址选择

4.0.1 本条原则性规定了石油库库址选择的要求。

由于大部分石油库是位于或靠近城镇，所以石油库建设应符合当地城镇的总体规划，包括地区交通运输规划及公用工程设施的规划等要求。

考虑到石油库的油品在储运及装卸作业中对大气的环境污染以及可能产生油品渗漏、污水排放等对地下水源的污染，所以本条规定了石油库库址应符合环境保护的要求。

4.0.2 由于过去有些企业未经城市规划的同意，在企业内部任意扩大库容或新建油库，因不注意防火，发生重大火灾，不但损失严重，而且危及相邻企业和居住区的安全。为此本条规定了企业附属石油库，应结合该企业主体工程统一考虑，并应符合城镇或工业规划、环境保护与防火安全的要求。

4.0.4 在地震烈度9度及以上的地区不得建造一、二、三级石油库的规定，主要是考虑在这类地区建库如发生强烈地震，油罐破裂的可能性大，对附近工矿企业的安全威胁大，经济损失严重。

4.0.5 现行国家标准《防洪标准》GB 50201—94中第4.0.1条，关于工矿企业的等级和防洪标准是这样规定的：中型规模工矿企业的防洪标准（重现期）为50～20年，小型规模的工矿企业的防洪标准（重现期）为20～10年。因此本条规定一、二、三级石油库的洪水重现期为50年，四、五级石油库的洪水重现期为25年。

另外参照交通部行业标准《海湾总平面设计规范》JTJ 211—99中第4.3.3条，本条增加了沿海等地段石油库库区场地最低设计标准的规定：“库区场地的最低设计标高，应高于计算水位1m及以上。在无掩护海岸，还应考虑波浪超高。计算水位应采用高潮累积频率10％的潮位。”因为我国沿海各港因潮型和潮差特点不同，南北方港口遭受台风涌水程度差异较大。南方港口特别是汕头、珠江、湛江和海南岛地区直接遭受台风，涌水增高显著，涌水高度在设计水位以上约1.5～2.0m；而北方沿海港口受台风风力影响较弱，涌水高度较弱，一般涌水高度在设计水位以上1.0m左右，不超过1.3m。所以，库区场地的最低设计标高要结合当地情况确定。

4.0.7 为了减少石油库与周围居住区、工矿企业和交通线在火灾事故中的相互影响，防止油品污染环境，节约用地等，对石油库与周围居住区、工矿企业、交通线等处的安全距离作了规定。表4.0.7中所列安全距离与本规范1984年版的相关规定基本相同。现对表4.0.7说明如下：

1 本次修订，安全距离按油库等级划分为五个档次，虽然各个级别的石油库的库容增大了，但考虑到本次修订提高了安全和消防标准，如本规范1984年版规定：“储存甲类油品的地上油罐，宜采用浮顶油罐或内浮顶油罐。”本次修订改为：“储存甲类和乙A类油品的地上油罐，应采用浮顶油罐或内浮顶油罐。”此外，还增加了许多保障石油库安全的规定，所以表4.0.7保留本规范1984年版各级石油库的对外安全距离是合适的。这样做还有利于现有石油库进行增容改造。

2 石油库与居住区及公共建筑物的安全距离除了考虑火灾事故的相互影响外，还考虑到石油库储存和装卸油品作业时排出的油气对居住区的空气污染。根据多年实践经验，规定五级油库与居住区及公共建筑物的安全距离为50m是合适的。而随着石油库容量的加大，火灾相互影响也加大，其他级别石油库与居住区及公共建筑物的安全距离依次增为70、80、90和100m。

居住区的规模有大有小，当居住区规模小到一定程度，其与石油库的相互影响就很有限了，所以制定了二、三、四、五级石油库与小规模居住区之间的安全距离可以折减的规定。一级石油库库容没有上限，规模可能很大，与小规模居住区之间的安全距离不宜折减。

3 石油库与工矿企业的安全距离，因各企业生产特点和火灾危险性千差万别，不可能分别规定。本条所作规定，与同级国家标准对比协调，大致相同或相近。

4 对于石油库与国家铁路线及工业企业铁路线的安全距离，由于国家铁路线的重要性和行驶速度、运输量等远大于工业企业铁路线，因此其安全距离也较大，本条按石油库一、二、三、四、五等级依次规定为60、55、50、50、50m。工业企业铁路线的安全距离参照现行国家标准《建筑设计防火规范》GBJ 16—87（2001年版）第4.8.3条中甲、乙类液体储罐距厂外铁路中心线35m，距厂内铁路中心线25m。因此，本条规定石油库与工业企业铁路线的安全距离按石油库一、二、三、四、五等级依次为35、30、25、25、25m。

5 对于石油库与公路的安全距离，由于油罐和油罐车在作业时都散发油气，油罐区和装卸区都属于爆炸和火灾危险场所，公路上可能有明火，为避免它们之间的相互影响，按油库一、二、三、四、五等级分别规定安全距离为25、20、15、15、15m。

6 对于石油库与架空通信线路的安全距离，主要考虑油罐发生火灾时，火焰可高达几十米，对库外通信线路正常通话威胁较大，参照有关部门规定，确定其安全距离不小于40m。

7 对于石油库与架空电力线路和不属于国家一、二级的架空通信线路的安全距离，主要是考虑倒杆事故。据15次倒杆事故统计，倒杆后偏移距离在1m以内的6起，偏移距离在2～3m的4起，偏移距离为半杆高的2起，偏移距离为一杆高的2起，偏移距离大于1倍半杆高的1起。

8 对于石油库与爆破作业场地安全距离，主要考虑爆破石块飞行的距离。

9 石油库的油品装卸区与油罐区相比危险性要小一些，所以规定其与居住区、工矿企业、交通线等的安全距离可以减少25％。石油库的油品装卸区在仅用于卸油作业时，油气散发量很小，与装油作业相比安全得多；单罐容量等于或小于100m3的埋地卧式油罐，容量小，受外界影响小，与油罐区相比也安全得多，发生火灾及火灾造成的损失也小得多，故这两者与居住区、工矿企业、交通线等之间的安全距离减少50％，是合理的也是安全的。

10 因为石油库内或工矿企业的油罐区，储存、输送的油品均为易燃或可燃油品，性质相同或相近，且各自均有独立的消防系统，故当两个石油库或油库与工矿企业的油罐区相毗邻建设时，它们之间的安全距离可比石油库与工矿企业的安全距离适当减小。“其相邻油罐之间的防火距离不应小于相邻油罐中较大罐直径的1.5倍”的规定，是根据本规范第12.2.7条第1款的规定制定的；“其他建筑物、构筑物之间的防火距离应按本规范表5.0.3的规定增加50％”是可行的。这样做可减少不必要的占地，为石油库选址提供有利条件。

4.0.8 本条部分参考了现行国家标准《建筑设计防火规范》GBJ 16—87（2001年版）及原来小型石油库设计规范，并适当作了补充。

4.0.9 各级机场对周围空间有特殊的安全要求，故制定本条规定。


5 总平面布置

5 总平面布置

5.0.1 石油库内各种建、构筑物，火灾危险程度、散发油气量的多少、生产操作的方式等差别较大，有必要按生产操作、火灾危险程度、经营管理等特点进行分区布置。把特殊的区域加以隔离，限制一定人员的出入，有利于安全管理，并便于采取有效的消防措施。

5.0.2 石油库建筑物及构筑物的面积都不大，在符合生产使用和安全条件下，将石油库内的建筑物及构筑物合并建造，既可减少油库用地，节约投资，又便于生产操作和管理，这是石油库总图设计的一个主要原则。

石油库内可以合建的建筑物、构筑物很多，如润滑油调配间可与润滑油泵房、润滑油灌油间合建；润滑油预热间可与桶装润滑油品库房合建；甲、乙、丙类油品泵房可以合建；油品泵房可与其相应的配电间、仪表间和控制室合建；消防泵房可与消防器材间、值班室合建等。

5.0.3 石油库内各建筑物、构筑物之间防火距离的确定，主要是考虑到发生火灾时，它们之间的相互影响。石油库内经常散发油气的油罐和铁路、公路、水运等油品装卸设施同其他建筑物、构筑物之间的距离应该大些。

1 油罐与其他建筑物、构筑物之间的防火距离的确定。

1）确定防火距离的原则。
a 避免或减少发生火灾的可能性。火灾的发生必须具备可燃物质、空气和火源等三个条件。因此，散发可燃气体的油罐与明火的距离应大于在正常生产情况下油气扩散所能达到的最大距离；
b 尽量减少火灾可能造成的影响和损失。对于散发油气、容易着火、一经着火即不易扑灭且影响油库生产的建筑物和构筑物，其与油罐的距离应大些，其他的可以小些；
c 按油罐容量及油品危险性的大小规定不同的防火距离；
d 在相互不影响的情况下，尽量缩小建筑物、构筑物之间的防火距离。
e 在确定防火距离时，应考虑操作安全和管理方便。

2）油罐火灾情况。根据调查材料统计，绝大部分火灾是由明火引起的（炼厂的统计为67％，商业油库比例更大），而以外来明火引起的较多。如油品经排水沟流至库外水沟，库外点火，火势回窜引起火灾。这种情况以商业库为多。其他原因则有雷击、静电等。

3）油罐散发油气的扩散距离。
a 清洗油罐时油气扩散的水平距离，一般为18～30m；
b 油罐进油时排放的油气扩散范围：水平距离约为11m；垂直距离约为1.3m。

4）油罐火灾的特点。
a 油罐火灾几率低；
b 起火原因多为操作、管理不当；
c 如有防火堤，其影响范围可以控制。

5）油罐与各建筑物、构筑物的防火距离。决定油罐与各建筑物、构筑物的防火距离，首先应考虑油罐扩散的油气不被明火引燃，以及油罐失火后不致影响其他建筑物和构筑物。据国外资料介绍，石油库内油罐与各建筑物、构筑物的防火距离均趋于缩小。 英国石油学会《销售安全规范》规定，油罐与明火和散发火花的建筑物、构筑物的距离为15m。日本丸善石油公司的油库管理手册，是以油罐内油品的静止状态和使用状态分别规定油罐区内动火的安全距离，其最大距离为20m。苏联1970年修订的规范也比1956年的规范规定的距离缩小了。油罐着火后对附近建筑物和构筑物的影响、扑灭火灾的难易，随罐容的大小、油罐的型式及所储油品性质的不同而有所区别。表5.0.3中的距离是以储存甲、乙类油品的浮顶油罐或内浮顶油罐、储存丙类油品的立式固定顶油罐等为基准，按罐容的大小而制定的，详见备注中说明。

a 油罐与油泵房的距离。油罐与油泵房的距离，主要考虑油罐着火时对泵房的影响，防止油泵损坏，影响生产。油泵房内没有明火，对油罐影响很小，从泵的操作需要考虑，应减少油泵吸入管道的摩阻损失，保证两者之间的距离尽可能小，规定不同容量的油罐与甲、乙类油品泵房的距离分别为19、15、11.5、9m；与丙类油品泵房的距离分别为14.5、11.5、9、7.5m。

b 油罐与灌油间、汽车灌油鹤管、铁路油品装卸线的距离。三者任一处发生火灾，火势都较易控制，对油罐的影响不大。该三处在操作时散发油气较多，应考虑油罐着火后对它们的影响，故其距离较油罐与油泵之间的距离要适当增大些。

c 油罐与油品装卸码头的距离。油罐或油船着火后，彼此之间影响较大，油船着火后往往难以扑灭，影响范围更大。油码头所临水域来往船只较多，明火不易控制，油罐与码头的距离应适当增大。

d 油罐与桶装油品库房、隔油池的距离。桶装油品库房一般不散发油气，其着火几率较小，但库房内储存的油品一经着火即难以扑灭，影响范围也很大，故应与灌油间等同对待。隔油池着火几率较桶装油品库房为大，着火后火势较猛，故大于150m3的隔油池与油罐的距离应较桶装油品库房与油罐的距离为大。

e 油罐与消防泵房、消防车库的距离。消防泵房和消防车库为石油库中的主要消防设施，一旦油罐发生火灾，消防泵和消防车应立即发挥作用且不受火灾威胁。它们与油罐的距离应保证油罐发生火灾时不影响其运转和出车，且油罐散发的油气不致蔓延到消防泵房和消防车库，距离要适当增大，故按油罐大小分别规定为33、26.5、22.5、19m。

f 油罐与有明火或散发火花的地点的距离。主要考虑油气不致蔓延到有明火或散发火花的地点引起爆炸或燃烧，也考虑明火设施产生的飞火不致落到油罐附近。

2 其他各种建筑物、构筑物之间的防火距离的确定。

1）油气扩散的情况。
a 据英国有关资料介绍，装车时的油气扩散范围不大，在7.6m以外可安装非防爆电气设备。
b 向油船装汽油，当泵流量为250m3/h，在人孔下风侧6.1m处测得油气；

2）从上述情况看，装车、装船和灌桶作业时，油气扩散的范围不大，考虑到建筑物、构筑物之间车辆运行、操作要求，以及建筑物、构筑物着火时相互之间的影响、灭火操作的要求等因素，相互间应有适当的距离。

3）容量等于或小于50m3的卧式油罐着火后易于扑灭，危险性较小，故规定容量等于或小于50m3的卧式油罐与各项建筑物、构筑物的距离可减少30%。四、五级石油库容量相对较小，操作简单，故规定各建筑物、构筑物之间的防火距离可减少25％。

3 本次修订增加了储油区油泵采用露天布置的规定，主要参照现行国家标准《石油化工企业设计防火规范》GB 50160—92确定的。

5.0.4 油罐区比灌油点高的优点是：有利于泵的吸入，不需再把泵房的标高降得很低或建地下泵房；有条件时，还可实现自流作业，节约能量；在停电情况下仍能维持自流发油，不影响石油库发油作业。油罐区都设有防火堤，万一油罐破裂，也不致使油品流出堤外影响其他。

5.0.5 提出洞口不宜少于2处，主要是为了生产安全，还考虑了施工排渣和投产后便于通风。如东北某人工洞石油库发生爆炸时把一个洞口堵塞，如无第二个洞口就无法进入洞中进行扑救。

主巷道内容易积聚油气，形成爆炸危险场所，而变配电间、空气压缩机间、发电间是容易散发火花的地点，故不应设在主巷道内。如果必须进洞，应另辟洞室，并单设出入口，这样可以互不影响。布置在洞外时，因罐室主巷道洞口可能排出油气并有呼吸管和排风管出口，故按地上油罐与变配电间的距离考虑，采用15m的距离。

油泵间、通风机室不散发火花，从防护要求考虑，设在洞内比较安全。在调查中，尚未发现由于洞内油泵间和通风机室而引起的洞内火灾，所以允许油泵间和通风机室与罐室布置在同一主巷道内。

5.0.6 铁路装卸区布置在石油库的边缘地带，不致因铁路罐车进出而影响其他各区的操作管理，也减少铁路与库区道路的交叉，有利于安全和消防。但有可能受地形或其他条件的限制，不能在边缘地带布置时，可全面综合考虑进行合理布置。

铁路线如与石油库出入口处的道路相交叉，常因铁路调车作业影响石油库正常车辆出入，平时也易发生事故，尤以在发生火灾时，可能妨碍外来救护车辆的顺利通过。

5.0.7 石油库的公路装卸区是外来人员和车辆往来较多的区域，业务比较繁忙。将该区布置在面向公路的一侧，设单独的出入口，外来的车辆可不驶入其他各区，出入方便，比较安全。若设围墙与其他各区隔开，并设业务室、休息室等，外来人员只限在该区活动，更有利于安全管理。出入口外设停车场，待装车辆在此等候，有秩序地进库装油，不致使库内秩序混乱，也不致由于待装车辆停在公路上影响公共交通。

5.0.8 本条规定主要考虑防止和减少外来人员进入或通过生产作业区，以利于安全。

5.0.9 石油库内的油罐区是火灾危险性最大的场所，油罐区的周围设环行道路，油罐组之间留有宽度不小于7m的消防通道，有利于消防车辆的通行和调度，能及时转移到有利的扑救地点。

有回车场的尽头式道路，车辆行驶及调动均不如环行道路灵活，一般不宜采用。但在山区的油罐区或小型石油库的油罐区，因地形或面积的限制，建环行道确有困难时，可以设有回车场的尽头式道路。

铁路装卸区着火的几率虽小，着火后也较易扑灭，但仍需要及时扑救，故规定应设消防道路，并宜与库内道路相连形成环行道路，以利于消防车的通行和调动。考虑到有些石油库受地形或面积的限制，故规定可设有回车场的尽头式道路。

5.0.10 石油库的出入口如只有1个，在发生事故或进行维护时就可能阻碍交通。尤以库内发生火灾时，外界支援的消防车、救护车、消防器材及人员的进出较多，设2个出入口就比较方便。

5.0.11 石油库应尽可能与一般火种隔绝，禁止无关人员进入库内，建造围墙有利于防火和安全，也易做好保卫工作。在调查中，普遍反映石油库应设围墙。石油库的围墙应比一般围墙高，故规定不应低于2.5m。

建在山区的石油库面积较大，地形复杂，建实体围墙确有困难时，可以设镀锌铁丝围墙。但装卸区和行政管理区有条件时仍应设实体围墙。

5.0.12 石油库内进行绿化，可以美化和改善库内环境。油性大的树种易燃烧，除行政管理区外不应栽植。防火堤内如栽树，万一着火对油罐威胁较大，也不利于消防，故不应栽树。


6 油罐区

6 油罐区

6.0.1 油罐建成地上式，具有施工速度快、施工方便、土方工程量小、工程造价低等优点。另外，与之相配套的管道、泵站等也可建成地上式，从而也降低了配套建设费，管理也较方便。但由于地上油罐目标暴露、防护能力差，受温度影响的呼吸损耗大，在军事油库和战略储备油库等有特殊要求时，油罐可采用覆土式、人工洞式或埋地式。

6.0.2 钢制油罐与非金属油罐比较具有造价低、施工快、防渗防漏性好、检修容易、占地小等优点，故要求油库采用钢制油罐。

甲类和乙A类油品易挥发，采用浮顶或内浮顶油罐储存甲类和乙A类油品可以减少油品蒸发损耗85％以上，从而减少油气对空气的污染，还减少了空气对油品的氧化，保证油品质量，此外对保证安全也非常有利。浮顶油罐比固定顶油罐投资多，但减少的油气损耗约1年即可收回投资。由于覆土油罐和人工洞罐受温度影响很小，又多为部队所采用，周转次数很少，所以可不采用浮顶油罐或内浮顶油罐。

6.0.3 本条为石油库的地上油罐和覆土油罐成组布置的规定。

1 甲、乙和丙A类油品的火灾危险性相同或相近，布置在一个油罐组内有利于油罐之间互相调配和统一考虑消防设施，既可节省输油管道和消防管道，也便于管理。而丙B类油品性质与它们相差较大，消防要求不同，所以不宜建在一个油罐组内。

2 沸溢性油品在发生火灾等事故时容易从油罐中溢出，导致火灾流散，影响非沸溢性油品安全，故沸溢性油品储罐不应与非沸溢性油品储罐布置在同一油罐组内。

3 地上油罐、覆土油罐、高架油罐、卧式油罐的罐底标高、管道标高等各不相同，消防要求也不相同，布置在一起对操作、管理、设计和施工等均不方便。故地上油罐、覆土油罐、高架油罐、卧式油罐不宜布置在同一油罐组内。

4 随着石化工业的发展，油罐的容量越来越大，浮顶油罐单体容量己达100000m3，固定顶油罐也做到了20000m3。所以适当提高油罐组总容量有利于采用大容量罐，以减少占地。

5 一个油罐组内油罐座数越多，发生火灾事故的机会就越多；单体油罐容量越大，火灾损失及危害就越大。为了控制一定的火灾范围和火灾损失，故根据油罐容量大小规定了最多油罐数量。 由于丙B类油品储罐不易发生火灾；而油罐容量小于1000m3时，发生火灾容易扑救，故对这两种情况不加限制。

6.0.4 油罐布置不允许超过两排，主要是考虑油罐失火时便于扑救。如果布置超过两排，当中间一排油罐发生火灾时，因四周都有油罐会给扑救工作带来一些困难，也可能会导致火灾的扩大。

储存丙B类油品的油罐（尤其是储存润滑油的油罐），在独立石油库中发生火灾事故的几率极小，至今没有发生过着火事故。所以规定这种油罐可以布置成四排，以节约用地和投资。

为便于扑救卧式油罐的火灾，规定排与排之间的净距不应小于3m。

6.0.5 油罐的间距主要是根据下列因素确定：

1 油罐区约占石油库总面积的1/3～1/2。缩小油罐间距，可以有效地缩小石油库的占地面积；

2 节约用地是基本国策之一。因此在保证操作方便和生产安全的前提下应尽量减少油罐间距，以达到减少占地从而减少投资的目的；

3 根据1982年2月调查材料的统计，油罐着火几率很低，年平均着火几率为0.448‰，而多数火灾事故是由于操作时不遵守安全防火规定或违反操作规程造成的。绝大多数石油库安全生产几十年没有发生火灾事故。因此，只要遵守各项安全制度和操作规程，提高管理水平，油罐火灾事故是可以避免的。绝不能因为以前曾发生过若干次油罐火灾事故而将油罐间距增大。

4 着火油罐能否引起相邻油罐爆炸起火，主要决定于油罐周围的情况。如某炼油厂添加剂车间的20号罐起火，罐底破裂油品大量流出，周围没有防火堤，形成一片大火。同时对火灾又不能及时进行扑救，火焰长时间烘烤邻近油罐，相邻油罐又多是敞口的，因而被引燃。而与着火罐相距7m的酒精罐，因处在较高的台阶上，着火油品没有流到酒精罐前，酒精罐就没有起火。再如上海某厂油罐起火后烧了20min，与其相距2.3m的油罐也没有被引燃起火。如果油罐起火后就对着火罐和相邻罐进行冷却，油罐上又装有阻火器，相邻油罐是很难被引燃的。根据油罐着火实际情况的调查，可以看到真正由于着火罐烘烤而引燃相邻油罐的事例极少。因此，没有必要加大油罐的间距。

5 油罐间距也不能大小，因为油罐发生火灾后，必须有一个扑救和冷却的操作场地。消防操作场地要求有二：一是消防人员用水枪冷却油罐，水枪喷射仰角一般为50°～60 °，故需考虑水枪操作人员至被冷却油罐的距离；二是要考虑泡沫产生器破坏时，消防人员要有一个往着火油罐上挂泡沫钩管的场地。对于石油库中常用的1000～5000m3钢制油罐，0.4～0.6D的距离基本上可以满足上述两项要求；小于1000m3的钢制油罐，如果操作人员站的位置避开两个罐之间最小间距的地方，0.4～0.6D的距离也能满足上述两项操作要求。但是考虑到当前实际的消防操作水平，故对不大于1000m3的钢制油罐，当采用移动式消防冷却时，油罐间距可增加到0.75D。

6 我国有些炼油厂和石油库在布置油罐时，采用的油罐间距已为油罐直径的0.5～0.7倍。这些单位把油罐间距缩小后至今没有出现过问题，足以证明缩小油罐间距是可行的。

7 许多国家过去都规定油罐间距为一个D，近30年都作了不同程度的缩小。美国把油罐间距减到1/6～1/4（D1＋D2），前苏联的新规定已把油罐间距减到0.75D，英国油罐间距为0.5D，法国油罐间距为1/4～1/2D。与国外大多数规范比较，本规范规定的油罐间距还是偏于安全的。

8 浮顶油罐和内浮顶油罐的浮盘直接浮在油面上，抑制了油气挥发，很少发生火灾；即使发生火灾，基本上只在浮盘周围密封圈处燃烧，比较易于扑灭，也不需要冷却相邻油罐，其间距可缩至0.4D。对于覆土油罐，虽然着火的几率不一定低，但不需要对着火罐的相邻罐进行冷却，场地可以小一些。同时，这种类型的油罐直径大，而高度相对较小，故将间距定为0.4D。

9 表6.0.5注5规定：“浮顶油罐、内浮顶油罐之间的防火距离按0.4D计算大于20m时，特殊情况下最小可取20m。”其“特殊情况”是指储罐区总图布置受地理、地质条件或土地规划的限制，按0.4D的罐间距布置油罐会大幅度增加工程投资等情况。该规定主要是针对直径大于50m的大型浮顶油罐而制定的，该规定允许大型浮顶油罐之间的防火距离小于0.4D，但只要不小于20m，安全是有保障的。理由如下：

1）就100000m3浮顶油罐来说，其可燃面积（罐顶密封圈处）大约为250m2，而10000m3固定顶油罐可燃面积约为615m2。就罐本身火灾危险性而言，100000m3浮顶油罐不比10000m3固定顶油罐更危险，而10000m3的固定顶罐储存乙类油品时，最小罐间距取0.6D，为16.8m；储存丙A类油品时最小罐间距取0.4D，为11.2m。均小于20m。

2）浮顶油罐和内浮顶油罐发生整个罐内表面火灾事故的几率极小，据国外有关机构统计，浮顶油罐和内浮顶油罐发生整个罐内表面火灾事故的频率为1.2×l0-4/罐·年。即使发生整个罐内表面火灾事故，也不一定能引燃相距20m外的邻近浮顶油罐或内浮顶油罐，到目前为止还没有着火的浮顶油罐或内浮顶油罐引燃邻近浮顶油罐或内浮顶油罐的案例。

3）国外标准也有类似的规定，如英国石油学会《石油工业安全操作标准规范》第二部分《销售安全规范》（第三版）关于浮顶油罐的间距是这样规定的：对直径小于和等于45m的罐，建议罐间距为10m；对直径大于45m的罐，建议罐间距为15m。法国石油企业安全委员会编制的石油库管理规则关于浮顶油罐的间距是这样规定的：两座浮顶油罐中，其中一座的直径大于40m时，最小间距可为20m。

4）为了解着火油罐火焰辐射热对邻近罐的影响，我们运用国际上比较权威的DNV Technical公司的安全计算软件（PHAST Professional 5.2版），对浮顶油罐20m防火间距作出安全评价。评价结果（按油罐着火时形成全面积池火做的计算）表明，距着火罐越远的地方，火灾辐射热强度越小；在距着火罐相同距离处，着火罐直径越大，火灾辐射热强度也越大，这符合火灾辐射热强度规律。但火灾辐射热强度并未随着火罐直径的增加而成比例增加，即着火罐直径增加的大，而火灾辐射热强度增加的小，这也符合火灾辐射热强度规律。距100000m3着火罐（D=80m）罐壁20m处的火灾辐射热强度为7.685kW/m2，距10000m3着火罐（D=28m）罐壁0.4D（11.2m）处的火灾辐射热强度为8.72kW/m2，前者小于后者。这一计算结果说明，既然规范允许10000m3浮顶油罐间距为0.4D，并经多年实践证明是安全的，那么100000m3浮顶油罐间距为0.2D也是安全的。

5）表6.0.5注5的规定有利于减少占地，节省工程投资。例如，对一个有6座100000m3浮顶原油储罐的罐区来说，罐间距采用20m将比采用0.4D罐区占地减少15亩，管道减少19％，防火堤减少7％，消防道路减少7％。

6.0.6 本条为地上油罐组设防火堤的规定。

1 地上油罐一旦发生爆炸破裂事故，油品会流出油罐外，如果没有防火堤，油品就到处流淌。如大连某厂一个罐区没有防火堤，一个罐爆炸破裂后油品流到哪里就烧到哪里。河北省某石油化工厂燃料油罐爆炸后，因无防火堤，油品崩到汽油罐区，将汽油罐引燃，为避免此类事故，规定地上油罐应设防火堤。

2 防火堤内有效容积对应的防火堤高度刚好容易使油品漫溢，故防火堤实际高度应高出计算高度0.2m。另外，考虑防火堤内油品着火时用泡沫枪灭火易冲击造成喷洒，故防火堤最好不低于1m；为了消防方便，又不宜高于2.2m。为防止计算高度的参考点发生误会，特意规定了高度的起算点。最低高度限制主要是为了防范泡沫喷洒，故从防火堤内侧设计地坪起算；最高高度限制主要是为了方便消防操作，故从防火堤外侧道路路面起算。

3 管道穿越防火堤必须要保证严密，且严禁在防火堤上开洞，以防事故状态下油品到处流散。防火堤内雨水可以排出堤外，但事故溢出的油不应排走，故必须要采取排水阻油措施，可以采用安装有切断阀的排水井，也可采用排水阻油器。

4 防火堤内人行踏步是供工作人员进出防火堤之用，考虑平时工作方便和事故时能及时逃生，故不应少于2处，且应处于不同方位上。

6.0.7 据调查，很多覆土油罐带有水平通道，为防止油罐底部破裂时油品顺水平通道外流，所以规定必须设密闭门。竖直通道不会溢油，故可不设密闭门。

6.0.9 防火堤有效容量的规定的主要出发点是：

1 装满半罐油品的油罐如果发生爆炸，大部分只是炸开罐顶。如上海某厂1981年一个罐在满罐时爆炸，只把罐顶炸开2m长的一个裂口。大连某厂1978年一个罐爆炸，也是罐顶被炸开，油品未流出油罐。

2 油罐油位低时发生爆炸，有的将罐底炸裂，如前面提到的某炼油厂的20号罐，着火时油位为1.9m。而该厂1972年爆炸的另一个罐，当时油位为0.75m，爆炸时只把罐顶炸裂，而没有炸裂罐底。

3 油罐冒罐或漏失的油量都不会大于一个罐的容量。所以本条规定防火堤内有效容量不小于最大油罐的容量是安全的。

对于浮顶油罐或内浮顶油罐，因浮顶下面基本上没有气体空间，不易发生爆炸。即使爆炸，也只是将浮盘掀掉，不会炸破油罐下部，所以油品流出油罐的可能性很小，故防火堤的有效容量规定不小于最大浮顶罐或内浮顶油罐容量的一半是安全的。

6.0.10 油罐除了有可能发生破裂事故外，在使用过程中冒罐、漏油等事故时有发生。为了把油罐事故控制在最小的范围内，把一定数量的油罐用隔堤分开是非常必要的。沸溢性油品储罐在着火时易向罐外沸溢出泡沫状的油品，为了限制其影响范围，不管油罐容量大小，规定其两个罐一隔。为了限制着火油品漫过防火堤，故规定隔堤比防火堤要低。

6.0.11 油罐进油管要求从油罐下部接入，主要是为了安全和减少油品损耗。油品从上部进入油罐，如不采取有效措施，就会使油品喷溅，这样除增加油品大呼吸损耗外，同时还增加了油品因摩擦产生大量静电，达到一定电位，就会在气相空间放电而引发爆炸的危险。如1977年上海某厂一个油罐发生爆炸事故，就是因进油管从罐壁上部接入，当时罐内液位高1.8m，油品落差约4m，当油品流速增加到7.5m/s时，大量静电积聚并放电，引起爆炸。1978年大连某厂的一个5000m3的柴油罐，因为油品从扫线管进入油罐，落差5m，因静电放电引起爆炸。1980年该厂添加剂车间400m3的煤油罐，也是因为进油管从上部接入，油品落差6.1m，进油时产生大量静电引起爆炸，并引燃周围油罐和其他设备。所以要求油管从油罐下部接入。当工艺安装需要从上部接入时，就应将其延伸到油罐下部。由于立式油罐比卧式油罐高度要高，从上部接管更不利，所以对立式罐要求严，而对卧式罐要求宜从下部接入，但从上部进管时均要求延伸到底。

6.0.12 对各种油罐而言，油罐基本附件应是一样的。但储存丙A类油品的罐因呼吸损耗很小，可不设呼吸阀；储存丙B类油品的罐因基本无油气排放，可不设呼吸阀和阻火器。

6.0.14 为随时掌握罐内液位，进行自动控制，也为防止油罐溢油引起火灾、爆炸，在油罐上应设液位计和高液位报警器。由于大型油罐危害性也大，所以对等于和大于50000m3的油罐的要求更高些。

6.0.15 立式油罐最近几年出现过不均匀下沉和结构裂缝，直接影响油罐安全。油罐基础有很多情况是凭经验建造的，故要求作结构设计。卧式油罐双支座比三支座的受力性好，即使一个支座沉降也不影响使用。而三支或多支座若发生某一个支座沉降，则会引起油罐局部应力过大遭破坏。

6.0.16 油罐在地震作用下，由于罐壁发生翘离或罐基础发生不均匀沉降、倾斜，使油罐和配管连接处遭到破坏是常见的震害之一。例如，1989年10月17日美国加州Loma Prieta地震，位于地震区域的炼油厂所有遭到破坏的油罐都与罐壁的翘离有关。此外，由于罐基础处理不当，有一些油罐在投入使用后其基础仍会发生较大幅度的沉降，致使管道和罐壁遭到破坏。为防止上述破坏情况的发生，可采取一定措施，增加油罐配管的柔性来消除相对位移的影响，如可在与罐壁连接的管道上设置金属软管或使管道的形状具有足够的柔性。此外，油罐进出口管道采用挠性或柔性连接方式，还可吸收管道的热伸缩变位，降低管道的热应力。

6.0.17 一个人工洞内的油罐的总容量和座数不应过大或过多，这和在一个地上油罐组内限制油罐总容量和座数的理由一样，在洞内发生爆炸或火灾事故时，使其影响范围尽可能小。如东北某人工洞石油库主巷道发生一次爆炸，洞内18座罐都有不同程度的变形。西南某人工洞石油库一个罐室的支巷道发生爆炸，洞内5座油罐有4座报废。如果一个洞内油罐座数少些，损失就不会那么大。此外，一个洞内油罐座数过多，主巷道必然很长，不利于通风，也不利于呼吸管道排气和吸气，且容易积聚油气，发生事故的可能性就增大。

6.0.18 洞内油罐的间距主要是根据石质和油罐直径而定。现在一般是采用相邻较大油罐室毛洞的直径作为间距，如西南某人工洞石油库的油罐与油罐之间的距离是一个油罐室毛洞直径，1980年在一个油罐室的支巷道内发生爆炸，导致了油罐室内的油罐发生连续爆炸，把油罐室的钢密封门崩出支巷道70多米远，洞南四座油罐都被炸坏而报废，但油罐室与油罐室之间的岩体仍完好无损，这说明这样一个距离可以保证油罐洞室的安全。

6.0.19 本条规定的几个尺寸主要是考虑施工、生产和维修操作方便。洞内的油罐锈蚀比较严重，必须经常检查和涂刷油漆，需要一定的活动空间。现在有些油罐的上方仅有0.5～0.8m高的空间，工人到罐顶检查时需要在顶上爬行，当工人上罐量油、取样和刷油漆时还要携带工具，在罐顶工作既不方便也不安全。有的罐壁周围的环行通道宽度只有0.6m，单人行走已显狭窄，当油罐需要维修时，无法搭脚手架。因此，规定环行通道的最小宽度为0.8m，为维修提供方便。

6.0.20 规定主巷道的净宽主要是考虑施工时出石渣和生产操作方便。施工时，不论是用小矿车出渣或是用自卸汽车出渣，其宽度都不能小于3m，高度也不能小于2.2m，安装和操作也需要这样的尺寸。如某省的一个人工洞石油库的主巷道太窄，只得将管道安装在走道下面的管沟里，检查维修很不方便，而且容易锈蚀漏油。某军区一个人工洞石油库的主巷道坡度太小，夏季洞里的水排不出去，积水浸没了管道和罐底，所以这里规定主巷道的纵向坡度不宜小于5‰。

6.0.21 对人工洞石油库主巷道口部的抗爆等级各部门要求不一致，暂时难以统一规定。但都必须设防护门，防护门必须与要求的抗爆等级相适应。

罐室的密封门的作用，主要是防止油罐破裂时油品流出罐室，以减少油品的损失和对其他油罐的影响。

6.0.22 人工洞内的油罐呼吸不能在洞内进行，否则油气无法扩散，造成油气积聚。可用通气管将大小呼吸的油气引出洞外。近几年有的通气管采用非金属管，不利于导走静电；也有的虽为钢管，但直径比出油管直径小，造成呼吸不畅。另外，管道式呼吸阀因呼吸均通过通气管从而避免了油气外泄。有些通气管内积聚了不少水、油冷凝液，减少了通气管通道面积，故要求安装放液阀。


7 油泵站

7 油泵站

7.0.1 在以往的泵站设计中，采用地下泵房相当普遍，其地坪标高低于轨顶或泵站外地坪2～3m，也有的深达5～6m。由于标高大低不便于解决防排水问题，同时增加了土方工程量，也容易积聚油气，给建筑施工、设备安装、操作使用，特别是安全管理带来很多问题，所以推荐油泵站建成地上式。从建筑形式看，泵房虽有利于设备和操作环境，但一方面增大了建房、通风等的投资，另一方面容易积聚油气，于安全不利；露天泵站造价低、设备简单、油气不容易积聚，但设备和操作人员易受环境气候影响；泵棚则介于泵房与露天泵站之间，应当说是一种较好的泵站形式。

7.0.2 本条为泵房（棚）的设置要求。

1 规定油泵房设2个向外开的门，主要是考虑发生火灾、爆炸事故时便于操作人员安全疏散。小于60m2的油泵房，因泵的台数少，发生事故的机会也少，即使发生事故也易于疏散，故允许设1个外开门。

2 泵房和泵棚净空不低于3.5m，主要考虑设备竖向布置和有利于油气扩散。

7.0.3 本条为输油泵的设置要求。

1 为保证特殊油品（如航空喷气燃料等）的质量，规定了专泵专用，且专设备用泵，不得与其他油品油泵共用。

2 通过调查发现，多数油库普遍存在着油泵的备用台数过多，油泵的利用率低的现象，特别是自行设计的石油库更是随意增设备用泵。

一些油泵常年不用或很少使用，造成设备和建筑面积的严重浪费。现在国产油泵和电动机质量不断提高，只要操作管理得当设备很少出故障。因此，根据石油库油泵的运行特点，在满足生产需要的前提下，制定合理的油泵备用原则是必要的。

连续输送的油泵是指生产装置或工厂开工周期内不能停用的泵，如炼油厂从油罐区供给工艺装置的原料油泵、长距离输油管道的输油泵、发电厂锅炉的供油泵等。这些油泵在发生故障时，如没有备用泵，则无法保证连续供油，必然造成各种事故或较大的经济损失。所以规定连续输送的油泵应设备用油泵。

3 经常操作但不连续运转的油泵，根据生产需要时开时停，作业时间长短不一，石油库的输油泵大多属于此类，如油品装卸和输转等作业所用的泵。这些油泵发生故障时，一般不致造成重大的损失，客观上也有一定检修时间，各种类型的油泵采用互为备用或共设1台备用油泵是可以满足生产需要的。

4 不经常操作的油泵是指平时操作次数很少且不属于关键性生产的泵，如油泵房的排污泵、抽罐底残油的泵等。这种泵停运的时间比较长，有足够的时间进行检修，即使在运行时损坏，对生产影响也不大。故这种泵没有必要设备用油泵。

7.0.4 离心泵工作前必须灌泵，以往多采用真空泵给离心泵灌泵。由于真空泵工作中常常漏水，造成泵站集水，冬天还易冻，而且必须采用真空罐，真空罐是一个危险源。另外，真空泵排出的油气易造成污染、能源浪费，并有可能引发火灾事故，所以不宜采用真空泵。现在有些容积泵（如滑片泵）完全可以替代真空泵，且无真空泵上述缺点，故本条推荐采用容积泵给离心泵灌泵。

7.0.6 调查的十六起油泵房事故中，有五起是容积泵引起的，占油泵房事故的31％，主要是由于没有安装安全阀。当油泵出口管道堵塞或在操作时没有打开油泵出口管道上的阀门时，泵的出口压力超过了泵体或管道所能承受的压力，把泵盖或管件崩开而喷油，有的遇到明火还发生火灾、爆炸事故，造成人身伤亡及经济损失。为避免这种事故的发生，故做本条规定。

7.0.7 在调查中看到不少石油库油泵房内油泵、阀门和管道布置比较零乱，间距不是过大就是过小，间距过大占地面积大，不经济；间距过小既不安全，又影响操作。所以做了本条规定。

1 电动机端部至墙壁（柱）这一地带，一般应满足行人、泵和电动机的搬运和安装以及电动机在检修时抽芯的要求。故规定此距离不小于1.5m。

2 油泵的间距是从满足操作、通行和放置拆卸下来的油泵所需的地方提出的，现在的规定基本上能够适应大泵间距大、小泵间距小的要求。

7.0.8 油泵站可实行集中布置，但由于集中泵站造成管道多、阀门多、油泵吸程大等问题，许多油品装卸区将铁路装卸栈桥或汽车油罐车装卸站台当作泵棚，直接将泵分散布置在栈桥或站台下，以节省建站费用，同时减小了油泵吸程。规定“油泵四周应是开敞的，且油泵基础标高不应低于周围地坪。”是为了使油气能迅速扩散，增强安全可靠性。需要注意的是，设置在栈桥或站台下的泵要满足防爆要求和铁路油品装卸区安全限界的要求。


8 油品装卸设施

8 油品装卸设施

8.1 铁路油品装卸设施

8.1.1 本条为铁路油品装卸设置的要求。

1 按照油品运输量确定装卸线的车位数，以使装卸油品设施能力与石油库的周转、储存油品能力相匹配，从而提高油品装卸设施的利用率，发挥其效益。

2 由于油品装卸区属于爆炸和火灾危险场所，为了安全防火，送取油罐车的机车采取推车进库、拉车出库的作业方式，即机车一般不需进入装卸区内。所以，无须将油品装卸线建成贯通式。

在调查中发现，有部分石油库将油品装卸线建成贯通式。虽然采取了安全防范措施，增加了严格的油品装卸安全规定和操作规程。但是，装卸设施工程和送取机车走行距离的增加，使石油库的建设资金和日常运营费用均有所增加。而且，油品装卸操作的复杂化，也增加了不安全因素。

3 油品装卸线为平直线，既便于装卸油品栈桥的修建和输油管道的敷设与维修，又便于油罐车的安全停放，防止溜车事故的发生，以及油品的准确计量和装卸彻底。

装卸线设在平直线上确有困难时，设在半径不小于600m的曲线上也能进行作业。但这样设置，由于车辆距栈桥的空隙较大，使油品装卸作业既不方便，又不很安全；同时，油罐车外相邻的车钩中心线相互错开，车辆的摘挂作业困难。而且，也不便于装卸栈桥的修建和输油管道的敷设与维修。

如果装卸线直线段始端至栈桥第一鹤位的距离小于采用油罐车长度的1/2时，由于第一鹤位的油罐车部分停在曲线上，不利于此油罐车的对位和插取鹤管操作。

4 每条油品装卸线的有效长度可按下式计算：

对于有一条以上装卸线的油库装卸区，机车在送取、摘挂油罐车后，其前端至前方警冲标应留有供机车司机向前方及邻线隙望的9m距离，以保证机车安全地退出。

终端车位钩中心线至装卸线车档间20m的安全距离，是考虑在装卸过程中发生油罐车着火时，为规避着火油罐车，将其后部的油罐车后移所必需的安全距离。同时有此段缓冲距离，也利于油罐车列的调车对位，以及避免发生油罐车冲出车挡的事故。

8.1.2 本条为油品装卸线中心线至非罐车装卸线中心线的安全距离要求。

1 装甲、乙类油品的股道中心线两侧各15m范围内为爆炸危险区域2区，一切可能产生火花的操作均不得侵入该区域。所以，规定其距非罐车装卸线中心线不应小于20m。

2 卸甲、乙类油品的股道中心线两侧各3m范围内为爆炸和火灾危险区域2区，一切可能产生火花的操作均不得侵入该区域。所以，规定其距非罐车装卸线中心线不应小于15m。

3 丙类油品的火灾危险性等级较低，而且在常温下无爆炸危险。所以，规定其装卸线中心线距非罐车装卸线中心线不应小于10m。

8.1.8 本条的规定是与现行国家标准《铁路车站及枢纽设计规范》GB 50091—99相协调的。该规范规定：普通货物站台应高出轨面1.10m，其边缘至线路中心线的距离应为1.75m；高出轨面距离大于1.10m、等于小于4.80m的货物高站台，其边缘至线路中心线的距离应为1.85m。

8.1.9 零位罐在卸油品过程中主要起暂时储存或缓冲作用，罐中油品处于过渡储存或输送流动状态，而非长期储存于此。因此，规定零位罐的总容量不应大于一次所卸油品的总量。

8.1.10 规定从下部接卸铁路油罐车油品的卸油系统应采用密闭管道系统，既防止接卸过程中的油品泄漏、污染环境，又消除油品蒸发气体的外泄发生，确保接卸操作安全。

本条规定装卸车流速不应大于4.5m/s，是为了防止静电危害，便于装车量的控制，减少油气挥发，减少管道振动和减小管道水击力。

国外有关标准对油品灌装流速也有严格限制。例如，美国API标准规定，不论管径如何流速限值为4.5～6.0m/s；美国Mobil公司标准规定，DN100鹤管最大装车流量不应大于125m3/h，折算流速为4.4m/s。

8.1.11 如果在一条装卸线两侧同时修建油品装卸栈桥，不仅不能发挥双栈桥的作用，反而会造成工程投资的浪费，而且妨碍油罐车列的调车作业，很不安全。

8.1.13 现行国家标准《标准轨距铁路机车车辆限界》GB 146.1—83、《标准轨距铁路建筑限界》GB 146.2—83、《铁路车站及枢纽设计规范》GB 50091—99以及铁道部部令《中华人民共和国铁路技术管理规程》中，对标准轨距铁路中心线距两侧建、构筑物边缘的距离作了明确规定。本规范8.1.5～8.1.7条和8.1.13条的规定内容都符合上述标准、规程的有关规定。

对油品装卸栈桥边缘与铁路油品装卸线的中心线的距离，本规范1984年版是这样规定的：自轨面算起3m以下不应小于2m，3m以上不应小于1.75m。此规定与上述铁路的标准和规程的有关规定有所不同，在实际执行中铁路部门往往要求执行上述铁路的标准和规程的规定，这样一来会给建设单位造成不必要的麻烦。 本次修订时就此问题与铁道部建设管理司进行了协调，8.1.13条的“新建和扩建的铁路油品装卸栈桥边缘与铁路油品装卸线的中心线的距离，自轨面算起3m及以下不应小于2m，3m以上不应小于1.85m”的规定是协调的结果。这样修改对铁路油罐车装卸车作业影响不大，且能解决与铁路部门的矛盾，因此，本次修订作了这样的修改。“新建和扩建的”意为本规范本次修订版发布之前即已存在的铁路油品装卸栈桥可不按8.1.13条的规定进行改造。


8.2 汽车油罐车装卸设施

8.2 汽车油罐车装卸设施

8.2.1 甲、乙、丙A类油品在室内灌装容易积聚油气，有形成爆炸气体的危险，在露天场地灌装又受雨雪和日晒的影响，故宜在灌油棚（亭）内灌装。

灌油棚（亭）具备半露天条件，进行灌装作业时有通风良好、油气不易积聚的优点，比较安全，故允许甲、乙、丙A类油品可在同一座灌油棚（亭）内灌装。

8.2.2 石油库的油品装车应充分利用自然地形高差从储油罐中直接自流灌装作业，以节省能耗。采用泵送装车方式，可省去高架罐这一中间环节，这样既可节省建筑高架罐的用地和费用、简化工艺流程和操作工序、便于安全管理，又可消除通过高架罐灌油时的大呼吸损耗。

8.2.4 “定量装车控制方式”是一种先进的装车工艺，对防止装车溢流，保障装车安全大有好处，故推荐采用这种装车控制方式。

8.2.5 有些小型石油库可能建有卧式汽油罐，由于卧式汽油罐没有内浮盘，油罐车向其卸油时会挥发出大量油气，如果采用敞口卸油方式，油气将从进油口向周围扩散，这样即损害操作工的健康，又不利于安全。因此，推荐汽车油罐车向卧式容器卸汽油时采用密闭管道系统，将油气引至安全地点集中排放或回收再利用。

8.2.6 现在汽车油罐车的容量多为8m3以上，如果每辆汽车油罐车的设计装车流量小于30m3/h，则装车时间过长，设计不够合理。

8.2.7 汽油是一种易挥发性油品，汽油在灌装过程中由于液流的机械搅动作用，会大量挥发油气。这些油气扩散到大气中去既污染了环境，又浪费了宝贵的能源，还对安全构成严重威胁。随着社会的进步，环境保护工作日益受到人们的重视。目前，发达国家的石油库已普遍采取了油气回收措施；我国北京、上海等大城市也已开始开展油气污染治理工作。有理由相信，在不远的将来这一工作会在全国各地展开。在现阶段，油气回收设备尚需从国外进口，进口油气回收设备价格昂贵，小型石油库用不起。根据技术经济分析，油库的汽油装车量大于20万吨/年时，回收油气才有经济价值。从环保、安全和经济三方面考虑，推荐汽油装车量大于20万吨/年的油库设置油气回收设施。

8.2.8 据实际检测，采用将鹤管插到油罐车底部的浸没式灌装方式，比采用喷溅式灌装方式灌装轻质油品，可减少油气损失50％以上。此外，采用喷溅灌装方式鹤管出口处易于积聚静电，一旦静电放电，则极易引发火灾事故。将灌油鹤管插到油罐车底部，既可减少油气损失，还可防止静电危害。


8.3 油品装卸码头

8.3 油品装卸码头

8.3.1 油品是易燃和可燃液体，从安全角度出发，装卸油品码头宜远离其他码头和建筑物，最好在同一城市其他码头的下游。

8.3.2 由于油品具有易燃或可燃的性质，故油品装卸油船作业不宜与其他货物装卸船作业在同一码头和作业区混杂进行。

8.3.3 公路桥梁和铁路桥梁是关系国计民生的重要构筑物，石油码头与公路桥梁和铁路桥梁的安全距离应该比石油库与一般公共建筑物的安全距离大。为减小油船失火时流淌火对桥梁的影响，增加了油品码头位于公路桥梁和铁路桥梁上游时的安全距离。

内河大型船队锚地、固定停泊所、城市水源取水口是河道中的重要场所，石油码头位于这些场所上游时，应远离这些场所。

500吨位以下的油船绝大多数为中、高速柴油机船，船身小，操纵比较灵活，所载油品数量不多，其危险性相对较小，故其与桥梁等的安全距离可以适当减少。

本条所规定的油品装卸码头与公路桥梁、铁路桥梁、内河大型船队锚地、固定停泊所、城市水源取水口的安全距离与1984年版《石油库设计规范》相同，实践证明，这一规定是安全的、合理的。

8.3.4 1984年版《石油库设计规范》规定油品装卸码头相邻两泊位间的安全距离根据船长乘系数（船长≤150m，系数为0.2；船长＞150m，系数为0.3）确定。为便于执行，本次修订改为与现行国家标准《石油化工企业设计防火规范》GB 50160—92和现行行业标准《装卸油品码头防火设计规范》JTJ 237—99的相关规定一致。修订后的安全距离与原规定基本相当。

8.3.5 1984年版《石油库设计规范》没有规定装卸油品码头与相邻货运码头的安全距离，考虑到油品码头与货运码头有可能相互影响安全，故本次修订特增加本条规定，本条规定是参照《装卸油品码头防火设计规范》JTJ 237—99的相关内容制定的。

8.3.6 随着社会的进步，人身安全越来越受到重视，本着以人为本的原则，本次修订加大了油品装卸码头与客运码头的安全距离。现行国家标准《河港工程设计规范》GB 50192—93将国内港口客运站按规模划分四个等级，见表1。

表1 客运站等级划分

等级划分 | 设计旅客聚集量（人）
一级站 | ≥2500
二级站 | 1500～2499
三级站 | 500～1499
四级站 | 100～499

客运站级别不同，说明其重要性不同，油品码头与各级客运站的安全距离也应有所不同。据调查，内河港口客运站一般设在城市中心区，而油品码头一般布置于城区之外，且大多数位于客运码头下游。表2列举了一些内河城市港口客运码头与石油公司油品码头相对关系的情况。

表2 内河城市港口客运码头与石油公司油品码头相对关系

城市 | 油品码头 | 油品码头位置 | 两者之间距离（km） | 备注
重庆 | 黄花园水上加油站 | 客运码头上游 | 2 | 停靠小于100t油船
 | 伏牛溪油库码头 | 客运码头上游 | ＞10 |
涪陵 | 石油公司码头 | 客运码头下游 | 8～10 |
万州 | 石油公司码头 | 客运码头下游 | 5～6 |
宜昌 | 石油公司码头 | 客运码头下游 | ＞3 |
武汉 | 石油公司码头1 | 客运码头下游 | 8～9 |
 | 石油公司码头2 | 客运码头上游 | ＞10 |
巴东 | 石油公司码头 | 客运码头上游 | 3 |
九江 | 石油公司码头 | 客运码头下游 | ＞3 |
安庆 | 石油公司码头 | 客运码头下游 | 1～2 |
铜陵 | 石油公司码头 | 客运码头上游 | 2～3 |
芜湖 | 石油公司码头 | 客运码头下游 | 2～3 |
南京 | 石油公司码头 | 客运码头下游 | ＞3 |
镇江 | 石油公司码头 | 客运码头下游 | ＞3 |
上海 | 石油公司码头 | 客运码头下游 | ＞3 |
南昌 | 石油公司码头 | 客运码头下游 | 5 |

由于油船发生火灾事故往往形成流淌火，为保证客运码头的安全，本规范鼓励油品码头建于客运码头下游，对油品码头建于客运码头上游的情况则大幅度提高了安全距离限制。根据实际调查，本条规定是不难实现的。

8.3.8 根据国家有关环保法规，达不到国家污水排放标准的污水不能对外排放。因此含油的压舱水和洗舱水必须上岸处理。

8.3.10 规定输油管道在岸边适当位置设紧急关闭阀，是为了及时制止爆管跑油事故，避免事故扩大。

8.3.11 油品为火灾危险品，为保证安全，栈桥式油品码头不宜与其他货运码头共用一座栈桥。


9 输油及热力管道

9 输油及热力管道

9.0.1 设计条件主要包括流量、压力和温度等参数，根据这些设计条件进行计算并经技术经济比较后选择管径和壁厚，是管道设计的基本原则。

9.0.2 本条为管道敷设的要求。

1 相对管沟和埋地敷设方式，输油管道地上敷设方式有不易腐蚀、便于检查维修、施工简便、有利于安全生产等优点；缺点是不够整齐美观。管道埋地敷设易于腐蚀，不便维修；输油管道管沟敷设管沟内易积聚油气，安全性差，且造价较高。石油库建设应重点考虑安全和便于维护，因此，本款推荐石油库围墙以内的输油管道采用地上敷设方式。对需穿越道路或有特殊要求的地段，允许采用埋地或管沟敷设方式。

2 管道如果直接敷设于地面或管沟底，仍然容易腐蚀，所以规定地上或管沟内的管道应敷设在管墩或管架上。

保温管道在管墩或管架处设置管托的作用，是使管道在滑动时保温层不致受到破坏，同时还可使管托处的保温层较为严密，以减少热损失。

3 管沟内容易积聚油气，是发生火灾事故的原因之一，一旦管沟内爆炸起火，火将沿管沟蔓延。故管沟在进入油泵房、灌油间和油罐组防火堤处必须设隔断墙。

4 管道的埋设深度应根据管材的强度、外部负荷、土壤的冰冻深度以及地下水位等情况，并结合当地埋管经验确定。生产有特殊要求的地方，还要从技术经济方面确定合理的埋深。由于情况比较复杂，本款规定仅从防止管道遭受地面上机械破坏所需要的最小埋深考虑。根据《公路设计手册——涵洞》介绍：“当路堤填土高度在0.5m以上时，土层削弱车辆荷载对涵洞的动力影响，故不计冲击力量。同时涵洞（明涵除外）还可以同周围的土质发生作用，以提高承载能力”。因此，本款规定管道埋设深度（从管顶到地面的距离），在耕种地段不应小于0.8m，在其他地段不应小于0.5m。

国内有关规范对管道埋地深度的规定，分不同情况，一般都在0.5～1.0m之间。

9.0.3 在生产实践中，常有管道因热应力超出限值而破损的事故发生，这是由于管道设置未采取热补偿措施而造成的。所以本条强调管道敷设应进行热应力计算并采取相应的补偿和锚固措施。

9.0.4 本条为管道穿越、跨越库内铁路和道路的要求。

1 管道穿越铁路和道路时，要求交角不宜小于60°，是为了尽量缩短穿越部分的长度，便于施工和减少对路基的破坏；要求敷设在涵洞或套管内，一是为了方便管道的施工与维修，二是为使管道不直接承受车辆及上部土压荷载，管道不致压坏，当然也可采取其他有效的防护措施。

套管在铁路下的埋设深度，参考了北京铁路局等十二个铁路局所属车辆段的检修实践经验和建国以来铁路建设积累的资料，即“埋地敷设管道与铁路交叉时，其净距不小于0.7m”而制定的。

套管在管道下面的埋设深度，根据本规范第9.0.2条对埋设深度的规定，又考虑到管道上面要通过车辆，但石油库内来往车辆很少的情况，采用从路面至套管顶的距离为0.6m。美国石油学会的《散装油库设计导则》中也规定行车道下管道最小覆盖层为18～24英寸（即0.45～0.60m）。

2 “管道跨越电气化铁路时，轨面以上的净空高度不应小于6.6m”的规定，是根据国标《工业金属管道设计规范》GB 50316—2000的有关规定制定的。

“管道跨越非电气化铁路时，轨面以上的净空高度不应小于5.5m”的规定，是根据现行国家标准《标准轨距铁路建筑限界》GB 146.2—83的有关规定制定的。

考虑到现在的大型消防车高度已超过4m，故本款增加了“管道跨越消防道时，路面以上的净空高度不应小于5m”的规定。

跨越车行道路时的净空高度4.5m，是参照现行国家标准《厂矿道路设计规范》GBJ 22—87制定的。

“管架立柱边缘距铁路不应小于3m”的规定，是参照现行国家标准《工业企业标准轨距铁路设计规范》GBJ 12—87制定的。

“管架立柱边缘距道路不小于lm”的规定，是为了充分利用路肩，节约用地。在石油库内，跨越道路的桁架立柱、照明电杆、消火栓和行道树等设置在路肩上的情况不少，车辆正常行驶是不会憧倒支柱或电杆的。

3 管道穿、跨越段上，不应安装阀门和其他附件，既是为了避免这些附件渗漏而影响铁路或道路的正常使用，也是为了便于检修和维护这些附件。

9.0.5 管道与铁路平行布置时，距离大了要多占地；距离小了，不利于安全生产。考虑到管道与铁路和道路平行布置时是“线接触”，因而互相影响的机会更多一些，所以应比9.0.4条规定的距离适当大些。

9.0.6 管道采取焊接方式可节省材料，而采用法兰连接则费用较高。 焊接的管道不易渗漏，而法兰连接的管道渗漏机会多，需定期更换垫片，维护费用高。 多一对法兰，就多一处漏油隐患。为安全着想，管道还是焊接连接为好。

9.0.7 钢阀的抗拉强度、韧性等性能均优于铸铁阀。采用钢阀在防止阀门冻裂、拉裂、水击及其他外来机械损伤等方面比采用铸铁阀安全得多。为保证油品管道的安全，目前在石油化工行业，油品管道己普遍采用钢阀。在价格上，钢阀并不比铸铁阀贵很多。有鉴于此，本条规定“输油管道上的阀门应采用钢制阀门”。

9.0.8 本条为管道防护的要求。

2 规定采取泄压措施，是为了地上不放空、不保温的管道中的油品受热膨胀后能及时泄压，不至于使管子或配件因油品受热膨胀，压力升高而破裂，发生跑油事故。

3 所谓防凝措施，系指保温、伴热、扫线和自流放空等，设计时可根据实际情况采取一种或几种措施。规定应有良好的防水层是针对有些管道由于防水层不好，致使保温层受潮而起不到保温作用提出的。

9.0.9 有些油品（如喷气燃料）对质量要求很高，为保证油品质量，输送这样的油品就应专管专用。


10 油桶灌装设施

10 油桶灌装设施

10.1 油桶灌装设施组成和平面布置

10.1.4 甲、乙类油品属易挥发性油品，在油泵与灌油栓之间设防火隔墙，将油气与用电设备隔开，有利于防止火灾发生。灌桶间操作较为频繁，灌桶时会挥发油气，为保证重桶安全，在重桶库房与灌桶间之间有必要设置无门、窗、孔洞的隔墙。


10.2 油桶灌装

10.2 油桶灌装

10.2.2 本条为油桶灌装场所的设计要求。

1 条文说明与8.2.1相同。
2 为保证润滑油品质量，防止风沙、雨、雪等机械杂质污染油品，故宜在室内进行灌装作业。

10.2.3 本条为灌装200L油桶的时间要求。

1 对于灌装200L甲、乙、丙A类油桶的时间控制在1min（流量约为3L/s）较合适。如果灌桶时间再缩短，即流量再加大，而灌油栓（枪）直径受桶口限制不能再加大（一般不超过32mm），则灌桶流速将超过8.2.6条规定的安全流速。对轻柴油还会因灌桶速度太快而冒沫，影响灌装作业，操作工人也显得太紧张。如果灌装时间定得过长，就会影响灌装效率，不能充分发挥灌装设备的效益。

2 润滑油粘度高，在管道中输送阻力大，流速比较慢，因此灌装200L润滑油油桶的时间应适当延长，规定为3min（流量约为1L/s）比较适宜。


10.3 桶装油品库房

10.3 桶装油品库房

10.3.1 本条为空、重桶的堆放量要求。

1 空桶可以随时来随时灌装，其堆放量为1d的灌装量也就够了。
2 根据实际调查，为便于及时向用户供油，重桶堆放量宜为3d的灌装量。

10.3.3 为防止重桶遭受人为损坏，以及防止因日晒而升温，重桶应堆放在室内或棚内。

1 甲、乙类油品重桶如与丙类油品重桶储存在同一栋库房内时，从安全和经济两方面考虑，有必要用防火隔墙将两者隔开。

2 甲、乙类油品重桶库房若建成地下或半地下式，油桶一旦漏油，房间内容易积存油气，存在发生火灾、爆炸的不安全因素。

3 甲、乙类油品安全防火要求严格，为避免摔、撞甲、乙类油品重桶，其重桶库房应单层建造。丙类油品火灾危险性较小，为节省占地，其重桶库房可双层建造，但必须采用二级耐火等级。

4 油品重桶库房设外开门，有利于发生火灾事故时人员和油桶疏散。根据现行国家标准《建筑设计防火规范》GBJ 16—87（2001年版）的要求，建筑面积大于或等于100m2的重桶堆放间，门的数量不得少于2个。对油品重桶堆放间要求设置高于室内地坪0.15m的非燃烧材料建造的斜坡式门槛，主要是为了在油品重桶堆放间发生火灾、爆炸事故时，防止油品流散到室外，使火灾蔓延。斜坡式门槛也不宜过高，过高将给平时作业造成不便。

5 本款重桶库房的单栋建筑面积的规定，与现行国家标准《建筑设计防火规范》GBJ 16—87（2001年版）的相关规定是一致的。

10.3.4 为方便油桶的检查、取样、搬运和堆码时的安全操作以及考虑油品性质等因素，本条规定了堆码层数和有关通道宽度。这一规定是在调查研究的基础上作出的。


11 车间供油站

11 车间供油站

11.0.1 本条为设置在企业厂房内的车间供油站的要求。

1、2 此二款是参照国内外有关规范制定的。

苏联的《石油和石油制品仓库设计标准》规定在一、二级耐火等级的生产性建筑物内允许存放油品的数量如表3所示。

表3 生产性建筑物内允许存放油品的数量

序号 | 储存方法 | 油品数量（m3）
 |  | 易燃油品 | 可燃油品
1 | 桶装，储存于用不燃的墙和相邻的房间隔开并有直接向外出口的专设房间内者 | 20 | 100
2 | 桶装，储存于丁、戊类生产性建筑物内未隔成专设房间者 | 0.1 | 0.5
3 | 储罐，设在用不然的墙和相邻的房间隔开并有直接向外出口的专设房间内者 | 车间1d的需要量，但不超过30 | 车间1d的需要量，但不超过150
4 | 储罐，设在地下室者 | 不允许 | 300
5 | 储罐，设在丁、戊类生产性建筑不燃性支柱、托座和场地上者 | 1 | 5

《建筑设计防火规范》GBJ 16—87（2001年版）第3.2.10条规定：厂房内设置甲、乙类物品的中间仓库时，其储量不宜超过1d的需用量。中间仓库应靠外墙布置并应采用耐火极限不低于3h的非燃烧体楼板与其他部分隔开。

参照以上资料，并根据国内大、中、小型企业厂房内车间供油站的具体现状，本款规定车间甲、乙类油品存油量为2d的需用量。由于工厂规模不同，产品不同，车间用油量有大有小，对于需用量较大的车间，本条还规定了甲、乙类油品的最大储存量不宜大于2m3。

3 为防止和减少厂房内的车间供油站爆炸事故对其他生产部分的破坏，减少人员伤亡，本款规定车间供油站应靠外墙布置，并对分隔构造也做了具体规定。

4 本款的规定，主要是考虑到桶装或罐（箱）装油操作时如发生跑、冒、滴、漏或起火爆炸时，要防止油品流散到站外，以控制火势蔓延，便于扑救和疏散，减少损失，可考虑在门口设置斜坡式门槛来防止油品流散。

5 与甲、乙类油品相比，丙类油品的危险性要小得多，故作本款规定。

6 甲、乙类油品容易挥发，油气与空气混合极易形成爆炸性的气体混合物，不仅火灾危险性较大，而且也不符合工业卫生标准的要求。据调查，不论在商业系统还是企业单位，将油罐（箱）内的油气直接排入室内的情况较为多见，由此而引发的火灾、人身中毒案例也不少。针对上述问题，本款规定油罐通气管应引至室外，以便于油气扩散，并防止油气通过门窗进入其他房间，发生爆炸和火灾事故。按照爆炸危险场所的划分范围，要求排气口的位置应高出屋面lm，与毗邻房间门、窗之间的距离不应小于4m。

7 因厂房内车间供油站受厂房面积的限制，油罐和油泵较难分开布置在单独房间内。考虑到油罐（箱）容量较小、设备简单、业务单纯等特点，为便于操作，本款规定车间供油站的油罐和油泵可一起布置。

11.0.2 有些企业的厂房距离企业油库较远，或企业无油库。当设置在厂房内的供油站其储油量和设施不可能满足生产要求时，本规范允许在厂房外设置车间供油站。

1 设置在厂房外的车间供油站，其性质等同于企业附属油库。

2 车间供油站与燃油设备或零星用油点有密切的关系，因此，在总图布置上在满足防火距离要求的前提下，应尽量靠近厂房，以使系统简单、操作管理方便。为此，本款对甲、乙类油品的储存量不大于20m3且油罐为埋地卧式油罐，或丙类油品的储存量不大于100m3的车间供油站，其油罐、油泵房与本厂房、本厂房明火或散发火花地点、站区围墙、厂内道路等的距离，放宽了要求。

4 厂房外的车间供油站，与本厂房的关系十分密切，其油泵房在厂房外布置受到限制时，可以设置在厂房内，这方便了操作和管理。但由于油泵房属火灾危险场所，故对油泵房与其相邻间提出了分隔构造的要求。特别是甲、乙类油品的油泵房，存在爆炸危险性，本款作了出入口直接向外的规定。


12 消防设施

12 消防设施

12.1 一般规定

12.1.1 石油库是储存爆炸危险品的场所，所以石油库应设灭火系统。

12.1.2、12.1.3 石油库最常用的灭火手段是用泡沫液产生空气泡沫进行灭火，空气泡沫可扑救各种形式的油品火灾。目前，我国有蛋白型和合成型两种型式泡沫液，蛋白型泡沫液和合成型泡沫液各有自身的优势和不足。蛋白型泡沫液售价低，泡沫的抗烧性强，但泡沫液易氧化腐败，储存时间短；合成型泡沫液泡沫的流动性好，泡沫液抗氧化性能强，储存时间较长，但泡沫的抗烧性欠佳，泡沫液的售价较贵。蛋白型泡沫液有中倍数、低倍数泡沫液两种类型；合成型泡沫液有高倍数、中倍数、低倍数泡沫液三种类型。 所以灭火系统也相应有高倍数、中倍数、低倍数泡沫灭火系统。其使用情况分述如下：

1 高倍数泡沫灭火系统是能产生200倍以上泡沫的发泡灭火系统。这种灭火系统一般用于扑救密闭空间的火灾，如覆土油罐、电缆沟、管沟等建、构筑物内的火灾。

2 中倍数泡沫灭火系统是能产生21～200倍泡沫的发泡灭火系统，这种灭火系统分为两种情况，50倍以下（30～40倍最好） 的中倍数泡沫适用于地上油罐的液上灭火；50倍以上的中倍数泡沫适用于流淌火灾的扑救（如建、构筑物内的泡沫喷淋）。

3 低倍数泡沫灭火系统是能产生20倍以下的泡沫发泡灭火系统，这种灭火系统适用于开放性的火灾灭火。

中倍数泡沫灭火系统和低倍数泡沫灭火系统由于自身的特性，各有自己的优点和缺点：

低倍数泡沫灭火系统是常用的泡沫灭火系统，使用范围广，泡沫可以远距离喷射，抗风干扰比中倍数泡沫强，在浮顶油罐的液上泡沫喷放中，由于比重大，具有较大的优越性，在扑救浮顶油罐的实际火灾中，已有很多成功案例。

中倍数泡沫灭火系统是我国20世纪70年代研究开发的用于油罐液上喷放的新型灭火系统。由于蛋白型中倍数泡沫液性能的改进和中倍数泡沫质量比低倍数泡沫质量轻，在油罐的液上喷放灭火时，比低倍数泡沫灭火系统有一定的优势，表现为油面上流动速度快，可直接喷放在油面上，受油品污染少，抗烧性好，所以灭火速度快，这已经被实验室研究和现场灭火试验所证实，据《低倍数泡沫灭火系统设计规范》专题报告汇编（1989年9月编制）和1992年10月原商业部设计院编制的中倍数泡沫灭火系统资料介绍：

低倍数泡沫混合液在供给强度为5～7L/min·m2、混合比为3％～6％、预燃时间为60～120s的情况下，灭火时间为3～5min；中倍数泡沫混合液在供给强度为4～4.4L/min·m2、混合比为8％、预燃时间为60～90s的情况下，灭火时间为1～2min。在供给强度同为4L/min·m2时，中倍数蛋白泡沫混合液灭火时间为124s；低倍数蛋白泡沫混合液灭火时间为459s；低倍数氟蛋白泡沫混合液灭火时间为270s。

烟雾灭火技术也称气溶胶灭火技术，是我国自己研制发展起来的新型灭火技术。它适用于油罐的初期火灾，但不能用于流淌火灾，且不能阻止火灾的复燃。烟雾灭火技术在石油公司、金属机械加工厂、列车机务段等单位得到推广应用。安装烟雾装置的轻柴油罐容量最大到5000m3，汽油罐容量最大到1000m3，并已有四次自动扑灭油罐初期火灾的成功案例。由于它有不能抗复燃的致命弱点，故本规范只允许其在缺水少电及偏远地区的四、五级石油库的油罐上使用。当油库油罐的数量较多，水源方便时，使用烟雾灭火装置，在安全和经济上都是不合算的。

12.1.4 本条为油罐消防冷却水系统的设置要求。

1 据调查，大部分独立石油库采用固定式泡沫灭火系统，并设临时高压给水系统。也有个别山区石油库，利用高位水池的高压给水系统供水。独立石油库的油罐一般比较集中，消防管道数量不多，采用这种灭火方式，整个系统经常处于战备状态，启动化操作简单、可节省人力。故本规范规定单罐容量大于1000m3的油罐应采用固定式泡沫灭火系统。

2 单罐容量小于或等于1000m3的油罐相对来说危险性要小一些，采用半固定式泡沫灭火系统，可节省消防设备投资。

3 移动式泡沫灭火系统，具有机动灵活、维护管理方便、不需在油罐上安装泡沫发生器等设备的特点。

卧式油罐和离壁式覆土油罐，安装空气泡沫发生器比较困难。卧式油罐的着火一般只发生在面积很小的罐口，容易处理，采用移动式泡沫灭火系统较好。覆土油罐较为隐蔽，在没有发生掀顶的情况下，只要密闭洞口和通气口，就能达到灭火的目的；

丙B类润滑油罐火灾机率很小，且油罐容量不很大，没有必要在消防设备上大量投资，发生火灾时，可依靠泡沫钩管或泡沫车扑救。

容量不大于200m3的地上油罐，燃烧面积小，需要的泡沫量少，罐壁高度小于6.5m，此类油罐的火灾可用泡沫钩管扑救。

4 企业附属石油库的灭火系统应根据企业情况全面考虑，当企业有较强的机动消防力量时，其附属石油库采用半固定式或移动式泡沫灭火系统较为经济合理。

12.1.5 消防冷却水在扑救油罐火灾中，占有特别重要的地位。 水的供应及时与否，决定着灭火的成败，这已为大量的火灾案例所证实。所以，保证充足的水源是灭火成功的关键。

1 单罐容量不小于5000m3的油罐若采用移动式冷却水系统，所需要的水枪和人员很多。对于罐壁高度不小于17m的油罐冷却，移动水枪要满足灭火充实水柱的要求，水枪后坐力很大，操作人员不易控制，所以推荐采用固定式冷却水系统。

2 单罐容量小于5000m3且罐壁高度小于17m的油罐，使用移动冷却水枪数量相对较少，所需人员也较少，操作水枪较为容易。与用固定冷却水系统相比，采用移动式冷却水系统可节省工程投资。

12.1.6 石油库所属的油码头消防设施的主要保护对象是码头的装卸区，即用于扑救装卸区油品泄漏的火灾和阻止停靠码头船只火灾热辐射，对码头及装卸设施实施保护，采用的水枪和水炮应是水幕和直流两用的设备。

在码头上发生的流散油品火灾，可用推车式压力比例混合泡沫装置进行灭火，用水枪和水炮进行灭火掩护和码头保护。

油码头的消防给水，一般由油库区引一根水管道至油码头，且在水管道上设置消火栓或快速接头，以为水炮、水枪、泡沫装置提供水源；当油库和码头距离较远时，可在码头上直接取水。

现行国家标准《石油化工企业设计防火规范》GB 50160对5000t级以上的油码头消防已有规定，故本规范不再作规定。


12.2 消防给水

12.2 消防给水

12.2.1 消防给水系统与生产、生活给水系统分开设置的理由如下：

石油库的生产、生活给水水量较小，而消防用水量较大却不常使用，合用一条管道造成大管道输送很小流量，水质易变坏。

石油库的消防给水对水质无特殊要求，生活给水对水质要求较为严格。

消防给水与生产、生活给水压力差别较大。石油库区的生产、生活给水压力较低，与消防给水合用一个系统，生产、生活给水的管道需提高压力等级，这是不经济的。

12.2.2 五级石油库一般靠近城镇，消防用水量较小，城镇给水管网既是油库的水源，又是石油库的消防备用水管网，所以规定五级石油库的消防、生产、生活给水管道可合用一个系统。

缺水、少电的山区油库，水源困难，人畜生活靠车从山下运水或地窖内存雨水解决用水，这些地区周围空旷，油罐着火后一般也不会造成重大的危害，所以规定立式油罐可只采用烟雾灭火，不用考虑水冷却。

12.2.3 关于消防给水系统压力的规定，说明如下：

石油库高压消防给水系统的压力是根据最不利点的保护对象及消防给水设备的类型等因素确定的，当采用移动式水枪冷却油罐时，则消防给水管道最不利点的压力是根据系统达到设计消防水量时，由油罐高度、水枪喷嘴处所要求的压力及水带压力损失综合确定的。

石油库低压消防给水系统主要用于为消防车供水。消防车从消火栓取水有两种方式，一种是用水带从消火栓向消防车的水罐里注水，另一种是消防车的水泵吸水管直接接在消火栓上吸水（包括手抬机动泵从管网上取水）。前一种取水方式较为普遍，消火栓出水量最少为10L/s。直径为65mm、长度为20m的帆布水带，在流量为10L/s时的压力损失为8.6m，本规范1984年版规定消火栓最低压力为0.1MPa，消防车实际操作供水不畅，故本次修订改为应保证每个消火栓的给水压力不小于0.15MPa。

12.2.4 消防给水系统应保持充水状态，是为了减少消防水到火场的时间。油库消防给水系统最好维持在低压状态，以便发生小规模火灾时能随时取水，将消防给水系统与生产、生活给水系统连通可较方便地做到这一点。

12.2.5 油罐区的消防给水管道应采用环状敷设，主要考虑油罐区是油库的防火重点，环状管网可以从两侧向用水点供水，较为可靠。

四、五级石油库油罐容量较小，一般靠近城镇，油库区面积不大，发生火灾时影响范围亦较小，所以规定消防给水管道可枝状敷设。

建在山区或丘陵地带的石油库，地形复杂，环状敷设管网比较困难，因此本规范规定：山区石油库的单罐容量小于或等于5000m3且油罐单排布置的油罐区，其消防给水管道可枝状敷设。

12.2.6 四级以上的石油库一次最大消防用水量是在油罐区，其他设施的消防用水量都比油罐区小。故规定石油库的消防用水量应按油罐区的消防用水量计算决定。

五级石油库中，有些油库油罐区全是由卧式罐组成的，罐区计算消防用水量可能比库区内建、构筑物的计算消防用水量还要低，所以，规范规定取两者计算的较大值。

12.2.7 油罐冷却范围规定的理由如下：

1 地上固定顶着火油罐的罐壁直接接触火焰，需要在短时间内加以冷却。为了保护罐体、控制火灾蔓延、减少辐射热影响、保障邻近罐的安全，地上固定顶着火油罐应进行冷却。

关于固定顶油罐着火时，相邻油罐冷却范围的规定依据是：

1）天津消防研究所1974年对5000m3汽油罐低液面敞口油罐着火后的辐射热进行了测定。在距着火油罐罐壁1.5D（D为着火油罐直径）处，当测点高度等于着火油罐罐壁高时，辐射热强度平均值为7817kJ/m2·h，四个方向平均最大值为8637kJ/ m2·h，绝对最大值为16010kJ/m2·h。

1976年5000m3汽油罐氟蛋白泡沫液下喷射灭火试验中，当液面高为11.3m，在距着火油罐罐壁1.5D处，测点高度等于着火油罐罐壁高时，辐射热强度四个方向平均最大值为17794kJ/m2·h，绝对最大值为20934kJ/m2·h。

由上述试验可知，在距着火油罐罐壁1.5D范围内，火焰辐射热强度是比较大的。为确保相邻油罐的安全，应对距着火油罐罐壁1.5D范围内的相邻油罐予以冷却。

2）在火场上，着火油罐下风向的相邻油罐接受辐射热最大，其次是侧风向，上风向最小。所以本条规定当冷却范围内的油罐超过3座时，按3座较大相邻油罐计算冷却水量。

2 浮顶油罐、内浮顶油罐着火时，基本上只在浮盘周边燃烧，火势较小。例如，某厂一座10000m3浮顶油罐（内装轻柴油）着火，15min扑灭，浮盘周边三处着火，最大一处着火长才7m。故本款规定着火的浮顶油罐、内浮顶油罐的相邻油罐可不冷却。

3 本款规定“距着火的浮顶油罐、内浮顶油罐罐壁距离小于0.4D（D为着火油罐与相邻油罐两者中较大油罐的直径）范围内的相邻油罐受火熖辐射热影响比较大的局部应冷却”，是为了提高大型浮顶油罐和内浮顶油罐（容量≥50000m3）的安全可靠性。

4 覆土油罐都是地下隐蔽罐，覆土厚度至少有0.5m，着火的和相邻的覆土油罐均可不冷却。但火灾时，辐射热较强，四周地面温度较高，消防人员必须在喷雾（开花）水枪掩护下进行灭火。故应考虑灭火时的人身掩护和冷却四周地面及油罐附件的用水量。

5 卧式罐是圆筒形结构常压罐，结构稳定性好，发生火灾一般在罐人孔口燃烧，根据调查资料，火灾容易扑救。一般用石棉被就能扑灭发生的火灾，在有流淌火灾时，仍需考虑着火罐和邻近罐的冷却水量。

12.2.8 油罐的消防冷却水和保护用水的供给强度规定的依据如下：

1 移动冷却方式。移动冷却方式采用直流水枪冷却，受风向、消防队员操作水平影响，冷却水不可能完全喷淋到罐壁上。故移动式冷却水供给强度比固定冷却方式大。

1）固定顶油罐着火时，水枪冷却水供给强度的依据为：1962年公安部、石油部、商业部在天津消防研究所进行泡沫灭火试验时，曾对400m3固定顶油罐进行了冷却水量的测定。第一次试验结果为每米罐壁周长耗水量为0.635L/s·m，未发现罐壁有冷却不到的空白点；第二次试验结果为每米罐壁周长耗水量为0.478L/s·m，发现罐壁有冷却不到的空白点，感到水量不足。试验组根据两次测定，建议用φ16mm水枪冷却时，冷却水供给强度不应小于0.6L/s·m；用φ19mm水枪冷却时，冷却水供给强度不应小于0.8L/s·m。

2）浮顶油罐、内浮顶油罐着火时，火势不大，且不是罐壁四周都着火，冷却水供给强度可小些。故规定用φ16mm水枪冷却时，冷却水供给强度不应小于0.45L/s·m；用φ19mm水枪冷却时，冷却水供给强度不应小于0.6L/s·m。

3）着火油罐的相邻不保温油罐水枪冷却水供给强度的依据为：据《5000m3汽油罐氟蛋白泡沫液下喷射灭火系统试验报告》介绍，距着火油罐壁0.5倍着火油罐直径处辐射热强度绝对最大值为85829 kJ/m2·h。在这种辐射热强度下，相邻的油罐会挥发出来大量油气，有可能被引燃。因此，相邻油罐需要冷却罐壁和呼吸阀、量油孔所在的罐顶部位。

相邻油罐的冷却水供给强度，没有做过试验，是根据测定的辐射热强度进行推算确定的：条件为实测辐射热强度85829 kJ/m2·h，用20℃水冷却时，水的汽化率按50％计算（考虑油罐在着火油罐辐射热影响下，有时会超过100℃也有不超过100℃的）；20℃的水50％水汽化时吸收的热量为1465kJ/L。

按此条件计算，冷却水供给强度为：q=20500÷350÷60=0.98L/min·m2。按罐壁周长计算的冷却水供给强度为0.177L/s·m。考虑各种不利因素和富裕量，故推荐冷却水供给强度：φ16mm水枪不小于0.35L/s·m；φ19mm水枪不小于0.5L/s·m。

4）着火油罐的相邻油罐如为保温油罐，保温层有隔热作用，冷却水供给强度可适当减小。

5）地上卧式油罐的冷却水供给强度是和相关规范协调后制定的。

2 固定冷却方式。固定冷却方式冷却水供给强度是根据过去天津消防科研所在5000m3固定顶油罐所做灭火试验得出的数据反算推出的。试验中冷却水供给强度以周长计算为0.5L/s·m，此时单位罐壁表面积的冷却水供给强度为2.3L/min·m2，条文中取2.5L/min·m2，试验表明这一冷却水供给强度可以保证罐壁在火灾中不变形。对相邻油罐计算出来的冷却水供给强度为0.92L/min·m2，由于冷却水喷头的工作压力不能低于0.1MPa，按此压力计算出来的冷却水供给强度接近2.0L/ min·m2，故本规范规定邻近罐冷却水供给强度为2.0L/min·m2。

在设计时，为节省水量，可将固定冷却环管分成两个圆弧形管或四个圆弧形管。着火时由阀门控制罐的冷却范围，对着火油罐整圈圆形喷淋管全开，而相邻油罐仅开靠近着火油罐的一个圆弧形喷水管或两个圆弧形喷淋管，这样虽增加阀门，但设计用水量可大大减少。

3 与国外标准中油罐冷却水供给强度比较（见表4）。

表4 我国和国外油罐消防冷却水供给强度比较表

序号 | 国名 | 规范名称或单位名称 | 冷却水供给强度 |  |  |  | 备注
 |  |  | 固定式冷却 (L/min·m2) |  | 移动式冷却(L/min·m2)
 |  |  | 着火罐 | 相邻罐 | 着火罐 | 相邻罐
1 | 中国 | 石油库设计规范 | 2.50 | 2.00 | ≥0.60 | ≥0.35 |
2 | 前苏联 | 石油和石油制品仓库设计标准 | 2.80 | 1.10 | 0.50 | 0.20 |
3 | 美国 | 防火协会 | 8.15 | — | 1.44 |  |
4 | 美国 | 埃索工程公司 | 3.60 | — | 0.64 |  |
5 | 英国 | 防火协会 | 9.80 | — | 1.74 |  |
6 | 法国 | 卜劳士公司 | 5.00～15.00 | — | 0.89～2.66 |  |
7 | 法国 | 司贝西姆公司安全规范和劳动保护规范 | 3.00 | — | 0.53 |  |
8 | 日本 | 保险公司消防标准 | 10.00 | — | 1.77 |  |
9 | 日本 | 火灾协会 | 2.00 | — | 0.35 |  |
10 | 西德 | 国家规范 | 6.60 | — | 1.18 |  | 1966年

从表4可以看出，本规范规定的冷却水供给强度居中间值。

本条规定的移动式冷却水供给强度是根据试验数据和理论计算再附加一个安全系数得出的。设计时，还应根据我国当前可供使用的消防设备（按水枪、水喷淋头的实际数量和水量），加以复核。

4 移动式冷却选用水枪要注意的问题。表12.2.8注中的水枪保护范围是按水枪压力为0.35MPa确定的，在此压力下φ16mm水枪的流量为5.3L/s，φ19mm水枪的流量为7.5L/s。若实际设计水枪压力与0.35MPa相差较大，水枪保护范围需做适当调整。计算水枪数量时，不保温相邻油罐水枪保护范围用低值，保温相邻油罐水枪保护范围用高值，并和规定的冷却水强度计算的水量进行比较，复核水枪数量。

本条第4款规定的所有相邻油罐冷却水量总合，主要是用于冷却相邻油罐距着火罐较近的部位或受辐射热影响较大的部位。 规定冷却水量总合不小于45L/s是考虑最少6支水枪的使用量，按每支水枪的保护周长15～25m计算，可以保护90～150m的油罐周长。若采用固定冷却方式，供水强度按2.0L/min·m2计算，可冷却1350m2油罐表面积。

12.2.9 本条为油罐采用固定消防冷却方式时，冷却水管安装的要求。

1 油罐抗风圈或加强圈若没有设置导流设施，冷却水便不能均匀地覆盖整个罐壁，所以要求其下面设冷却喷水环管。

2 国内的固定喷淋方式以前都是采用穿孔管，穿孔管易锈蚀堵塞，达不到应有的效果。膜式喷头一般是用耐腐蚀材料制作的，且能方便地拆下检修，所以本规范推荐采用膜式喷头。

3、4 设置锈渣清扫口、控制阀、放空阀，是为了清扫管道和定期检查。在用地面水作为水源时，因水质变化较大，管道最好加设过滤器，以免杂质堵塞喷头。

12.2.10 关于冷却水供给时间的确定，说明如下：

1 油罐冷却水供给时间系指从油罐着火开始进行冷却，直至油罐火焰被扑灭，并使油罐罐壁的温度下降到不致引起复燃为止的一段时间。一般来说，油罐直径越小，火场组织简单，扑灭时间短，相应的冷却时间也短。冷却水供给时间与燃烧时间有直接关系，从14个地上钢油罐火灾扑救记录分析，燃烧时间最长的一般为4.5h，见表5。

表5 地上钢油罐火灾扑救记录

序号 | 容量（m3） | 油品 | 扑救时间（min） | 燃烧时间（min） | 扑救手段 | 备注
1 | 200 | 汽油 | 8 | 9 | 水和灭火器 | 某石化厂外部明火引燃，罐未破坏
2 | 200 | 原油 | 30 | 40 | 黄河泡沫车 | 某石化厂外部明火引燃，顶盖掀掉
3 | 400 | 汽油 | 1 | 5 | 泡沫钩管 | 某厂外部明火引燃，周边炸开1/6
4 | 100 | 原油 | — | 25 | 泡沫 | 某油田雷击引燃，罐未破坏
5 | 5000 | 渣油 | 10 | 30 | 蒸气 | 某石化厂超温自燃，罐炸开1/6
6 | 5000 | 轻柴油 | — | 270 | 烧光 | 某石化厂装仪表发生火花，罐炸开
7 | 500 | 燃料油 | 不详 |  | 蒸气 | 某石化厂雷击通风管，罐未破坏
8 | 10000 | 裂化油 | — | 自灭 | — | 某石化厂超温、明火，炸开3个口
9 | 400 | 原油 | 15 | 25 | 泡沫 | 某石化厂罐顶全炸开
10 | 1000 | 汽油 | 1 | 5 | 泡沫枪 | 某石化厂取样口静电，罐未破坏
11 | 500 | 污油 | — | 30 | 泡沫 | 某石化厂焊保温灯，3个通风孔着火，罐底裂开
12 | 5000 | 渣油 | 3 | 8 | 泡沫 | 某石化厂超温自燃，罐顶裂开1/3，泡沫管道完好
13 | 2000 | 苯 | — | — | 泡沫钩管 | 某厂取样器碰扁钢，罐顶开口2m
14 | 1000 | 0#柴油 | 3 | 101 | 黄河泡沫车 | 某县公司雷击，掀顶着火

根据火场实际经验并参考有关规范，规定了直径大于20m的地上固定顶油罐（包括直径大于20m的浮盘为浅盘和浮舱用易熔材料制作的内浮顶油罐）冷却水供给时间应为6h，直径等于或小于20m的地上油罐冷却水供给时间为4h。

覆土油罐火灾扑救记录分析见表6。一般燃烧时间在1～2h；个别长达8.5h。时间长的原因，多是本身不具有控制火灾的基本消防力量；个别油库虽有控制火灾的基本消防力量，但油罐破裂，火灾蔓延，致使时间延长。现在高倍数泡沫采用灌入的办法，是容易扑灭隐蔽性火灾的。故规定覆土油罐的冷却水供给时间为4h。

浮顶油罐着火时，火势较小，故规定浮顶油罐的冷却水供给时间为4h。

表6 覆土油罐火灾扑救记录表

序号 | 容量（m3） | 油品 | 扑救时间（min） | 燃烧时间（min） | 扑救手段 | 备注
1 | 15000 | 原油 | 20 | 63 | 泡沫 | 某炼厂雷击引燃，罐顶全部塌入
2 | 3000 | 原油 | 20 | 60 | 泡沫 | 某厂外部明火引燃，罐顶全部塌入
3 | 3000 | 原油 | 15 | 120 | 泡沫 | 某厂外部明火引燃，罐顶全部塌入
4 | 4000 | 原油 | — | 2200 | 泡沫 | 某电厂外部明火引燃，罐顶全部塌入，罐壁破裂
5 | 2100 | 汽油 | — | 5100 | 泡沫 | 某油库雷击，罐顶全塌，罐壁破裂
6 | 15000 | 原油 | 40 | 300 | 泡沫 | 某炼厂雷击，罐顶全塌，罐壁破裂
7 | 5000 | 原油 | 80 | 360 | 化学泡沫 | 某炼厂电焊切割着火，引燃油罐
8 | 4000 | 原油 | — | 960 | 泡沫 | 某机械厂用打火机看液面着火，罐顶全部塌入，蔓延其他油罐
9 | 600 | 原油 | 5 | 60 | 蒸汽、泡沫 | 某石化厂检修动火，油罐着火，罐顶全部塌入
10 | 200 | 原油 | 15 | 25 | 泡沫 | 某石化厂1961年火灾，罐顶塌入
11 | 2000 | 成品油 | — | — | 空罐自灭火 | 某军区洞库1980年电灯开关引爆，巷道、密闭门炸坏，洞口罐炸瘪

2 地上卧式油罐着火多在人孔处燃烧，油罐本体不易发生爆炸，扑救容易，油罐灭火用水较少，所以只要求有不小于1h的供水时间。

12.2.11 本条为石油库的消防泵设置要求。

1 可靠的动力源是石油库安全供水的关键。一、二、三级石油库的消防泵房设两个动力源，可保证消防泵能随时启动。两个动力源可以是双电源，也可以是一个电源、一个柴油机或汽油机驱动泵，也可以两个都采用柴油机或汽油机驱动泵。双电源可以都来自库外，也可以一个来自库外，一个采用柴油机或汽油机带动发电机发电。具体的选用应根据实际情况确定。

2 本款要求的自吸启动，系指消防泵本身具有自吸液体进泵的功能。利用真空泵灌泵的方式，不属自吸启动，采用这种启动方式，很难在45s内启动消防泵。

3 一、二、三级石油库消防泵房一般情况下，泡沫混合液泵和冷却水泵各设一台备用泵。当泡沫混合液泵和消防水泵在流量、扬程接近时，为节省投资，冷却水泵可与泡沫混合液泵共用一台备用泵。四、五级石油库容量较小，其火灾危害性较小，这些油库距城镇较近，社会力量支援方便，故对这类油库的消防设施适当放宽要求。

12.2.12 多台消防水泵共用1条泵前吸水主管时，如只用1条支管道通入水池，则消防水管网供水的可靠性不高，所以作出本条规定。

12.2.13 石油库着火机率小，发生一次火灾后，会特别注意安全防火，一般不会在4d内（96h）又发生火灾，实际情况也是如此。参考苏联1970年《石油和石油制品仓库设计标准》消防水池补水时间96h的规定，本规范规定水池的补水时间不应超过96h。

当水池容量超过1000m3时，容量大，检修和清扫一次时间长，因面积大，不易清扫干净，为保证消防用水安全，所以规定将池子分隔成两个，以便一个水池检修时，另一个水池能保存必要的应急用水。

12.2.14 消火栓在固定冷却和移动冷却水系统中都需要设置。

1 移动冷却水系统中，消火栓设置总数根据消防水的计算用水量计算确定，一定要保证设计水枪数量有足够出水量。

2 固定冷却水系统中，按60m间距布置消火栓，可保证消防时的人员掩护、消防车的补水、移动消防设施的供水。

3 寒冷地区的消火栓需考虑冬天容易冻坏问题，可采取放空措施或采用防冻消火栓。


12.3 油罐的泡沫灭火系统

12.3 油罐的泡沫灭火系统

12.3.1 我国的泡沫混合流程常用环泵式混合流程，它本身具有一些缺点，如流程长，不容易实现自动化，最大的问题是由于管网的压力、流量变化、取水水池的水位变化，使需要的混合比难以得到保证。而压力比例混合和平衡比例混合流程可以适应几何高差、压力、流量的变化，输送混合液的混合比比较稳定。所以本规范推荐采用压力比例混合或平衡比例混合流程。

压力比例泡沫混合装置具有操作简单，泵可以采用高位自灌启动，泵发生事故不能运转时，也可靠外来消防车送入消防水为泡沫混合装置提供水源产生合格的泡沫混合液，提高了泡沫系统消防的可靠性。

12.3.2 内浮顶油罐爆炸着火时，有可能因浮盘变形把液面分成两个部分，在运转中多次发生过卡盘沉盘事故，所以对称布置不少于2个泡沫发生器，对于内浮顶油罐是合理的。

12.3.5 由于在现行国家标准《高倍数、中倍数泡沫灭火系统设计规范》GB 50196中，对地上式油罐中倍数泡沫系统的设计规定的不具体，选取数据有困难，故本条根据地上式油罐低倍数泡沫灭火系统的设计模式，特作出一些补充规定。

混合液供给强度和连续供给时间是参照《高倍数、中倍数泡沫灭火系统设计规范》中的中倍数泡沫灭火系统数据制定的。

中倍数泡沫液是在低倍数蛋白泡沫液基础上发展起来的，中倍数泡沫液在低倍数泡沫发泡设备上使用，其灭火效果是等同的。

12.3.7 灭火药剂现在有很多种，正确选择药剂是很重要的，一般合成泡沫发泡性能好，但抗烧性较差。

在地上油罐的火灾中，选择接近低倍数系统发泡倍数的蛋白型中倍数泡沫液就能收到很好的效果。

12.3.8 高倍数泡沫系统最大的特点是发泡量大，靠堆积泡沫厚度的覆盖来隔绝空气，冷却火焰，达到灭火的目的。通过鄂城油库5000m3覆土油罐的冷试可知，1300m3的夹壁道容积，使用一台高倍数泡沫发生器（PFS3型），在压力为0.5～0.6MPa时，工作15～16min，就能全部充满覆土油罐（罐容5000m3）的夹壁道容积，耗费泡沫液只有90～100L。像江西某油库5000m3覆土油罐发生火灾事故时，若用高倍数泡沫灭火，充填泡沫体积大约为2000m3，则计算只需要泡沫液150L左右。考虑到火灾时的损耗，推荐储存泡沫液不小于500～1000L。

目前的覆土罐油库大部分都配备有消防车和水池，只需要配齐高倍数泡沫发生器和高倍数泡沫液，就能满足规范要求，不会使油库增加太大负担。

在覆土罐油库中未配备消防车的，一般油罐的容量不会大于5000m3，库容量较小，配备简单的移动消防设备就能解决油库内发生的火灾。

石棉毯、砂袋是消防的良好器材，即经济，又方便，是灭火的极好工具，所以本规范规定应配备。


12.4 灭火器材配置

12.4 灭火器材配置

12.4.1、12.4.2 灭火器材对于油库的零星火灾扑救是很有效的。干粉或泡沫适用于油品火灾，由于干粉和泡沫具有导电性能，所以控制室、电话间、化验室宜选用二氧化碳等气体灭火装置和器材。

12.4.3 油罐组配置灭火器材主要是为了扑救初期或零星火灾。石油库的油罐灭火以泡沫灭火系统为主，而灭火器材只是辅助灭火手段。灭火毯和沙子使用方便，取材容易，价格便宜，管理人员必须充分重视，按规范配置，以保障油库安全。


12.5 消防车设置

12.5 消防车设置

12.5.1 本条为消防车辆数量确定的要求。

3 设有固定消防系统时，机动消防力量只是固定系统的补充，对于库容大的一级石油库，配备一定数量的泡沫消防车或机动泡沫设备，加强消防力量是非常必要的。机动泡沫设备是由一种带囊的泡沫液罐和压力比例混合器组成的供应泡沫混合液的移动设备，它只在油库内使用，可配备一个司机和两个操作员。这种设备具有泡沫泵站和消防车的共同特点，使用起来简单方便。

4 消防车的数量可考虑协作单位可供使用的车辆。关于协作单位可供使用的车辆，是指适用于冷却和扑灭油罐火灾的消防车辆。具备协作条件的单位，首先应保证本单位应有的基本消防力量；援外车辆，具体出多少消防车，需协商解决。

为了有效利用协作条件，对于协作单位可供使用的车辆到达火场的时间分不同情况作出规定的理由如下：

1）协作单位的消防车辆在接到火灾报警后5min内到达着火油罐现场，就可及时对着火油罐进行冷却，保证其不发生严重变形或破裂；

2）协作单位的消防车辆在接到火灾报警后10min内到达相邻油罐现场，对相邻油罐进行冷却，就能保证其安全；

3）着火油罐和相邻油罐的冷却得到保证时，就可以控制火势，协作单位的泡沫消防车辆在接到火灾报警后20min内到达火场进行灭火是合适的。

12.5.2 消防车的主要消防对象是油罐区。因为油罐一旦着火，蔓延很快，扑救困难，辐射热对邻近油罐的威胁大。地上钢油罐被火烧5min就可使罐壁温度升到500℃，钢板强度降低一半；10min可使罐壁温度升到700℃，钢板强度降低80％以上，此时油罐将严重变形乃致破坏。所以油罐一旦发生火灾，必须在短时间内进行冷却和灭火。为此，规定了消防车至油罐区的行车时间不得超过5min，以保证消防车辆到达火场扑救火灾。

据调查，消防车在油库内的行车速度一般为30km/h，这样在5min内，其最远点可达2.5km。实际上石油库内消防车至油罐区的行车距离大都可以满足5min到达火场的要求。


12.6 其他

12.6 其他

12.6.1、12.6.2 这两条规定是为了及时将火警传达给有关部门，以便迅速组织灭火战斗。

12.6.3 石油库的火灾报警如果采用库区集中的警笛和电话报警，对于油库的安全是很不够的，油库内的安全巡回检查不能做到随时发现火情随时报警，所以本条规定在油罐区、装卸区、辅助生产区值班室内应设火灾报警电话。

12.6.4 在油罐区、装卸区的外面设手动按纽火灾报警系统，以增加报警速度，减少火灾损失。

浮顶油罐初期火灾不大，尤其是低液面时难于及时发现，所以要求单罐容量等于或大于50000m3的浮顶油罐设自动报警系统，以便能尽快探知火情。

12.6.6 烟雾灭火技术也称气溶胶灭火技术，是我国自己研制发展起来的新型灭火技术。它适用于油罐的初期火灾，但不能用于流淌火灾，且不能阻止火灾的复燃。天津消防研究所和湖南长沙消防器材厂经过多年研究和试验，现在已经具备烟雾灭火的理论知识和相当的实践经验，在缺水少电地区及偏远地区，要求油库安装泡沫灭火系统确实比较困难，维护也不方便。如果安装半固定式泡沫灭火系统，灭火时需要泡沫消防车，缺水少电地区及偏远地区往往也难以提供。如果安装固定式泡沫灭火系统，一次性投资费用高，维护费用也相当高。而且，四、五油库的火灾规模相比之下也较小，有烟雾灭火设施总比没有其他灭火系统要好。

1 规定油罐个数是因为万一烟雾灭火设施没有将火扑灭，也不会引发更大的火灾事故。汽柴油罐的容积来自于天津消防研究的实际消防试验。

2 多个发烟器安装在一个罐上时，发烟器若不同时工作，直接影响灭火效果，所以规定必须联动，保证同时启动。

3 由于没有烟雾灭火药剂的国家标准，烟雾灭火系统设置也没有相应的标准，因此烟雾灭火的药剂强度应符合药剂生产厂家的要求。烟雾灭火的设备选用、安装方式也应在厂家推荐的基础上进行。长沙消防器材厂和天津消防研究所在进行多次烟雾灭火试验的基础上，结合全国的烟雾灭火装置应用情况推荐了下面的可供参考的药剂供应强度：

1）当发烟器安装在罐外时，汽油罐不小于0.95kg/m2，柴油罐不小于0.70kg/m2；
2）当发烟器安装在罐内时，汽油罐不小于0.75kg/m2，柴油罐不小于0.55kg/m2；

4 药剂损失系数是考虑工程使用和试验之间的差距，根据一般气体灭火所用系数规定的。

12.6.7 气溶胶是一种液体或固体微粒悬浮于气体介质中所组成的稳定或准稳定物质系统，目前是替代卤代烷的理想产品，使用中可以自动喷放，也可人工控制喷放，在气体灭火的场所比二氧化碳便宜得多，其喷放方式比二氧化碳装置也安全简单得多。

气溶胶装置生产厂家很多，在选用时一定要了解产品性能，有的产品由于喷放温度高，误喷后发生过烧死人的事故，所以本条规定气溶胶喷放出口温度不得大于80℃。


13 给水、排水及含油污水处理

13 给水、排水及含油污水处理

13.1 给水

13.1.2 石油库的生产用水量不大，一般石油库的生活用水量也不大，两者合建可以节约建设资金，也便于操作和管理。

特殊情况也可以分别建设，例如沿海地区，用量很大的消防用水可采用海水做水源。

13.1.3 石油库生产区的生活用水量和工作人员洗浴用水量引自现行国家标准《室外给水设计规范》GBJ 13—97。

在石油库的各项用水量中，消防用水量远大于生产用水量和生活用水量，所以当消防用水与生产、生活用水使用同一水源时，按1.2倍消防用水量作为水源工程的供水量是可行的。


13.2 排水

13.2 排水

13.2.1 为了防止污染、保护环境，石油库排水必须清、污分流，这样可以减少含油污水的处理量。

含油污水若明渠排放时，一处发生火灾，很可能蔓延全系统，因此规定含油污水应采用管道排放。未被油品污染的雨水和生产废水采用明渠排放，可减少基建费用。为防止事故时油气外逸或库外火源蔓延到墙内，在围墙处增设水封和暗管是必须的。

13.2.2 本条是为了在油罐发生破裂事故或火灾时，防止油品外流和火灾蔓延。

13.2.4 本条规定设置水封井的位置，是考虑一旦发生火灾时，互相间予以隔绝，使火灾不致蔓延。


13.3 含油污水处理

13.3 含油污水处理

13.3.2 本条的规定是为了安全防火，减少大气污染，保护工人健康，减少气温和雨雪的影响，提高处理效果。

13.3.3 石油库的含油污水情况比较复杂。有些油库由于有压仓水需要处理，含油污水处理的流程较长，从隔油、粗粒化、浮选一直到生化，直至污水处理合格后排放；有的油库含油污水极少，甚至有的油库除了油罐清洗时有一些泥外，平时就没有含油污水的产生，这样的污水处理仅隔油、沉淀之后就可以达标排放。油罐的切水情况也是各不相同，有的油库的油罐需要经常切水，以保证油品的质量；有的油库，特别是一些军队的储备库，几年也不会切一次水。因此，对于石油库的含油污水处理，只能笼统规定达到排放标准后再排放的要求。至于如何处理，应根据具体的情况，具体进行设计。

当油库经常有少量含油污水排放时，可进行连续的隔油、浮选等处理方法进行处理；也可以设一个池子集中一段时间的污水进行间断的处理。当油库的污水排放不均匀，如有压仓水的处理，可设置调节池（罐），污水处理的设计流量可以降低，以达到较好的处理效果。

当油库的污水排放量极少，甚至可以集中起来送至相关的污水处理场进行处理，油库本身可不设污水处理设施。

处理含油污水的池子或设备应有盖或密闭式，以减少油气的散发。现在用于油库含油污水处理的设备较多，在条件许可时可优先选用。使用含油污水处理设备可以减少污水处理的占地面积，也可以改善污水处理的环境。

13.3.4 处理后的污水在排出库外处设置取样点和计量设施，是为了有利于环保部门的检查和监测。


14 电气装置

14 电气装置

14.1 供配电

14.1.1 石油库的电力负荷多为装卸油作业用电。突然停电，一般不会造成人员伤亡或重大经济损失。根据电力负荷分类标准，定为三级负荷。不能中断输油作业的石油库为二级，如长距离输油的首末端中转库、炼油厂的储油库等周转频繁，如突然停电，会给输送油作业带来影响，目前国内石油库自动化水平越来越高，火灾自动报警、温度和液位自动检测等信息系统，在一、二、三级石油库应用较为广泛，若油库突然停电，这些系统就不能正常工作，因此信息系统供电应设应急电源。

14.1.2 石油库采用外接电源供电，具有建设投资少、经营费用低、维护管理方便等优点，故应尽量采用外接电源。但有些石油库位于偏僻的山区，距外电源太远，采用外接电源在技术和经济方面均不合理，在此情况下，也可采用自备电源。

14.1.3 一、二、三级石油库的消防泵站是比较重要的场所，如不设事故照明电源，照明电源突然停电，会给消防泵的操作带来困难。因此本条规定应设不少于20min的事故照明电源。

14.1.4 10kv以上的变配装置一般均设在露天，独立设置较为安全。油泵是石油库的主要用电设备，电压为10kV及以下的变配装置的变配电间与油品泵房（棚）相毗邻布置，于油泵配电较为方便、经济。由于变配电间的电器设备是非防爆型的，操作时容易产生电弧，而易燃油品泵房又属于爆炸和火灾危险场所，故它们相毗邻时，应符合一定要求。

1 本款规定是为了防止油泵房（棚）的油气通过隔墙孔洞、沟道窜入变配电间而发生爆炸火灾事故；且当油泵发生火灾时，也可防止其蔓延到变配电间。

2 本款规定变配电间的门窗应向外开，是为了发生事故时便于工作人员撤离现场。变配电间的门窗应设在爆炸危险区以外的规定，是为了防止油泵房的油气通过门窗进入变配电间。

3 油气一般比空气重，易于在低洼处流动和积聚，故规定变配电间的地坪应高出油泵房的室外地坪0.6m。

14.1.5 电缆的埋设深度主要考虑电缆在地面机械力作用下不致受损伤，一般平地埋设0.7m就能满足要求；在农田耕种地段因怕机械耕地损伤电缆，故要求埋设深度为1.0m；对于岩石地段，因石质坚硬，施工困难，地面机械力的作用也较弱，可以埋浅一些。

电缆与地上输油管道同架敷设时，规定它们之间的净距不应小于0.2m，是为了便于安装和维修。选阻燃电缆或耐火型电缆，是为了避免火灾事故扩大。

14.1.6 电缆若与热力管道同沟敷设，会受到热力管道的温度影响，对电缆散热不利，会使电缆温度升高，缩短电缆的使用寿命。另外输油管道管沟内常有油气积聚，易形成爆炸混合气体，电缆若敷设在里面，一旦电缆破坏，产生短路电弧火花，就会引起爆炸。 故规定电缆不得和输油管道、热力管道敷设在同一管沟内。

14.1.7 现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058—92第2.3.2条明确指出，该规范不包含石油库的爆炸危险区域范围的确定。所以本规范附录B制定了石油库内建筑物、构筑物爆炸危险区域的等级范围划分规定。

14.1.8 人工洞石油库的主巷道、支巷道、油罐操作间、油泵房和通风机房内常常渗水漏水，尤其是夏季，湿度很大。这些地方的灯具等当无防爆要求时，采用防护等级不低于IP44的防水防尘型，可保证灯具不会因受潮漏电而危及操作人员的安全。


14.2 防雷

14.2 防雷

14.2.1 在钢油罐的防雷措施中，油罐良好接地很重要，它可以降低雷击点的电位、反击电位和跨步电压。

14.2.2 规定防雷接地装置的接地电阻不宜大于10Ω，是根据国内各部规程的推荐值。经调查，20多年来这样的接地电阻运行情况良好。

14.2.3 储存易燃油品的油罐的防雷规定说明如下：

1 装有阻火器的固定顶钢油罐在导电性能上是连续的，当罐顶钢板厚度大于或等于4mm时，对雷电有自身保护能力，不需要装设避雷针（线）保护。当钢板厚度小于4mm时，为防止直接雷电击穿油罐钢板引起事故，故需要装设避雷针（网）保护整个油罐。

编制组曾于1980年8月和1981年3月，与中国科学院电工研究所合作，进行了石油储罐雷击模拟试验。模拟雷电流的幅值为146.6～220kA（能量为133.4～201.8J），钢板熔化深度为0.076～0.352mm。考虑到实际上的各种不利因素（如材料的不均匀性、使用后的钢板腐蚀等）及富裕量，规定钢板厚度大于或等于4mm，对防雷是足够安全的。

我国解放前建的钢油罐，都没有装设避雷针（网）保护。解放后根据苏联专家的意见，有的补加了避雷针（网），有些石油库的钢油罐至今没有装设避雷针（网）（如解放前建的上海916石油库和广州市第三石油库等）。浙江省所有的商业石油库都没有装避雷针（网）。因为油罐钢板厚度都大于4mm，且装有阻火器，接地装置良好，投产使用几十年，从未发生过油罐被雷击坏着火的事故。

由此可见，钢板厚度不小于4mm的钢油罐，装有阻火器，做好接地，完全可以不装设避雷针（网）保护。

2 浮顶油罐由于浮顶上的密封严密，浮顶上面的油气较少，一般都达不到爆炸下限，即使雷击着火，也只发生在密封圈不严处，容易扑灭，故不需装设避雷针（网）。

浮顶油罐采用2根横截面不小于25mm2的软铜复绞线将金属浮顶与罐体进行的电气连接，是为了导走浮盘上的感应雷电荷和油品传到金属浮盘上的静电荷。

对于内浮顶油罐，浮盘上没有感应雷电荷，只需导走油品传到金属浮盘上的静电荷。因此，钢质浮盘油罐连接导线用横截面不小于16mm2的软铜复绞线、铝质浮盘油罐连接导线用直径不小于1.8mm的不锈钢钢丝绳就可以。铝质浮盘用不锈钢钢丝绳，主要是为了防止接触点发生电化腐蚀，影响接触效果，造成火花隐患。

3 对于覆土油罐，国内外不少资料都写明“凡覆土厚度在0.5m以上者，可以不考虑防雷措施”。特别是德国规范，经过几次修改，还是规定覆土油罐不需要进行任何的专门防雷。这是因为油罐埋在土里，受到土壤的屏蔽作用。当雷击油罐顶部的土层时，土层“将雷电流疏散导走，起到保护作用，故可不再装设避雷针（网）。但其呼吸阀、阻火器、量油孔、采光孔等，一般都没有覆土层，故应做良好的电气连接并接地。

14.2.4 储存可燃油品的油罐的气体空间，油气浓度一般都达不到爆炸极限下限，又因油品闪点高，雷电作用的时间很短（一般在几十μs以内），雷电花不能点燃油品而造成火灾事故。故储存可燃油品的金属油罐不需装设避雷针（网）。

14.2.5 本条规定是为了使钢管对电缆产生电磁封锁，减少雷电波沿配线电缆传输到控制室，将信息系统装置击坏。

14.2.6 本条规定主要是为了防雷电电磁脉冲过电压损坏信息装置的电子器件。

14.2.7 本条规定是为了尽可能减少雷电波的侵入，避免建筑物内发生雷电火花、发生火灾事故。建筑内电气设备保护接地与防感应雷接地公用，主要是为了等电位连接，防止雷电过电压火花。

14.2.8 本条规定是为了信息系统装置与油罐罐体做等电位连接，防止信息装置被雷电过电压损坏。

14.2.9 因信息系统连线存在电阻和电抗。若连线过长，在其上的压降过大，会产生反击，将信息系统装置的电子元件损坏。

14.2.10 储存易燃油品的人工洞石油库需要设置防止高电位引入的理由如下：

1 地上或管沟敷设的金属管道，当受雷击或雷电感应时，会将高电位引入洞内，故应将金属管道埋地敷设进洞或进行多点接触。根据试验和实践，金属管道在洞外埋地长度超过2 [image] m或在洞外100m之内的地上或管沟敷设的金属管道做两处接地，其接地电阻不大于20Ω时，引入洞内的电位可大大降低，雷害事故就可避免。

2 雷击时高电位可能沿低压架空线侵入洞内发生事故，因此，要求电力和通信线采用铠装电缆埋地入洞。当从架空线上转换一段电缆埋地进洞时，有必要采取本款所规定的保护措施，当高电位到达电缆首端时，过电压保护器动作，电缆外皮与芯线短路，由于集肤效应，电流被排挤到电缆外皮上，电缆外皮上的雷电流在互感作用下，在芯线中产生感应电势，使电缆芯线中的电流减少。如果埋地电缆的长度大于或等于2 [image] m，且其接地电阻不大于10Ω时，绝大部分雷电流经电缆首端的接地装置及电缆外皮泄入大地，残余电流也经洞口电缆的接地装置泄入大地。这时侵入洞内的电位可以降低到首端的17.6％以下。

3 人工洞石油库油罐的金属呼吸管与金属通风管暴露在洞外，当直击雷或感应雷的高电位通过这些管道引到洞内时，就有可能在某一间隙处放电引燃油气而造成爆炸火灾事故。因此，露出洞外的金属呼吸管与金属通风管应装设独立避雷针保护。

14.2.11 易燃油品泵站（棚）的防雷：

1 易燃油品泵站（棚）属爆炸和火灾危险场所，故应设置避雷带（网）防直击雷。网格是为均压分流，降低反击电压，将雷电流顺利泄入大地。

2 若雷电直接击在金属管道及电缆金属外皮或架空槽上，或其附近发生雷击，都会在其上产生雷电过电压。为防止过电压进入易燃油品泵站（棚），所以在其外侧应接地，使雷电流在其外侧就泄入地下，降低或减少过电压进入泵站（棚）内。接地装置与保护及防感应雷接地装置合用，是为了均压等电位，防止反击雷电火花发生。

14.2.12 可燃油品泵站（棚）的防雷：

1 可燃油品泵站（棚）属火灾危险场所，防雷要比易燃油品泵站（棚）的防雷要求宽一些。在雷暴日大于40d/s的地区才装设避雷带（网）防直击雷。

2 本款条文说明与14.2.10条第2款相同。

14.2.13 装卸易燃油品的鹤管、装卸油栈桥的防雷：

1 露天进行装卸油作业的，雷雨天不应也不能进行装卸油作业，不进行装卸油作业，爆炸危险区域不存在，所以不装设避雷针（带）防直击雷。

2 当在棚内进行装卸油作业时，雷雨天可能要进行装卸油作业，这样就存在爆炸危险区，所以要安装避雷针（带）防直击雷。雷击中棚是有概率的，爆炸危险区域内存在爆炸危险混合物也是有概率的。1区存在的概率相对2区存在的概率要高些，所以避雷针（带）只保护1区。

3 装卸油作业区属爆炸危险场所，进入装卸油作业区的输油（油气）管道在进入点接地，可将沿管道传输过来的雷电流泄入地中，减少作业区雷电流的浸入，防止反击雷电火花。

14.2.14 在爆炸危险区域内的输油（油气）管道采取防雷措施的理由如下：

1 根据有关规范规定，法兰盘做跨接主要是防止在法兰连接处发生雷击火花。

2 本款规定是防止在管道之间产生雷电反击火花，将其跨接后，使管道之间形成等电位，反击火花就不会产生了。

14.2.15 本条规定的理由如下:

1 当电源采用TN系统时，在建筑物内总配电盘（箱）开始引出的配电线路和分支线路，PE线与N线必须分开。使各用电设备形成等电位连接，对人身、设备安全部有好处。

2 在建筑物的防雷区，所有进出建筑物的金属管道、配电线路的金属外壳（保护层或屏蔽层），在各防雷区介面做等电位连接，主要是为均压各金属管道电位，防止雷电火花，在各被保护设备处，安装过电压（电涌）保护器，是为箝制过电压，使其过电压限制在设备所能耐受的数值内，使设备受到保护，避免雷电损坏设备。


14.3 防静电

14.3 防静电

14.3.1 输送甲、乙、丙A类油品时，由于油品与管道及过滤器的摩擦会产生大量静电荷，若不通过接地装置把电荷导走就会聚集在油罐上，形成很高的电位，当此电位达到某一间隙放电电位时，可能发生放电火花，引起爆炸着火事故。因此本条规定，储存甲、乙、丙A类成品油的油罐要做防静电接地。

14.3.3 为使鹤管和油罐车形成等电位，避免鹤管与油罐车之间产生电火花，故铁路装卸油品设施的钢轨、油管、鹤管和金属栈桥等应互相做电气连接并接地。

14.3.4 石油库专用铁路线与电气化铁路接轨时，电气化铁路高压接触网电压高（27.5kV），会对石油库的装卸油作业产生危险影响，在设计时应首先考虑电气化铁路的高压接触网不进入石油库装卸油作业区。当确有困难必须进入时，应采取相应的安全措施。

14.3.5 石油库专用铁路线与电气化铁路接轨，铁路高压接触网不进入石油库专用铁路线时，铁路信号及铁路高压接触网仍会对石油库产生一定危险影响。本条的三款规定，是为了消除这种危险影响。

1 在石油库专用铁路线上，设置两组绝缘轨缝，是为了防止铁路信号及铁路高压接触网的回流电流进入石油库装卸作业区。 要求两组绝缘轨缝的距离要大于取送列车的总长度，是为了防止在装卸油作业时，列车短接绝缘轨缝，使绝缘轨缝失去隔离作用；

2 在每组绝缘轨缝的电气化铁路侧，装设一组向电气化铁路所在方向延伸的接地装置，是为了将铁路高压接触网的回流电流引回电气化铁路，减少或消除回流电流进入石油库装卸油作业区，确保石油库装卸油作业的安全。

3 跨接是使钢轨、输油管道、鹤管、钢栈桥等形成等电位，防止相互之间存在电位差而产生火花放电，危及石油库装卸油的安全。

14.3.6 石油库专用铁路线与电气化铁路接轨，铁路高压接触网进入石油库专用铁路线时，铁路信号及铁路高压接触网会威胁石油库的安全。本规范不赞成这样设置，当不得不这样做时，一定要采取本条第5款规定的防范措施。

1 设两组隔离开关的主要作用，是保证装卸油作业时，石油库内高压接触网不带电。距作业区近的一组开关除调车作业外，均处于常开状态，避雷器是保护开关用的。距作业区远的一组（与铁路起始点15m以内），除装卸油作业外，一般处于常闭状态。

2 石油库专用铁路线上，设两组绝缘轨缝与回流开关，是为了保证在调车作业时高压接触网电流畅通，在装卸油作业时，装卸油作业区不受高压接触网影响。使铁路信号电、感应电通过绝缘轨缝隔离，不致于侵入装卸油作业区，确保装卸作业安全。

3 在绝缘轨缝的电气化铁路侧安装向电气化铁路所在方向延伸的接地装置，主要是为了将铁路信号及高压接触网的回流电流引回铁路专用线，确保装卸油作业区安全。

4 在第二组隔离开关断开的情况下，石油库内的高压接触网上，由于铁路高压接触网的电磁感应关系，仍会带上较高的电压。设置供搭接的接地装置，可消除接触网的感应电压，确保人身安全。

5 本款规定的目的是防止因电位差而发生雷电或杂散电流闪击火花。

14.3.7 本条规定是为了导走汽车油罐车和油桶上的静电。

14.3.8 为消除油船在装卸油品过程中产生的静电积聚，需在油品装卸码头上设置跨接油船的防静电接地装置。此接地装置与码头上的油品装卸设备的静电接地装置合用，可避免装卸设备连接时产生火花。

14.3.9 输油管道在输油过程中由于油的流动和油品与管壁的摩擦，将产生大量静电。本条规定可防止静电的积聚，并保证静电接地电阻不超过安全值（不大于100Ω）。

14.3.10 当输油管道的静电接地装置与防感雷接地装置合用时，接地电阻不宜大于30Ω是按防感应雷的接地装置设置的。接地点设在固定管墩（架）处，是为了防止机械或外力对接地装置的损害。

14.3.11 油品装卸设施设静电接地装置，是防止静电事故很重要的措施，因此要求专为油品装卸设施跨接的静电接地仪，具有能检测接地线和接地装置是否完好、接地装置接地电阻值是否符合规范要求的功能。油品装卸设施静电跨接线连接牢固、静电消除通路已经形成后才允许装卸油品；油品灌装完毕，经过必须的静止时间才可抽动鹤管，这样做可有效防止静电事故。

14.3.12 移动式的接地连接线，在与油品装卸设施相连的瞬间，若油品装卸设施上积聚有静电荷，就会发生静电火花。若通过防爆开关连接，火花在防爆开关内形成，就可以避免或消除因此而产生的静电事故。

14.3.13 由于人们穿着人造织物衣服极为普遍，人造织物极易产生静电，往往积聚在人体上。为防静电可能产生的火花，需对进入轻油泵房、轻油罐顶上、轻油作业区的操作平台，以及爆炸危险区域等处的扶梯上或入口处设置消除入体静电的装置。此消除静电装置是指用金属管做成的扶手，在进入这些场所之前人体应抚摸此扶手以消除人体静电。

14.3.14 甲、乙类油品经过输送管道上的精密过滤器时，由于油品与精密过滤器的摩擦会产生大量静电积聚，有可能出现危险的高电位。试验证明，油品经精密过滤器时产生的静电高电位需有30s时间才能消除，故制定本条规定。

14.3.15 因静电的电压较高，电流较小，故其接地电阻值一般不大于100Ω即可，国外也有资料介绍不大于1000Ω。


15 采暖通风

15 采暖通风

15.1 采暖

15.1.1 石油库内有些建筑物比较分散而采暖热负荷又小，因此采暖热媒直接采用生产用的蒸汽比较方便经济。所以规定了“特殊情况下可采用低压蒸汽”的条文。

15.1.2 表15.1.2序号1中的温度是根据《工业企业设计卫生标准》TJ 36—87第55条，结合石油库泵房等房间每名工人占用面积都在50m2以上，又是间断操作等特点，采用5℃设计采暖温度是可行的。


15.2 通风

15.2 通风

15.2.1 本条规定了石油库内建筑物通风换气的基本原则。这些建筑物一般均为两面开窗开门，且跨度小，具备实现自然通风的良好条件。自然通风可有效地消防余热和冲淡油气浓度，故强调了自然通风作为换气的主要方式。

15.2.2 中国石化集团北京设计院、《石油库设计规范》编制组等单位，曾对兰州炼油厂、大庆炼油厂、石油二厂、上海炼油厂以及上海石油站的数十个油泵房在自然通风条件下进行过油气浓度的测定。测定结果表明，绝大多数测点的油气蒸汽浓度在卫生允许浓度以下，有一小部分测点稍高于卫生允许浓度。在测定中获得的一次最高浓度为2.26mg/L，是检修汽油泵将残油放入室内管沟的特殊情况下测得的。现行《工业企业设计卫生标准》TJ 36—87规定的工作地带空气中汽油蒸汽允许浓度为0.35mg/L，系指工人每日连续操作8h的环境要求。石油库的油泵房操作是间断的，工人在泵房内只间断停留。国内长期生产中未曾发现此类泵房操作人员有职业中毒事例，汽油蒸汽的爆炸下限浓度为37.2mg/L，为卫生允许浓度的106倍。

根据以上分析，结合国内此类泵房以自然通风为主的长期生产经验，本条的规定是可行的。

15.2.4 条文中规定了人工洞石油库的洞内应设置固定式机械通风。其中“固定”二字是指机组不是移动的，如装设通风管道也应是固定的（洗灌通风的接头部分除外），以利洞内安全生产。对换气次数有如下的取法：灌室（以净空间计）3次/h，油泵房大于10次/h，操作间6次/h，风机房3次/h。

15.2.5 关于清洗油罐的通风量，因为清洗油罐的方法和要求的换气时间各不相同，又缺乏更多的测定数据，很难统一计算方法。现在清洗油罐一般工序是：操作人员先戴氧气呼吸面罩进入灌内清除底油，用水龙带清洗灌壁底，放空含油污水，然后接通排风系统通风。当通风量达到油罐容积的30倍后，一般就可以允许操作人员进入。当用灌内充水的办法将油气从呼吸管顶出时，其换气量可相应减少。

15.2.9～15.2.11 这三条是根据《石油库设计规范》编制组对石油库事故案例调查及分析而新增的条文。