无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


众智软件 http://www.gisroad.com

中华人民共和国国家标准

汽车加油加气站设计与施工规范

Code for design and construction of
automobile gasoline and gas filling station

GB 50156--2002

(2006 年版)

主编部门：中国石油化工集团公司
中国石油天然气集团公司
 中华人民共和国建设部城市建设司
批准部门： 中华人民共和国建设部
施行日期： 2002年7月1日

中华人民共和国建设部公告

第396号
建设部关于发布国家标准《汽车加油加气站设计与施工规范》局部修订的公告

现批准《汽车加油加气站设计与施工规范》GB 50156—2002 局部修订的条文，自2006年3月1日起实施。经此次修改的原条 文同时废止。其中，第3.0.5、3.0.7、4.0.4、4.0.5、4.0.6、4.0.7、 5.0.8、6.1.2、6.1.2A、7.1.4(1、2、3、4)、7.4.1、7.4.3、7.4.4、 8.5.2、8.6.2、9.0.10、12.2.2(1、2、3)、12.2.11、12.5.2、12.5.4、 12.5.8、12.7.5条(款)为强制性条文，必须严格执行。

局部修订的条文及具体内容，将在近期出版的《工程建设标准化》刊物上登载。

中华人民共和国建设部
二○○五年十二月三十日

关于发布国家标准《汽车加油加气站设计与施工规范》的通知

建标 [2002] 126号

根据我部《关于印发一九九八年工程建设国家标准制订、修订计划（第二批）的通知》（建标 [1998] 244 号）、《关于同意修订完善〈小型石油库及汽车加油站设计规范〉的函》（建标 [1999] 273 号）和《关于〈汽车加油加气站设计规范〉修订工作的函》（建标标便 [2002] 03 号）的要求，建设部、中国石油化工集团公司、中国石油天然气集团公司会同有关部门共同对《小型石油库及汽车加油站设计规范》GB 50156-92 进行了修订。我部组织有关部门对修订后的《汽车加油加气站设计与施工规范》进行了审查，现批准为国家标准，编号为 GB 50156-2002，自 2002 年 7 月 1 日起施行。其中，3.0.3 、3.0.4 、3.0.5 、3.0.6 、3.0.7 、4.0.2 、4.0.4 、4.0.5 、4.0.6 、4.0.7 、5.0.1 、5.0.2 、5.0.8 、6.1.2 、6.1.7 、6.1.9 、6.2.1 、6.2.4 、6.2.14（第 1、2、3、4、5、6 款）、7.1.2（第 1、2 款）、7.1.3（第 1 款）、7.1.4（第 1、2、3、4 款）、7.1.5（第 1 款）、7.1.6、7.1.10、7.2.4、7.3.1、7.3.3（第 1、2、3 款）、7.3.5、7.4.1、7.4.3、7.4.4、7.4.9、7.5.1、7.5.2、7.6.1、8.1.4、8.2.7、8.3.2、8.3.8、8.4.1、8.4.3（第 1、2、3 款）、8.4.4、8.4.6、8.5.1、8.5.2、8.5.4、8.5.5（第 1、2 款）、8.5.6（第 2 款）、8.6.1、8.6.2、8.6.6、9.0.1、9.0.5、9.0.6、9.0.9、9.0.10、10.1.7、10.1.8、10.2.1、10.2.4、10.2.6、10.3.1、10.3.2、10.3.3、10.3.4、10.4.1、10.4.2、10.4.3、11.1.4、11.2.1、11.2.2、11.2.4、11.3.2、12.1.1、12.1.2、12.1.3、12.1.4、12.1.5、12.2.11、12.5.3、12.5.4、12.5.6、12.5.8、12.5.9 为强制性条文，必须严格执行。原《小型石油库及汽车加油站设计规范》GB 50156--92 同时废止。

本规范由我部负责管理和对强制性条文的解释，中国石油化工集团公司负责日常管理工作，中国石化工程建设公司会同四川石油管理局勘察设计研究院、中国市政工程华北设计院负责具体技术内容的解释，建设部标准定额研究所组织中国计划出版社出版发行。

                                                                             中华人民共和国建设部
二○○二年五月二十九日

前 言

本规范是根据建设部建标 [1998] 244 号文《一九九八年工程建设国家标准制定、修订计划（第二批）》、建标 [1999] 273号文《关于同意修订完善〈小型石油库及汽车加油站设计规范〉的函》和建标标便 [2002] 03 号文《关于〈汽车加油加气站设计规范〉修订工作函》的要求，在对原国家标准《小型石油库及汽车加油站设计规范》GB 50156--92 进行修订的基础上编制完成的。

本规范共分 12 章和 3 个附录，主要内容包括总则，术语，一般规定，站址选择，总平面布置，加油工艺及设施，液化石油气加气工艺及设施，压缩天然气加气工艺及设施，消防设施及给排水，电气装置，采暖通风、建筑物、绿化和工程施工等方面的规定。本次修订删除了原规范中有关小型石油库设计方面的内容，增加了汽车用液化石油气加气站和压缩天然气加气站内容，制定了加油加气合建站的有关规定，根据建标标便 [2002] 03 号文的要求，增补了工程施工方面的规定。由于汽车加油加气站储存的是易燃和可燃液体或气体，属爆炸和火灾危险场所，所以，本着“安全可靠”的原则，对有关安全、消防问题做出详细规定是本规范编制的重点。

在规范编制过程中，进行了比较广泛的调查研究，组织了国内，国外考察，总结了我国汽车加油加气站多年来的设计、施工、建设、管理经验，借鉴了国内已有的行业标准和国外发达工业国家的相关标准，广泛征求了有关设计、施工、科研、管理等方面的意见，对其中主要问题进行了多次讨论、协调，最后经审查定稿。

与原国家标准《小型石油库及汽车加油站设计规范》GB 50156-92 相比，本规范中加油站部分的规定有以下四个主要变化：

1.增大了各级加油站油罐总容量；
2.提高了安全防火标准；
3.内容更为全面、合理；
4.增加了工程施工规定。

根据建设部建标 [2000] 87 号文《〈工程建设标准强制性条文〉管理工作的暂行规定》的要求，正文中用黑体字注明了本规范的强制性条款。

经中华人民共和国建设部授权，本规范由中国石油化工集团公司负责管理，中国石化工程建设公司（原中国石化北京设计院）负责具体解释第 1 章～第 6 章、第 9 章～第 12 章和附录A～附录 C ，中国市政工程华北设计研究院负责具体解释第 7 章，四川石油管理局勘察设计研究院负责具体解释第 8 章。

解释单位地址：
中国石化工程建设公司地址：北京市西城区安德路甲 67 号。邮政编码：100011。
中国市政工程华北设计研究院地址：天津市气象台路。邮政编码：300074。
四川石油管理局勘察设计研究院地址：成都市小关庙后街 28 号。邮政编码：610017。

本规范在实施过程中，如发现需要修改补充之处，请将意见和有关资料提供给解释单位，以便在今后修订时参考。

本规范主编单位、参编单位和主要起草人：

主编单位：中国石化工程建设公司（原中国石化北京设计院） 中国市政工程华北设计研究院 四川石油管理局勘察设计研究院

参编单位：解放军总后勤部建筑设计研究院 中国石油天然气股份有限公司规划总院　中国石化工程建设公司（原中国石化北京石油化工工程公司）中国石化集团第四建设公司

主要起草人：陆万林 韩钧 邓渊 章申远 许文忠 程晓春 周家祥 欧清礼 计鸿谨 吴文革 范慰颉 朱晓明 吴洪松 邓红 汪庆华 蒋荣华 谢桂旺 林家武 曹宏章


1 总 则

1.0.1 为了在汽车加油加气站设计和施工中贯彻国家有关方针政策，统一技术要求.做到安全可靠、技术先进、经济合理，制定本规范。

1.0.2 本规范适用于新建、扩建和改建的汽车加油站、液化石油气加气站、压缩天然气加气站和汽车加油加气合建站工程的设计和施工。

1.0.3 汽车加油加气站设计和施工除应执行本规范外，尚应符合国家现行有关强制性标淮的规定。


2 术 语

2.0.1 加油加气站 automobile gasoline/gas filling station
加油站、液化石油气加气站、压缩天然气加气站、加油加气合建站的统称。

2.0.2 加油站 automobile gasoline filling station
为汽车油箱充装汽油、柴油的专门场所。

2.0.3 液化石油气加气站 automobile LPG filling station
为燃气汽车储气瓶充装车用液化石油气的专门场所。

2.0.4 压缩天然气加气站 automobile CNG filling station
为燃气汽车储气瓶充装车用压缩天然气的专门场所。

2.0.5 加油加气合建站 automobile gasoline and gas filling station
既可为汽车油箱充装汽油、柴油，又可为燃气汽车储气瓶充装车用液化石油气或车用压缩天然气的专门场所。

2.0.6 加气站 automobile LPG or CNG filling station
液化石油气加气站或压缩天然气加气站的简称。

2.0.7 站房 station house
用于加油加气站管理和经营的建筑物。

2.0.8 加油岛 gasoline filling island
用于安装加油机的平台。

2.0.9 加气岛 gas filling island
用于安装加气机的平台。

2.0.10 埋地油罐 underground storage gasoline tank
采用直接覆土或罐池充沙（细土）方式埋设在地下，且罐内最高液面低于罐外4m范围内地面的最低标高0.2m的卧式油品储罐。

2.0.11 埋地液化石油气罐 underground storage LPG tank
采用直接覆土或罐池充沙（细土）方式埋设在地下，且罐内最高液面低于罐外4m范围内地面的最低标高0.2m的卧式液化石油气储罐。

2.0.12 密闭卸油点 closed unloading gasoline point
埋地油罐以密闭方式接卸汽车油罐车所载油品的固定接头处。

2.0.13 卸油油气回收系统 vapor recovery system for unloading gasoline
将汽油油罐车卸油时产生的油气回收至油罐车里的密闭油气回收系统。

2.0.14 加油油气回收系统 vapor recovery system for filling gasoline
将给汽油车辆加油时产生的油气回收至埋地汽油罐的密闭油气回收系统。

2.0.15 加气机 LPG（CNG）dispenser
给汽车储气瓶充装液化石油气或压缩天然气，并带有计量、计价装置的专用设备。

2.0.16 拉断阀 break away coupling
在一定外力作用下可被拉断成两节，拉断后具有自密封功能的阀门。

2.0.17 压缩天然气加气母站 gas primary filling station
可为车载储气瓶充装压缩天然气的压缩天然气加气站。

2.0.18 压缩天然气加气子站 gas secondary filling station
用车载储气瓶运进压缩天然气。为汽车进行加气作业的压缩天然气加气站。

2.0.19 储气井 gas storage well
压缩天然气加气站内用于储存压缩天然气的立井。

2.0.20 撬装式加油装置 portable fuel device
地面防火防爆油罐、加油机、自动灭火器等设备整体装配于一体的地面加油装置。

2.0.21 管道组成件 piping components
用于连接或装配成管道的元件（包括管子、管件、阀门、法兰垫片、紧固件、接头、耐压软管、过滤器、阻火器等）。


3 一般规定

3.0.1 向加油加气站供油供气，可采取罐车运输或管道输送的方式。当压缩天然气加气站采用管道供气方式时，不应影响管网其它用户正常使用。

3.0.2 加油站与液化石油气加气站或加油站与压缩天然气加气站可联合建站。

3.0.3 加油站的等级划分，应符合表3.0.3的规定。

3.0.4 液化石油气加气站的等级划分应符合表3.0.4的规定。

3.0.5 压缩天然气加气站储气设施的总容积应根据加气汽车数量、每辆汽车加气时间等因素综合确定，在城市建成区内储气设施的总容积应符合下列规定：

1 管道供气的加气站固定储气瓶（井）不应超过18m3；
2 加气子站的站内固定储气瓶（井）不应超过8m3，车载储气瓶的总容积不应超过18m3。

3.0.6 加油和液化石油气加气合建站的等级划分，应符合表3.0.6的规定。

表3.0.6 加油和液化石油气加气合建站的等级划分
 |  | 液化石油气加气站
 |  | 一级 （120<V≤180） | 二级 （60<V≤120） | 三级 （30<V≤60） | 三级（V≤30）
加油站 | 一级 （45<V≤60） | × | × | × | ×
 | 二级 （30<V≤45） | × | 一级 | 一级 | 一级
 | 三级 （20<V≤30） | × | 一级 | 二级 | 二级
 | 三级 （V≤20） | × | 一级 | 二级 | 三级
注：1 V为油罐总容积或液化石油气罐总容积（m3） 2 柴油罐容积可折半计入油罐总容积。 3 当油罐总容积大于60m3时，油罐单罐总容积不应大于50m3；当油罐的总容积小 于或等于60m3时，油罐单罐总容积不应大于30m3。 4 液化石油气罐单罐的容积不应大于30m3。 5 “×”表示不应合建。

3.0.7 加油和压缩天然气加气合建站的等级划分，应符合表3.0.7的规定。

表3.0.7 加油和压缩天然气加气合建站的等级划分
级别 | 油品储罐容积（m3） |  | 压缩天然气储气设施总容积（m3）
 | 总容积 | 单罐容积
一级 | 61—100 | ≤50 | ≤12
二级 | ≤60 | ≤30
注：柴油罐容积可折半计入油罐总容积。

3.0.8 采用撬装式加油装置的加油站，其设计与施工应执行国家现行标准《采用撬装式加油装置的加油站技术规范》SH/T 3134。

3.0.9 加油站内乙醇汽油设施的设计，除应符合本规范的规定外，尚应符合现行国家有关标准的规定。


4 站址选择

4.0.1 加油加气站的站址选择，应符合城镇规划、环境保护和防火安全的要求，并应选在交通便利的地方。

4.0.2 在城市建成区内不应建一级加油站、一级液化石油气加气站和一级加油加气合建站。

4.0.3 城市建成区内的加油加气站，宜靠近城市道路，不宜选在城市干道的交叉路口附近。

4.0.4 加油站、加油加气合建站的油罐、加油机和通气管管口与站外建、构筑物的防火距离，不应小于表4.0.4的规定。

表4.0.4 油罐、加油机和通气管管口与站外建、构筑物的防火距离（m）

油罐、加油机和通气管管口与站外建、构筑物的防火距离（m） |  |  | 级别
 |  |  | 埋地油罐 |  |  | 通气管管口 | 加油机
 |  |  | 一级站 | 二级站 | 三级站
项 目 | 重要公共建筑物 |  | 50 | 50 | 50 | 50 | 50
 | 明火或散发火花地点 |  | 30 | 25 | 18 | 18 | 18
 | 民用建筑物保护类别 | 一类保护物 | 25 | 20 | 16 | 16 | 16
 |  | 二类保护物 | 20 | 16 | 12 | 12 | 12
 |  | 三类保护物 | 16 | 12 | 10 | 10 | 10
 | 甲、乙类物品生产厂房、库房和甲、乙类 液体储罐 |  | 25 | 22 | 18 | 18 | 18
 | 其它类物品生产厂房库房和丙类液体储罐以及容积不大于50m3的埋地甲、乙类液体储罐 |  | 18 | 16 | 15 | 15 | 15
 | 室外变配电站 |  | 25 | 22 | 18 | 18 | 18
 | 铁路 |  | 22 | 22 | 22 | 22 | 22
 | 城市道路 | 快速路、主干路 | 10 | 8 | 8 | 8 | 6
 |  | 次干路、支路 | 8 | 6 | 6 | 6 | 5
 | 架空通信线 | 国家一、二级 | 不应跨越 加油站，且不应小于1倍杆高 | 不应小于1倍杆高 | 不应小于5m | 不应小于5m
 |  | 一般 | 不应小于5m | 不应小于5m | 不应小于5m | 不应小于5m
 | 架空电力线路 |  | 不应跨越 加油站，且不应小于1.5倍杆高 | 不应跨越 加油站，且不应小于1倍杆高 | 不应跨越 加油站，且不应小于5m | 不应跨越 加油站，且不应小于5m
注：1 明火或散发火花地点和甲、乙类物品及甲、乙类液体的定义应符合现行国家标准《建筑设计防火规范》的规定。 2 重要公共建筑物及其它民用建筑物保护类别划分应符合本规范附录C的规定。 3 对柴油罐及其通气管管口和柴油加油机，本表的距离可减少30%。 4 对汽油罐及其通气管管口，若设有卸油油气回收系统，本表的距离可减少20%；当同时设置卸油和加油油气回收系统时，本表的距离可减少30%，但均不得小于5m。 5 油罐、加油机与站外小于或等于1000KV·A箱式变压器、杆装变压器的防火距离，可按本表的室外变配电站防火距离减少20%。 6 油罐、加油机与郊区公路的防火距离按城市道路确定：高速公路、Ⅰ级和 Ⅱ级公路按城市快速路、主干路确定，Ⅲ级和Ⅳ级公路按照城市次干路、支路确定。 7 与架空通信线和架空电力线路的距离不得按注3和注4折减。

4.0.4A 按原国家标准《小型石油库及汽车加油站设计规范》 GB 50156--92建设的加油站在改造时，若经增加油气回收系统，其油罐、加油机和通气管管口与站外建、构筑物的防火距离仍不能满足本规范第4.0.4条要求时，则加油站的汽油罐应加装防爆装置。防爆装置如采用阻隔防爆装置，阻隔防爆装置的选用和安装，应按国家现行标准《汽车加油（气）站、轻质燃油和液化石油气汽车罐车用阻隔防爆储罐技术要求》AQ 3001执行。

4.0.5 液化石油气加气站、加油加气合建站的液化石油气罐与站外建、构筑物的防火距离，不应小于表4.0.5的规定。

表4.0.5 液化石油气罐与站外建、构筑物的防火距离（m）

液化石油气罐与站外建、构筑物的防火距离（m） |  |  | 级别
 |  |  | 地上液化石油气罐 |  |  | 埋地液化石油气罐
 |  |  | 一级站 | 二级站 | 三级站 | 一级站 | 二级站 | 三级站
项目 | 重要公共建筑物 |  | 100 | 100 | 100 | 100 | 100 | 100
 | 明火或散发火花地点 |  | 45 | 38 | 33 | 30 | 25 | 18
 | 民用建筑物保护类别 | 一类保护物
 |  | 二类保护物 | 35 | 28 | 22 | 20 | 16 | 14
 |  | 三类保护物 | 25 | 22 | 18 | 15 | 13 | 11
 | 甲、乙类物品生产厂房、库房和甲、乙类液体储罐 |  | 45 | 45 | 40 | 25 | 22 | 18
 | 其它类物品生产厂房、库房和丙类液体储罐以及容积不大于50m3的埋地甲、乙类液体储罐 |  | 32 | 32 | 28 | 18 | 16 | 15
 | 室外变配电站 |  | 45 | 45 | 40 | 25 | 22 | 18
 | 铁路 |  | 45 | 45 | 45 | 22 | 22 | 22
 | 电缆沟、暖气管沟、下水道 |  | 10 | 8 | 8 | 6 | 5 | 5
 | 城市道路 | 快速路、主干路 | 15 | 13 | 11 | 10 | 8 | 8
 |  | 次干路、支路 | 12 | 11 | 10 | 8 | 6 | 6
 | 架空通信线 | 国家一、二级 | 1.5倍杆高 | 1.5倍杆高 | 1.5倍杆高 | 1.5倍杆高 | 1倍杆高 | 1倍杆高
 |  | 一般 | 1.5倍杆高 | 1倍杆高 | 1倍杆高 | 1倍杆高 | 0.75倍杆高 | 0.75倍杆高
 | 架空电力线路 | 电压>380V | 1.5倍杆高 | 1.5倍杆高 |  | 1.5倍杆高 | 1倍杆高
 |  | 电压≤380V |  | 1倍杆高 |  |  | 0.75倍杆高
注：1 液化石油气罐与站外一、二、三类保护物地下室的出入口、门窗的距离应 按本表 一、二、三类保护物的防火距离增加50%。 2 采用小于或等于10m3的地上液化石油气罐整体装配式的加气站，其罐与站外建、构筑物的防火距离，可按本表三级站的地上罐减少20%。 3 液化石油气罐与站外建筑面积不超过200m2的独立民用建筑物，其防 火距离可按本表的三类保护物减少20%，但不应小于三级站的规定。 4 液化石油气罐与站外小于或等于1000KV·A箱式变压器、杆装变压器 的防火距离，可按本表室外变配电站的防火距离减少20%。 5 液化石油气罐与郊区公路的防火距离按城市道路确定：高速公路、Ⅰ级 和Ⅱ级公路按城市快速路、主干路确定，Ⅲ级和Ⅳ级公路按照城市次干 路、支路确定。 6 架空通信线和架空电力线路均不应跨越加气站。

4.0.6 液化石油气加气站以及加油加气合建站的液化石油气卸车点、加气机、放散管管口与站外建、构筑物的防火距离，不应小于表4.0.6的规定。

表4.0.6 液化石油气卸车点、加气机、放散管管口与站外建、构筑物的防火距离（m）

液化石油气卸车点、加气机、放散管管口与站外建、构筑物的防火距离（m） |  |  | 名称
 |  |  | 液化石油气卸车点 | 放散管管口 | 加气机
项目 | 重要公共建筑物 |  | 100 | 100 | 100
 | 明火或散发火花地点 |  | 25 | 18 | 18
 | 民用建筑物 保护类别 | 一类保护物
 |  | 二类保护物 | 16 | 14 | 14
 |  | 三类保护物 | 13 | 11 | 11
 | 甲、乙类物品生产厂房、库房和甲、乙类液体储罐 |  | 22 | 20 | 20
 | 其它类物品生产厂房、库房和丙类液体储罐以及容积不大于50m3的埋地甲、乙类液体储罐 |  | 16 | 14 | 14
 | 室外变配电站 |  | 22 | 20 | 20
 | 铁路 |  | 22 | 22 | 22
 | 城市道路 | 快速路、主干路 | 8 | 8 | 6
 |  | 次干路、支路 | 6 | 6 | 5
 | 架空通信线 | 国家一、二级 | 1倍杆高
 |  | 一般 | 0.75倍杆高
 | 架空电力线路 | 电压>380V | 1倍杆高
 |  | 电压≤380V | 0.75倍杆高
注：1液化石油气卸车点、加气机、放散管管口与站外一、二、三类保护物地下室的出入口、门窗的距离，应按本表一、二、三类保护物的防火距离增加 50%。 2 液化石油气卸车点、加气机、放散管管口与站外建筑面积不超过200m2独立民用建筑物，其防火距离可按本表的三类保护物减少20%，但不应 小于11m。 3 液化石油气卸车点、加气机、放散管管口与站外小于或等于1000KV·A 箱式变压器、杆装变压器的防火距离，可按本表的室外变配电站的防火 距离减少20%。 4 液化石油气卸车点、加气机、放散管管口与郊区公路的防火距离按城 市道路确定：高速公路、Ⅰ级和Ⅱ级公路按城市快速路、主干路确定，Ⅲ级和Ⅳ级公路按照城市次干路、支路确定。 5 架空通信线和架空电力线路均不应跨越加气站。

4.0.7 压缩天然气加气站和加油加气合建站的压缩天然气工艺设施与站外建、构筑物的防火距离，不应小于表4.0.7的规定。

表4.0.7 压缩天然气工艺设施与站外建、构筑物的防火距离（m）

压缩天然气工艺设施 与站外建、构筑物的防火距离（m） |  |  | 名称
 |  |  | 储气瓶组、脱硫脱水装置 | 放散管管口 | 储气井组、加气机、压缩机
项目 | 重要公共建筑物 |  | 100 | 100 | 100
 | 明火或散发火花地点 |  | 30 | 25 | 20
 | 民用建筑物 保护类别 | 一类保护物
 |  | 二类保护物 | 20 | 20 | 14
 |  | 三类保护物 | 18 | 15 | 12
 | 甲、乙类物品生产厂房、库房和甲、乙类液体储罐 |  | 25 | 25 | 18
 | 其它类物品生产厂房、库房和丙类液体储罐以及容积不大于50m3的埋地甲、乙类液体储罐 |  | 18 | 18 | 13
 | 室外变配电站 |  | 25 | 25 | 18
 | 铁路 |  | 30 | 30 | 22
 | 城市道路 | 快速路、主干路 | 12 | 10 | 6
 |  | 次干路、支路 | 10 | 8 | 5
 | 架空通信线 | 国家一、二级 | 1.5倍杆高 | 1.5倍杆高 | 不应跨越加气站
 |  | 一般 | 1倍杆高 | 1倍杆高
 | 架空电力线路 | 电压>380V | 1.5倍杆高 | 1.5倍杆高 | 不应跨越加气站
 |  | 电压≤380V | 1.5倍杆高 | 1倍杆高
注：1 压缩天然气加气站的撬装设备与站外建、构筑物的防火距离，应按本表相应设备的防火距离确定。 2 压缩天然气工艺设施与郊区公路的防火距离按城市道路确定：高速公路、Ⅰ级和Ⅱ级公路按城市快速路、主干路确定；Ⅲ级和Ⅳ级公路按照城市次干路、支路确定。 3 储气瓶拖车固定停车位与站外建、构筑物的防火距离应按本表储气瓶组的防火距离确定。 4 架空通信线和架空电力线路均不应跨越加气站。


5 总平面布置

5.0.1 加油加气站的围墙设置应符合下列规定：

1 加油加气站的工艺设施与站外建、构筑物之间的距离小于或等于25m以及小于或等于表4.0.4至表4.0.7中的防火距离的1.5倍时，相邻一侧应设置高度不低于2.2m的非燃烧实体围墙。
2 加油加气站的工艺设施与站外建、构筑物之间的距离大于表4.0.4至表4.0.7中的防火距离的1.5倍，且大于25m时，相邻一侧应设置隔离墙，隔离墙可为非实体围墙。
3 面向进、出口道路的一例宜设置非实体围墙，或开敞。

5.0.2 车辆入口和出口应分开设置。

5.0.3 站区内停车场和道路应符合下列规定：

1 单车道宽度不应小于3.5m，双车道宽度不应小于6m。
2 站内的道路转弯半径按行驶车型确定，且不宜小于9m；道路坡度不应大于6％，且宜坡向站外；在汽车槽车（含子站车）卸车停车位处，宜按平坡设计。
3 站内停车场和道路路面不应采用沥青路面。

5.0.4 加油岛、加气岛及汽车加油、加气场地宜设罩棚，罩棚应采用非燃烧构料制作，其有效高度不应小于4.5m。罩棚边缘与加油机或加气机的平面距离不宜小于2m。

5.0.5 加油岛、加气岛的设计应符合下列规定：

1 加油岛、加气岛应高出停车场的地坪0.15～0.2m。
2 加油岛、加气岛的宽度不应小于1.2m。
3 加油岛、加气岛上的罩棚支柱距岛端部，不应小于0.6m。

5.0.6 液化石油气罐的布置应符合下列规定：

1 地上罐应集中单排布置，罐与罐之间的净距离不应小于相邻较大罐的直径。
2 地上罐组四周应设置高度为1m的防火堤，防火堤内堤脚线至罐壁净距离不应小于2m。
3 埋地罐之间距离不应小于2m，罐与罐之间应采用防渗混凝土墙隔开。如需设罐池，其池内壁与罐壁之间的净距离不应小于1m。

5.0.7 在加油加气合建站内，宜将柴油罐布置在液化石油气罐或压缩天然气储气瓶组与汽油罐之间。

5.0.8 加油加气站内设施之间的防火距离，不应小于表5.0.8的规定。

5.0.9 压缩天然气加气子站储气拖车和压缩天然气加气母站充装车在站内应有固定的停放区，储气瓶拖车与站内建、构筑物的防火距离应按表5.0.8中压缩天然气储气瓶组（储气井）的防火距离确定。

5.0.10 压缩天然气加气子站车载储气瓶的卸气端应设钢筋混凝土实体墙，其高度不应低于储气瓶拖车的高度，长度不应小于车宽的2倍。该墙可作为站区围墙的一部分。


6 加油工艺及设施

6.1 油 罐

6.1.1 汽车加油站的储油罐应采用卧式油罐。油罐的设计和建造，应满足油罐在所承受外压作用下的强度要求，并应有良好的防腐蚀性能和导静电性能。钢制油罐所采用钢板标准规格的厚度不应小于5mm。

6.1.2 加油站的汽油罐和柴油罐（撬装式加油装置所配置的防火防爆油罐除外）应埋地设置，严禁设在室内或地下室内。

6.1.2A 撬装式加油装置所配置的油罐内应安装防爆装置。防爆装置如采用阻隔防爆装置，阻隔防爆装置的选用和安装，应执行国家现行标准《阻隔防爆撬装式汽车加油（气）装置技术要求》AQ 3002。

6.1.3 油罐的外表面防腐设计应符合国家现行标准《钢质管道及储罐腐蚀控制工程设计规范》SY 0007的有关规定，并应采用不低于加强级的防腐绝缘保护层。

6.1.4 当油罐受地下水或雨水作用有上浮的可能时，应采取防止油罐上浮的措施。

6.1.5 油罐的人孔，应设操作井。当油罐设在行车道下面时，人孔操作井宜设在行车道以外。

6.1.6 油罐的顶部覆土厚度不应小于0.5m。油罐的周围，应回填干净的沙子或细土.其厚度不应小于0.3m。

6.1.7 对建在水源保护区内以及埋在地下建筑物上方的埋地油罐，应采取防渗漏扩散的保护措施，并应设置渗漏检测设施。

6.1.8 油罐的各接合管，应设在油罐的顶部，其中出油接合管宜设在人孔盖上。

6.1.9 油罐的进油管，应向下伸至罐内距罐底0.2m处。

6.1.10 当采取自吸式加油机时，油罐内出油管的底端应设底阀。底阀人油口距离罐底宜为0.15～0.2m。

6.1.11 油罐的量油孔应设带锁的量油帽，量油帽下部的接合管宜向下伸至罐内距罐底0.2m处。

6.1.12 加油站的油罐宜设带有高液位报警功能的液位计。


6.2 工艺系统

6.2.1 油罐车卸油必须采用密闭卸油方式。

6.2.2 汽油罐车卸油宜采用卸油油气回收系统。

6.2.3 采用卸油油气回收系统时，应符合下列规定：

1. 油罐车上的油气回收管道接口，应装设手动阀门。
2. 密闭卸油管道的各操作接口处，应设快速接头及闷盖。宜在站内油气回收管道接口前设手动阀门。
3. 加油站内的卸油管道接口、油气回收管道接口宜设在地面以上。
4. 油罐应设带有高液位报警功能的液位计。

6.2.4 加油机不得设在室内。

6.2.5 加油站宜采用油罐装设潜油泵的一泵供多机（枪）的配套加油工艺。

6.2.6 当采用自吸式加油机时、每台加油机应按加油品种单独设置进油管。

6.2.7 加油枪宜采用自封式加油枪，流量不应大于60L/min。

6.2.8 加油站的固定工艺管道宜采用无缝钢管。埋地钢管的连接应采用焊接。在对钢管有严重腐蚀作用的土壤地段直埋管道时，可选用耐油、耐土壤腐蚀、导静电的复合管材。

6.2.9 油罐车卸油时用的卸油连通软管、油气回收连通软管，应采用导静电耐油软管。连通软管的公称直径不应小于50mm。

6.2.10 加油站内的工艺管道应埋地敷设，且不得穿过站房等建、构筑物。当油品管道与管沟、电线沟和排水沟相交叉时，应采取相应的防渗漏措施。

6.2.11 与油罐相连通的进油管、通气管横管，以及油气回收管，均应坡向油罐，其坡度不应小于2‰。

6.2.12 油品管道系统的设计压力不应小于0.6MPa。

6.2.13 埋地工艺管道外表面的防腐设计应符合国家现行标准《钢质管道及储罐腐蚀控制工程设计规范》SY 0007的有关规定，并应采用不低于加强级的防腐绝缘保护层。

6.2.14 油罐通气管的设置，除应符合5.0.8条的规定外，尚应符合下列规定：

1. 汽油罐与柴油罐的通气管，应分开设置。
2. 管口应高出地面4m及以上。
3. 沿建筑物的墙（柱）向上敷设的通气管管口，应高出建筑物的顶面1.5m及以上。
4. 当采用卸油油气回收系统时，通气管管口与围墙的距离可适当减少，但不得小于2m。
5. 通气管的公称直径不应小于50mm。
6. 通气管管口应安装阻火器。
7. 当采用卸油油气回收系统和加油油气回收系统时，汽油通气管管口尚应安装机械呼吸阀。呼吸阀的工作压力宜按表6.2.14确定。

表6.2.14 机械呼吸阀的工作压力（Pa）

机械呼吸阀的工作压力（Pa） |  | 工作压力
 |  | 正压 | 负压
设计使用状态 | 仅卸油采用密闭油气回收系统 | 2000～3000 | 200～500
 | 卸油和加油均采用油气回收系统 |  | 1500～2000


7 液化石油气加气工艺及设施

7.1 液化石油气质量和储罐

7.1.1 汽车用液化石油气质量应符合国家现行标准《汽车用液化石油气》SY 7548的有关规定。

7.1.2 加气站内液化石油气储罐的设置应符合下列规定：

1. 储罐设计应符合现行国家标准《钢制压力容器》GB150、《钢制卧式容器》JB4731和《压力容器安全技术监察规程》的有关规定。
2. 储罐的设计压力不应小于1.77MPa。
3. 储罐的出液管道端口接管位置，应按选择的充装泵要求确定。进液管道和液相回流管道宜接入储罐内的气相空间。

7.1.3 储罐首级关闭阀门的设置应符合下列规定：

1 储罐的进液管、液相回流管和气相回流管上应设止回阀。
2 出液管和卸车用的气相平衡管上宜设过流阀。
3 止回阀和过流阀宜设在储罐内。

7.1.4 储罐的管路系统和附属设备的设置应符合下列规定：

1. 管路系统的设计压力不应小于2.5MPa。
2. 储罐必须设置全启封闭式弹簧安全阀。安全阀与储罐之间的管道上应装设切断阀。切断阀在正常操作时应处于铅封开状态。地上储罐放散管管口应高出储罐操作平台2m及以上，且应高出地面5m及以上。地下储罐的放散管管口应高出地面2.5m及以上。放散管管口应设有防雨罩。
3. 在储罐外的排污管上应设两道切断阀，阀间宜设排污箱。在寒冷和严寒地区，从储罐底部引出的排污管的根部管道应加装伴热或保温装置。
4. 对储罐内未设置控制阀门的出液管道和排污管道，应在罐的第一道法兰处配备堵漏装置。
5. 储罐应设置检修用的放散管，其公称直径不应小于40mm，并宜与安全阀接管共用一个开孔。
6. 过流阀的关闭流量宜为最大工作流量的1.6～1.8倍。

7.1.5 液化石油气罐测量仪表的设置应符合下列规定：

1. 储罐必须设置就地指示的液位计、压力表和温度计以及液位上、下限报警装置。
2. 储罐宜设置液位上限限位控制和压力上限报警装置。
3. 在一、二级站内，储罐液位和压力的测量宜设远传二次仪表。

7.1.6 液化石油气罐严禁设在室内或地下室内。在加油加气合建站和城市建成区内的加气站，液化石油气罐应埋地设置，且不宜布置在车行道下。

7.1.7 埋地液化石油气罐采用的罐池应符合下列规定；

1. 罐池应采取防渗措施，池内应用中性细沙或沙包填实。顶的覆盖厚度（含盖板）不应小于0.5m，周边填充厚度不应小于0.9m。
2. 池底一侧应没排水沟，池底面坡度宜为3‰。抽水井内的电气设备应符合防爆要求。

7.1.8 直接覆土埋设在地下的液化石油气储罐罐顶的覆土厚度不应小于0.5m 罐周围应回填中性细沙，其厚度不应小于0.5m。

7.1.9 液化石油气储罐应采用钢筋混凝土基础，并应限制基础沉降。储罐应坡向排污端.坡度应为3‰～5‰。当储罐受地下水或雨水作用有上浮的可能时.应采取防止储罐上浮的措施。

7.1.10 埋地液化石油气罐外表面的防腐设计应符合国家现行标准《钢质管道及储罐腐蚀控制工程设计规范》SY 0007的有关规定，并应采用最高级别防腐绝缘保护层。此外，还应采取阴极保护措施。在液化石油气罐引出管的阀门后，应安装绝缘法兰。


7.2 泵和压缩机

7.2.1 液化石油气卸车宜选用卸车泵；液化石油气罐总容积大于30m3时、卸车可选用液化石油气压缩机：液化石油气罐总容积小于或等于45m3 时，可由液化石油气槽车上的卸车泵卸车，槽车上的卸车泵宜由站内供电。

7.2.2 向燃气汽车加气应选用充装泵。充装泵的计算流量应依据其所供应的加气枪数量确定。

7.2.3 加气站内所设的卸车泵流量不宜小于300L/min。

7.2.4 设置在地面上的泵和压缩机，应设置防晒罩棚或泵房（压缩机间）。

7.2.5 储罐的出液管设置在罐体底部时、充装泵的管路系统设计应符合下列规定：

1. 泵的进、出口宜安装长度不小于0.3m挠性管或采取其它防震措施。
2. 从储罐引至泵进口的液相管道，应坡向泵的进口。且不得有窝存气体的地方。
3. 在泵的出口管路上应安装回流阀、止回阀和压力表。

7.2.6 储罐的出液管设在罐体顶部时，抽吸泵的管路系统设计应符合本规范第7.2.5条第1款、第3款的规定。

7.2.7 潜液泵的管路系统设计除应符合本规范第7.2.5条第3款规定外、并宜在安装潜液泵的筒体下部设置切断阀和过流阀。切断阀应能在罐顶操作。

7.2.8 潜液泵宜设超温自动停泵保护装置。电机运行温度至45℃时，应自功切断电源。

7.2.9 液化石油气压缩机进、出口管道阀门及附件的设置应符合下列规定：

1. 进口管道应设过滤器。
2. 出口管道应设止回阀和安全阀。
3. 进口管道和储罐的气相之间应设旁通阀。


7.3 液化石油气加气机

7.3.1 加气机不得设在室内。

7.3.2 加气机数量应根据加气汽车数量确定。每辆汽车加气时间可按3～5min计算。

7.3.3 加气机应具有充装和计量功能，其技术要求应符合下列规定：

1. 加气系统的设计压力不应小于2.5MPa。
2. 加气枪的流量不应大于60L/min。
3. 加气软管上应设拉断阎，其分离拉力宜为400～600N。
4. 加气机的计量精度不应低于1.0级。
5. 加气枪上的加气嘴应与汽车受气口配套。加气嘴应配置自密封阀，其卸开连接后的液体泄漏量不应大于5mL。

7.3.4 加气机的液相管道上宜设事故切断阀或过流阀。事故切断阀和过流阀应符合下列规定：

1. 当加气机被撞时，设置的事故切断阀应能自行关闭。
2. 过流阀关闭流量宜为最大流量的1.6～1.8倍。
3. 事故切断阀或过流阀与充装泵连接的管道必须牢固，当加气机被撞时，该管道系统不得受损坏。

7.3.5 加气机附近应设防撞柱（栏）。


7.4 液化石油气管道系统

7.4.1 液化石油气管道应选用10号、20号钢或具有同等性能材料的无缝钢管，其技术性能应符合现行国家标准《输送流体用无缝钢管》GB 8163的规定。管件应与管子材质相同。

7.4.2 管道上的阀门及其他金属配件的材质应为碳素钢。

7.4.3 液化石油气管道组成件的设计压力不应小于2.5MPa。

7.4.4 管子与管子、管子与管件、（弯头、三通、大小头等）的连接应采用焊接。

7.4.5 管道与储罐、容器、设备及阀门的连接宜采用法兰连接。

7.4.6 管道系统上的胶管应采用耐液化石油气腐蚀的钢丝缠绕高压胶管，压力等级不应小于6.4MPa。

7.4.7 液化石油气管道且埋地敷设。当需要管沟敷设时，管沟应采用中性沙子填实。

7.4.8 埋地管道应埋设在土壤冰冻线以下，且覆土厚度（管顶至路面）不得小于0.8m。穿越车行道处，宜加设套管。

7.4.9 埋地管道防腐设计应符台国家现行标准《钢质管道及储罐腐蚀控制工程设计规范》SY0007的有关规定，并应采用最高级别防腐绝缘保护层。

7.4.10 液态液化石油气在管道中的流速，泵前不宜大于1.2m/s。泵后不应大于3m/s；气态液化石油气在管道中的流速不宜大于12m/s。


7.5 紧急切断系统

7.5.1 加气站和加油加气合建站应设置紧急切断系统。该系统应能在事故状态下迅速关闭重要的液化石油气管道阀门和切断液化石油气泵、压缩机的电源。液化石油气泵和压缩机应采用人工复位供电。

7.5.2 液化石油气罐的出液管道和连接槽车的液相管道上应设紧急切断阀。

7.5.3 紧急切断阀宜为气动阀。

7.5.4 紧急切断阀以及液化石油气泵和压缩机电源，应能由手动启动的遥控切断系统操纵关闭。

7.5.5 紧急切断系统至少应能在以下位置启动：

1 距卸车点5m以内。
2 在加气机附近工作人员容易接近的位置。
3 在控制室或值班室内。

7.5.6 紧急切断系统应只能手动复位。


7.6 槽车卸车点

7.6.1 连接槽车的液相管道和气相管道上应设拉断阀。

7.6.2 拉断阀的分离拉力宜为400～600N。全关阀与接头的距离不应大于0.2m。

7.6.3 在液化石油气罐或卸车泵的进口管道上应设过滤器。过滤器滤网的流通面积不应小于管道截面积的5倍，且能阻止粒度大于0.2mm的固体杂质通过。


8 压缩天然气加气工艺及设施

8.1 天然气的质量、调压、计量、脱硫和脱水

8.1.1 压缩天然气加气站进站天然气的质量应符合现行国家标准《天然气》GB17820中规定的Ⅱ类气质标准和压缩机运行要求的有关规定。增压后进入储气装置及出站的压缩天然气的质量，必须符合现行国家标准《车用压缩天然气》GB 18047的规定。
进站天然气需脱硫处理时，脱硫装置应设在室外。脱硫装置应设双塔。当进站天然气需脱水处理时，脱水可在天然气增压前、增压中或增压后进行。脱水装置设双塔。

8.1.2 天然气进站管道上宜设置调压装置。

8.1.3 天然气进站管道上应设计量装置，计量装置的设置应符合下列规定：

1 天然气流量采用标准孔板计量时，应符合国家现行标准《天然气流量的标准孔板计量方法》SY/T 6143中的有关规定，其流量计量系统不确定度，不应低于1.5级。
2 体积流量计量的基准状态为：压力101.325kPa；温度20℃。

8.1.4 加气站内的设备及管道，凡经增压、输送、储存需显示压力的地方，均应设压力测点，并应设供压力表拆卸时高压气体泄压的安全泄气孔。压力表量程范围应为2倍工作压力，压力表的准确度不应低于1.5级。


8.2 天然气增压

8.2.1 天然气压缩机的选型和台数应根据加气进、出站天然气压力，总加气能力和加气的工作特征确定。 加气母站宜设一台备用压缩机.加气子站宜设一台小型倒气用压缩机。

8.2.2 压缩机动力机宜选用电动机，也可选用天然气发动机。

8.2.3 压缩机前应设缓冲罐。

8.2.4 设置压缩机组的吸气、排气和泄气管道时，应避免管道的振动对建、构筑物造成有害影响。

8.2.5 天然气压缩机宜单排布置，压缩机房的主要通道宽度不宜小于2m。

8.2.6 压缩机组的运行管理宜采用计算机集中控制。

8.2.7 压缩机组运行的安全保护应符合下列规定：

1. 压缩机出口与第一个截断阀之间应设安全阀，安全阀的泄放能力不应小于压缩机的安全泄放量。
2. 压缩机进、出口应设高、低压报警和高压越限停机装置。
3. 压缩机组的冷却系统应设温度报警及停车装置。
4. 压缩机组的润滑油系统应设低压报警及停机装置。

8.2.8 压缩机的卸载排气不得对外放散。回收购天然气可输至压缩机进口缓冲罐。

8.2.9 压缩机排出的冷凝液应集中处理。


8.3 压缩天然气的储存

8.3.1 加气站内压缩天然气的储气设施宜选用储气瓶或储气井。

8.3.2 储气设施的工作压力应为25MPa，其设计温度应满足环境温度要求。

8.3.3 储气瓶应选用符合国家有关规定和标准的产品。

8.3.4 加气站宜选用同一种规格型号的大容积储气瓶。当选用小容积储气瓶时，每组储气瓶的总容积不宜大干4m3，且瓶数不宜大于60个。

8.3.5 加气站内的储气瓶宜按运行压力分高、中、低三级设置，各级瓶组应自成系统。

8.3.6 小容积储气瓶应固定在独立支架上，且宜卧式存放。卧式瓶组限宽为1个储气瓶的长度，限高1.6m，限长5.5m。同组储气瓶之间净距不应小于0.03m，储气瓶组间距不应小于1.5m。

8.3.7 储气井的设计、建造和检验应符合国家现行标准《高压气地下储气井》SY/T 6535的有关规定。

8.3.8 储气瓶组或储气井与站内汽车通道相邻一侧，应设安全防撞拦或采取其它防撞措施。

8.3.9 压缩天然气加气站也可采用撬装式储气加气设备。


8.4 压缩天然气加气机

8.4.1 加气机不得设在室内。

8.4.2 加气机的数量应根据加气汽车数量、每辆汽车加气时间4～6min计算确定。

8.4.3 加气机应具有充装与计量功能，并应符合下列规定：

1 加气机额定工作压力应为20MPa。
2 加气机加气流量不应大于0.25m3/min（工作状态）。
3 加气机应设安全限压装置。
4 加气机计量准确度不应低于1.0级。
5 加气量计量应以立方米为计量单位。最小分度值应为0.1m3。
6 加气量计量应进行压力、温度校正，并换算成基准状态（压力101.325kPa，温度20℃）下的数值。
7 在寒冷地区应选用适合当地环境温度条件的加气机。
8 加气机的进气管道上宜设置防撞事故自动切断阀。

8.4.4 加气机的加气软管上应设拉断阀。

8.4.5 加气软管上的拉断阀、加气软管及软管接头等应符合下列规定：

1. 拉断阀在外力作用下分开后，两端应自行密封。当加气软管内的天然气工作压力为20MPa时，拉断阀的分离拉力范围宜为400～600N。
2. 加气软管及软管接头应选用具有抗腐蚀性能的材料。

8.4.6 加气机附近应设防撞柱（栏）。


8.5 加气工艺设施的安全保护

8.5.1 天然气进站管道上应设紧急截断阀。手动紧急截断阀的位置应便于发生事故时能及时切断气源。

8.5.2 储气瓶组（储气井）进气总管上应设安全阀及紧急放散管、压力表及超压报警器。每个储气瓶（井）出口应设截止阀。车载储气瓶组应有与站内工艺安全设施相匹配的安全保障措施，但可不设超压报警器。

8.5.3 储气瓶组（储气井）与加气枪之间应设储气瓶组（储气井）截断阀、主截断阀、紧总截断阀和加气截断阀（图8.5.3）。

8.5.4 加气站内缓冲罐、压缩机出口、储气瓶组应设置安全阀。安全阀的设置应符合《压力容器安全技术监察规程》的有关规定。安全阀的定压P0除应符合《压力容器安全技术监察规程》的有关规定外，尚应符合下列规定：

1 当P≤1.8MPa时，P0=P+0.18MPa。
2 当1.8MPa＜P≤4.0MPa时，P0=1.1P
3 当4.0MPa＜P≤8.0MPa时，P0=P+0.4MPa
4 当8.0MPa＜P≤25.0MPa时，P0=1.05P。
注：P--设备最高操作压力。

8.5.5 加气站内的天然气管道和储气瓶组应设置泄压保护装置，泄压保护装置应采取防塞和防冻措施。泄放气体应符合下列规定：

1 一次泄放量大于500m3（基准状态）的高压气体应通过放散管迅速排放。
2 一次泄放量大于2m3（基准状态），泄放次数平均每小时2～3次以上的操作排放，应设置专用回收罐。
3 一次泄放量小于2m3（基准状态）的气体可排入大气。

8.5.6 加气站的天然气放散管设置应符合下列规定：

1 不同压力级别系统的放散管宜分别设置。
2 放散管管口应高出设备平台2m及以上，且应高出所在地面5m及以上。


8.6 压缩天然气管道系统

8.6.1 增压前的天然气管道应选用无缝钢管，并应符合现行国家标准《输送流体用无缝钢管》GB 8163的有关规定。增压后的天然气管道应选用高压无缝钢管，并应符合现行国家标准《高压锅炉用无缝钢管》GB 5310或《不锈钢无缝钢管》GB/T 14976的有关规定。

8.6.2 加气站内的所有设备和管道组成件的设计压力应比最大工作压力高10％且在任何情况下不应低于安全阀的定压。

8.6.3 加气站内与压缩天然气接触的所有设备和管道组成件的材质应与天然气介质相适应。

8.6.4 增压前的天然气管道宜埋地敷设，其管顶距地面不应小于0.5m。冰冻地区宜敷设在冰冻线以下。

8.6.5 加气站内室外高压管道宜埋地敷设。若采用低架敷设，其管底距地面不应小于0.3m。管道跨越道路时，管底距地面净距不应小于4.5m。室内管道宜采用管沟敷设，管沟应用干沙填充，并设活门及通风孔。

8.6.6 埋地管道防腐设计应符合国家现行标准《钢质管道及储罐腐蚀控制工程设计规范》SY 0007的有关规定，并应采用最高级别防腐绝缘保护层。


`众智软件 http://www.gisroad.com

9 消防设施及给排水

9.0.1 液化石油气加气站、加油和液化石油气加气合建站应设消防给水系统。

9.0.2 加油站、压缩天然气加气站、加油和压缩天然气加气合建站可不设消防给水系统。

9.0.3 液化石油气加气站、加油和液化石油气加气合建站的消防给水应利用城市或企业已建的给水系统。当已有的给水系统不能满足消防给水的要求时，应自建消防给水系统。

9.0.4 液化石油气加气站、加油和液化石油气加气合建站的生产、生活给水管道宜和消防给水管道合并设置，且当生产、生活用水达到最大小时用水量时仍应保证消防用水量。液化石油气加气站、加油和液化石油气加气合建站的消防水量应按固定式冷却水量和移动水量之和计算。

9.0.5 液化石油气加气站的消防给水设计应符合下列规定：

1 采用地上储罐的加气站，消火栓消防用水量不应小于20L/s；总容积超过50m3或单罐容积超过20m3的储罐还应设置固定式消防冷却水系统，其给水强度不应小于0.15L/m2·s，着火罐的给水范围按其全部表面积计算，距着火罐直径与长度之和0.75倍范围内的相邻储罐的给水范围按其表面积的一半计算。
2 采用埋地储罐的加气站，一级站消火栓消防用水量不应小于15L/s；二、三级站消火栓消防用水量不应小于10L/s。
3 液化石油气罐地上布置时，连续给水时间不应小于3h；液化石油气罐埋地敷设时，连续给水时间不应小于1h。

9.0.6 加油和液化石油气加气合建站的消防给水设计应符合下列规定：

1 消火栓消防用水量不应小于15L/s。
2 连续消防给水时间不应小于1h。

9.0.7 消防水泵宜设2台。当设2台消防水泵时，可不设备用泵。当计算消防用水量超过35L/s时，消防水泵应设双动力源。

9.0.8 液化石油气加气站、加油和液化石油气加气合建站利用城市消防给水管道时，室外消火栓与液化石油气储罐的距离宜为30～50m。三级站的液化石油气罐距市政消火栓不大于80m，且市政消火栓给水压力大于0.2MPa时，可不设室外消火栓。

9.0.9 固定式消防喷淋冷却水的喷头出口处给水压力不应小于0.2MPa，移动式消防水枪出口处给水压力不应小于0.25MPa，并应采用多功能水枪。

9.0.10 加油加气站的灭火器材配置应符合下列规定：

1 每2台加气机应设置不少于1只8kg手提式干粉灭火器或2只4kg手提式干粉灭火器；加气机不足2台按2台计算。
2 每2台加油机应设置不少于2只4kg手提式干粉灭火器或1只4kg手提式干粉灭火器和1只泡沫灭火器。加油机不足2台按2台计算。
3 地上储罐应设35kg推车式干粉灭火器2个。当两种介质储罐之间的距离超过15m时，应分别设置。
4 地下储罐应设35kg推车式干粉灭火器1个。当两种介质储罐之间的距离超过15m时，应分别设置。
5 泵、压缩机操作间（棚）应按建筑面积每50m2设8kg手提式干粉灭火器1只，总数不应少于2只。
6 一、二级加油站应配置灭火毯5块，沙子2m3；三级加油站应配置灭火毯2块，沙子2m3。加油加气合建站按同级别的加油站配置灭火毯和沙子。
7 其余建筑的灭火器材配置应符合现行国家标准《建筑灭火器配置设计规范》GB 50140的规定。

9.0.11 加油加气站设置的水冷式压缩机系统的压缩机冷却水供给，应符合压缩机的水量、水质要求，且宜循环使用。

9.0.12 加油加气站的排水应符合下列规定：

1 站内地面雨水可散流排出站外。当雨水有明沟排到站外时，在排出围墙之前，应设置水封装置。
2 加油站、液化石油气加气站或加油和液化石油气加气合建站的排出建筑物或围墙的污水，在建筑物墙外或围墙内应分别设水封井。水封井的水封高度不应小于0.25m；水封井应设沉泥段，沉泥段高度不应小于0.25m。
3 清洗油罐的污水应集中收集处理，不应直接进入排水管道。液化石油气罐的排污（排水）应采用活动式回收桶集中收集处理，严禁自接接入排水管道。
4 排出站外的污水应符合国家有关的污水排放标准。
5 加油站、液化石油气加气站、不应采用暗沟排水。


10 电气装置

10.1 供 配 电

10.1.1 加油加气站的供电负荷等级可为三级。加气站及加油加气合建站的信息系统应设不间断供电电源。

10.1.2 加油站、液化石油气加气站、加油和液化石油气加气合建站的供电电源宜采用电压为380/220V的外接电源；压缩天然气加气站、加油和压缩天然气加气合建站的供电电源宜采用电压为6/10kV的外接电源。加油加气站的供电系统应设独立的计量装置。

10.1.3 一、二级加油站、加气站及加油加气合建站的消防泵房、罩棚、营业室、液化石油气泵房、压缩机间等处，均应设事故照明。

10.1.4 当引用外电源有困难时，加油加气站可设置小型内燃发电机组。内燃机的排烟管口，应安装阻火器。排烟管口至各爆炸危险区域边界的水平距离应符合下列规定：

1 排烟口高出地面4.5m以下时不应小于5m。
2 排烟口高出地面4.5m及以上时不应小于3m。

10.1.5 低压配电装置可设在加油加气站的站房内。

10.1.6 加油加气站的电力线路宜采用电缆并直埋敷设。电缆穿越行车道部分.应穿钢管保护。

10.1.7 当采用电缆沟敷设电缆时，电缆沟内必须充沙填实。电缆不得与油品、液化石油气和天然气管道、热力管道敷设在同一沟内。

10.1.8 加油加气站内爆炸危险区域的等级范围划分应按附录B确定。爆炸危险区域内的电气设备选型、安装、电力线路敷设等，应符合现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058的规定。

10.1.9 加油加气站内爆炸危险区域以外的站房、罩棚等建筑物内的照明灯具，可选用非防爆型，但罩棚下的灯具应选用防护等级不低于IP44级的节能型照明灯具。


10.2 防 雷

10.2.1 油罐、液化石油气罐和压缩天然气储气瓶组必须进行防雷接地，接地点不应少于两处。

10.2.2 加油加气站的防雷接地、防静电接地、电气设备的工作接地、保护接地及信息系统的接地等，宜共用接地装置。其接地电阻不应大于4Ω。
当各自单独设置接地装置时.油罐、液化石油气罐和压缩天然气储气瓶组的防雷接地装置的接地电阻、配线电缆金属外皮两端和保护钢管两端的接地装置的接地电阻不应大于10Ω；保护接地电阻不应大于4Ω；地上油品、液化石油气和天然气管道始、末端和分支处的接地装置的接地电阻不应大于30Ω。

10.2.3 当液化石油气罐的阴极防腐采取下述措施的，可不再单独设置防雷和防静电接地装置。

液化石油气罐采用牺牲阳极法进行阴极防腐时，牺牲阳极的接地电阻不应大于10Ω，阳极与储罐的铜芯连线横截面不应小于16mm2；液化石油气罐采用强制电流法进行阴极防腐时，接地电极必须用锌棒或镁锌复合棒，接地电阻不应大干10Ω，接地电极与储罐的铜芯连线横截面不应小于16mm2。

10.2.4 埋地油罐、液化石油气罐应与露出地面的工艺管道相互做电气连接并接地。

10.2.5 当加油加气站内的的站房和罩棚等建筑物需要防直击雷时，应采用避雷带（网）保护。

10.2.6 加油加气站的信息系统应采用铠装电缆或导线穿钢管配线。配线电缆金属外皮两端、保护钢管两端均应接地。

10.2.7 加油加气站信息系统的配电线路首、末端与电子器件连接时，应装设与电子器件耐压水平相适应的过电压（电涌）保护器。

10.2.8 380/220V供配电系统宜采用TN-S系统，供电系统的电缆金属外皮或电缆金属保护管两端均应接地，在供配电系统的电源端应安装与设备耐压水平相适应的过电压（电涌）保护器。


10.3 防 静 电

10.3.1 地上或管沟敷设的油品、液化石油气和天然气管道的始、末端和分支处应设防静电和防感应雷的联合接地装置，其接地电阻不应大于30Ω。

10.3.2 加油加气站的汽油罐车和液化石油气罐车卸车场地，应设罐车卸车时用的防雷电接地装置，并宜设置能检测跨接线及监视接地装置状态的静电接地仪。
10.3.3 在爆炸危险区域内的油品、液化石油气和天然气管道上的法兰、胶管两端等连接处应用金属线跨接。当法兰的连接螺栓不少于5根时，在非腐蚀环境下，可不跨接。

10.3.4 防静电接地装置的接地电阻不应大于100Ω。


10 .4 报警系统

10.4.1 加气站、加油加气合建站应设置可燃气体检测报警系统。

10.4.2 加气站、加油加气合建站内的液化石油气储罐区、压缩天然气储气瓶间（棚）、液化石油气或天然气泵和压缩机房（棚）等场所，应设置可燃气体检测器。

10.4.3 可燃气体检测器报警（高限）设定值应小于或等于可燃气体爆炸下限浓度（V%）值的25%。

10.4.4 报警器宜集中设置在控制室或值班室内。

10.4.5 可燃气体检测器和报警器的选用和安装，应符合国家现行标准《石油化工企业可燃气体和有毒气体检测报警设计规范》SH 3063的有关规定。


11 采暖通风、建筑物、绿化

11.1 采暖通风

11.1.1 加油加气站内各类房间的采暖室内计算温度应符合表11.1.1的规定。

11.1.2 加油加气站的采暖应首先利用城市、小区或邻近单位的热源。当无上述条件，加油加气站内可设置锅炉房。

11.1.3 设置在站房内的热水锅炉间，应符合下列要求：

1 锅炉间应设耐火极限不低于3h的隔墙与其它房间隔开。
2 锅炉间的门窗不宜直接朝向加油机、加气机，卸油点、卸气点及通气管管口、放散管管口。
3 锅炉宜选用额定供热量不大于140kW的小型锅炉。
4 当采用燃煤锅炉时，宜选用具有除尘功能的自然通风型锅炉,锅炉烟囱出口应高出屋顶2m及以上、且应采取防止火星外逸的有效措施。
5 当采用燃气热水器采暖时，热水器应设有排烟系统和熄火保护等安全装置。

11.1.4 加油加气站内，爆炸危险区域内的房间应采取通风措施，并应符合下列规定：

1. 采用强制通风时，通风设备的通风能力在工艺设备工作期间应按每小时换气15次计算，在工艺设备非工作期间应按每小时换气5次计算。
2.采用自然通风时，通风口总面积不应小于300cm2/m2（地面），通风口不应少于2个，且应靠近可燃气体积聚的部位设置。

11.1.5 加油加气站室内外采暖管道宜直埋敷设，当采用管沟敷设时，管沟应充沙填实，进出建筑物处应采取隔断措施。


11.2 建 筑 物

11.2.1 加油加气站内的站房及其它附属建筑物的耐火等级不应低于二级。当罩棚顶棚的承重构件为钢结构时，其耐火极限可为0.25h，顶棚其它部分不得采用燃烧体建造。

11.2.2 加气站、加油加气合建站内建筑物的门、窗应向外开。有爆炸危险的建筑物，应按现行国家标准《建筑设计防火规范》GBJ 16的有关规定，采取泄压措施。

11.2.3 当液化石油气加气站采用地下储罐池时，罐池底和侧壁应采取防渗漏措施。地上储耀的支座应采用钢筋混凝土支座，其耐火极限不应低于5h。

11.2.4 加油加气站内，爆炸危险区域内的房间的地坪应采用不发火花地面。

11.2.5 压缩天然气加气站的储气瓶（储气井）间宜采用开敞式或半开敞式钢筋混凝土结构或钢结构。屋面应采用非燃烧轻质材料制作。

11.2.6 压缩天然气加气站的储气瓶组（储气井）与压缩机、调压器间、变配电间相邻布置，其间距不能满足本规范表5.0.9的要求时，应采用钢筋混凝土防火隔墙隔开。隔墙顶部应比储气瓶组（储气井）顶部高1m及以上，隔墙长度应为储气瓶组（储气井）总长，并在两端各加2m及以上，隔墙厚度不应小于0.2m。

11.2.7 压缩天然气加气站的压缩机房宜采用单层开敞式或半开敞式建筑，净高不宜低于4m；屋面应为非燃烧材料的轻型结构。

11.2.8 当压缩机房与值班室、仪表间相邻时，应设具有隔声性能的隔墙，隔墙上应设隔声观察窗。

11.2.9 站房可由办公室、值班室、营业室、控制室和小商品（限于食品、饮料、润滑油、汽车配件等）便利店等组成。

11.2.10 加油加气站内不得建经营性的住宿、餐饮和娱乐等设施。

11.2.11 燃烧锅炉房、燃煤厨房与站房合建时，应单独设对外出入口，与站房之间的隔墙应为防火墙。

11.2.12 加油加气站内不应建地下和半地下室。

11.2.13 位于爆炸危险区域内的操作井、排水井应采取防渗漏和防火花发生的措施。


11.3 绿 化

11.3.1 加油加气站内可种植草坪、设置花坛，但不得种植油性植物。

11.3.2 液化石油气加气站内不应种植树木和易造成可燃气体积聚的其它植物。


12 工程施工

12.1 一般规定

12.1.1 承建加油加气站建筑工程的施工单位应具有建筑工程相应的资质。

12.1.2 承建加油加气站安装工程的施工单位应具有设备、管道安装工程相应的资质。锅炉、压力容器及压力管道安装单位应取得特种设备许可证。承建天然气加气站高压气地下储气井的施工单位应具有国家质量监督检验检疫总局颁发的特种设备制造许可证A1级（高压储气井）。

12.1.3 焊接压力管道的焊工，应按《锅炉压力容器压力管道焊工考试与管理规则》进行考试，取得焊工合格证。

12.1.4 无损检测人员应按《锅炉压力容器无损检测人员资格考核规则》进行考核，取得相应的资格。

12.1.5 加油加气站工程施工应按工程设计文件及工艺设备、电气仪表的产品使用说明书进行，如需修改设计或材料代用，应有原设计单位变更设计的书面文件或经原设计单位同意的设计变更书面文件。

12.1.6 施工单位应编制施工方案，并在施工前进行设计交底和技术交底。施工方案宜包括下列内容：

——工程概况；
——施工部署；
——施工进度计划；
——资源配置计划；
——主要施工方法和质量标准；
——质量保证措施和安全保证措施；
——施工平面布置，--施工记录。

12.1.7 施工用设备、检测设备性能应可靠，计量器具应在有效检定期内。

12.1.8 加油加气站施工应做好施工记录，其中隐蔽工程施工记录应有建设或监理单位代表确认签字。

12.1.9 当在敷设有地下管道、线缆的地段进行土石方作业时，应采取安全施工措施。

12.1.10 施工中的安全技术和劳动保护应按国家现行标准《石油化工施工安全技术规程》SH 3505的有关规定执行。


12.2 材料和设备检验

12.2.1 材料和设备的规格、型号、材质、质量应符合设计文件的要求。

12.2.2 材料和设备必须具有有效的质量证明文件，并符合下列规定：

1 材料的质量证明文件的特性数据应符合相应产品标准的规定。
2 “压力容器产品质量证明书”应符合《压力容器安全技术监察规程》的规定，且应有“锅炉压力容器产品安全性能监督检验证书”。
3 气瓶应具有符合《气瓶安全监察规定》要求的“的产品合格证和批量检验质量证明书”，且应有“锅炉压力容器产品安全性能监督检验证书”。
4 油罐等常压容器应按照国家现行标准《钢制焊接常压容器》JB 4735的规定进行检验与验收。
5 其它设备应有符合相应标准要求的质量证明文件。
6 引进的设备尚应有商检部门出具的进口设备商检合格证。

12.2.3 取消此条。

12.2.4 计量仪器应在计量鉴定合格有效期内。

12.2.5 设备的开箱检验，应由有关人员参加，按照装箱清单进行下列检查。

1.核对设备的名称、型号、规格、包装箱号、箱数并检查包装状况。
2 检查随机技术资料及专用工具。
3 对主机、附属设备及零、部件进行外观检查.并核实零、部件的品种、规格、数量等。
4 检验后应提交有签证的检验记录。

12.2.6 可燃介质管道的组成件应有产品标识，并应按国家现行标准《石油化工剧毒、可燃介质管道工程施工及验收规范》SH 3501的规定进行检验。

12.2.7 取消此条。

12.2.8 油罐或液化石油气罐或压缩天然气储气瓶（含瓶口阀）在安装前还应进行下列检查：

1 油罐应进行压力试验，试验介质应为温度不低于5℃的洁净水，试验压力应为0.1MPa。升压至0.1MPa后、应停压10min，然后降至0.08MPa，再停压30min，不降压、无泄露和无变形为合格。若油罐在制造厂已进行压力试验并有压力试验合格报告，则施工现场可不进行压力试验。压力试验后，应及时排除罐内积水。罐内不得有油和焊渣等污物。
2 取消此款。
3 液化石油气罐内不得有水、油和焊渣等污物。
4 压缩天然气储气瓶出厂编号、监督检验钢印应与“产品合格证”一致，且瓶内不得有水、油等污物。

12.2.9 取消此条。

12.2.10 取消此条。

12.2.11 当材料和设备有下列情况之一时，不得使用：

1 质量证明文件特性数据不全或对其数据有异议。
2 实物标识与质置证明文件标识不符。
3 要求复验的材料未进行复验或复验后不合格。


12.3 土建工程

12.3.1 工程测量应按现行国家标准《工程测量规范》GB 50026的规定进行。施工过程中应对平面控制桩、水准点等测量成果进行检查和复测，并对水准点和标桩采取保护措施。

12.3.2 进行场地平整和土方开挖回填作业时，应采取措施防止地表水或地下水流入作业区。排水出口应设置在远离建筑物的低洼地点，并保证排水畅通。排水暗沟的出水口处应有防止冻结的措施。临时排水设施应待地下工程土方回填完毕后方可拆除。

12.3.3 在地下水位以下开挖土方时，应根据工程地质资料、挖方量、现场条件采取降低地下水位的措施，防止周围建、构筑物产生附加沉降。

12.3.4 当设计文件无要求时，场地平土应向排水沟方向成不小于2 ‰的坡度。

12.3.5 土方工程应按现行国家标准《建筑地基基础施工质量验收规范》GB 50202的规定进行验收。

12.3.6 混凝土设备基础模板、钢筋和混凝土工程施工除执行国家现行标准《石油化工设备混凝土基础工程施工及验收规范》SH 3510外，尚应符合下列规定：

1. 拆除模板时基础混凝土达到的强度，不应低于设计强度的40%，
2. 钢筋的混凝土保护层厚度允许偏差为 ±10mm。
3. 设备基础的工程质量应符合下列规定：

1）基础混凝土不得有裂缝、蜂窝、露筋等缺陷；
2）基础周围土方应夯实、整平，
3）螺栓应无损坏、腐蚀，螺栓预留孔和预留洞中的积水、杂物应清理干净。
4）设备基础应标出轴线和标高，基础的允许偏差应符合表12.3.6的规定：
5）由多个独立基础组成的设备基础，各个基础间的轴线、标高等的允许偏差应按表12.3.6的要求检查。

4 基础交付设备安装时，混凝土强度不应低于设计强度的75%。

5 当对设备基础有沉降量要求时，应在找正、找平及底座二次灌浆完成并达到规定强度后，按下列程序进行沉降观测，以基础均匀沉降且6d内沉降量不大于12mm为合格：

1)设置观测基准点和液位观测标识；
2)按设备容积的1/3分期注水，每期稳定时间不得少于 12h：
3)设备充满水后，观测时间不得少于6d。

12.3.7 站房及其他附属建筑物的基础、构造柱、圈梁、模板、钢筋、混凝土等施工应符合现行国家标准《建筑地基基础工程施工质量验收规范》GB 50202和《混凝土结构工程施工质量验收规范》GB 50204的规定进行验收。

12.3.8 防渗混凝土的施工应符合现行国家标准《地下工程防水技术规范》GB 50108的规定。

12.3.9 站房及其它附属建筑物的砖石工程施工应按现行国家标准《砌体工程施工质量验收规范》GB 50203的规定进行验收。

12.3.10 站房及其它附属建筑物的屋面工程施工应按现行国家标准《屋面工程施工质量验收规范》 GB 50207的规定进行验收。

12.3.11 站房及其它附属建筑物的地面工程施工应按现行国家标准《建筑地面工程施工质量验收规范》GB 50209的规定进行验收。

12.3.12 站房及其它附属建筑物的建筑装饰工程施工应按现行国家标准《建筑装饰装修工程施工质量验收规范》GB50210的规定进行验收。

12.3.13 钢结构的制作、安装应符合现行国家标准《钢结构工程施工质量验收规范》GB 50205的规定。

12.3.14 取消此条。

12.3.15 站区建筑物的采暖和给排水施工应按现行国家标准《建筑给水排水及采暖工程施工质量验收规范》GB 50242的规定进行验收。

12.3.16 建筑物和钢结构防火涂层的施工应符合设计文件和产品使用说明书的规定。

12.3.17 站区混凝土地面施工应执行国家现行标准《公路路基施工技术规范》JTJ 033、《公路路面基层施工技术规范》JTJ 034及《水泥混凝土路面施工及验收规范》GBJ 97的规定，并按下列工序进行控制，上道工序未经检查验收合格，下道工序不得施工。

1 地基土回填夯实。
2 垫层铺设。
3 面层施工。


12.4 工艺设备安装

12.4.1 加油加气站工程所用的静设备（包括储罐、塔器，以下同）宜在制造厂整体制造。

12.4.2 设备采用平垫铁或斜垫铁找正时，应符合下列规定：

1 斜垫铁应成对使用，搭接长度不得小于全长的3/4，各斜垫铁中心线的相互偏斜角不应大于3°。
2 每组垫铁不超过4块，垫铁组高度宜为30～50mm。
3 每组垫铁均应放置平稳，设备找正后，各组垫铁均应被压紧，各块垫铁互相焊牢。
4 垫铁露出设备支座外缘宜为10～20mm，垫铁组伸人长度应超过地脚螺栓。
5 每个地脚螺栓近旁应至少有一组垫铁。

12.4.3 静设备安装找正后的允许偏差应符合表12.4.3的规定：

12.4.4 油罐和液化石油气罐安装就位后，应按本规范第12.3.6条第5款的规定进行注水沉降。

12.4.5 静设备封孔前应清除内部的泥砂和杂物，经建设或监理单位代表检查确认后方可封闭。

12.4.6 天然气储气瓶组的安装应执行设计文件的规定。

12.4.7 天然气高压储气井的建造及验收应执行国家现行标准《高压气地下储气井》SY/T 6535的规定。

12.4.8 加油机、加气机安装应按产品使用说明书的要求进行，并应符合下列规定；

1 安装前应对设备基础位置和几何尺寸进行复检，对于成排（行）的加油机，应划定共同的安装基准线，其平面位置允许偏差应为5mm、标高允许偏差应为 ±2mm。

2 加油机、加气机的附属管线从基础的管线坑引出后，管线坑应用黄沙填满。

3 安装完毕，应按照产品使用说明书的规定预通电，进行整机的试机工作。在初次上电前应再次 检查确认下列事项符合要求：

1）电源线已连接好；
2）管道上各接口已按设计文件要求连接完毕；
3）管道内污物已消除。

4 加气枪应进行加气充装泄漏测试，测试压力应按设计压力进行。测试不得少于3次。

5 试机时禁止以水代油（气）试验整机。

12.4.9 压缩机与泵的安装应符合现行国家标准《压缩机、风机、泵安装工程施工及验收规范》GB 50275的规定。

12.4.10 压缩机在空气负荷试运转中，应进行下列各项检查和记录：

1 润滑油的压力、温度和各部位的供油情况。
2 各级吸、排气的温度和压力。
3 各级进、排水的温度、压力和冷却水的供应情况。
4 各级吸、排气阀的工作应无异常现象。
5 运功部件应无异常响声。
6 连接部位应无漏气、漏油或漏水现象。
7 连接部位应无松动现象。
8 气量调节装置应灵敏。
9 主轴承、滑道、填函等主要摩擦部位的温度。
10 电动机的电流、电压、温升。
11 自动控制装置应灵敏、可靠。

12.4.11 压缩机空气负荷试运转后，应清洗油过滤器并更换润滑油。


12.5 管道工程

12.5.1 油、液化石油气、天然气等可燃介质管道工程的施工应符合国家现行标准《石油化工剧毒、可燃介质管道工程施工及验收规范》SH 3501的规定。

12.5.2 与储罐连接的管道必须在储罐安装就位并经注水沉降稳定后进行安装。

12.5.3 可燃介质管道焊缝外观应成型良好，与母材圆滑过度，宽度以每侧盖过坡口2mm为宜，焊接接头表面质量应符合下列要求：

1 不得有裂纹、未熔合、夹渣、飞溅存在。
2 天然气管道焊缝不得有咬肉，其它管道焊缝咬肉深度不应大于0.5mm，连续咬肉长度不应大于100mm，且焊缝两侧咬肉总长不应大于焊缝全长的10％。
3 焊缝表面不得低于管道表面，焊缝余高不应大于2mm。

12.5.4 可燃介质管道焊接接头无损检测方法应执行设计文件规定，缺陷等级评定应执行国家现行标准《压力容器无损检测》JB 4730的规定，且应符合下载要求。

1 射线检测时，射线透照质量等级不得低于AB级，管道焊接接头的合格标准为：
1) 燃气管道Ⅱ级合格；
2) 燃油管道Ⅲ级合格。

2 超声波检测时，管道焊接接头的合格标准为：
1) 燃气管道Ⅰ级合格；
2) 燃油管道Ⅱ级合格。

3 当射线检测必胜超声波检测时，应征得设计单位同意并取得证明文件。

12.5.5 每名焊工施焊焊接接头射线或超声波检测百分率应符合下列要求：

1 油品管道焊接接头，不得低于10％。
2 液化石油气管道焊接接头，不得低于20％。
3 天然气管道焊接接头，应为100％。
4 固定焊的焊接接头不得少于检测数量的40％，且不少于1个。

12.5.6 可燃介质管道焊接接头抽样检验，若有不合格时，应按该焊工的不合格数加倍检验，若仍有不合格则应全部检验。不合格焊缝的返修次数不得超过三次。

12.5.7 可燃介质管道上流量计孔板上、下游直管的长度应符合设计文件，且此范围内的焊缝内表面应与管道内表面平齐。

12.5.8 可燃介质管道系统安装完成后，应进行压力试验。管道系统的压力试验应以洁净水进行（奥氏体不锈钢管道以水作试验介质时，水中的氯离子含量不得超过25mg/L），试验压力应为设计压力的1.5倍。管道系统采用气压试验时，应有经施工单位技术总负责人批准的安全措施，试验压力为设计压力的1.15倍。压力试验的环境温度不得低于5℃。

12.5.9 压力试验过程中若有泄漏，不得带压处理。缺陷消除后应重新试压。

12.5.10 可燃介质管道系统试压完毕，应及时拆除临时盲板，并恢复原状。

12.5.11 可燃介质管道系统试压合格后，应用清净水或空气进行冲洗或吹扫，并应符合下列规定：

1 不应安装法兰连接的安全阀、仪表件等，对已焊在管道上的阀门和仪表采取保护措施。
2 不参与冲洗或吹扫的设备应隔离。
3 吹扫压力不得超过设备和管道系统的设计压力，空气流速不得小于20m/s。
4 水冲洗流速不得小于1.5m/s。

12.5.12 可燃介质管道系统采用水冲洗时，应目测排出口的水色和透明度，以出、入口水色和透明度一致为合格。

采用空气吹扫时，应在排山口设白色油漆靶检查，以5min内靶上无铁锈及其它杂物颗粒为合格。经冲洗或吹扫合格的管道，应及时恢复原状。

12.5.13 可燃介质管道系统应以最大工作压力进行严密性试验。试验介质应为压缩空气或氮气。

12.5.14 给水排水管道工程的施工应执行现行国家标准《建筑给水排水及采暖工程施工质量验收规范》GB 50242。


12.6 电气仪表施工

12.6.1 盘、柜及二次回路结线的安装除应执行现行国家标准《电气装置安装工程盘、柜及二次回路结线施工及验收规范》GB 50171外，尚应符合下列规定：

1 母带搭接面应处理后搪锡。并均匀涂抹电力复合脂。
2 二次回路接线应紧密、无松动，采用多股软铜线时，线端应采用相应规格的接线耳与接线端子相连。

12.6.2 电缆施工除应执行现行国家标准《电气装置安装工程电缆线路施工及验收规范》GB 50168外，尚应符合下列规定：

1 电缆进入电缆沟和建筑物时应穿保护管。保护管出入电缆沟和建筑物处的空洞应封闭，保护管管口应密封。
2 电缆沟应按本规范第10.1.7条规定充沙填实。
3 有防火要求时，在电缆穿过墙壁、楼板或进入电气盘、柜的孔洞处应进行防火和阻燃处理，并应采取隔离密封措施。

12.6.3 照明施工应按现行国家标准《建筑电气工程施工质量验收规范》GB 50303的规定进行验收。

12.6.4 接地装置的施工除应执行现行国家标准《电气装置安装工程接地装置施工及验收规范》GB 50169外，尚应符合下列规定：

1 接地体顶面埋设深度设计文件无规定时，不宜小于0.6m。角钢及钢管接地体应垂直敷设。除接地体外，接地装置焊接部位应作防腐处理。
2 电气装置的接地应以单独的接地线与接地干线相连接，不得采用串接方式。

12.6.5 设备和管道的静电接地应符合设计文件的规定。

12.6.6 爆炸及火灾危险环境电气装置的施工除应执行现行国家标准《电气装置安装工程爆炸和火灾危险环境电气装置施工及验收规范》GB 50257外,尚应符合下列规定：

1 接线盒、接线箱等的隔爆面上不应有砂眼、机械伤痕。
2 电缆线路穿过不同危险区域时，交界处的电缆沟内应充砂、填阻火堵料或加设防火隔墙。保护管两端的管口处应将电缆周围用非燃性纤维堵塞严密，再填塞密封胶泥。
3 钢管与钢管、钢管与电气设备、钢管与钢管附件之间的连接，应满足防爆要求。

12.6.7 仪表的安装调试除应执行国家现行标准《石油化工仪表工程施工技术规程》SH 3521的规定外，尚应符合下列规定：

1 仪表安装前应进行外观检查，并经调试校验合格。
2 仪表电缆电线敷设及接线以前，应进行导通检查与绝缘试验。
3 内浮筒液面计及浮球液面计采用导向管或其它导向装置时，号向管或导向装置应垂直安装，并应保证导向管内液流畅通。
4 安装浮球液位报警器用的法兰与工艺设备之间连接管的长度，应保证浮球能在全量程范围内自由活动。
5 仪表设备外壳、仪表盘（箱）、接线箱等，当其在正常情况下不带电，但有可能接触到危险电压的裸露金属部件时，均应作保护接地。
6 电缆的屏蔽单端接地宜在控制室一侧接地（见图12.6.7）。电缆现场端的屏蔽层不得露出保护层外，应与相邻金属体保持绝缘。同一线路屏蔽层应有可靠的电气连续性。


12.7 防腐蚀工程

12.7.1 加油加气站设备和管道的防腐蚀要求应符合设计文件的规定。

12.7.2 已在车间进行防腐蚀处理的设备和管道，应在现场对其防腐层进行电火花检测，如不合格，则应在现场重新进行防腐蚀处理。

12.7.3 当埋地设备和管道采用涂料防腐蚀时，应执行国家现行标淮《石油化工设备和管道防腐蚀涂料技术规范》SH 3022的规定。当采用其它防腐蚀措施时，应按相应产品说明书的要求施工。

12.7.4 当环境温度低于5℃、相对湿度大于80％或在雨、雪环境中，未采取可靠措施，不得进行防腐作业。

12.7.5 进行防腐蚀施工时，严禁同时进行可能产生明火或电火花的作业 。


12.8 交工文件

12.8.1 施工单位按合同规定范围内的工程全部完成后，应及时进行工程交工验收。

12.8.2 工程交工验收时，施工单位应提交下列资料：

1 综合部分：

1）交工技术文件说明；
2）开工报告；
3）工程交工证书；
4）设计变更一览表；
5）材料和设备质量证明文件及材料复验报告。

2 建筑工程：

1）工程定位测量记录；
2）地基验槽记录；
3）钢筋检验记录；
4）混凝土工程施工记录；
5）混凝土/砂浆试件试验报告；
6）设备基础允许偏差项目检验记录；
7）设备基础沉降记录；
8）钢结构安装记录；
9）钢结构防火层施工记录；
10）防水工程试水记录；
11）填方土料及填土压实试验记录；
12）合格焊工登记表；
13）隐蔽工程记录；
14）防腐工程施工检查记录。

3 安装工程：

1）合格焊工登记表；
2）隐蔽工程记录；
3）防腐工程施工检查记录；
4）防腐绝缘层电火花检测报告；
5）设备开箱检查记录；
6）静设备安装记录；
7）设备清理、检查、封孔记录；
8）机器安装记录；
9）机器单机运行记录；
10）阀门试压记录；
11）安全阀调整试验记录；
12）管道系统安装检查记录；
13）管道系统压力试验和严密性试验记录；
14）管道系统吹扫/冲洗记录；
15）管道系统静电接地记录；
16）电缆敷设和绝缘检查记录；
17）报警系统安装检查记录；
18）接地极、接地电阻、防雷接地安装测定记录;
19）电气照明安装检查记录；
20）防爆电气设备安装检查记录；
21）仪表调试与回路试验记录。

4 竣工图。


附录A 计算间距的起讫点

A.0.1 道路—— 路面边缘。

A.0.2 铁路——铁路中心线。

A.0.3 管道——管子中心线。

A.0.4 储罐——罐外壁。

A.0.5 储气瓶——瓶外壁。

A.0.6 储气井——井管中心。

A.0.7 加油机、加气机—— 中心线。

A.0.8 设备——外缘。

A.0.9 架空电力、通信线路——线路中心线。

A.0.10 埋地电力、通信电缆——电缆中心线。

A.0.11 建筑物、构筑物——外墙轴线。

A.0.12 密闭卸油点——卸油固定接头。


附录B 加油加气站内爆炸危险区域的等级范围划分

B.0.1 爆炸危险区域的等级定义应符合现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058的规定。

B.0.2 汽油和液化石油气设施的爆炸危险区域内地坪以下的坑或沟应划为1区。

B.0.3 汽油加油机爆炸危险区域划分应符合下列规定（图B.0.3）：

1 加油机壳体内部空间划为1区。
2 以加油机中心线为中心线，以半径为4.5m（3m）的地面区域为底面和以加油机顶部以上0.15m半径为3m（1.5m）的平面为顶面的圆台形空间划为2区。
注： 采用加油油气回收系统的加油机爆炸危险区域用括号内数字。

B.0.4 油罐车卸汽油时爆炸危险区域划分应符合下列规定（图B.0.4）：

1 油罐车内部的油品表面以上空间划分为0区。
2 以通气口为中心、半径为1.5m的球形空间和以密闭卸油口为中心，半径为0.5m的球形空间划为1区。
3 以通气口为中心、半径为3m的球形并延至地面的空间和以密闭卸油口中心，半径为1.5m的球形并延至地面的空间划为2区。

B.0.5 埋地卧式汽油储罐爆炸危险区域划分应符合下列规定（图B.0.5）：

1 罐内部油品表面以上的空间划为0区。
2 人孔（阀）井内部空间、以通气管管口为中心，半径为1.5m（0.75m）的球形空间和以密闭卸油口为中心，半径为0.5m的球 形空间划为1区。
3 距人孔（阀）井外边缘1.5m以内，自地面算起1m高的圆柱形空间、以通气管管口为中心，半径为3m（2m）的球形空间和以密闭卸油口为中心，半径为1.5m的球形并延至地面的空间划为2 区。

注：采用卸油油气回收系统的汽油罐通气管管口爆炸危险区域用括号内数字。

B.0.6 液化石油气加气机爆炸危险区域划分应符合下列规定（图B.0.6）:

1 加气机内部空间划为1区。
2 以加气机中心线为中心线，以半径为5m的地面区域为底面和以加气机顶部以上0.15m半径为3m的平面为顶面的圆台形空间划为2区。

B.0.7 埋地液化石油气储罐爆炸危险区域划分应符合下列规定（图B.0.7）：

1 人孔（阀）井内部空间和以卸车口为中心，半径为1m的球形中间划为1区。
2 距人孔（阀）井外边缘3m以内，自地面算起2m高的圆柱形空间、以放散管管口为中心，半径为3m的球形并延至地面的空间和以卸车口为中心，半径为3m的球形并延至地面的空间划为2区。

B.0.8 地上液化石油气储罐爆炸危险区域划分应符合下列规定（B.0.8）：

1 以卸车口为中心，半径为1m的球形空间划为1区。
2 以放散管管口为中心，半径为3m的球形空间、距储罐外壁3m范围内并延至地面的空间、防火堤内与防火堤等高的空间和以卸车口为中心，半径为3m的球形并延至地面的空间划为2区。

B.0.9 露天或棚内设置的液化石油气泵、压缩机、阀门、法兰或类似附件的爆炸危险区域划分应符合下列规定（图B.0.9）：

距释放源壳体外缘半径为3m范围内的空间和距释放源壳体外缘6m范围内，自地面算起0.6m高的中间划为2区。

B.0.10 液化石油气压缩机、泵、法兰、阀门或类似附件的房间爆炸危险区域划分应符合下列规定（图B.0.10）：

1 压缩机、泵、法兰、阀门或类似附件的房间内部空间划为1区。
2 有孔、洞或开式墙外，以孔、洞边缘为中心半径3m以内与房间等高的空间和以释放源为中心，半径为R2以内，自地面算起0.6m高的圆柱形空间划为2区。

B.0.11 压缩天然气加气机爆炸危险区域划分应符合下列规定:（图B.0.11）：

1 加气机壳体内部空间划为1区。
2 以加气机中心线为中心线，半径为4.5m，高度为自地面向上至加气机顶部以上0.5m的圆柱形空间划为2区。

B.0.12 室外或棚内压缩天然气储气瓶组（包括站内储气瓶组、固定储气井、车载储气瓶）爆炸危险区域划分应符合下列规定（图B.0.12）:

以放散管管口为中心，半径为3m的球形空间和距储气瓶组壳体（储气井）4.5m以内并延至地面的空间划为2区。

B.0.13 天然气压缩机、阀门、法兰或类似附件的房间爆炸危险区域划分应符合下列规定（图B.0.13）:

1 压缩机、阀门、法兰或类似附件的房间的内部空间划为1区。
2 有孔、洞或开式墙外，以孔、洞边缘为中心半径R以内至地面的空间划为2区。

B.0.14 露天（棚）设置的天然气压缩机组、阀门、法兰或类似附件的爆炸危险区域划分应符合下列规定（图B.0.14）：

距压缩机、阀门、法兰或类似附件的壳体7.5m以内并延至地面的空间划为2区。

B.0.15 存放压缩天然气储气瓶组的房间爆炸危险区域划分应符合下列规定（图B.0.15）：

1 房间内部空间划为1区。
2 有孔、洞或开式墙外，以孔、洞边缘为中心，半径R以内并延至地面的空间划为2区。


附录C 民用建筑物保护类别划分

C.0.1 重要公共建筑物。

1 地市级及以上的党政机关办公楼。
2 高峰使用人数或座位数超过1500人（座）的体育馆、会堂、影剧院、娱乐场所、车站、证券交易所等人员密集的公共室内场所。
3 藏书量超过50万册的图书馆；地市级及以上的文物古迹、博物馆、展览馆、档案馆等建筑物。
4 省级及以上的邮政楼、电信楼等通信、指挥调度建筑物。
5 省级及以上的银行等金融机构办公楼，省级及以上的广播电视建筑物。
6 高峰使用人数超过5000人的露天体育场、露天游泳场和其它露天公众聚会娱乐场所。
7 使用人数超过500人的中小学校；使用人数超过200人的幼儿园、托儿所、残障人员康复设施；150床位及以上的养老院、疗养院、医院的门诊楼和住院楼等医疗、卫生、教育建筑物（有围墙者，从围墙边算起）。
8 总建筑面积超过15000m2的商店建筑和旅馆建筑，商业营业场所的建筑面积超过15000m2的综合楼（商住楼），以及总建筑面积超过30000m2的办公楼、写字楼、科研楼等其它公共建筑物。
9 地铁出入口、隧道出入口。

C.0.2 一类保护物。

除重要公共建筑物以外的下列建筑物：

1 县级党政机关办公楼。
2 高峰使用人数或座位数超过800人（座）的体育馆、会堂、 会议中心、电影院、剧场、室内娱乐场所、车站和客运站等公众聚会场所。
3 文物古迹、博物馆、展览馆、档案馆和藏书量超过10万册的图书馆等建筑物。
4 县级及以上的邮政楼、电信楼等通信、指挥调度建筑；支行级及以上的银行等金融机构办公楼。
5 高峰使用人数超过1000人的露天体育场、露天游泳场和其它露天公众聚会娱乐场所。
6 中小学校、幼儿园、托儿所、残障人员康复设施、养老院、疗养院、医院的门诊楼和住院楼等医疗、卫生、教育建筑物（有围墙者，从围墙边算起）。
7 总建筑面积超过3000m2的商店（商场）、综合楼、证券交易所；总建筑面积超过1000m2的地下商店（商业街）以及总建筑面积超过5000m2的菜市场等商业营业场所。
8 总建筑面积超过5000m2的办公楼、写字楼等办公建筑 物。
9 总建筑面积超过5000m2的居住建筑（含宿舍）、商住楼。
10 高层民用建筑物。
11 总建筑面积超过6000m2的其它建筑物。
12 车位超过50个的汽车库和车位超过150个的停车场。
13 城市主干道的桥梁、高架路等。

C.0.3 二类保护物。

除重要公共建筑物和一类保护物以外的下列建筑物：

1 体育馆、会堂、电影院、剧场、室内娱乐场所、车站、客运站、体育场、露天游泳场和其它露天娱乐场所等室内外公众聚会场所。
2 地下商店（商业街）、总建筑而积超过1000m2的商店（商场）、综合楼、证券交易所以及总建筑面积超过1500m2的菜市场等商业营业场所。
3 总建筑面积超过1000m2的办公楼、写字楼等办公类建筑物。
4 总建筑面积超过1000m2的居住建筑（含宿舍）或居住建筑群。
5 总建筑面积超过2000m2的其它建筑物。
6 车位超过20个的汽车库和车位超过50个的停车场。
7 除一类保护物以外的桥梁、高架路等。

C.0.4 三类保护物。

除重要公共建筑物、一类和二类保护物以外的建筑物。
注：与上述同样性质或规模的独立地下建筑物等同于上述各类建筑物。


本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词，说明如下：

1）表示很严格，非这样做不可的用词。
正面词采用“必须”，反面词采用“严禁”。

2）表示严格，在正常情况下均应这样做的用词：
正面词采用“应”，反面词采用“不应”或“不得”。

3）表示允许稍有选择，在条件许可时，首先应这样做的用词：

正面词采用“宜”，反面词采用“不宜”。
表示有选择，在一定条件下可以这样做的用词，采用“可”。

2 本规范中指明应按其它有关标准、规范执行的写法为“应符合……要求或规定”或“应按……执行”。


汽车加油加气站设计与施工规范 GB 50156-2002

中华人民共和国国家标准

汽车加油加气站设计与施工规范

GB 50156--2002

条文说明


汽车加油加气站设计与施工规范 GB 50156-2002

1 总 则

1.0.1 汽车加油加气站属危险性设施，又主要建在人员稠密地区，所以必须做到安全可靠。技术先进是安全的有效保证，在保证安全的前提下也要兼顾经济效益。本条提出的各项要求是对设计提出的原则要求，设计单位和具体设计人员在设计汽车加油加气站时，还要严格执行本规范的具体规定，采取各种有效措施，达到条文中提出的要求。

1.0.2 考虑到在已建加油站内增加加气站的可能性，故本规范适用范围除包括新建外还包括加油加气站的扩建和改建工程及加油站和加气站合建的工程设计。

新增条文说明：需要说明的是,建设规模不变、布局和功能不变、地址不变的设施和设备更新不属改建，而是正常检测维修范围的工作。

1.0.3 加油加气站设计涉及的专业较多，接触的面也广，本规范只能规定加油加气站特有的问题。对于其它专业性较强、且已有国家或行业标准规范作出规定的问题，本规范不便再做规定，以免产生矛盾，造成混乱。本规范明确规定者，按本规范执行；本规范未做规定者执行国家现行有关强制性标准的规定。


汽车加油加气站设计与施工规范 GB 50156-2002

3 一般规定

3.0.1 压缩天然气加气站（加气母站）所用天然气现在基本上是采用管道供气方式，利用市区已建供气管网时，由于压缩天然气加气站用气量较大，且是间断用气，所以要求设站或引气时不要影响管网其它用户正常使用。

3.0.2 本规范允许汽车加油站和汽车加气（LPG、CNG）站合建。这样做有利于节省城市用地、有利于经营管理，也有利于燃气汽车的发展。只要采取适当的安全措施，加油站和加气站合建是可以做到安全可靠的。国外燃气汽车发展比较快的国家普遍采用加油站和加气站合建方式。

从对国内外LPG 加气站和 CNG 加气站的考察来看，LPG 加气站与 CNG 加气站联合建站的需求很少，所以本规范没有制定 LPG 加气站与 CNG 加气站联合建站的规定。

3.0.3 加油站内油罐容积一般是依其业务量确定。油罐容积越大，其危险性也越大，对周围建、构筑物的影响程度也越高。为区别对待不同油罐容积的加油站，本条按油罐总容积大小，将加油站划分为三个等级。

与 1992 年版《小型石油库及汽车加油站设计规范》相比，本规范增加了各级加油站的油储罐总容积，这是根据形势发展和实际需要所做的调整。目前城市的汽车保有量较 80 年代末、 90 年代初已有大幅度增加，加油站的营业量也随之大幅度提高，现在城巾加油站销售量超过 5000t /年的已有很多，地理位置好的甚至超过 10000t /年。加油站油源的供应渠道是否固定、距离远近、道路状况、运输条件等都会影响加油站供油的及时性和保证率，从而影响加油站油罐的容积大小。一般来说，加油站油罐容积宜为 3～5 天的销售量，照此推算，销售量为 5000t /年的加油站，油罐总容积需达到 65～110m3。事实上许多城市加油站油罐总容积已经突破了原规范对二级站的油罐总容积限制，达到了 120m3。所以，本规范将二级加油站的允许油罐总容积调整到 120m3。

对于加油站来说，油罐总容积越大，其适应市场的能力也越强。建于城市郊区或公路两侧等开阔地带的加油站可以允许其油罐总容积比城市建成区内的加油站油罐总容积大些，故本规范将油罐总容积为 121～180m3的加油站划为一级加油站。

三级加油站是从二级加油站派生出来的。在城市建成区内，建、构筑物的布置比较密集，按二级加油站建站有时不能满足防火距离要求，这就需要减少油罐总容积，降低加油站的风险值，以达到缩小防火距离、满足建站条件的目的。本规范将三级加油站的油罐总容积规定为等于或小于 60m3，既放宽了建站条件，又能保持较好的运营条件。

油罐容积越大，其危险度也越大，故需对各级加油站的单罐最大容积做出限制。本条规定的单罐容积上限，既考虑了安全因素，又考虑了加油站运营需要。

柴油的闪点较高，其危险性远不如汽油，故规定柴油罐容积可折半计入油罐总容积。

3.0.4 液化石油气罐为压力储罐，其危险程度比汽油罐高，控制液化石油气加气站储罐的容积小于加油站油品储罐的容积是应该的。从需求方面来看，液化石油气加气站主要建在城市里，而在城市郊区一般皆建有液化石油气储存站，供气条件较好，液化石油气加气站储罐的储存天数宜为 2～3 天。据了解，国外液化石油气加气站和国内已建成并投入使用的液化石油气加气站日加气车次范围为 100～550 车次。根据国内军载液化石油气瓶使用情况，平均每车次加气量按 40L计算，则日加气数量范围为 4～22m3。对应 2 天的储存天数，液化石油气加气站所需储罐容积范围为 9～52m3；对应 3 天的储存天数，液化石油气加气站所需储罐容积范围为 14～78m3。北京和上海是我国液化石油气汽车使用较早也是较多的地区，在这两地，无论是单建站还是加油加气合建站，液化石油气储罐容积都在 30～60m3之间，基本能满足运营需要。据了解，目前运送液化石油气的主要车型为 10t 车。为了能一次卸尽 10t 液化石油气，液化石油气加气站的储罐容积最好不小于 30m3（包括罐底残留量和 0.1～0.15 倍储罐容积的气相空间 ）。故本规范规定一级液化石油气加气站储罐容积的上限为 60m3，三级液化石油气加气站储罐容积的上限为 30m3，二级液化石油气加气站储罐容积范围 31～45m3是对一级站和三级站储罐容积的折中。规定一级液化石油气加气站储罐容积的上限为 60m3，也是与相关规范及公安部消防局协调的结果。

对单罐容量的限制，是为了降低液化石油气加气站的风险度。

3.0.5 压缩天然气的储气设施主要是起缓冲作用的，储气设施容量大，天然气压缩机的排气量就可小些，压缩机工作的时间就可长些，压缩机利用率可以得到提高，购置费可以降低。四川和重庆地区是我国使用压缩天然气汽车较早也是较多的地区，这两个地方的压缩天然气加气站的储气设施容积都比较大，一般为 12～16m3。当地燃气公司认为选择大容量储气设备，配置小规格压缩机是较经济的做法，操作管理也方便。据调查，四川和重庆地区的压缩天然气加气站日加气量一般为 10000～15000m3（基准状态 ），最多的日加气量达到 20000m3（基准状态 ），日加气车辆为 200～300 辆。据当地燃气公司反映，部分压缩天然气加气站主要为公交车加气，公交车加气时间比较集中， 16m3的储气容积比较紧张。他们认为，加气时间比较集中的压缩天然气加气站，储气量宜为口加气量的 1/2 ，加气时间不很集中的压缩天然气加气站，储气量且为日加气量的 1/3 。照此计算，加气时间比较集中、日加气量为 10000～15000m3（基准状态 ）的压缩天然气加气站的储气设施容积，宜为 20～30m3。但为了控制压缩天然气加气站风险度，节省投资，储气设施容积也不宜过大。经过多方讨论、协调，本规范定压缩天然气加气站储气设施的总容积在城市建成区内不应超过 16m3。

修订内容说明：天然气是国家大力推广的清洁燃料，天然气汽车正在蓬勃发展，社会对天然气加气站的需求也越来越多。但在有些地区，管道供气条件不够成熟，建设CNG加气子站较为困难。近年来， 我国开始引进机动CNG拖瓶车，此种车专门用于向CNG加气子站的供气，大大方便了CNG加气站的建设。CNG加气子站由于建设条件相对简单，受到越来越多用户的欢迎，对气瓶拖车的需求也越来越大。从国外进口或国内企业按国外标准建造的气瓶拖车瓶总量都接近18m3。为了适应CNG子站的建设需求，本条做此修改。

3.0.6 加油和液化石油气加气合建站的级别划分，宜与加油站和液化石油气加气站的级别划分相对应，使某一级别的加油和液化石油气加气合建站与同级别的加油站、液化石油气加气站的危险程度基本相当，且能分别满足加油和液化石油气加气的运营需要。这样划分清晰明了，便于掌握和管理。本条正是根据这一原则划分加油和液化石油气加气合建站级别的。

3.0.7 加油和压缩天然气加气合建站的级别划分原则与 3.0.6 条基本相同。

3.0.8 本条为新增条文。近几年，在国外加油站市场上出现了一种集地面防火防爆储油罐、加油机、自动灭火器于一体的撬装式加油装置，这种装置固定在一个基座上，安放在地面，具有体积小、占地少、安装简便的优点。为确保安全，这种撬装式加油装置采取了比埋地油罐更为严格的安全措施，如设置有自动灭火装置、紧急泄压装置、高温自动断油保护阀、防爆装置等埋地油罐一般不采用的装置。目前国内已开始试用这种装置，从了解到的情况看，这种装置有较好的应用前景。由于撬装式加油装置所配置的油罐与一般地面油罐相比大大增强了安全措施，故本次修订 增加了有关橇装式加油装置的规定。

3.0.9 本条为新增条文。为了适应乙醇汽油的推广应用，增加此条。乙醇汽油是国家政策大力推广的清洁燃料，乙醇汽油已在河 南、黑龙江、吉林、安徽等地得到应用。乙醇汽油是乙醇和汽油以 一定比例混合后形成的汽车用燃料，这种汽油性能不同于一般汽 油，有其特殊的储运要求。为此，建设部正在组织编制国家标准 《车用乙醇汽油储运设计规范》。该规范主要内容如下：

针对乙醇的亲水性，与水任意比例互溶；乙醇汽油的吸水性， 其水含量超过一定数值时，会导致乙醇汽油产生相分离的特点，规 定了变性燃料乙醇及车用乙醇汽油在储存、装卸、调和、输送等过 程中要严格控制水进入的内容。

针对乙醇及乙醇汽油对橡胶具有一定的溶涨性的特点，对选 用接触乙醇及乙醇汽油的橡胶材料提出了更严格的要求。 针对乙醇汽油对某些材料具有一定腐蚀性的特点，对储存、输 送乙醇汽油的设备和油路系统材料的选用提出了更严格的要求。

针对乙醇汽油对防腐涂料具有一定的溶解性，对储存、输送乙 醇汽油的设备和油路系统内防腐涂料的选用提出了特殊要求。

由于乙醇与水互溶，对变性燃料乙醇的消防做出了规定。 正文中的“现行国家有关标准”主要是指正在组织编制的国家 标准《车用乙醇汽油储运设计规范》。

鉴于《车用乙醇汽油储运设计规范》对乙醇汽油储运设施设计 已有详细要求，本规范此次修订不再做具体规定。


汽车加油加气站设计与施工规范 GB 50156-2002

4 站址选择

4.0.1 在进行城市加油加气站网点布局和选址定点时，首先应符合当地的城镇规划、环境保护和防火安全的要求，同时，应处理好方便加油、加气和不影响交通这样一个关系。

4.0.2 因为一级站储罐容积大，加油、加气量大，对周围建、构筑物及人群的安全和环保方面的有害影响也较大，还易因站前车流量大造成交通堵塞等问题，所以本条规定“在城市建成区内不应建一级加油站、一级液化石油气加气站和一级加油加气合建站”。

4.0.3 加油加气站建在交叉路口附近，容易造成车辆堵塞，会减少路口的通行能力，因而做出本条规定。

4.0.4 本规范 6.1.2 条明确规定“加油站的汽油罐和柴油罐应埋地设置”。据我们调查几起地下油罐着火的事故证明，地下油罐一旦着火，火势较小，容易扑灭，对周围影响较小，比较安全。参考《建筑设计防火规范》 GBJ 16—87（2001 年修订版 ）等现行国家标准，制定了油罐、加油机与站外建、构筑物的防火距离，现分述如下：

1 站外建筑物分为：重要公共建筑物、民用建筑物及甲、乙类物品的生产厂房。国家标准《建筑设计防火规范》对重要公共建筑物、明火或散发火花地点和甲、乙类物品及甲、乙类液体己做定义，本规范不再定义。重要公共建筑物性质最为重要，加油加气站与重要公共建筑物的防火距离应远于其它建筑物。本条规定加油站的埋地油罐和加油机与重要公共建筑物的防火距离不论级别均为 50m ，基本上在加油站事故影响范围之外。

本规范按照民用建筑物的使用性质、重要程度和人员密集的程度，并参考国内外的有关规范，将民用建筑物划分为三个保护类别，并分别确定了加油加气站与各类民用建筑物的防火距离。参考《建筑设计防火规范》GBJ 16—87（2001 年修订版 ）第 4.4.2 条中规定的甲、乙类液体总储量 51～100m3与不同耐火等级的建筑物的防火距离分别为 15m、20m、25m ，浮顶储罐在此基础上还可减少 25％。加油站的油品储罐埋地敷设，其安全性比地上的油罐好得多，故防火距离可以适当减小。考虑到一类保护物重要程度高，建筑面积大，人员较多，虽然建筑物材料多数为一、二级耐火等级，但仍然有必要保持较大的防火距离，所以确定三个级别加油站与一类保护物的防火距离分别为 25m、20m 和 16m ，而与二类保护物、三类保护物的防火距离依其重要程度的降低分别递减为 20m、16m、12m 和 16m、12m、10m 。

站外甲、乙类物品生产厂房火灾危险性大，加油站与这类设施应有较大的防火距离，本规范按三个级别分别定为 25m、22m 和 18m 。

2 油罐与明火的距离：一级站规定为 30m ，符合《建筑设计防火规范》 GBJ 16—87（2001 年修订版）的规定，二级、三级站考虑油罐是埋地敷设，且罐容减小，风险度降低，防火距离相应减少为 25m 和 18m 。

3 油罐与室外变配电站的距离：《建筑设计防火规范》 GBJ16—87（2001 年修订版）中相应规定为：甲、乙类液体储罐与室外变配电站的间距当储罐总容量为 1～50m3时，为25m ，当储罐总；容量为 51～200m3时,为30m 。考虑到加油站的油品储罐埋地敷设等有利因素，因此，本条规定一、二、三级站的埋地卧式油罐与室外变配电站的防火距离分别为 25m、22m 和 18m 。另外，对于站外小于或等于 1000kV·A 箱式变压器、杆装变压器，由于其电压等级较低，防火距离按室外变配电站的防火距离减少 20％是合适的。

4 站外铁路、道路与油罐的防火距离参照《建筑设计防火规范》 GBJ 16—87 （2001 年修订版）及建设部行业标准《汽车用燃气加气站技术规范》 CJJ 84—2000 确定的。

5 对于架空通信线，按照其重要性分别确定防火距离是合理的。根据实践经验，国家一、二级架空通信线与一级加油站油罐的防火距离为 1.5 倍杆高是安全可靠的，与二、三级加油站油罐的防火距离可适当减少。一般架空通信线若受加油站火灾影响，危害程度较小，为便于建站，只要求其不跨越加油站即可。根据实践经验，架空电力线与一级加油站油罐的防火距离为 1.5 倍杆高是安全可靠的，与二、三级加油站油罐的防火距离视危险程度的降低而依次减少是合适的。

6 设有卸油油气回收系统的加油站或加油加气合建站，汽车油罐车卸油时，油气被控制在密闭系统内，不向外界排放，对环境卫生和防火安全都很有利，故其防火距离可减少 20％；同时设有卸油和加油油气回收系统的加油站或加油加气合建站，不但汽车油罐车卸油时，不向外界排放油气，给汽车加油时也很少向外界排放油气（据国外资料介绍，油气回收率能达到 90％以上），安全性更好，故其防火距离可减少30％。

修订内容说明：从了解到的情况看，很少有通信线倒杆而影响加油站安全的事故发生。加油站油罐埋地设置，加油机有罩棚保护，即使发生倒杆事故也不至于造成严重事故。适当减少距离，可为加油站建设创造有利条件。

“不应跨越加油站”是指不应从加油站界区上方跨越。

“不应小于1倍杆高”和“不应小于5m”分别指可从加油站界 区上方跨越，但与埋地油罐、通气管管口和加油机的距离不应小于 1倍杆高和不应小于5m。

4.0.4A 《汽车加油加气站设计与施工规范》GB 50156—2002是 于2002年7月1日发布实施的，在此之前全国已建有8万余座 加油站，这些加油站绝大多数是符合本规范GB 50156—92版 的规定的。由于GB 50156—2002与GB 50156—92相比，保护物体系有很大改变，使得为数不少的按GB 50156—92建设的加油站不符合GB 50156—2002的规定，尤其是防火间距方面是无法更改的。由此便判定这些加油站不满足现行规范要求而予以关停显然是不合适的，因为法规是没有追溯效力的。原则上GB 50156—2002不适用于2002年7月1日前建设的加油站，但可依据GB 50156—2002的规定进行力所能及的改造。GB 50156—2002提高了对性质重要的建筑物、人员密集的建筑物和弱势群体设施的保护标准，使保护物体系划分更为科学合理，但这并不意味着按原规范建设的加油站就不安全了。事实上按原规范建设的加油站火灾事故的发生率非常低，造成的损害也很小，那些较大的加油站伤亡事故都是违规建设造成的。增加本条规定，是为了增强老加油站的安全可靠性。

油罐防爆装置有多种类型，本条重点介绍阻隔防爆装置。阻隔防爆装置是由防爆材料和支撑构件等组成的装置，防爆材料是用特种合金制成的网状或其他形状的材料。这种装置安装在易燃液体和易燃气体储罐内，能阻隔火焰的传播，可预防罐体内因静电、明火、焊接、枪击、碰撞和误操作等意外事故引发的爆炸。阻隔防爆装置已在北京、上海、南昌、汕头等地加油站及部队加油站得到应用，并受到国家有关部门的肯定。

4.0.5、4.0.6 加气站及加油加气合建站的液化石油气储罐与站外建、构筑物的防火距离是按照储罐设置形式、加气站等级以及站外建、构筑物的类别，并参考国内外相关规范分别确定的。表 1 列出国内外相关规范的防火距离。

本规范制定的液化石油气加气站技术和设备要求，基本上与澳大利亚、荷兰等发达国家相当，并规定了一系列防范各类事故的措施。参考表1及《建筑设计防火规范》 GBJ 16—87（2001 年修训版 ）等现行国家标准，制定了液化石油气储罐、加气机等与站外建、构筑物的防火距离，现分述如下：

1 重要公共建筑物性质重要、人员密集，加气站发生火灾叫能会对其产生较大影响和损失，因此，不分级别，防火间距均规定为不小于 100m ，基本上在加气站事故影响区外。民用建筑物按照其使用性质、重要程度和人员密集程度分为三个保护类别，并分别确定其防火距离。在参照建设部行业标准《汽车用燃气加气站技术规范》 CJJ 84—2000 的基础上，对防火距离略有调整。另外，从表1可以看出，本规范的防火距离多数情况大于国外规范的相应防火距离。甲、乙类物品生产厂房与地上液化石油气储罐的间距与《建筑设计防火规范》 GBJ 16—87（2001 年修订版 ）第 4.6.2 条基本一致，而地下储罐按地上储罐的 50％确定。

2 明火或散发火花地点的防火距离参照《建筑设计防火规范》GBJ 16—87（2001 年修订版）确定。

3 与铁路的防火距离参照《建筑设计防火规范》 GBJ 16—87 （2001 年修订版）第 4.8.3 条确定地上罐的防火间距为 45m ，而地下罐按照地上储罐的 50％确定防火间距为 22m 。

4 对与公路的防火间距，考虑到加气站主要为之服务，且公路上的车辆和人员易疏散的特点，故本规范的防火距离比《建筑设计防火规范》 GBJ 16—87（2001 年修订版）的规定值有所减少。

5 与架空电力线及架空通信线的防火间距，按照其重要性或电压等级高低分别确定防火距离是合理的。由于一般通信线路或小于等于 380V 的电力线路即使发生事故，其影响也较小，故防火距离可略有减少。

6 液化石油气储罐与室外变配电站的防火距离基本与《建筑设计防火规范》 GBJ 16—87（2001 年修订版 ）第 3.3.10 条一致。对于站外小于或等于1000kV·A 箱式变压器、杆装变压器由于其电压等级较低，防火距离可按室外变电站的防火距离减少 20％。

4.0.7 压缩天然气加气站和加油加气合建站的压缩天然气工艺设施与站外建、构筑物的防火距离，主要是根据现行国家标准《原油和天然气工程设计防火规范》 GB 50183—93 第 3.0.3 条、第 3.0.4 条、第 3.0.5 条并参照《汽车用压缩天然气加气站设计规范》 SY 0092—98 和《汽车用燃气加气站技术规范》 CJJ 84一2000 等行业标准的有关规定编制的。

修订内容说明：车载储气瓶与站内储气瓶组同属于储气设施，性质相同。


汽车加油加气站设计与施工规范 GB 50156-2002

5 总平面布置

5.0.1 加油加气站的工艺设施与站外建、构筑物之间的距离小于或等于 25m 以及小于或等于表 4.0.4 至表 4.0.7 中的防火距离的 1.5 倍时，相邻一侧应设置高度不低于 2.2m 的非燃烧实体围墙，可隔绝一般火种及禁止无关人员进入，以保障站内安全。加油加气站的工艺设施与站外建、构筑物之间的距离大于表 4.0.4 至表 4.0.7 中的防火距离的 1.5 倍，且大于 25m 时，安全性要好得多，相邻一侧应设置隔离墙，主要是禁止无关人员进入，隔离墙为非实体围墙即可。加油加气站面向进、出口的一侧，可建非实体围墙，主要是为了进、出站内的车辆视野开阔，行车安全，方便操作人员对加油、加气车辆进行管理，同时，在城市建站还能满足城市景观美化的要求。

5.0.2 本条规定是为了保证在发生事故时汽车槽车能迅速驶离。在运营管理中还应注意避免加油、加气车辆堵塞汽车槽车驶离车道，以防止事故时阻碍汽车槽车迅速驶离。

5.0.3 本条规定了站区内停车场和道路的布置要求。

1 根据加油、加气业务操作方便和安全管理方面的要求，并通过对全国部分加油加气站的调查，一般单车道宽度需不小于 3.5m ，双车道宽度需不小于 6.0m 。
2 站内道路转弯半径按主流车型确定，不宜小于 9.0m 。汽车槽车卸车停车位宜按平坡设计，主要考虑尽量避免溜车。
3 站内停车场和道路路面采用沥青路面，容易受到泄露油品的侵蚀，沥青层易于破坏。此外，发生火灾事故时沥青将发生溶融而影响车辆撤离和消防工作正常进行，故规定不应采用沥青路面。

5.0.4 加油岛、加气岛及加油、加气场地系机动车辆加油、加气的固定场所，为避免操作人员和加油、加气设备长期处于雨淋和日晒状态，故规定此条。对于罩棚高度，主要是考虑能顺利通过各种加油、加气车辆。除少数超大型集装箱车辆外，结合我国实际情况和国家现行的有关标准规范要求，规定罩棚有效高度不应小于 4.5m 。

5.0.5 加油岛、加气岛为安装加油机、加气机的平台，又称安全岛。为使汽车加油、加气时，加油机、加气机和罩棚柱不受汽车碰撞和确保操作人员人身安全，根据实际需要，对加油岛、加气岛的高度、宽度及其突出罩棚柱外的距离做了规定。

5.0.6 本条规定了液化石油气储罐和罐区的布置要求。

1 地上储罐集中单排布置，方便管理，有利于消防。储罐间净距不应小于相邻较大罐的直径，系根据《城镇燃气设计规范》 GB 50028—93 而确定的。
2 储罐四周设置高度为 1.0m 的防火堤（非燃烧防护墙 ），以防止发生液化石油气发生泄露事故，外溢堤外。
3 地下储罐间应采用防渗混凝土墙隔开，以防止事故时串漏。规定罐与罐池内壁之间的净距不应小于 1.0m ，是为了储罐开罐检查时，安装X 射线照相设备。

5.0.7 柴油闪点高于汽油，本条规定有利于安全。

5.0.8 本条根据加油加气站内各设施的特点和附录 B 所划分的爆炸危险区域规定了各设施间的防火距离。分述如下：

1 加油站油品储罐与站内建、构筑物之间的防火距离。加油站使用埋地卧式油罐的安全性好，油罐着火几率小。从调查情况分析，过去曾发生的几次加油站油罐人孔处着火事故多为因敞口卸油产生静电而发生的。只要严格按本规范的规定采用密闭卸油方式卸油，油罐发生火灾的可能性很小。由于油罐埋地敷设，即使油罐着火，也不会发生油品流淌到地面形成流淌火灾，火灾规模会很有限。所以，加油站卧式油罐与站内建、构筑物的距离可以适当小些。

2 加油机与站房、油品储罐之间的防火距离。本表规定战房与加油机之间的距离为 5m ，既把站房设在爆炸危险区域之外，又考虑二者之间可停一辆汽车加油，如此规定较合理。加油机与埋地油罐属同一类火灾等级设施，故其距离不限。

3 燃煤锅炉房与油品储罐、加油机、密闭卸油点之间的防火距离。国家标准《石油库设计规范》 GB 50074 规定，石油库内容量≤50m3的卧式油罐与明火或散发火花地点的距离为 18.5m 。参照这一规定，本表规定站内燃煤锅炉房与埋地油罐距离为 18.5m 是可靠的。

与油罐相比，加油机、密闭卸油点的火灾危险性较小，其爆炸危险区域也较小，因此，规定此二处与站内锅炉房距离为 15m 是合理的。

4 锅炉房与站房之间的距离。二者均属非爆炸危险场所。二者距离定为 6m ，同《建筑设计防火规范》 GBJ 16—87（1997 年修订版 ）相协调。

5 燃气（油 ）热水炉间与其它设施之间的防火距离。采用燃气（油 ）热水炉供暖，炉子燃料来源容易解决，环保性好，其烟囱发生火花飞溅的几率极低，安全性能是可靠的。故本表规定燃气（油 ）热水炉间与其它设施的间距小于锅炉房与其它设施的间距是合理的。

6 液化石油气储罐与站内其它设施之间的防火距离。

1）关于合建站内油品储罐与液化石油气储罐的防火间距，澳大利亚规范规定两类储罐之间的防火间距离为 3m ，荷兰规范规定两类储罐之间的防火间距为1m 。在加油力口气合建站内应重点防止液化石油气积聚在汽、柴油储罐及其操作井内。为此，液化石油气储罐与汽、柴油储罐的距离要较油罐与油罐之间、气罐与气罐之间的距离适当增加。
2）液化石油气储罐与卸车点、加气机的距离，由于采用了紧急切断阀和拉断阀等安全装置，且在卸车、加气过程中皆有操作人员，一旦发生事故能及时处理。与《城镇燃气设计规范》 GB 50028—93 相比，适当减少了防火间距。与荷兰规范要求的 5m 相比，又适当增加了间距。
3）液化石油气储罐与站房的防火间距与现行的行业标准《汽车用燃气加气站技术规范》 CJJ 84—2000 基本一致，比荷兰规范要求的距离略有增加。
4）液化石油气储罐与消防泵房及消防水池取水口的距离主要是参照《城镇燃气设计规范》 GB 50028—98 确定的。
5）1 台小于或等于 10m3的地上液化石油气储罐整体装配式加气站，具有投资省、占地小、使用方便等特点，目前在日本使用较多。由于采用整体装配，系统简单，事故危险性小，为便于采用，本表规定其相关防火距离可按本表中三级站的地上储罐减少 20％。
6）撬装式压缩天然气加气站具有投资省、占地小、使用方便等特点，目前在欧洲国家使用较多，我国尚未成套生产，有些加气站已采用进口撬装设备。根据天然气的特点，规定撬装设备与站内其它设施的防火距离与本表的相应设备的防火距离相同。

7 液化石油气卸车点（车载卸车泵）与站内道路之间的防火距离。规定两者之间的防火距离不小于 2m ，主要是考虑减少站内行驶车辆对卸车点（车载卸车泵）的干扰。

8 压缩天然气站内储气设施与站内其它设施之间的防火距离。在参考美国、新西兰规范的基础上，根据我国使用的天然气质量，分析站内各部位可能会发生的事故及其对周围的影响程度后，适当加大防火距离。

9 压缩天然气加气站、加油加气（CNG）合建站内设施之间的防火距离。是根据现行国家标准《原油和天然气工程设计防火规范》 GB 50183—93 第 5.2.3 条，并参照美国消防协会规范 NFPA 52 有关规定（该规范规定：压缩天然气车辆燃料系统室外压缩、储存及销售设备距火源、建筑物或电力线不小于 3m ；距最近铁路铁铁轨不小于 15m ；储气瓶库距装有易燃液体的地上储罐不小于 6m。）结合我国 CNG 加气站的建设和运行经验确定的。

5.0.9 本条为新增条文。车载储气瓶与站内储气瓶组同属于储气设施，性质相同。

5.0.10 本条为新增条文。卸气端是车载储气瓶的薄弱点，故采取此项防范措施。


汽车加油加气站设计与施工规范 GB 50156-2002

6 加油工艺及设施

6.1 油 罐

6.1.1 国外加油站已经广泛使用玻璃钢等非金属材料制作的双层油罐。这种油罐防腐蚀性能好，强度能满足使用要求，安全性能好于钢制油罐。本条规定另一层含义是，加油站采用的油罐不限于钢制油罐。

6.1.2 加油站的卧式油罐埋地设置比较安全。从国内外的有关调查资料统计来看，油罐埋地设置，发生火灾的几率很少，即使油罐发生着火，也容易扑救。例如， 1987 年 2 月 4 日，北京市和平里加油站油罐进油口着火，用干粉灭火器很快被扑灭，没有影响其它设施； 1986 年 5 月 2 日，郑州市人民路加油站的油罐人孔处着火，用干粉灭火器及时扑灭；广州、天津也曾发生过加油站埋地罐口着火情况，也都用干粉灭火器很快被扑灭，均未造成灾害。英国石油学会《销售安全规范》讲到，Ⅰ类石油（即汽油类）只要液体储存在埋地罐内，就没有发生火灾的可能性。事实上，国内、国外目前也没有发现加油站有大的埋地罐火灾。

另外，埋地油罐与地上油罐比较，占地面积较小。因为它不需要设置防火堤，省去了救火堤的占地面积。必要时还可将油罐埋设在加油场地及车道之下，不占或少量占地。加上因埋地罐较安全，与其它建构物的要求距离也小，也可减少加油站的占地面积。这对于用地紧张的城市建设意义很大。另一方面，也避免了地面罐必须设置冷却水，以及油罐受紫外线照射、气温变化大，带来的油品蒸发和损耗大等不安全问题。

油罐设在室内发生的爆炸火灾事例较多，造成的损失也较大。其主要原因是室内必须要安装一些阀门等附件，它们是产生爆炸危险气体的释放源。泄漏挥发出的油气，由于通风不良而积聚在室内，易于发生爆炸火灾事故。例如，开封市宋门加油站的油罐安装在地下罐室内， 1983 年 10 月 18 日下午发生一次爆炸；陕西省户县宁西林场汽车队加油站的地上罐室，1976 年 6 月 7 日也因油气积聚而发生爆炸起火；贵阳铁路分局工务段大修队的地上罐间，起火后无法扑救，烧了 4 小时；唐山某加油站的地下罐室，1970 年 7 月 9 日因雷击，引起罐室爆炸，将上部的房子炸塌；石家庄某企业附属加油站，也是汽油罐室，发生一次跑油着火事故，烧死 16 人，烧伤 39 人；西安有两个加油站的地下罐室，因室内油气浓度太高，操作人员曾中毒昏倒。近些年也曾有过同类事故的发生。其次，罐室还有造价高、占地面积大和不利于安全操作与管埋等缺点。故本规范除强调油罐应地下直埋外，还特别提出严禁将油罐设在室内或地下室内。

6.1.2A 地上油罐的危险性大于埋地罐，要求采用撬装式加油装置的汽车加油站的油罐内应安装防爆装置，是为了增强地上油罐的安全性。

6.1.3 埋地油罐的防腐好坏，直接影响到油罐的使用寿命，故本条做如此规定。

6.1.4 当油罐埋在地下水位较高的地带时，在空罐情况下，会有漂浮的危险。有可能将与其连接的管道拉断，造成跑油甚至发生火灾事故。故规定当油罐受地下水或雨水作用有上浮的可能时，应采取防止油罐上浮的措施。

6.1.5 油罐的出油接合管、量油孔、液位计、潜油泵等一般都设在人孔盖上，这些附件需要经常操作和维护，故需设人孔操作井。当油罐设在行车道下面时，规定人孔操作井宜设在行车道以外，主要是为防止加油不慎可能出现的溢油进入井内，引发火灾事故。另外，人孔操作井设在行车道以外，也便于油罐人孔井内附件的管理与维修。

6.1.6 本条规定油罐顶部覆土厚度不小于 0.5m ，是油罐的最小保护厚度。特别是有栽植一般花卉和草坪的要求时，如果深度太小，不但不能满足栽植要求，而且花草的根部容易破坏罐外防腐层，降低油罐使用寿命。规定油罐的周围应回填厚度不小于 0.3m 的干净砂子或细土，主要是为避免采用石块、冻土块等硬物回填，造成油罐防腐层被破伤，影响防腐效果。同时也要防止回填含酸碱的废渣，对油罐加剧腐蚀。

6.1.7 防止加油站油罐对地下水源和附近江河海岸的污染，是我国治理和保护环境的一部分。加油站对地下的主要污染源是油罐。目前各个国家对加油站的油罐所采取的防渗漏扩散的保护措施要求和做法各异。例如，美国等西方国家目前多采用复合式双壁罐，并自身带有能够发现渗漏油的检测装置。我国现在也着手进行这方面的技术探索。目前，对油罐常采用防水混凝土箱式内填土（砂）埋设方法，箱底及内壁一定高度范围内贴做玻璃防渗层，并在箱内设置供人工或仪器能够发现油罐是否渗漏油的检测装置。此种做法已在北京市强制推行。

6.1.8 规定油罐的各接合管应设在油罐的顶部，既是功能上的常规要求，也是安全上的基本要求，目的是不损伤装油部分的罐身，便于平时的检修与管理，避免现场安装开孔可能出现焊接不良和接管受力大，容易发生断裂而造成的跑油渗油等不安全事故。规定油罐的出油接合管宜设在人孔盖上，主要是为了使该接合管上的底阀或潜油泵拆卸检修方便。

6.1.9 本条规定主要是为了避免油品出现喷溅产生静电，发生火花，引起着火。由于喷溅卸油产生静电，引起的着火事例很多。例如：北京市和平里加油站、郑州市人民路加油站都曾在卸油时，进油管未插到罐底，造成油品喷溅，产生静电火花，引起卸油口部起火。

6.1.10 采用自吸式加油机时，油罐内的油品要靠加油机自身吸出油品加油。要求罐内出油管的底端应装设底阀的目的，是为了使每次加油停止时，不使油品倒流到油罐内和管道进气，以免下次加油时还要再抽真空才能加油，影响加油精度。底阀入油口距罐底的距离不能太高也不能太低，太高会有大量的油品不能被抽出，降低了油罐的使用容积，太低又容易将罐底的积水和污物吸人加油机而加给汽车油箱。故规定底阀人油口距罐底宜为 0.15～0.20m 。

6.1.11 量油帽带锁，有利于加油站的防盗和安全管理。其接合管伸至罐内距罐底 0.2m 的高度，一般情况下，接合管的底端口部都会被罐内余油浸没形成液封，使罐内空间与量油接合管内空间没有直接联系，可使平时或卸油时，罐内空间的油气不会由于量油孔关闭不严或打开，而从量油孔释放。这样规定，有利于加油站的正常安全管理，也可避免人工量油时发生由静电引发的着火事故。


汽车加油加气站设计与施工规范 GB 50156-2002

6.2 工艺系统

6.2.1 密闭卸油的主要优点是可以减小油品挥发损耗，避免敞口卸油时出现油气沿地面扩散，加重对空气的污染，发生不安全事故。例如，广州某加油站和天津市某加油站曾发生过两次火灾；北京市昌平县某加油站也曾发生过一次火灾，都是由于敞口式卸油（即将卸油胶管插入量油孔内）发生的着火事故。油气从卸油口排出，有些油气中还夹带有油珠油雾，极不安全。还有的加油站将油品先卸入敞口的油槽内，经过计量再流入油罐，这种方式不仅损耗更大，同时也更不安全，有的还发生过火灾。所以，本条规定必坝采用密闭卸油方式十分必要。其含义包括加油站的油罐必须设置专用进油管道，采用快速接头连接进行卸油。相反的含意是严禁采用敞口卸油方式。

6.2.2 汽油属易挥发性油品，从保护环境和节能的角度上讲，汽油油罐车的卸油采用密闭油气回收系统，使加油站油罐内的油气在卸油的同时，回收到油罐车内，不向大气中排放，其意义十分重大。这种卸油方式已在发达国家的城市普遍使用，我国的北京市也在 2000 年开始全面实施。

6.2.3 卸油油气回收与密闭卸油，工艺上的主要不同之处是油罐车与地下油罐之间加设了一条油气回收连通管道和地下油罐的通气管管口需安装机械呼吸阀。故系统相应具备的条件也需符合一定的要求。

1 卸油采用油气回收，油罐车的油罐必须设置供油气回收连接软管用的油气连接口，否则，无法使地下油罐排出的油气回到油罐车的油罐中。装设手动阀门（宜用球阀）是为了使卸油后，拆除油气连通软管之前关闭此阀，使油罐车油罐内的油气不泄漏。
2 密闭卸油管道的各操作接口处设快速接头是为了方便管道连接，闷盖可对快速接头的口部起保护和密闭作用。站内油气回收管道接口（指由地下油罐直接接出的油气管道端部快速接头）前装设手动阀门，是为了使卸油后拆除油气回收连通软管前关闭此阀，使地下油罐内的油气不泄漏。
3 加油站内的卸油管道接口、油气回收管道接口设在地面以上，便于操作和油气扩散，比较安全。
4 汽油油罐车的卸油采用密闭油气回收系统时，由于油罐处于密闭状态，卸油过程中不便人工直接观测油罐中的实际液位，为及时反映罐内的液位高度和防止罐内液位超过安全高度，故规定地下油罐应设带有高液位报警功能的液位计。

6.2.4 加油机设在室内，容易在室内形成爆炸混合气体。 目前，国内外生产的加油机其顶部的显示器和程控件均为非防爆产品，如果将加油机设在室内，则易引发爆炸和火灾事故。故做此条规定。

6.2.5 本条所推荐采用的加油工艺，是我国加油站的技术发展趋势，与采用自吸式加油机相比，其最大特点是：油罐正压出油、技术先进、加油噪音低、工艺简单，一般不受罐位低和管道长等条件的限制。

6.2.6 本条是从保证加油工况的角度上制定的。如果几台加油机共用一根接自油罐的进油管（即油罐的出油管 ），会造成互相影响，流量不均。当一台加油机停泵时，还有抽入空气的可能，影响计量的准确度，甚至出现断流现象。故规定采用自吸式加油机时，每台加油机应单独设置进油管。

6.2.7 使用自封式加油枪加油能对汽车的油箱起到冒油防溢作用，避免浪费及着火，对安全有利。本条规定的流量限制是为选择加油机和对加油机厂家提出的要求，现在采用的加油枪口径一般都是 19mm ，当流量为 60L/min 时，管中流速已达 3.54m/s ，接近限制流速。而且流速越大，在油箱内产生油沫子也越多，往往油箱还未加满，油沫子就溢出油箱。同时也容易发生静电着火事故。另外，现在规定的加油机爆炸危险场所的范围，也是按流量为 60L/min 时测定的，流量如果增大，油气的扩散范围也会相应扩大，与本规范所规定的范围不符合。故规定加油枪的流量不应大于 60L/min 。

6.2.8 本条对加油站的工艺管道即油品管道、油气管道的规定有以下几方面的目的：

1 采用无缝钢管焊缝少，比较严密可靠。石油化工企业的油品和油气管道一般也都是采用无缝钢管。
2 埋地钢管的连接采用焊接方式是钢管埋地敷设的基本要求，其优点是：施工速度快，省材省工，便于防腐，不容易出现渗漏隐患。
3 复合管材的最大优点是抗腐蚀能力强，目前，在国内外已逐步开始应用，但由于此类管材必须具备耐油、耐腐蚀、导静电等基本性能，还需采用配套的专用连接管件，因此存在着强度较底费用较高，施工难度大等不足之处。加之，国内又是才开始应用不宜全面展开。但又不能对此进行限制，故本规范规定在有严重腐蚀的土壤地段，可采用此类管材。

6.2.9 卸油用的连通软管要求选用耐油和导静电软管，是石油化工行业的通用要求。其中软管的导静电要求，是为了在卸油过程中预防软管聚集静电荷，使操作中不发生静电起火问题。

连通软管的直径太小，阻力就大，会影响卸油速度。故规定连通软管的公称直径不应小于 50mm 。

6.2.10 加油站内多是道路或加油场地，工艺管道不便地上敷设。采用管沟敷设的缺点也很多，如工程量大，投资多，特别是管沟容易积聚油气，形成爆炸危险场所。管沟发生的事故也很多，如陕西省户县某一企业加油站，加油间内着火，火焰顺管沟引到油罐室，将罐室内的油罐口引燃；山西省太原市某加油站在修加油机时产生火花，通过管沟传到地下罐室，引起罐室爆炸。故本条规定加油站的工艺管道应埋地敷设。对于管沟用砂或细土填实的敷设方式也符合本规定的埋地要求。为了便于检修，防止由于管道渗漏带来的不安全问题，本条还规定工艺管道不得穿过站房等建、构筑物。当油品管道与管沟、电缆沟和排水沟相交时，应采取相应的防渗漏措施。

6.2.11 本条规定主要是从管道的放空方面考虑的，油罐的进油管卸油后，应保证管内油品自流入罐，有利于安全。通气管横管，以及油气回收管，因其容易产生冷结油，影响管道气体流通，也必须要有一定的坡度，坡向油罐使管道处于畅通状况。规定 2％。的坡度是最低要求，否则油品放不干净。对于供加油机的油罐出油管道，本条虽未做规定，但在有条件时，也最好坡向油罐，具备放空条件，便于今后检修。

6.2.13 埋地管线与埋地油罐一样，如果不做防腐保护或防腐等级太低，少则几年，多则十来年，很快就会被腐蚀穿孔漏油。目前，常采用的防腐材料多为环氧煤沥青和防腐沥青，其做法和要求，国家都有相应的标准。

6.2.14 本条规定说明如下：

1 汽油罐与柴油罐的通气管，应分开设置，主要是为防止这两种不向种类的油品罐互相连通，避免一旦出现冒罐时，油品经通气管流到另一个罐造成混油事故，使得油品不能应用。对于同类油品（如：汽油 90#、93#、 97#）储罐的通气管，本条含义着允许互相连通，共用一根通气立管。可使同类油品储罐气路系统的工艺变得简单，省工、省料，便于改造。即使出现冒罐混油问题，也不致于油品不能应用。国外也有不少国家采取此种做法。但在设计时，应考虑便于以后各罐在洗罐和检修时气路管道的拆装与封堵问题。

2 对通气管的管口高度，英国《销售安全规范》规定不小于 3.75m ，美国规定不小于 3.66m ，我国的《建筑设计防火规范》GBJ 16—87（2001 年修订版）等规定不小于 4m 。为与我国相关标准取得一致，故规定通气管的管口应高出地面至少 4m 。

3 规定沿建筑物的墙（柱 ）向上敷设的通气管管口，应高出建筑物的顶面至少 1.5m ，主要是为了使油气易于扩散，不积聚于屋顶，同时 1.5m 也是本规范对通气管管口爆炸危险区域划为 1 区的半径。

4 由于卸油采用油气回收，通气管管口的油气泄漏量较小，相应的爆炸危险区域划分的 2 区半径为 2m ，比不采用油气回收卸油减少了1m 。但因围墙以外的火源不好管理，难以控制，为避免其爆炸区域的范围扩延到围墙之外，故规定通气管管口与围墙的距离不得小于 2m 。

5 关于油罐通气管的直径，英国《销售安全规范》规定通气管的直径不应小于 40mm ，美国规定通气管的直径应根据油罐进油流量确定。北京市某些加油站的油罐通气管曾采用过直径 25mm 的管子，因阻力太大，导致卸油时间较长。有的加油站为了加快卸油速度，还将通气管拆掉，卸油时打开量油孔排气，这样做极不安全。国内汽车油罐车卸油口的直径一般为 80mm ，多年实践经验证明，规定油罐通气管的直径不应小于 50mm 是合理的。

6 规定通气管管口应安装阻火器，是为了防止外部的火源通过通气管引入罐内，造成事故。

7 采用卸油油气回收系统和加油油气回收系统时，汽油通气管管口尚应安装机械呼吸阀的目的是为了减少油气向大气排放。从采用油气回收的多座加油站的应用情况看，如果通气管口不加控制，气路系统处于常压状态，就无法完全实现卸油密闭油气回收和加油油气回收。特别是卸油时，由于油罐车与地下油罐的液面不断变化，气体的吸入与呼出，造成的挠动蒸发，以及随着油罐车油罐的液面下降，蒸发面积的扩大（指罐壁 ），外部气温高对其罐壁和空间的影响造成的蒸发等，都会使系统失去平衡，大量的油气仍会从通气管口排掉。如果将通气管口关闭，使油气不外泄，则气路系统就会产生一定的压力，同时也抑制了油品的蒸发量和速度。对加油来讲，通气管口加以一定量的吸气控制，也才能实现加油油气回收。因此，安装呼吸阀不仅可以起到保护设备的安全作用，而且也是实现油气回收的关键设备。国外对油罐通气管口的控制也是采取安装呼吸阀的方法实现油气回收的。

某单位曾在夏季，对卸油采用油气回收的加油站进行过一次测试，在通气管口完全关闭的情况下，卸油过程中的气路系统的稳定压力约为 2500Pa ，可以做到油气完全不泄漏，效果非常明显。考虑到油罐的承压能力，本条规定呼吸阀的工作正压宜为 2000～3000Pa 。

对于表中两种设计使用状态下的呼吸阀的工作负压规定，主要是基于以下两方面的考虑：

1）仅卸油采用油气回收系统时，呼吸阀的负压阀（盖）只起阻止系统油气外泄的作用，规定其工作负压为 200～500Pa ，对卸油和加油操作都不会有什么影响。
2）当加油也采用油气回收系统时，油罐在出油的同时，如果机械呼吸阀的负压值定的太小，油罐出现的负压也就太小，从汽车油箱排出的油气就很难通过加油机及回收管道回收到油罐中。如果此负压值定的偏大，就会增加埋地油罐的强度负荷，同时对采用自吸式加油机在油罐低液位时的抽油也很不利。故规定此情况下的机械呼吸阀的工作负压宜为 1500～2000Pa 。


汽车加油加气站设计与施工规范 GB 50156-2002

7 液化石油气加气工艺及设施

7.1 液化石油气质量和储罐

7.1.2 关于压力容器的设计和制造，现行国家标准《钢制压力容器》GB 150、《钢制卧式容器》JB 4731 和原国家质量技术监督局颁发的《压力容器安全技术监察规程》已有详细规定和要求，故本规范不再做具体规定。

《压力容器安全技术监察规程》（1999 年版）第 34 条规定：固定式液化石油气储罐的设计压力应不低于 50℃丙烷的饱和蒸汽压力（为 1.623MPa）；行业标准《石油化工钢制压力容器》SH 3074—95 规定：钢制压力容器储存介质为液态丙烷时，设计压力取 1.77MPa 。根据这些规定，本款规定“储罐的设计压力不应小于 1.77MPa ”。

液化石油气充装泵有多种形式，储罐出液管必须适应充装泵的要求。进液管道和液相回流管道接入储罐内的气相空间的优点是：一旦管道发生泄漏事故直接泄漏出去的是气体，其质量比直接泄漏出液体小得多，危害性也小得多。

7.1.3 止回阀和过流阀有自动关闭功能。进液管、液相回流管和气相回流管上设止回阀，出液管和卸车用的气相平衡管上设过流阀可有效防止 LPG 管道发生意外泄漏事故。止回阀和过流阀设在储罐内，增强了储罐首级关闭阀的安全可靠性。

7.1.4 本条是对储罐的管路系统和附属设备的设置提出的要求。

1 因为 7.1.2 条规定液化石油气储罐的设计压力不应小于1.77MPa ，再考虑泵的提升压力，故规定阀门及附件系统的设计压力不应小于2.5MPa 。

2 根据《压力容器安全技术监察规程》的有关规定，压力容器必须安装安全阀。规定“安全阀与储罐之间的管道上应装设切断阀”，是为了便于安全阀检修和调试。对放散管管口的安装高度的要求，主要是防止液化石油气放散时操作人员受到伤害。

修订内容说明：规定“切断阀在正常操作时应处于铅封开状态”，是为了防止发生误操作事故。在设计文件上应对安全阀与储罐之间的管道上安装的切断阀注明铅封开。

3 要求在排污管上设置两道切断阀，是为了确保安全。排污管内可能会有水分，故在寒冷和严寒地区，应对从储罐底部引出的排污管的根部管道加装伴热或保温装置，以防止排污管阀门及其法兰垫片冻裂。

4 储罐内未设置控制阀门的出液管道和排污管道，最危险点在储罐的第一道法兰处。本款的规定，是为了确保安全。

5 储罐设置检修用的放散管，便于检修储罐时将罐内液化石油气气体放散干净。要求该放散管与安全阀接管共用一个开孔，是为了减少储罐开口。

6 为防止在加气瞬间的过流造成关闭，故要求过流阀的关闭流量宜为最大工作流量的 1.6～1.8 倍。

7.1.5 液化石油气储罐是一种密闭性容器，准确测量其温度、压方，尤其是液位，对安全操作非常重要，故本条规定了液化石油气储罐测量仪表设置要求。

1 要求液化石油气储罐设置就地指示的液位计、压力表和温度计，这是因为一次仪表的可靠性高以及便于就地观察罐内情况。要求设置液位上、下限报警装置，是为了能及时发现液位达到极限，防止超装事故发生。
2 要求设置液位上限限位控制和压力上限报警装置，是为了能及时对超压情况采取处理措施。
3 对液化石油气储罐来说，最重要的参数是液位和压力，故要求在一、二级站内对这两个参数的测量设二次仪表。二次仪表一般设在站房的控制室内，这样便于对储罐进行监测。

7.1.6 由于液化石油气的气体比重比空气大，液化石油气储罐设在室内或地下室内，泄漏出来液化石油气体易于在室内积聚，形成爆炸危险气体，故规定液化石油气储罐严禁设在室内或地下室内。液化石油气储罐埋地设置受外界影响（主要是温度方面的影响 ）比较小，罐内压力相对比较稳定。一旦某个埋地储罐或其它设施发生火灾，基本上不会对另外的埋地储罐构成严重威胁，比地上设置要安全得多。故本条规定，在加油加气合建站和城市建成区内的加气站，液化石油气储罐应埋地设置。需要指出的是，根据本条的规定，地上液化石油气储罐整体装配式的加气站不能建在城市建成区内。

7.1.7 建于水源保护地的液化石油气埋地储罐，一般都要求设置罐池。本条对罐池设置提出了具体要求。填沙的作用与埋地油罐填沙作用相同。

7.1.8 参见第 6.1.6 条说明。

7.1.9 液化石油气储罐基础在使用过程中一旦发生较大幅度的沉降，有可能拉裂储罐与管道的连接件，造成液化石油气泄露事故，所以本条规定“应限制基础沉降”。规定“储罐应坡向排污端，坡度应为 3‰～5‰”，是为了便于清污。

7.1.10 液化石油气储罐是压力储罐，一旦发生腐蚀穿孔事故，后果将十分严重。所以，为了延长埋地液化石油气储罐的使用寿命，本条规定要采用严格的防腐措施。


汽车加油加气站设计与施工规范 GB 50156-2002

7.2 泵和压缩机

7.2.1 用液化石油气压缩机卸车，可加快卸车速度。由于一、二级站卸车量大，所以本条推荐在一、二级站选用压缩机卸车。本条提出在二、三级加气站内可不设卸车泵，具有节省投资、减少用地等优点。槽车上泵的动力由站内供电比由槽车上的柴油机带动安全，且能减少噪声和油气污染。

7.2.3 加气站内所设卸车泵流量若低于 300L/min ，则槽车在站内停留时间太长，影响运营。

7.2.4 为地面上的泵和压缩机设置防晒罩棚或泵房（压缩机间），可防止泵和压缩机因日晒而升温升压，这样有利于泵和压缩机的安全运行。

7.2.5 本条规定了一般地面泵的管路系统设计要求。

1 本款措施，是为了避免因泵的振动造成管件等损坏。
2 管路坡向泵进口，可避免泵产生气蚀。
3 泵的出口阀门前的旁通管上设置回流阀，可以确保输出的液化石油气压力稳定，并保护泵在出口阀门未打开时的运行安全。

7.2.7 本条规定在安装潜液泵的筒体下部设置切断阀，便于潜液泵拆卸、更换和维修；安装过流阀是为了能在储罐外系统发生大量泄漏时，自动关闭管路。

7.2.8 本条的规定，是为了防止潜液泵电机超温运行造成损坏和事故。

7.2.9 本条规定了压缩机进、出口管道阀门及附件的设置要求。规定在压缩机的进口和储罐的气相之间设置旁通阀，目的在于降低压缩机的运行温度。


汽车加油加气站设计与施工规范 GB 50156-2002

7.3 液化石油气加气机

7.3.2 根据国外资料以及实践经验，计算加气机数量时，每辆汽车加气时间按 3～5min 计算比较合适。

7.3.3 同第 7.1.4 条第 1 款的说明。

限制加气枪流量，是为了便于控制加气操作和减少静电危险。

加气软管设拉断阀是为了防止加气汽车在加气时因意外启动而拉断加气软管或拉倒加气机，造成液化石油气外泄事故发生。拉断阀在外力作用下分开后，两端能自行密封。分离拉力范围是参照国外标准制定的。

本款的规定是为了提高计量精度。

加气嘴配置自密封阀，可使加气操作既简便、又安全。

7.3.5 此条规定是为了防止因加气车辆意外失控而撞毁加气机，造成大量液化石油气泄漏。


汽车加油加气站设计与施工规范 GB 50156-2002

7.4 液化石油气管道及其组成件

7.4.1 10 号、20 号钢是优质碳素钢，液化石油气管道采用这种管材较为安全。

7.4.3 同第 7.1.4 条第 1 款的说明。

7.4.4 与其它连接方式相比，焊接方式防泄漏性能更好，所以本条要求液化石油气管道应采用焊接连接方式。

7.4.5 为了安装和拆卸检修方便，液化石油气管道与储罐、容器、设备及阀门的连接，推荐采用法兰连接方式。

7.4.6 一般耐油胶管并不能耐液化石油气腐蚀，所以本条规定管道系统上的胶管应采用耐液化石油气腐蚀的钢丝缠绕高压胶管。

7.4.7 液化石油气管道埋地敷设占地少，美观，且能避免人为损坏和受环境温度影响。规定采用管沟敷设时，应充填中性沙，是为了防止管沟内积聚可燃气体。

7.4.8 本条的规定内容是为了防止管道受冻土变形影响而损坏或被行车压坏。

7.4.9 液化石油气是一种非常危险的介质，一旦泄漏可能引起严重后果。为安全起见，本条要求埋地敷设的液化石油气管道采用最高等级的防腐绝缘保护层。

7.4.10 限制液化石油气管道流速，是减少静电危害的重要措施。


汽车加油加气站设计与施工规范 GB 50156-2002

7.5 紧急切断系统

7.5.1 加气站设置紧急切断系统，可在紧急事故状态下迅速切断物流，避免液化石油气大量外泄，阻止事态扩大，是一项重要的安全防护措施。

经人工或由紧急切断系统切断电源的液化石油气泵和压缩机，采用人工复位供电，可确保重新启动的安全。

7.5.2 液化石油气储罐的出液管道和连接槽车的液相管道是液化石油气加气站的重要工艺管道，也是最危险的管道，在这些管道上设紧急切断阀，对保障安全是十分必要的。

7.5.4 本条规定是为了避免控制系统误动作。

7.5.5 为了保证在加气站发生意外事故时，工作人员能够迅速启动紧急切断系统，本条规定在三处工作人员经常出现的地点能启动紧急切断系统，即在此三处安装启动按钮或装置。


汽车加油加气站设计与施工规范 GB 50156-2002

7.6 槽车卸车点

7.6.1 本条对设置拉断阀的规定有两个目的，一是为了防止槽车卸车时意外启动或溜车而拉断管道；二是为了一旦站内发生火灾事故槽车能迅速离开。

7.6.3 本条的规定，是为了防止杂质进入储罐影响充装泵的运行。


汽车加油加气站设计与施工规范 GB 50156-2002

8 压缩天然气加气工艺及设施

8.1 天然气的质量、调压、计量、脱硫和脱水

8.1.1 CNG 加气站多以输气干线内天然气为气源，其气质可达到现行国家标准《天然气》 GB 17820—1999 中的Ⅱ类气质指标，但与《车用压缩天然气》 GB 18047—2000 相比，水露点及硫化氢含量均达不到要求，所以还要进行脱硫脱水。

修订内容说明：要求脱硫装置设置在室外是出于安全需要。

8.1.2 进站管道设置调压装置以适应压缩机工况变化需要，满足压缩机的吸入压力，平稳供气，并防止超压，保证运行安全。

8.1.4 压力容器与压力表连接短管设泄压孔（一般为令ф1.4mm），是保证拆卸压力表时排放管内余压，确保操作安全。


汽车加油加气站设计与施工规范 GB 50156-2002

8.2 天然气增压

8.2.1 加气母站内压缩机一般运行时间较长，设一台备用压缩机可保证加气站不间断运营。加气子站设一小型压缩机协助卸气及子站内输气，可提高输气效率。

8.2.2 加气站内压缩机动力选用电动机，具有投资低、占地少、运行可靠、操作维修方便、对周围影响小的优点，因此市内有条件的地方宜优先选用电动力。不具备供电条件的地方也可选用天然气发动机。

8.2.3 压缩机前设置缓冲罐可保证压缩机工作平稳。

8.2.4 压缩机进出口管道的振动如果引起压缩机房共振，会对压缩机房产生破坏作用。所以，需采取措施予以避免。控制管道流速（如压缩机前进气总管天然气流速不大于 20m/s ，压缩机后出气总管天然气流速不大于 5m/s）是减少管道振动的一项有效措施。

8.2.5 压缩机单排布置主要考虑水、电、气、汽的管路和地沟可在同一方向设置，工艺布置合理。通道留有足够的宽度方便安装、维修、操作和通风。

8.2.6 压缩机组运行管理采用计算机集中控制，可提高机组的安全可靠程度。

8.2.7 本条第1款的要求是对压缩机实施超压保护，是保证压缩机安全运行不可缺少的措施。本条第 2 款～第 4 款是对压缩机运行的安全保护，保护装置需由压缩机制造厂配套提供。

8.2.8 压缩机卸载排气是满足压缩机空载启动的特定要求。泄压部分主要指工作的活塞顶部及高压管汇系统的高压气体，当压缩机停机后，这部分气体应及时泄压放掉以待第二次启动。由于泄压的天然气量大、压力高又在室内，因此应将泄放的天然气回收再用，这样既经济又安全。采用缓冲罐回收卸载时，缓冲罐设安全泄放装置，是为保证回收气体时不超压。

8.2.9 压缩机排出的冷凝液中含有凝析油等污物，有一定危险，所以应集中处理，达到排放标准后才能排放。


汽车加油加气站设计与施工规范 GB 50156-2002

8.3 压缩天然气的储存

8.3.1 目前加气站的压缩天然气储存主要用储气瓶。储气瓶有易于制造，维护方便的优点。

加气站内采用储气井储存压缩天然气已有近 10 年的历史，先后在四川、上海、新疆、青海等 40 余个加气站内建成 200 余口地下储气井，全部投产一次成功，至今无一出现安全事故。

储气井具有占地面积小、运行费用低、安全可靠、操作维护简便和事故影响范围小等优点。

目前已建成并运行的储气井规模为：储气井井简直径：Φ177.8mm～Φ298.4mm ；井深：80～200m ；储气井水容积：2～4m3 ；最大工作压力：25MPa 。

8.3.2 储气设施 25MPa 的工作压力是目前我国加气站统一的运行压力。储气设施的设计温度需考虑当地环境温度的影响。

8.3.3 目前，加气站用的储气瓶的设计、制造、检验尚没有国家标准可依，在国家标准颁布之前，可采纳国家质量监督检验检疫总局授权的全国气瓶标准化技术委员会评审备案的企业标准。

8.3.4 采用大容积储气瓶具有瓶阀少、接口少、安全性高等优点，所以推荐加气站选用同一种规格型号的大容积储气瓶。目前我国加气站采用较多的是国产 60L 。钢瓶，每组储气瓶总容积约为 4m3（约储天然气 1000Nm3 ），60L 瓶 66 个。限量是为了减少事故风险度。

8.3.5 储气瓶编组是根据汽车加气的工艺程序确定，加气方法是利用储气瓶的压力与汽车气瓶的压力平衡进行加气。汽车加气的最高压力限定在 20MPa ，站内储气瓶的压力限定在 25MPa ，通过编组方法提高加气效率，满足快速加气的要求。

8.3.6 储气瓶组的安装：

1 储气瓶组及储气瓶的安装间距是根据安装、检修、保养、操作等工作需要确定的。
2 储气瓶采用卧式排列便于布置管道及阀件，方便操作保养，当瓶内有沉积液时易于外排。

8.3.7 删除不适当的内容。

8.3.8 设安全防撞栏主要为了防止进站加气汽车控制失误撞上储气设施造成事故。


汽车加油加气站设计与施工规范 GB 50156-2002

8.4 压缩天然气加气机

8.4.2 根据实践经验，每辆汽车加气时间平均为 5min（4～6min），加气机的数量要根据加气站设计规模（每日加气车辆 ）测算。

8.4.3 本条规定了加气机的选用要求：

1 我国汽车用压缩天然气钢瓶的运行压力为 16～20MPa 。因此要求加气机额定工作压力与之相对应为 20MPa 。
2 控制加气速度，是为了确保运行安全。本款规定的加气流量是参照美国天然气汽车加气标准的限速值制定的。

第 6 款要求天然气按基准状态的体积量作为交接计量值，符合我国关于天然气交接计量的相关规定。

8.4.4 同第 7.3.3 条第 3 款的说明。

8.4.5 天然气中含有微量 H2S、CO2等成分，因此加气软管应具有抗腐蚀能力。

8.4.6 加气机附近应设防撞柱（栏）是防止进站汽车失控撞上加气机的安全措施。


汽车加油加气站设计与施工规范 GB 50156-2002

8.5 加气工艺设施的安全保护

8.5.1 在远离作业区的天然气进站管道上安装紧急手动截断阀，是为了一旦发生火灾或其它事故，自控系统失灵时，操作人员仍可以靠近并关闭截断阀，切断气源，防止事故扩大。

8.5.2 储气设施进口设置安全装置及出口设置截断阀，均为保证储气设施的安全运行及事故时能及时切断气源之用。

8.5.3 站内截断阀的设置。

1 高压系统的管道主要按工艺段设置储气瓶组截断阀、主截断阀、紧急截断阀和加气截断阀。

各储气瓶组的截断阀设置是为了检查、保养、维修气瓶。如个别地方渗漏或堵塞不通时，即可分段关闭进行检修。
储气瓶组总输出管设置主截断阀是为了储气区的维修、操作和安全需要。
紧急截断阀主要是截断加气区与储气区、压缩机之间的通道，以便于维修和发生事故时紧急切断。
加气截断阀主要用于加气机的加气操作。

2 目前加气站内的各类高压阀门多选用专用高压球阀，工作压力为25MPa ，要求密封性能好，高压操作安全可靠。

8.5.5 设置泄压保护装置，以便迅速排放天然气管道和储气瓶组中需泄放的天然气，是防止加气站火灾事故的重要措施。一次泄放量大于500m3（基准状态）的高压气体（如储气瓶组事故时紧急排放的气体、火灾或紧急检修设备时排放系统气体），很难予以回收，只能通过放散管迅速排放。出于安全和经济考虑，压缩机停机卸载的天然气量[一般大于2m3（基准状态）]排放到回收罐较为妥当。因为天然气比重小于空气，能很快扩散，故允许拆修仪表或加气作业时泄放的少量天然气就地排入大气。

8.5.6 加气站放散管的设置是根据现行国家标准《原油和天然气工程设计防火规范》 GB 50183—93 制订的，该规范要求放散管必须保持畅通。


汽车加油加气站设计与施工规范 GB 50156-2002

8.6 压缩天然气管道及其组成件

8.6.1 加气站用输气管道的选择除应根据增压前后的压力选用符合条文规定的管材外，对严寒地区的室外架空管道选材还需考虑环境温度的影响。

8.6.2 本条是参照美国内务部民用消防局技术标准《汽车用天然气加气站》制订的。该标准规定：天然气设备包括所有的管道、截止阀及安全阀，还有组成供气、加气、缓冲及售气网络的设备的设计压力比最大的工作压力高 10％，并且在任何情况下不低于安全阀的起始工作压力。

8.6.3 加气站用天然气允许含有微量 H2S、CO2，有时还会残存，少量凝析油等腐蚀性介质。故要求所有与天然气接触的设备材料都应具备抗腐蚀、耐老化等能力。

8.6.4、8.6.5 加气站内管道埋地敷设，受外界干扰小，较安全。室内管沟敷设，沟内填充干沙可防泄漏天然气聚集形成爆炸危险空间。


汽车加油加气站设计与施工规范 GB 50156-2002

9 消防设施及给排水

9.0.1 本条是参照现行国家标准《城镇燃气设计规范》 GB 50028—93 的有关规定编制的。

9.0.2 加油站的火灾危险主要源于油罐，由于油罐埋地设置，加油站的火灾危险就相当低了，而且，埋地油罐的着火主要在检修人孔处，火灾时用灭火毯覆盖能有效地扑灭火灾；压缩天然气的火灾特点是爆炸后在泄漏点着火，只要关闭相关气阀，就能很快熄灭火灾。因此，规定加油站和压缩天然气加气站可以不设消防给水系统。

9.0.3 当有可以利用的给水系统时，应加以利用，以节省投资。

9.0.5 第 1 款内容是参照《城镇燃气设计规范》 GB 50028—93 的有关规定编制的。

液化石油气储罐埋地设置时，罐本身并不需要冷却水，消防水主要用于加气站火灾时对地面上的液化石油气泵、加气设备、管道、阀门等进行冷却。规定一级站消防冷却水不应小于 15L/s ，二、三级站消防冷却水不应小于 10L/s 可以满足消防时的冷却保护要求。

地上罐的消防时间是参照《城镇燃气设计规范》 GB 50028—93 规定的。当液化石油气储罐埋地设置时，加气站消防冷却的主要对象都比较小，规定 1h 的消防给水时间是合适的。

9.0.7 消防水泵设二台，在其中一台不能使用时，至少还可以有一半的消防水能力，不设备用泵，可以减少投资。当计算消防用水量超过 35L/s 时设 2 个动力源是按《建筑设计防火规范》 GBJ 16—87（2001 年修订版 ）确定的。 2 个动力源可以是双回路电源，也可以是 1 个电源，1 个内燃机，也可以 2 个都是内燃机。

9.0.8 《建筑设计防火规范》 GBJ 16—87（2001 年修订版 ）规定：消火栓的保护半径不应超过 150m ；在市政消火栓保护半径 150m 以内，如消防用水量不超过 15L/s 时，可不设室外消火栓。本条的规定更为严格，这样规定是为了提高液化石油气加气站的安全可靠程度。

9.0.9 喷头出水压力太低，喷头喷水效果不好，规定喷头出水最低压力是为了喷头能正常工作；水枪出水压力太低不能保证水枪的充实水柱。采用多功能水枪（即开花——直流水枪 ），在实际使用中比较方便，既可以远射，也可以喷雾使用。

9.0.10 小型灭火器材是控制初期火灾和扑灭小型火灾的最有效设备，因此规定了小型灭火器的选用型号及数量。其中灭火毯和沙子是扑灭油罐罐口火灾和地面油类火灾的有效设备，且花费不多。本条规定是参照原有规定和《建筑灭火器配置设计规范》 GBJ 140 并结合实际情况，经多方征求意见后制定的。

9.0.12 水封设施是隔绝油气串通的有效做法。

1 设置水封井是为了防止可能的地面污油和受油品污染的雨水通过排水沟排出站时，站内外积聚在沟中的油气互相串通，引发火灾。
2 此款规定是为了防止可能混入室外污水管道中的油气和室内污水管道相通，或和站外的污水管道中直接气相相通，引发火灾。
3 清洗油罐的污水含油量较大，故须专门收集处理。液化石油气储罐的污水中可能含有一些液化石油气凝液，且挥发性很高，故严禁直接排人下水道，以确保安全。
5 暗沟跑油不易被发现，易引发火灾事故，这样的火灾事故已发生多起。


汽车加油加气站设计与施工规范 GB 50156-2002

10 电气装置

10.1 供 配 电

10.1.1 加油加气站的供电负荷，主要是加油机、加气机、压缩机、机泵等用电，突然停电，一般不会造成人员伤亡或大的经济损失。根据电力负荷分类标准，定为三级负荷。目前国内的加油加气站的自动化水平越来越高，如自动温度及液位检测、可燃气体检测报警系统、电脑控制的加油加气机等信息系统，若突然停电，这些系统就不能正常工作，给加油加气站的运营和安全带来危害，故规定信息系统的供电应设置应急供电电源。

10.1.2 加油站、液化石油气加气站、加油和液化石油气加气合建站供电负荷的额定电压一般是 380/220V ，用380/200V 的外接电源是最经济合理的。压缩天然气加气站、加油和压缩天然气加气合建站，其压缩机的供电负荷、额定电压大多用 6kV ，采用 6/10kV 外接电源是最经济的，故推荐用 6/10kV 外接电源。由于要独立核算，自负盈亏，所以加油加气站的供电系统，都需建立独立的计量装置。

10.1.3 一、二级加油站、加气站及加油加气合建站，是人员流动比较频繁的地方，如不设事故照明，照明电源突然停电，给经营操作或人员撤离危险场所带来困难。因此应在消防泵房、营业室、罩棚、液化石油气泵房、压缩机间等处设置事故照明。

10.1.4 采用外接电源具有投资小、经营费用低、维护管理方便等优点，故应首先考虑选用外接电源。当采用外接电源有困难时，采用小型内燃发电机组解决加油加气站的供电问题，是可行的。

内燃发电机组属非防爆电气设备，其废气排出口安装排气阻火器，可以防止或减少火星排出，避免火星引燃爆炸性混合物，发生爆炸火灾事故。排烟口至各爆炸危险区域边界水平距离具体数值的规定，主要是引用英国石油协会《商业石油库安全规范》（1965 年版）的数据并根据国内运行经验确定的。

10.1.5 按本规范的平面布置要求，加油加气站的站房都在爆炸危险区域之外，因此低压配电间可设在站房内。

10.1.6 加油加气站的供电电缆，采用直埋敷设是较安全的。穿越行车道部分穿钢管保护，是为了防止汽车压坏电缆。

10.1.7 当加油加气站的配电电缆较多时，采用电缆沟敷设便于检修。为了防止电缆沟进入爆炸性气体混合物，引起爆炸火灾事故，电缆沟有必要充沙填实。电缆不得与油品、液化石油气和天然气管道、热力管道敷设在同一沟内，是为了避免电缆与管道相互影响。

10.1.8 现行国家标准《爆炸和火灾危险环境电力装置设计规范》 GB 50058 对爆炸危险区域内的电气设备选型、安装、电力线路敷设都做了详细规定，但对加油加气站内的典型设备的防爆区域划分没有具体规定，所以本规范根据加油加气站内的特点，在附录 B 对加油加气站内的爆炸危险区域划分做出了规定。

10.1.9 爆炸危险区域以外的电气设备允许选非防爆型。考虑到罩棚下的灯，经常处在多尘土、雨水有可能溅淋其上的环境中，因此规定应选用防护等级不低于 IP 44 级的节能型照明灯具。


汽车加油加气站设计与施工规范 GB 50156-2002

10.2 防 雷

10.2.1 在钢油罐的防雷措施中，油罐的良好接地很重要，它可以降低雷击点的电位、反击电位和跨步电压。规定接地点不应少于两处，是为了提高其接地的可靠性。

10.2.2 加油加气站的面积一般都不大，各类接地共用一个接地装置既经济又安全，但接地电阻需按要求最小的（保护接地 ）确定为 4Ω。当单独设置接地装置时，各接地装置之间要保持一定距离（地下大于3m），否则是分不开的。当分不开时，只好合并在一起设置，但接地电阻要按最小要求值设置。

10.2.3 液化石油气储罐采用牺牲阳极法做阴极防腐时，只要牺牲阳极的接地电阻不大于 10Ω，阳极与储罐的铜芯连线横截面不小于 16mm2 就能满足将雷电流顺利泄人大地，降低反击电位和跨步电压的要求；液化石油气储罐采用强制电流法进行阴极防腐时，若储罐的防雷和防静电接地极用钢质材料，必将造成保护电流大量流失。而锌或镁锌复合材料在土壤中的开路电位为-1.1V（相对饱和硫酸铜电极），这一电位与储罐阴极保护所要求的电位基本相等，因此，接地电极采用锌棒或镁锌复合棒，保护电流就不会从这里流失了。锌棒或镁锌复合棒接地极比钢制接地极导电能力还好，只要强制电流法阴极防腐系统的阳极采用锌棒或镁锌复合棒，并使其接地电阻不大于 10Ω，用锌棒或镁锌复合棒兼做防雷和防静电接地极，可以保证储罐有良好的防雷和防静电接地保护，是完全可行的。

10.2.4 由于埋地油品储罐、液化石油气储罐埋在土里，受到土层的屏蔽保护，当雷击储罐顶部的土层时，土层可将雷电流疏散导走，起到保护作用，故不需再装设避雷针（线）防雷。但其高出地面的量油孔、通气管、放散管及阻火器等附件，有可能遭受直击雷或感应雷的侵害，故应相互做良好的电气连接并应与储罐的接地共用一个接地装置，给雷电提供一个泄入大地的良好通路，防止雷电反击火花造成雷害事故。

10.2.5 加油加气站的站房（罩棚）的防雷，经调查都按建筑物、构筑物的防雷考虑，一般都采用避雷带保护，这样比较经济可靠。

10.2.6 要求加油加气站的信息系统（通讯、液位、计算机系统等）采用铠装电缆或导线穿钢管配线，是为了对电缆实施良好的保护。规定配线电缆外皮两端、保护钢管两端均应接地，是为了产生电磁封锁效应，尽量减少雷电波的侵入，减少或消除雷电事故。

10.2.7 加油加气站信息系统的配电线路首、末端装设过电压（电涌）保护器，主要是为了防止雷电电磁脉冲过电压损坏信息系统的电子器件。

10.2.8 加油加气站的 380/220V 供配电系统，采用 TN-S 系统，即在总配电盘（箱 ）开始引出的配电线路和分支线路，PE 线与 N 线必须分开设置，使各用电设备形成等电位连接，PE线正常时不走电流，这在防爆场所是很必要的，对人身和设备安全都有好处。

在供配电系统的电源端，安装过电压（电涌）保护器，是为箝制雷电电磁脉冲产生的过电压，使其过电压限制在设备所能耐受的数值内，避免雷电损坏用电设备。


汽车加油加气站设计与施工规范 GB 50156-2002

10.3 防 静 电

10.3.1 地上或管沟敷设的油品、液化石油气和天然气管道的始端、末端和分支处，应设防静电和防感应雷的联合接地装置，主要是为了将油品、液化石油气和天然气在输送过程中产生的静电泄人大地，避免管道上聚集大量的静电荷而发生静电事故。设防感应雷接地，主要是让地上或管沟敷设的输油输气管道的感应雷通 过接地装置泄人大地，避免雷害事故的发生。

10.3.2 加油加气站设用于汽油和液化石油气罐车卸车时用的防静电接地装置，是防止静电事故的重要措施。因此要求专为汽油和液化石油气罐车卸车跨接的静电接地仪，具有能检测接地线和接地装置是否完好、接地装置接地电阻值是否符合规范要求、跨接线是否连接牢固、静电消除通路是否已经形成等功能。实际操作时上述检查合格后，才允许卸油和卸液化石油气。使用具有以上功能的静电接地仪，就能防止罐车卸车时发生静电事故。

10.3.3 在爆炸危险区域内的油品、液化石油气和天然气管道上的法兰及胶管两端连接处应有金属线跨接，主要是为了防止法兰及胶管两端连接处由于连接不良（接触电阻大于 0.03Ω）而发生静电或雷电火花，继而发生爆炸火灾事故。有不少于 5 根螺栓连接的法兰，在非腐蚀环境下，法兰连接处的连接是良好的，故可不做金属线跨接。

10.3.4 防静电接地装置单独设置时，只要接地电阻不大于 100Ω，就可以消除静电荷积聚，防止静电火花。


汽车加油加气站设计与施工规范 GB 50156-2002

10.4 报警系统

10.4.1 本条规定是为了能及时检测到可燃气体非正常超量泄漏，以便工作人员尽快进行泄漏处理，防止或消除爆炸事故隐患。

10.4.2 因为这些区域是可燃气体储存、灌输作业的重点区域，最有可能泄漏并聚集可燃气体，所以要求在这些区域设置可燃气体检测器。

10.4.3 本条规定是参照行业标准《石油化工企业可燃气体和有毒气体检测报警设计规范》SH 3063 的有关规定制定的。

10.4.4 因为值班室或控制室内经常有人员在进行营业，报警器设在这里，操作人员能及时得到报警。

10.4.5 可燃气体检测器和报警器的选用和安装，在《石油化工企业可燃气体和有毒气体检测报警设计规范》SH 3063 中有详细规定，所以本规范不再另做规定。


汽车加油加气站设计与施工规范 GB 50156-2002

11 采暖通风、建筑物、绿化

11.1 采暖通风

11.1.1 本条是根据建筑采暖一般要求，确定加油加气站内需采暖建筑物的室内计算温度的。

11.1.2 取消此条文说明。

11.1.3 本条仅对设置在站房内的热水锅炉间，提出具体要求。对本规范表 5.0.8 中有关安全距离已有要求的内容，本条不再赘述。

11.1.4 本条规定了加油加气站内爆炸危险区域内的房间应采取通风措施，以防止发生中毒和爆炸事故。

采用自然通风时，通风口的设置，除满足面积和个数外，还需要考虑通风口的位置。对于可能泄漏液化石油气的建筑物，以下排风为主；对于可能泄漏天然气的建筑物，以上排风为主。排风口布置时，尽可能均匀，不留死角，以便于可燃气体的迅速扩散。

11.1.5 加油加气站室内外采暖管道采用直埋方式有利于美观和安全。对采用管沟敷设提出的要求，是为了避免可燃气体积聚和串人室内，消除爆炸和火灾危险。


汽车加油加气站设计与施工规范 GB 50156-2002

11.2 建 筑 物

11.2.1 本条规定“加油加气站内的站房及其它附属建筑物的耐火等级不应低于二级”，是为了降低火灾危险性，降低次生灾害。罩棚四周（或三面 ）开敞，有利于可燃气体扩散、人员撤离和消防，其安全性优于房间式建筑物，因此规定“当罩棚顶棚的承重构件为钢结构时，其耐火极限可为 0.25h ”。

11.2.2 对加气站、加油加气合建站内建筑物的门、窗向外开的要求，有利于可燃气体扩散、防爆泄压和人员逃生。现行国家标准《建筑设计防火规范》 GBJ 16—87（2001 年修订版）对有爆炸危险的建筑物已有详细的设计规定，所以本规范不再另做规定。

11.2.3 本条规定了液化石油气加气站地下储罐池的池底和侧壁的设计要求，以防储罐发生泄漏对邻罐的影响；对地上储罐的支座耐火极限要求不应低于 5h，是为了避免储罐塌陷所引起的重大事故。

11.2.5 压缩天然气加气站的储气瓶（储气井）间，采用开敞式或半开敞式厂房，有利于可燃气体扩散和通风，并增大建筑物的泄压比。

11.2.6 储气瓶组（储气井）与压缩机房、调压器间、变配电间，在不满足相应间距要求时，采用钢筋混凝土防火隔墙隔开，可防止事故时相互影响。防火隔墙应能抵抗一定的爆炸压力。

11.2.7 本条规定是为了便于压缩天然气加气站的压缩机房通风泄压以及便于检修和安装。天然气压缩机房的高度应满足设备拆装、起吊及通风要求，一般简易的起吊工作作业高度不应低于设备高度的 2～3 倍。

11.2.8 本条规定，主要是为了保证值班人员的安全和改善操作环境、减少噪声影响。

11.2.11 本条为新增条文。允许燃煤锅炉房、燃煤厨房与站房合建，可减少加油站占地。提出“应单独设出入口，与站房之间的隔墙应为防火墙”，可使相互间的影响降低到最低程度。

11.2.12 本条为新增条文。地下建筑物易积聚油气，为保证安全，在加油加气站内限制建地下建筑物、构筑物是必要的。

11.2.13 本条为新增条文。本条规定旨在增加安全措施。


汽车加油加气站设计与施工规范 GB 50156-2002

11.3 绿 化

11.3.1 因油性植物易引起火灾，故做本条规定。

11.3.2 本条规定是为了防止液化石油气气体积聚在树木和其它植物中，引发火灾。


汽车加油加气站设计与施工规范 GB 50156-2002

12 工程施工

为规范加油加气站的施工，保证加油加气站的建设质量，故制定本章规定。本章规定的内容，是依据国家现行有关工程施工标准和我国石化工程的建设经验制定的。

12.1 一般规定

12.1.1～12.1.4 此 4 条是根据国家有关管理部门的规定制定的。 其中第12.1.1条、第12.1.2此次修订改为非强制性条文。


汽车加油加气站设计与施工规范 GB 50156-2002

12.2 材料和设备检验

12.2.10 取消此条说明。

12.2.11 本条为强制性条文。建设单位、监理和施工单位对工程所用材料和设备要按相关标准和本节的规定进行质量检验，对发现的不合格品进行处置，以保证工程质量。


汽车加油加气站设计与施工规范 GB 50156-2002

12.3 土建工程

本节中所引用的相关国家、行业标准是加油加气站的土建工程施工应执行的基本要求，此外，根据加油加气站的具体特点和要求，为便于加油加气站施工和检验，提高规范的可操作性，本规范有针对性地制定了一些具体规定。


汽车加油加气站设计与施工规范 GB 50156-2002

12.5 管道工程

12.5.2 如果在油罐基础沉降稳定前连接管道，随着油罐使用过程中基础的沉降，管道有被拉断的危险。

12.5.3 改为非强制性条文。

12.5.4 此条为强制性条文。加油加气站工艺管道中输送的均为可燃介质，尤其是加气站管道的压力较高，因此本节对其施工及检验方面作了严格规定。

12.5.6 改为非强制性条文。

12.5.8 本条为强制性条文。由于气压试验具有一定的危险性，所以要求试压前应事先制定可靠的安全措施并经本单位技术总负责人批准。在温度降至一定程度时，金属可能会发生冷脆，因此压力试验时环境温度不宜过低，本条对此作了最低温度规定。

12.5.9 本条为强制性条文，压力试验过程中一旦出现问题，如果带压操作极易引起事故，应泄压后才能处理。本条是压力试验中的基本安全规定。


汽车加油加气站设计与施工规范 GB 50156-2002

12.8 交工文件

交工文件是落实建设工程质量终身负责制的需要，是工程质量监理和检测结果的验证资料。

本节条文是对交工文件的一般规定。有关交工文件整理、汇编的具体内容、格式、份数和其它要求，可在开工前由建设/监理单位和施工单位根据工程内容协商确定。

本章引用了大量相关管理规定和标准，为便于查找，集中归列所引用的规定和标准如下：

1 .有关设备和管道安装施工的管理规定和标准：

《锅炉压力容器压力管道焊工考试规则》
《锅炉压力容器无损检测人员资格考核规则》
《压力容器安全技术监察规程》
《气瓶安全监察规定》
《钢制压力容器》GB 150
《钢制焊接常压容器》JB/T 4735
《压缩机、风机、泵安装工程施工及验收规范》 GB 50275
《压力容器无损检测》 JB 4730
《阀门的检验与试验》JB/T 9092
《阀门受压铸钢件射线照相检验》JB/T 6440
《压力容器用碳素钢和低合金钢锻件》JB 4726
《压力容器用不锈钢锻件》JB 4728
《石油化工设备和管道防腐蚀涂料技术规范》SH 3022
《石油化工钢制通用阀门选用、检验及验收》SH 3064
《石油化工有毒、可燃介质管道工程施工及验收规范》SH 3501
《石油化工施工安全技术规程》SH 3505
《高压气地下储气井》SY/T 6535

2.有关土建工程的标准：

《工程测量规范》GB 50026
《地下工程防水技术规范》GB 50108
《建筑地基基础工程施工质量验收规范》GB 50202
《砌体工程施工质量验收规范)GB 50203
《混凝土结构工程施工质量验收规范》GB 50204
《钢结构工程施工质量验收规范》GB 50205
《屋面工程施工质量验收规范》GB 50207
《建筑地面工程施工质量验收规范》GB 50209
《建筑装饰装修工程施工质量验收规范》GB 50210
《建筑给水排水及采暖工程施工质量验收规范》GB 50242
《土方与爆破工程施工及验收规范》GBJ 201
《石油化工设备混凝土基础工程施工及验收规范》SH 3510
《路基施工及验收规范》JTJ 033
《路面基层施工及验收规范》JTJ 034
《水泥混凝土路面施工及验收规范》GBJ 97

3.有关电气仪表施工的标准：

《电气装置安装工程 电缆线路施工及验收规范》GB 50168
《电气装置安装工程 接地装置施工及验收规范》GB 50169
《电气装置安装工程 盘、柜及二次回路结线施工及验收规范》GB 50171
《电气装置安装工程 爆炸和火灾危险环境电气装置施工及验收规范》GB 50257
《电气装置安装工程 电气照明装置施工及验收规范》GB 50259
《石油化工仪表工程施工技术规程》SH 3521
《建筑电气工程施工质量验收规范》GB 50303