众智软件 http://www.gisroad.com

中华人民共和国国家标准

冷库设计规范

Code for design of cold store

GB 50072-2010

主编部门：中华人民共和国商务部
批准部门：中华人民共和国住房和城乡建设部
施行日期：2010 年 7月1日

中华人民共和国住房和城乡建设部公告
第489号

关于发布国家标准《冷库设计规范》的公告

现批准《冷库设计规范》为国家标准，编号为GB 50072—2010，自2010年7月1日起实施。其中，第4．1．8、4．1．9、4．2．2、4．2．3、4．2．10、4．2．12、4．2．17、4．5．4、5．2．1、5．3．1、5．3．2、6．2．7、7．3．8、8．1．2、8．2．3、8．2．9、8．3．6、9．0．1(1)、9．0．2条(款)为强制性条文，必须严格执行。原《冷库设计规范》GB 50072—2001同时废止。
本规范由我部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国住房和城乡建设部
二〇一〇年一月十八日

前言

本规范是根据原建设部《关于印发<2007年工程建设标准规范制定、修订计划(第二批)>的通知》(建标(2007)126号)，在商务部市场体系建设司的组织下，由国内贸易工程设计研究院会同有关单位在原国家标准《冷库设计规范》GB 50072—2001的基础上修订而成的。
在修订过程中，遵照国家基本建设的有关方针、政策，对近几年国内新建和改建的冷库进行了重点调研，并在9个省市召开了有教学、科研、工程设计、设备制造、建筑安装等部门专业人员参加的座谈会，广泛听取了对国家标准《冷库设计规范》GB 50072—2001(以下简称“原规范”)的修订意见，查阅了国际上相关技术资料，在广泛征求意见的基础上，通过反复修改和完善，最后经专家审查定稿。
本次修订的主要内容如下：
1．将原规范的适用范围扩大，涵盖了各种建设规模的冷库，除氨制冷系统外，还涵盖了使用氢氟烃类制冷工质的系统。
2．在满足消防要求的前提下，对冷库占地、防火分区面积作了调整；对冷库外围护结构的总热阻作了调整；删去了原规范中使用黏土砖的相关规定。
3．删去原规范中有关制冷设备校核计算的各种公式，增加了冷库制冷系统工业金属管道设计压力、设计温度及管道和管件材料的选取规定。
4．增加了对制冷机房制冷剂泄漏的安全监测措施；调整了制冷机房事故排风量。
5．增加了对冷库生产、生活用水的水质、水量的具体规定；新增了“消防给水与安全防护”一节。
本规范共分9章和1个附录。其主要内容有：总则、术语、基本规定、建筑、结构、制冷、电气、给水和排水、采暖通风和地面防冻，并将采暖地区机械通风地面防冻加热负荷和机械通风送风量计算列入附录A中。
本规范中以黑体字标志的条文为强制性条文，必须严格执行。
本规范由住房和城乡建设部负责管理和对强制性条文的解释，商务部市场体系建设司负责日常管理，国内贸易工程设计研究院负责具体技术内容的解释。在执行本规范过程中，如发现需要修改或补充之处，或有需要解释的具体技术内容请将意见及有关资料寄交国内贸易工程设计研究院(地址：北京市右安门外大街99号，邮政编码：100069)，以便今后修订时参考。
本规范主编单位、参编单位、主要起草人和主要审查人员：
主编单位：国内贸易工程设计研究院
参编单位：中国制冷学会 公安部天津消防研究所 天津商业大学 上海海洋大学 哈尔滨商业大学
主要起草人：徐维 于伟 徐庆磊 史纪纯 邓建平 陈锦远 杨一凡 王宗存 刘斌 谈向东 宋立倬
主要审查人员：王立忠 倪照鹏 谢晶 李娥飞 张建一 刘志伟 赵育川 青长刚 赵霄龙 唐俊杰 杨万华


1 总 则

1．0．1 为使冷库设计满足食品冷藏技术和卫生要求，制定本规范。

1．0．2 本规范适用于采用氨、氢氟烃及其混合物为制冷剂的蒸汽压缩式制冷系统(以下简称为氨或氟制冷系统)，以钢筋混凝土或砌体结构为主体结构的新建、改建、扩建的冷库，不适用于山洞冷库、装配式冷库、气调库。

1．0．3 冷库设计应做到技术先进、保护环境、经济合理、安全适用。

1．0．4 本规范规定了冷库设计的基本技术要求。当本规范与国家法律、行政法规的规定相抵触时，应按国家法律、行政法规的规定执行。

1．0．5 冷库设计除应符合本规范的规定外，尚应符合国家现行有关标准的要求。


2 术 语

2．0．1 冷库 cold store
采用人工制冷降温并具有保冷功能的仓储建筑群，包括制冷机房、变配电间等。

2．0．2 库房 storehouse
指冷库建筑物主体及为其服务的楼梯间、电梯、穿堂等附属房间。

2．0．3 穿堂 anteroom
为冷却间、冻结间、冷藏间进出货物而设置的通道，其室温分常温或某一特定温度。

2．0．4 冷间 cold room
冷库中采用人工制冷降温房间的统称，包括冷却间、冻结间、冷藏间、冰库、低温穿堂等。

2．0．5 冷却间 chilling room
对产品进行冷却加工的房间。

2．0．6 冻结间 freezing room
对产品进行冻结加工的房间。

2．0．7 冷藏间 cold storage room
用于贮存冷加工产品的冷间，其中用于贮存冷却加工产品的冷间称为冷却物冷藏间；用于贮存冻结加工产品的冷间称为冻结物冷藏间。

2．0．8 冰库 ice storage room
用于贮存冰的房间。

2．0．9 制冷机房 refrigerating machine room
制冷机器间和设备间的总称。

2．0．10 机器间 machine room
安装制冷压缩机的房间。

2．0．11 设备间 equipment room
安装制冷辅助设备的房间。

2．0．12 冷却设备负荷 cooling equipment load
为维持冷间在某一温度，需从该冷间移走的热流量值。

2．0．13 机械负荷 mechanical load
为维持制冷系统正常运转，制冷压缩机负载所带走的热流量值。

2．0．14 制冷系统 refrigerating system
通过管道将制冷机器和设备以及相关元件相互连接起来，组成一个封闭的制冷回路，制冷剂就在这个回路里循环吸热和放热。

2．0．15 保冷 keep to the cooling
为防止低温设备、管道外表面凝露，以减少其冷损失而采取的技术措施。


3 基本规定

3．0．1 冷库的设计规模以冷藏间或冰库的公称容积为计算标准。公称容积大于20000m3为大型冷库；20000m3～5000m3为中型冷库；小于5000m3为小型冷库。
公称容积应按冷藏间或冰库的室内净面积(不扣除柱、门斗和制冷设备所占的面积)乘以房间净高确定。

3．0．2 冷库或冰库的计算吨位可按下式计算：

注：1 对于仅储存冻结加工食品或冷却加工食品的冷库，表内公称容积应为全部冷藏间公称容积之和；对于同时储存冻结加工食品和冷却加工食品的冷库，表内公称容积应分别为冻结物冷藏间或冷却物冷藏间各自的公称容积之和。
2 蔬菜冷库的容积利用系数应按表3．0．3中的数值乘以0.8的修正系数。

3．0．4 采用货架或特殊使用要求时，冷藏间的容积利用系数可根据具体情况确定。

3．0．5 贮藏块冰冰库的容积利用系数不应小于表3．0．5的规定值。

3．0．7 冷库设计的室外气象参数，除应符合现行国家标准《采暖通风与空气调节设计规范》GB 50019的规定外，尚应符合下列规定：
1 计算冷间围护结构热流量时，室外计算温度应采用夏季空气调节室外计算日平均温度。
2 计算冷间围护结构最小总热阻时，室外计算相对湿度应采用最热月的平均相对湿度。
3 计算开门热流量和冷间通风换气流量时，室外计算温度应采用夏季通风室外计算温度，室外相对湿度应采用夏季通风室外计算相对湿度。

3．0．8 冷间的设计温度和相对湿度应根据各类食品的冷藏工艺要求确定，也可按表3．0．8的规定选用。

3．0．9 选用产品均应符合国家现行有关标准的规定。


4 建 筑

4．1 库址选择与总平面

4．1．1 冷库库址的选择应符合下列规定：
1 应符合当地总体规划的要求，并应经当地规划部门批准。
2 库址宜选择在城市规划的物流园区中，且应位于周围集中居住区夏季最大频率风向的下风侧。使用氨制冷工质的冷库，与其下风侧居住区的防护距离不宜小于300m，与其他方位居住区的卫生防护距离不宜小于150m。
3 库址周围应有良好的卫生条件，且必须避开和远离有害气体、灰沙、烟雾、粉尘及其他有污染源的地段。
4 应选择在交通运输方便的地方。
5 应具备可靠的水源和电源以及排水条件。
6 宜选在地势较高和工程地质条件良好的地方。
7 肉类、水产等加工厂内的冷库和食品批发市场、食品配送中心等的冷库库址还应综合考虑其特殊要求。

4．1．2 冷库的总平面布置应符合下列规定：
1 应满足生产工艺、运输、管理和设备管线布置合理等综合要求。
2 当设有铁路专用线时，库房应沿铁路专用线布置。
3 当设有水运码头时，库房应靠近水运码头布置。
4 当以公路运输为主时，库房应靠近冷库运输主出入口布置。
5 肉类、水产类等加工厂的冷库应布置在该加工厂洁净区内，并应在其污染区夏季最大频率风向的上风侧。
6 食品批发市场的冷库应布置在该市场仓储区内，并应与交易区分开布置。
7 在库区显著位置应设风向标。

4．1．3 冷库总平面布置应做到近远期结合，以近期为主，对库房占地、铁路专用线、水运码头、设备管线、道路、回车场等资源应统筹规划、合理布置，并应兼顾今后扩建的可能。

4．1．4 冷库总平面竖向设计应符合下列规定：
1 库区内应有良好的雨水排水系统，道路和回车场应有防积水措施。
2 库房周边不应采用明沟排放污水。

4．1．5 库区的主要道路和进入库区的主要道路应铺设适于车辆通行的混凝土或沥青等硬路面。

4．1．6 制冷机房或制冷机组应靠近用冷负荷最大的冷间布置，并应有良好的自然通风条件。

4．1．7 变配电所应靠近制冷机房布置。

4．1．8 两座一、二级耐火等级的库房贴邻布置时，贴邻布置的库房总长度不应大于150m，总占地面积不应大于10000m2。库房应设置环形消防车道。贴邻库房两侧的外墙均应为防火墙，屋顶的耐火极限不应低于1.00h。

4．1．9 库房与制冷机房、变配电所和控制室贴邻布置时，相邻侧的墙体，应至少有一面为防火墙，屋顶耐火极限不应低于1.00h。


4．2 库房的布置

4．2．1 库房布置应符合下列规定：
1 应满足生产工艺流程要求，运输线路宜短，应避免迂回和交叉。
2 冷藏间平面柱网尺寸和层高应根据贮藏食品的主要品种、包装规格、运输堆码方式、托盘规格和堆码高度以及经营管理模式等使用功能确定，并应综合考虑建筑模数及结构选型。
3 当采用氟制冷机组时，可设置于库房穿堂内。
4 冷间应按不同的设计温度分区、分层布置。
5 冷间建筑应尽量减少其隔热围护结构的外表面积。

4．2．2 每座冷库冷藏间耐火等级、层数和面积应符合表4．2．2的要求。

4．2．3 冷藏间与穿堂之间的隔墙应为防火隔墙，该防火隔墙的耐火极限不应低于3.00h，该防火隔墙上的冷藏门可为非防火门。

4．2．4 冷藏间的分间应符合下列规定：
1 应按贮藏食品的特性及冷藏温度等要求分间。
2 有异味或易串味的贮藏食品应设单间。
3 宜按不同经营模式和管理需要分间。

4．2．5 库房应设穿堂，温度应根据工艺需要确定。

4．2．6 库房公路站台应符合下列规定：
1 站台宽度不宜小于5m。
2 站台边缘停车侧面应装设缓冲橡胶条块，并应涂有黄、黑相间防撞警示色带。
3 站台上应设罩棚，靠站台边缘一侧如有结构柱时，柱边距站台边缘净距不宜小于0.6m；罩棚挑檐挑出站台边缘的部分不应小于1.00m，净高应与运输车辆的高度相适应，并应设有组织排水。
4 根据需要可设封闭站台，封闭站台应与冷库穿堂合并布置。
5 封闭站台的宽度及其内的温度可根据使用要求确定，其外围护结构应满足相应的保温要求。
6 封闭站台的高度、门洞数量应与货物吞吐量相适应，并应设置相应的冷藏门和连接冷藏车的密闭软门套。
7 在站台的适当位置应布置满足使用需要的上、下站台的台阶和坡道。

4．2．7 库房的铁路站台应符合下列规定：
1 站台宽度不宜小于7m。
2 站台边缘顶面应高出轨顶面1.1m，边缘距铁路中心线的水平距离应为1.75m。
3 站台长度应与铁路专用线装卸作业段的长度相同。
4 站台上应设罩棚，罩棚柱边与站台边缘净距不应小于2m，檐高和挑出长度应符合铁路专用线的限界规定。
5 在站台的适当位置应布置满足使用需要的上、下台阶和坡道。

4．2．8 多层、高层库房应设置电梯。电梯轿厢的选择应充分利用电梯的运载能力。

4．2．9 库房设置电梯的数量可按下列规定计算：
1 5t型电梯运载能力，可按34t／h计；3t型电梯运载能力，可按20t／h计；2t型电梯运载能力可按13t／h计。
2 以铁路运输为主的冷库及港口中转冷库的电梯数量应按一次进出货吞吐量和装卸允许时间确定。
3 全部为公路运输的冷库电梯数量应按日高峰进出货吞吐量和日低谷进出货吞吐量的平均值确定。
4 在以铁路、水运进出货吞吐量确定电梯数量的情况下，电梯位置可兼顾日常生产和公路进出货使用的需要，不宜再另设电梯。

4．2．10 库房的楼梯间应设在穿堂附近，并应采用不然材料建造，通向穿堂的门应为乙级防火门；首层楼梯出口应直通室外或距直通室外的出口不大于15m。

4．2．11 带水作业的加工间和温度高、湿度大的房间不应与冷藏间毗连；当生产流程必须毗连时，应具备良好的通风条件。

4．2．12 建筑面积大于1000m2的冷藏间应至少设两个冷藏门(含隔墙上的门)，面积不大于1000m2的冷藏间可只设一个冷藏门。冷藏门内侧应设有应急内开门锁装置，并应有醒目的标识。

4．2．13 冻结物冷藏间的门洞内侧应设置构造简易、可以更换的回笼间。

4．2．14 冷藏门外侧应设置冷风幕或在其冷藏门内侧设置耐低温的透明塑料门帘。

4．2．15 库房的计量设备应根据进出货操作流程短捷的原则和需要设置。

4．2．16 库房附属的办公室、安保值班室、烘衣室、更衣室、休息室及卫生间等与库房生产、管理直接有关的辅助房间可布置于穿堂附近，多层、高层冷库应设置在首层(卫生间除外)，但应至少有一个独立的安全出口，卫生间内应设自动冲洗(或非手动式冲洗)的便器和洗手盆。

4．2．17 在库房内严禁设置与库房生产、管理无直接关系的其他用房。


4．3 库房的隔热

4．3．1 库房的隔热材料应符合下列规定：
1 热导率宜小。
2 不应有散发有害或异味等对食品有污染的物质。
3 宜为难燃或不燃材料，且不易变质。
4 宜选用块状温度变形系数小的块状隔热材料。
5 易于现场施工。
6 正铺贴于地面、楼面的隔热材料，其抗压强度不应小于0.25MPa。

4．3．2 围护结构隔热材料的厚度应按下式计算：

注：地面下为通风加热管道和直接铺设于土壤上的地面以及半地下室外墙埋入地下的部位，外表面传热系数均可不计。

4．3．11 相邻同温冷间的隔墙及上、下相邻两层为同温冷间之间的楼板可不设隔热层。

4．3．12 当冷库底层冷间设计温度低于0℃时，地面应采取防止冻胀的措施；当地面下为岩层或沙砾层且地下水位较低时，可不做防止冻胀处理。

4．3．13 冷库底层冷间设计温度等于或高于0℃时，地面可不做防止冻胀处理，但应仍设置相应的隔热层。在空气冷却器基座下部及其周边1m范围内的地面总热阻及。不应小于3.18m2·℃／W。

4．3．14 冷库屋面及外墙外侧宜涂白色或浅色。


4．4 库房的隔汽和防潮

4．4．1 当围护结构两侧设计温差等于或大于5℃时，应在隔热层温度较高的一侧设置隔汽层。

4．4．2 围护结构蒸汽渗透阻可按下式计算：

4．4．3 当围护结构隔热层选用现喷(或灌注)硬质聚氨酯泡沫塑料材料时，隔汽层不应选用热熔性材料。

4．4．4 库房隔汽层和防潮层的构造应符合下列规定：
1 库房外墙的隔汽层应与地面隔热层上、下的防水层和隔汽层搭接。
2 楼面、地面的隔热层上、下、四周应做防水层或隔汽层，且楼面、地面隔热层的防水层或隔汽层应全封闭。
3 隔墙隔热层底部应做防潮层，且应在其热侧上翻铺0.12m。
4 冷却间或冻结间隔墙的隔热层两侧均应做隔汽层。


4．5 构造要求

4．5．1 在夏热冬暖地区的库房屋面上应设置通风间层。

4．5．2 库房顶层隔热层采用块状隔热材料时，不应再设阁楼层。

4．5．3 用作铺设松散隔热材料的阁楼，设计应符合下列规定：
1 阁楼楼面不应留有缝隙，若采用预制构件时，构件之间的缝隙必须填实。
2 松散隔热材料的设计厚度应取计算厚度的1.5倍。
3 阁楼柱应自阁楼楼面起包1.5m高度的块状隔热材料，厚度应使热阻不小于1.38m2·℃／W，隔热层外面应设置隔汽层，但不应抹灰。

4．5．4 当外墙与阁楼楼面均采用松散可燃隔热材料时，相交处应设防火带。相交部位防火分隔的耐火极限不应低于楼板的耐火极限。

4．5．5 多层、高层冷库冷藏间的外墙与檐口及各层冷藏间外墙与穿堂连接部位的变形缝应采取防漏水的构造措施。

4．5．6 库房的下列部位，均应采取防冷桥的构造处理：
1 由于承重结构需要连续而使隔热层断开的部位。
2 门洞和设备、供电管线穿越隔热层周围部位。
3 冷藏间、冻结间通往穿堂的门洞外跨越变形缝部位的局部地面和楼面。

4．5．7 装隔热材料不应采用含水黏结材料黏结块。

4．5．8 带水作业的冷间应有保护墙面、楼面和地面的防水措施。

4．5．9 库房屋面排水宜设置外天沟和墙外明装雨水管。

4．5．10 冷间建筑的地下室或地面架空层应采用防止地下水和地表水浸入的措施，并应设排水设施。

4．5．11 冷藏间的地面面层应采用耐磨损、不起灰地面。


4．6 制冷机房、变配电所和控制室

4．6．1 氨制冷机房、变配电所和控制室应符合下列规定：
1 氨制冷机房平面开间、进深应符合制冷设备布置要求，净高应根据设备高度和采暖通风的要求确定。
2 氨制冷机房的屋面应设置通风间层及隔热层。
3 氨制冷机房的控制室和操作人员值班室应与机器间隔开，并应设固定密闭观察窗。
4 机器间内的墙裙、地面和设备基座应采用易于清洗的面层。
5 变配电所与氨压缩机房贴邻共用的隔墙必须采用防火墙，该墙上应只穿过与配电室有关的管道、沟道，穿过部位周围应采用不燃材料严密封塞。
6 氨制冷机房和变配电所的门应采用平开门并向外开启。
7 氨制冷机房、配电室和控制室之间连通的门均应为乙级防火门。

4．6．2 氟制冷机房如单独设置时，应根据制冷工艺要求布置其设备、管线，满足制冷工艺要求，并应按照氨制冷机房的相应要求执行。


5 结 构

5．1 一般规定

5．1．1 冷间宜采用钢筋混凝土结构或钢结构，也可采用砌体结构。

5．1．2 冷间结构应考虑所处环境温度变化作用产生的变形及内应力影响，并采取相应措施减少温度变化作用对结构引起的不利影响。

5．1．3 冷间采用钢筋混凝土结构时，伸缩缝的最大间距不宜大于50m。如有充分依据和可靠措施，伸缩缝最大间距可适当增加。

5．1．4 冷间顶层为阁楼时，阁楼屋面宜采用装配式结构。当采用现浇钢筋混凝土屋面时，伸缩缝最大间距可按表5．1．4采用。

注：当有充分依据或可靠措施，表中数值可以增加。

5．1．5 当冷间阁楼屋面采用现浇钢筋混凝土楼盖，且相对边柱中心线距离大于或等于30m时，边柱柱顶与屋面梁宜采用铰接。

5．1．6 当冷间底层为架空地面时，地面结构宜采用预制梁板。

5．1．7 当冷库外墙采用自承重墙时，外墙与库内承重结构之间每层均应可靠拉结，设置锚系梁。锚系梁间距可为6m，墙角处不宜设置。墙角砌体应适当配筋且墙角至第一个锚系梁的距离不宜小于6m。设置的锚系梁应能承受外墙的拉力与压力。抗震设防烈度为6度及6度以上，外墙应设置钢筋混凝土构造柱及圈梁。

5．1．8 冷间混凝土结构的耐久性应根据表5．1．8的环境类别进行设计。

5．1．9 冷间钢筋混凝土板每个方向全截面最小温度配筋率不应小于0.3％。

5．1．10 零度以下的低温库房承重墙和柱基础的最小埋置深度，自库房室外地坪向下不宜小于1.5m，且应满足所在地区冬季地基土冻胀和融陷影响对基础埋置深度的要求。

5．1．11 软土地基应考虑库房地面大面积堆载所产生的地基不均匀变形对墙柱基础、库房地面及上部结构的不利影响。

5．1．12 抗震设防烈度6度及6度以上的板柱-剪力墙结构，柱上板带上部钢筋的1／2及全部下部钢筋应纵向连通。


5．2 荷 载

5．2．1 冷库楼面和地面结构均布活荷载标准值及准永久值系数应根据房间用途按表5．2．1的规定采用。

注：1 本表第2～7项为等效均布活荷载标准值。
2 本表第2～5项适用子堆货高度不超过5m的库房，并已包括1000kg叉车运行荷载在内，贮存冰蛋、桶装油脂及冻分割肉等密度大的货物时，其楼面和地面活荷载应按实际情况确定。
3 h为堆冰高度(m)。

5．2．2 单层库房冻结物冷藏间堆货高度达6m时，地面均布活荷载标准值可采用30kN／m2。单层高货架库房可根据货架平面布置和货架层数按实际情况计算取值。

5．2．3 楼板下有吊重时，可按实际情况另加。

5．2．4 冷库吊运轨道结构计算的活荷载标准值及准永久值系数应按表5．2．4的规定采用。

注：本表数值包括滑轮和吊具重量。

5．2．5 当吊运轨道直接吊在楼板下，设计现浇或预制梁板时，应按吊点负荷面积将本表数值折算成集中荷载；设计现浇板柱-剪力墙时，可折算成均布荷载。

5．2．6 四层及四层以上的冷库及穿堂，其梁、柱和基础活荷载的折减系数宜按表5．2．6的规定采用。

5．2．7 制冷机房操作平台无设备区域的操作荷载(包括操作人员及一般检修工具的重量)，可按均布活荷载考虑，采用2kN／m2。设备按实际荷载确定。

5．2．8 制冷机房设于楼面时，设备荷载应按实际重量考虑，楼面均布活荷载标准值可按8kN／m2。压缩机等振动设备动力系数取1.3。


5．3 材 料

5．3．1 冷间内采用的水泥必须符合下列规定：
1 应采用普通硅酸盐水泥，或采用矿渣硅酸盐水泥。不得采用火山灰质硅酸盐水泥和粉煤灰硅酸盐水泥。
2 不同品种水泥不得混合使用，同一构件不得使用两种以上品种的水泥。

5．3．2 冷间内砖砌体应采用强度等级不低于MU10的烧结普通砖，并应用水泥砂浆砌筑和抹面。砌筑用水泥砂浆强度等级应不低于M7.5。

5．3．3 冷间用的混凝土如需提高抗冻融破坏能力时，可掺人适宜的混凝土外加剂。

5．3．4 冷间内钢筋混凝土的受力钢筋宜采用HRB400级和HRB335级热轧钢筋，也可采用HPB235级热轧钢筋。冷间钢结构用钢除应符合本规范外，尚应符合现行国家标准《钢结构设计规范》GB 50017的规定。


6 制 冷

6．1 冷间冷却设备负荷和机械负荷的计算

6．1．1 冷间冷却设备负荷应按下式计算：

QS＝Q1＋pQ2＋Q3＋Q4＋Q5 (6．1．1)

式中：QS——冷间冷却设备负荷(W)；
Q1——冷间围护结构热流量(W)；
Q2——冷间内货物热流量(W)；
Q3——冷间通风换气热流量(W)；
Q4——冷间内电动机运转热流量(W)；
Q5——冷间操作热流量(W)，但对冷却间及冻结间则不计算该热流量；
p——冷间内货物冷加工负荷系数。冷却间、冻结间和货物不经冷却而直接进入冷却物冷藏间的货物冷加工负荷系数p应取1.3，其他冷间p取1。

6．1．2 冷间机械负荷应分别根据不同蒸发温度按下式计算：

Qj＝(n1∑Q1＋n2∑Q2＋n3∑Q3＋n4∑Q4＋n5∑Q5)R (6．1．2)

式中：Qj——某蒸发温度的机械负荷(W)；
n1——冷间围护结构热流量的季节修正系数，一般可根据冷库生产旺季出现的月份按表6．1．2的规定采用。当冷库全年生产无明显淡旺季区别时应取1；
n2——冷间货物热流量折减系数；
n3——同期换气系数，宜取0.5～1.0(“同时最大换气量与全库每日总换气量的比数”大时取大值)；
n4——冷间内电动机同期运转系数；
n5——冷间同期操作系数；
R——制冷装置和管道等冷损耗补偿系数，一般直接冷却系统宜取1.07，间接冷却系统宜取1.12。

6．1．3 冷间货物热流量折减系数n2应根据冷间的性质确定。冷却物冷藏间宜取0.3～0.6；冻结物冷藏间宜取0.5～0.8；冷加工间和其他冷间应取1。

6．1．4 冷间内电动机同期运转系数n4和冷间同期操作系数n5，应按表6．1．4规定采用。

注：1 冷却间、冷却物冷藏间、冻结间n4取1，其他冷间按本表取值。
2 冷间总间数应按同一蒸发温度且用途相同的冷间间数计算。

6．1．5 冷间的每日进货量应按下列规定取值：
1 冷却间或冻结间应按设计冷加工能力计算。
2 存放果蔬的冷却物冷藏间，不应大于该间计算吨位的10％。
3 存放鲜蛋的冷却物冷藏间，不应大于该间计算吨位的5％。
4 无外库调入货物的冷库，其冻结物冷藏间每日进货量，宜按该库每日冻结加工量计算。
5 有从外库调入货物的冷库，其冻结物冷藏间每间每日进货量可按该间计算吨位的5％～15％计算。
6 冻结量大的水产冷库，其冻结物冷藏间的每日进货量可按具体情况确定。

6．1．6 货物进入冷间时的温度应按下列规定确定：
1 未经冷却的屠宰鲜肉温度应取39℃，已经冷却的鲜肉温度应取4℃。
2 从外库调入的冻结货物温度应取—10℃～—15℃。
3 无外库调入货物的冷库，进入冻结物冷藏间的货物温度，应按该冷库冻结间终止降温时或产品包装后的货物温度确定。
4 冰鲜鱼、虾整理后的温度应取15℃。
5 鲜鱼虾整理后进入冷加工间的温度，按整理鱼虾用水的水温确定。
6 鲜蛋、水果、蔬菜的进货温度，按冷间生产旺月气温的月平均温度确定。

6．1．7 服务于机关、学校、工厂、宾馆、商场等小型服务性冷库，当其冷间总的公称容积在500m3以下时，冷间冷却设备负荷应按下式计算：


6．2 库 房

6．2．1 设有吊轨的冷却间和冻结间的冷加工能力可按下式计算：

注：水产品可按照加工企业的习惯装载方式确定。

6．2．3 吊轨的轨距及轨面高度，应按吊挂食品和运载工具的实际尺寸、冷间内通风间距及必要的操作空间确定。

6．2．4 设有搁架式冻结设备的冻结间，其冷加工能力可按下式计算：

6．2．5 成套食品冷加工设备的加工能力，可根据产品技术文件所提供的数据确定。

6．2．6 冷间冷却设备的选型应根据食品冷加工或冷藏的要求确定，并应符合下列要求：
1 所选用的冷却设备的使用条件，应符合设备制造厂家提出的设备技术条件的要求。
2 冷却间和冷却物冷藏间的冷却设备应采用空气冷却器。
3 包装间的冷却设备宜采用空气冷却器。
4 冻结物冷藏间的冷却设备，宜选用空气冷却器。当食品无良好的包装时，可采用顶排管、墙排管。
5 对食品的冻结加工，应根据不同食品冻结工艺的要求，选用相应的冻结装置。

6．2．7 包装间、分割间、产品整理间等人员较多房间的空调系统严禁采用氨直接蒸发制冷系统。

6．2．8 冷间内排管与墙面的净距离不应小于150mm，与顶板或梁底的净距离不宜大于250mm。落地式空气冷却器水盘底与地面之间架空距离不应小于300mm。

6．2．9 冷间冷却设备的传热面积应通过校核计算确定。

6．2．10 冷间内空气温度与冷却设备中制冷剂蒸发温度的计算温度差，应根据提高制冷机效率，节省能源，减少食品干耗，降低投资等因素，通过技术经济比较确定，并应符合下列规定：
1 顶排管、墙排管和搁架式冻结设备的计算温度差，可按算术平均温度差采用，并不宜大于10℃。
2 空气冷却器的计算温度差，应按对数平均温度差确定，可取7℃～10℃。对冷却物冷藏间使用的空气冷却器也可采用更小的温度差。

6．2．11 冷间冷却设备每一通路的压力降，应控制在制冷剂饱和温度降低1℃的范围内。

6．2．12 根据冷间的用途、空间、空气冷却器的性能、贮存货物的种类和要求的贮存温、湿度条件，可采用无风道或有风道的空气分配系统。

6．2．13 无风道空气分配系统，宜用于装有分区使用的吊顶式空气冷却器或装有集中落地式空气冷却器的冷藏间，空气冷却器应保证有足够的气流射程，并应在冷间货堆的上部留有足够的气流扩展空间。同时应采取技术措施使冷空气较均匀地布满整个冷间。

6．2．14 风道空气分配系统，可用于空气强制循环的冻结间和冷却间，以及冷间狭长，设有集中落地式空气冷却器而货堆上部又缺少足够的气流扩展空间的冷藏间。该空气分配系统，应设置送风风道，并利用货物之间的空间作为回风道。

6．2．15 冷却间、冻结间的气流组织应符合下列要求：
1 悬挂白条肉的冷却间，气流应均匀下吹，肉片间平均风速应为0.5m／s～1.0m／s。采用两段冷却工艺时，第一段风速宜为2m／s，第二段风速宜为1.5m／s。
2 悬挂白条肉的冻结间，气流应均匀下吹，肉片间平均风速宜为1.5m／s～2.0m／s。
3 盘装食品冻结间的气流应均匀横吹，盘间平均风速宜为1.0m／s～3.0m／s。其他类型加工制作的食品，其冻结方式可按合同的相关约定进行设计。

6．2．16 冷却物冷藏间的通风换气应符合下列要求：
1 冷却物冷藏间宜按所贮货物的品种设置通风换气装置，换气次数每日不宜少于1次。
2 面积大于150m2或虽小于150m2但不经常开门及设于地下室(或半地下室)的冷却物冷藏间，宜采用机械通风换气装置。进入冷间的新鲜空气应先经冷却处理。
3 当冷间外新鲜空气的温度低于冷间内空气温度时，送入冷间的新鲜空气应先经预热处理。
4 新鲜空气的进风口应设置便于操作的保温启闭装置。
5 冷间内废气应直接排至库外，出风口应设于距冷间内地坪0.5m处，并应设置便于操作的保温启闭装置。
6 新鲜空气入口和废气排出口不宜设在冷间的同一侧面的墙面上。

6．2．17 设于冷库常温穿堂内的冷间新风换气管道，在其紧靠冷间壁面的管段的外表面，应用隔热材料进行保温，其保温长度不小于2m；对设于冷库穿堂内的库房排气管道应将其外表面全部用隔热材料进行保温。

6．2．18 冷间通风换气的排气管道应坡向冷间外，而进气管道在冷间内的管段应坡向空气冷却器。


6．3 制冷压缩机和辅助设备

6．3．1 冷库所选用的制冷压缩机和辅助设备的使用条件应符合产品制造商要求的技术条件。

6．3．2 制冷压缩机的选择应符合下列要求：
1 应根据各蒸发温度机械负荷的计算值分别选定，不另设备用机。
2 选配制冷压缩机时，各制冷压缩机的制冷量宜大小搭配。
3 制冷压缩机的系列不宜超过两种。如仅有两台制冷压缩机时，应选用同一系列。
4 应根据实际使用工况，对制冷压缩机所需的驱动功率进行核算，并通过其制造厂选配适宜的驱动电机。

6．3．3 冷库制冷系统中采用的中间冷却器、气液分离器、油分离器、冷凝器、贮液器、低压贮液器、低压循环贮液器等，应通过校核计算进行选定，并应与制冷系统中设置的制冷压缩机的制冷量相匹配。对采用氨制冷系统的大、中型冷库，高压贮氨器的选用应不少于两台。

6．3．4 洗涤式油分离器的进液口应低于冷凝器的出液总管250mm～300mm。

6．3．5 冷凝器的选用应符合下列规定：
1 采用水冷式冷凝器时，其冷凝温度不应超过39℃；采用蒸发式冷凝器时，其冷凝温度不应超过36℃。
2 冷凝器冷却水进出口的温度差，对立式壳管式冷凝器宜取1.5℃～3℃；对卧式壳管式冷凝器宜取4℃～6℃。
3 冷凝器的传热系数和热流密度应按产品生产厂家提供的数据采用。
4 对使用氢氟烃及其混合物为制冷剂的中、小型冷库，宜选用风冷冷凝器。

6．3．6 冷库制冷系统中排液桶的体积应按冷库冷间中蒸发器排液量最大的一间确定。排液桶的充满度宜取70％。

6．3．7 输送制冷剂泵应根据其输送的制冷剂体积流量和扬程来确定。其制冷剂的循环倍数：对负荷较稳定、蒸发器组数较少、不易积油的蒸发器，下进上出供液方式的可采用3倍～4倍；对负荷有波动、蒸发器组数较多、容易积油的蒸发器，下进上出供液方式的可采用5倍～6倍，上进下出供液方式的采用7倍～8倍。同时制冷剂泵进液口处压力应有不小于0.5m制冷剂液柱的裕度。

6．3．8 对采用重力供液方式的回气管路系统，当存在下列情况之一时，应在制冷机房内增设气液分离器：
1 服务于两层及两层以上的库房。
2 设有两个或两个以上的制冰池。
3 库房的气液分离器与制冷压缩机房的水平距离大于50m。

6．3．9 冷库制冷系统辅助设备中冷冻油应通过集油器进行排放。

6．3．10 大、中型冷库制冷系统中不凝性气体，应通过不凝性气体分离器进行排放。

6．3．11 制冷机房的布置应符合下列规定：
1 制冷设备布置应符合工艺流程及安全操作规程的要求，并适当考虑设备部件拆卸和检修的空间需要紧凑布置。
2 制冷机房内主要操作通道的宽度应不大于1.3m，制冷压缩机突出部位到其他设备或分配站之间的距离不应小于1m。两台制冷压缩机突出部位之间的距离不应小于1m，并能有抽出机器曲轴的可能，制冷机与墙壁以及非主要通道不小于0.8m。
3 设备间内的主要通道的宽度应为1.2m，非主要通道的宽度不应小于0.8m。
4 水泵和油处理设备不宜布置在机器间或设备间内。


6．4 安全与控制

6．4．1 制冷压缩机安全保护装置除应由制造厂依照相应的行业标准要求进行配置外，尚应设置下列安全部件：
1 活塞式制冷压缩机排出口处应设止逆阀；螺杆式制冷压缩机吸气管处应设止逆阀。
2 制冷压缩机冷却水出水管上应设断水停机保护装置。
3 应设事故紧急停机按钮。

6．4．2 冷凝器应设冷凝压力超压报警装置，水冷冷凝器应设断水报警装置，蒸发式冷凝器应增设压力表、安全阀及风机故障报警装置。

6．4．3 制冷剂泵应设置下列安全保护装置：
1 液泵断液自动停泵装置。
2 泵的排液管上应装设压力表、止逆阀。
3 泵的排液总管上应加设旁通泄压阀。

6．4．4 所有制冷容器、制冷系统加液站集管，以及制冷剂液体、气体分配站集管上和不凝性气体分离器的回气管上，均应设压力表或真空压力表。

6．4．5 制冷系统中采用的压力表或真空压力表均应采用制冷剂专用表，压力表的安装高度距观察者站立的平面不应超过3m。选用精度应符合以下规定：
1 位于制冷系统高压侧的压力表或真空压力表不应低于1.5级。
2 位于制冷系统低压侧的真空压力表不应低于2.5级。
3 压力表或真空压力表的量程不得小于工作压力的1.5倍，不得大于工作压力的3倍。

6．4．6 低压循环贮液器、气液分离器和中间冷却器应设超高液位报警装置，并应设有维持其正常液位的供液装置，不应用同一只仪表同时进行控制和保护。

6．4．7 贮液器、中间冷却器、气液分离器、低压循环贮液器、低压贮液器、排液桶、集油器等均应设液位指示器，其液位指示器两端连接件应有自动关闭装置。

6．4．8 安全阀应设置泄压管。氨制冷系统的安全总泄压管出口应高于周围50m内最高建筑物(冷库除外)的屋脊5m，并应采取防止雷击、防止雨水、杂物落入泄压管内的措施。

6．4．9 制冷系统中气体、液体及融霜热气分配站的集管、中间冷却器冷却盘管的进出口部位，应设测温用的温度计套管或温度传感器套管。

6．4．10 设于室外的冷凝器、油分离器等设备，应有防止非操作人员进入的围栏。设于室外的制冷机组、贮液器，除应设围栏外，还应有通风良好的遮阳设施。

6．4．11 冷库冻结间、冷却间、冷藏间内不宜设置制冷阀门。

6．4．12 冷库冷间使用的空气冷却器宜设置人工指令自动融霜装置及风机故障报警装置。

6．4．13 冻结间在不进行冻结加工时，宜通过所设置的自动控温装置，使房间温度控制在—8℃±2℃的范围内。

6．4．14 有人值守的制冷压缩机房宜设控制室或操作人员值班室，其室内噪声声级应控制在85dB(A)以下。

6．4．15 对使用氨作制冷剂的冷库制冷系统，宜装设紧急泄氨器，在发生火灾等紧急情况下，将氨液溶于水，排至经当地环境保护主管部门批准的消纳贮缸或水池中。

6．4．16 对使用氨作制冷剂的冷库制冷系统，其氨制冷剂总的充注量不应超过40000kg，具有独立氨制冷系统的相邻冷库之间的安全隔离距离应不小于30m。


6．5 管道与吊架

6．5．1 冷库制冷系统管道的设计，应根据其工作压力、工作温度、输送制冷剂的特性等工艺条件，并结合周围的环境和各种荷载条件进行。

6．5．2 冷库制冷系统管道的设计压力应根据其采用的制冷剂及其工作状况按表6．5．2确定。

注：1 高压侧：指自制冷压缩机排气口经冷凝器、贮液器到节流装置的入口这一段制冷管道。
2 低压侧：指自系统节流装置出口，经蒸发器到制冷压缩机吸入口这一段制冷管道，双级压缩制冷装置的中间冷却器的中压部分亦属于低压侧。

6．5．3 冷库制冷系统管道的设计温度，可根据表6．5．3分别按高、低压侧设计温度选取。

6．5．6 制冷管道管径的选择应按其允许压力降和允许制冷剂的流速综合考虑确定。制冷回气管允许的压力降相当于制冷剂饱和温度降低1℃；而制冷排气管允许的压力降，则相当于制冷剂饱和温度升高0.5℃。

6．5．7 制冷管道的布置应符合下列要求：
1 低压侧制冷管道的直线段超过100m，高压侧制冷管道直线段超过50m，应设置一处管道补偿装置，并应在管道的适当位置，设置导向支架和滑动支、吊架。
2 制冷管道穿过建筑物的墙体(除防火墙外)、楼板、屋面时，应加套管，套管与管道间的空隙应密封但制冷压缩机的排气管道与套管间的间隙不应密封。低压侧管道套管的直径应大于管道隔热层的外径，并不得影响管道的热位移。套管应超出墙面、楼板、屋面50mm。管道穿过屋面时应设防雨罩。
3 热气融霜用的热气管，应从制冷压缩机排气管除油装置以后引出，并应在其起端装设截止阀和压力表，热气融霜压力不得超过0.8MPa(表压)。
4 在设计制冷系统管道时，应考虑能从任何一个设备中将制冷剂抽走。
5 制冷系统管道的布置，对其供液管应避免形成气袋，回气管应避免形成液囊。
6 当水平布置的制冷系统的回气管外径大于108mm时，其变径元件应选用偏心异径管接头，并应保证管道底部平齐。
7 制冷系统管道的走向及坡度，对使用氨制冷剂的制冷系统，应方便制冷剂与冷冻油分离；对使用氢氟烃及其混合物为制冷剂的制冷系统，应方便系统的回油。
8 对于跨越厂区道路的管道，在其跨越段上不得装设阀门、金属波纹管补偿器和法兰、螺纹接头等管道组成件，其路面以上距管道的净空高度不应小于4.5m。

6．5．8 制冷管道所用的弯头、异径管接头、三通、管帽等管件应采用工厂制作件，其设计条件应与其连接管道的设计条件相同，其壁厚也应与其连接的管道相同。热弯加工的弯头，其最小弯曲半径应为管子外径的3.5倍，冷弯加工的弯头，其最小弯曲半径应为管子外径的4倍。

6．5．9 制冷系统中所用的阀门、仪表及测控元件都应选用与其使用的制冷剂相适应的专用元器件。

6．5．10 与制冷管道直接接触的支吊架零部件，其材料应按管道设计温度选用。

6．5．11 水平制冷管道支吊架的最大间距，应依据制冷管道强度和刚度的计算结果确定，并取两者中的较小值作为其支吊架的间距。

6．5．12 当按刚度条件计算管道允许跨距时，由管道自重产生的弯曲挠度不应超过管道跨距的0.0025。


6．6 制冷管道和设备的保冷、保温与防腐

6．6．1 凡制冷管道和设备能导致冷损失的部位、能产生凝露的部位和易形成冷桥的部位，均应进行保冷。

6．6．2 制冷管道和设备保冷的设计、计算、选材等均应按现行国家标准《设备及管道绝热技术通则》GB／T 4272及《设备及管道绝热设计导则》GB／T 8175的有关规定执行。

6．6．3 穿过墙体、楼板等处的保冷管道，应采取不使管道保冷结构中断的技术措施。

6．6．4 融霜用热气管应做保温。

6．6．5 制冷系统管道和设备经排污、严密性试验合格后，均应涂防锈底漆和色漆。冷间制冷光滑排管可仅刷防锈漆。

6．6．6 制冷管道及设备所涂敷色漆的色标应符合表6．6．6的规定。

6．6．7 制冷管道和设备保冷、保温结构所选用的黏结剂，保冷、保温材料、防锈涂料及色漆的特性应相互匹配，不得有不良的物理、化学反应，并应符合食品卫生的要求。


6．7 制冰和储冰

6．7．1 盐水制冰的冰块重量、外形尺寸应符合现行国家标准《人造冰》GB 4600的要求。

6．7．2 当盐水制冰池的冷却设备采用V型或立管式蒸发器时，宜采用重力式供液制冷循环方式，气液分离器体积不应小于该蒸发器体积的20％～25％，且分离器内的气体流速不应大于0.5m／s。

6．7．3 制冰池的四壁和底部应做好隔热层、防水层和隔汽层。冰池四壁的顶部应采取防止生产用水渗入隔热层的措施，冰池底部隔热层下部应有通风设施，制冰池隔热层的总热阻应大于或等于3m2·℃／W。

6．7．4 堆码块冰冰库的冷却设备应符合下列要求：
1 冰库的建筑净高在6m以下的可不设墙排管，其顶排管可布满冰库的顶板。
2 冰库的建筑净高在6m或高于6m时，应设墙排管和顶排管。墙排管的设置高度宜在库内堆冰高度以上。
3 冰库内顶排管或墙排管不得采用翅片管。

6．7．5 盐水制冰的冰库温度可取—4℃。对贮存片冰、管冰的冰库库温可取—15℃，其制冷设备宜采用空气冷却器。


7 电 气

7．1 变配电所

7．1．1 大型冷库、高层冷库及有特殊要求的冷库应按二级负荷用户供电，中断供电会导致较大经济损失的中型冷库应按二级负荷用户供电，不会导致较大经济损失的中型冷库及小型冷库可按三级负荷用户供电。

7．1．2 当供电电源不能满足负荷等级的要求时，应设置柴油发电机组备用电源。备用电源的容量应满足冷库保温运行的需要，并应满足消防负荷的需要，应按其中较大者确定。如正常电源停电时要求继续进行生产作业，可按要求选择备用电源的容量。

7．1．3 冷库的电力负荷宜按需要系数法计算，冷库总电力负荷需要系数不宜低于0.55。

7．1．4 当冷库电力负荷有明显的季节性变化，在保证制冷机组可靠启动时，宜选用2台或多台变压器运行。

7．1．5 冷库宜设变配电所，变配电所应靠近或贴邻制冷机房布置。当氟制冷系统不集中设置制冷机房时，变配电所宜靠近库区负荷中心布置。装机容量小的小型冷库，可仅设低压配电室。大型冷库根据全厂负荷分布情况，技术经济合理时，可设分变配电所。各回路低压出线上宜单独设置电能计量仪表。

7．1．6 冷库应在变配电所低压侧采用集中无功补偿。当冷库有高压用电设备时，可在变电所高、低压配电室分别进行无功补偿。
当冷库设有分配电室时，也可在分配电室进行无功补偿。

7．1．7 高、低压配电室及柴油发电机房应设置备用照明。高、低压配电室备用照明照度不应低于正常照明的50％，柴油发电机房备用照明照度应保证正常照明的照度。当采用自带蓄电池的应急照明灯具时，备用照明持续时间不应小于30min。


7．2 制冷机房

7．2．1 氨制冷机房应设置氨气体浓度报警装置，当空气中氨气浓度达到100ppm或150ppm时，应自动发出报警信号，并应自动开启制冷机房内的事故排风机。氨气浓度传感器应安装在氨制冷机组及贮氨容器上方的机房顶板上。

7．2．2 氨制冷机房应设事故排风机，在控制室排风机控制柜上和制冷机房门外墙上应安装人工启停控制按钮。

7．2．3 大、中型冷库氟制冷机房应设置气体浓度报警装置，当空气中氟气体浓度达到设定值时，应自动发出报警信号，并应自动开启事故排风机。气体浓度传感器应安装在制冷机房内距地面0.3m处的墙上。

7．2．4 氟制冷机房应设事故排风机，在机房内排风机控制柜上和制冷机房门外墙上应安装人工启停控制按钮。

7．2．5 事故排风机应按二级负荷供电，当制冷系统因故障被切除供电电源停止运行时，应保证排风机的可靠供电。事故排风机的过载保护应作用于信号报警而不直接停风机。气体浓度报警装置应设备用电源。

7．2．6 氨制冷机房应设控制室，控制室可位于机房一侧。氨制冷压缩机组启动控制柜、冷凝器水泵及风机、机房排风机控制柜、氨气浓度报警装置、制冷机房照明配电箱等宜集中布置在控制室中。

7．2．7 每台氨制冷压缩机组及每台氨泵均应在启动控制柜(箱)上安装电流表，每台氨制冷机组控制台上应安装紧急停车按钮／开关。

7．2．8 氟制冷机房可不单设控制室，各制冷设备控制柜、排风机控制柜等可布置在氟制冷机房内。

7．2．9 各台制冷压缩机组宜由低压配电室按放射式配电。对不设制冷机房分散布置的小型氟制冷压缩机组，也可采用放射式与树干式相结合的配电方式。

7. 2．10 制冷压缩机组的动力配线可采用铜芯绝缘电线穿钢管埋地暗敷，也可采用铜芯交联电缆桥架敷设或敷设在电缆沟内。氟制冷机房内的动力配线一般不应敷设在电缆沟内，当确有需要时，可采用充沙电缆沟。

7．2．11 制冷机房照明宜按正常环境设计。照明方式宜为一般照明，设计照度不应低于150lx。

7．2．12 制冷机房及控制室应设置备用照明，大、中型冷库制冷机房及控制室备用照明照度不应低于正常照明的50％，小型冷库制冷机房及控制室备用照明照度不应低于正常照明的10％。当采用自带蓄电池的应急照明灯具时，应急照明持续时间不应小于30min。


7．3 库 房

7．3．1 冷间内的动力及照明配电、控制设备宜集中布置在冷间外的穿堂或其他通风干燥场所。当布置在低温潮湿的穿堂内时，应采用防潮密封型配电箱。

7．3．2 冷间内照明灯具应选用符合食品卫生安全要求和冷间环境条件、可快速点亮的节能型照明灯具，一般情况不应采用白炽灯具。冷间照明灯具显色性指数不宜低于60。

7．3．3 大、中型冷库冷间照明照度不宜低于50lx，穿堂照度不宜低于100lx。小型冷库冷间照度不宜低于20lx，穿堂照度不宜低于50lx。视觉作业要求高的冷库，应按要求设计。

7．3．4 冷间内照明灯具的布置应避开吊顶式空气冷却器和顶排管，在冷间内通道处应重点布灯，在货位内可均匀布置。

7．3．5 建筑面积大于100m2的冷间内，照明灯具宜分成数路单独控制，冷间外宜集中设置照明配电箱，各照明支路应设信号灯。当不集中设置照明配电箱，各冷间照明控制开关分散布置在冷间外穿堂上时，应选用带指示灯的防潮型开关或气密式开关。

7．3．6 库房宜采用AC220V／380V TN—S或TN—C—S配电系统。
冷间内照明支路宜采用AC220V单相配电，照明灯具的金属外壳应接专用保护线(PE线)，各照明支路应设置剩余电流保护装置。

7．3．7 冷间内动力、照明、控制线路应根据不同的冷间温度要求，选用适用的耐低温的铜芯电力电缆，并宜明敷。

7．3．8 穿过冷间保温层的电气线路应相对集中敷设，且必须采取可靠的防火和防止产生冷桥的措施。

7．3．9 采用松散保温材料(如稻壳)的冷库阁楼层内不应安装电气设备及敷设电气线路。

7．3．10 冷藏间内宜在门口附近设置呼唤按钮，呼唤信号应传送到制冷机房控制室或有人值班的房间，并应在冷藏间外设有呼唤信号显示。设有呼唤信号按钮的冷藏间，应在冷藏间内门的上方设长明灯。设有专用疏散门的冷藏间，应在冷藏间内疏散门的上方设置长明灯。

7．3．11 库房电梯应由变电所低压配电室或库房分配电室的专用回路供电。高层冷库当消防电梯兼作货梯且两类电梯贴邻布置时，可由一组消防双回路电源供电，末端双回路电源自动切换配电箱应布置在消防电梯间内。

7．3．12 库房消火栓箱信号应传送到制冷机房控制室或有人值班的房间显示和报警。

7．3．13 当库房地坪防冻采用机械通风或电伴热线时，通风机或电伴热线应能根据设定的地坪温度自动运行。

7．3．14 当冷间内空气冷却器下水管防冻用电伴热线、库房地坪防冻用电伴热线及冷库门用电伴热线采用AC220V配电时，应采用带有专用接地线(PE线)的电伴热线，或采用具有双层绝缘的电伴热线，配电线路应设置过载、短路及剩余电流保护装置。

7．3．15 经计算需要进行防雷设计时，库房宜按三类防雷建筑物设防雷设施。

7．3．16 库房的封闭站台、多层冷库的封闭楼梯间内和高层冷库的楼梯间内应设置疏散照明。高层冷库的消防电梯机房间内应设置备用照明，备用照明的照度不应低于正常照明的50％。当采用自带蓄电池的应急照明灯具时，应急照明持续时间不应小于30min。当有特殊要求时冷藏间内可布置应急照明及电话，冷间穿堂可布置广播及保安监视系统。

7．3．17 大、中型冷库、高层冷库公路站台靠近停车位一侧墙上，宜设置供机械冷藏车(制冷系统)使用的三相电源插座。

7．3．18 盐水池制冰间的照明开关及动力配电箱应集中布置在通风、干燥的场所。制冰间照明、动力线路宜穿管暗敷，照明灯具应采用具有防腐(盐雾)功能的密封型节能灯具。

7．3．19 速冻设备加工间内当采用氨直接蒸发的成套快速冻结装置时，在快速冻结装置出口处的上方应安装氨气浓度传感器，在加工间内应布置氨气浓度报警装置。当氨气浓度达到100ppm或150ppm时，应发出报警信号，并应自动开启事故排风机、自动停止成套冻结装置的运行，漏氨信号应同时传送至机房控制室报警。加工间内事故排风机应按二级负荷供电，过载保护应作用于信号报警而不直接停风机。氨气浓度报警装置应有备用电源。加工间内应布置备用照明及疏散照明，备用照明照度不应低于正常照明的10％。当采用自带蓄电池的照明灯具时，应急照明持续时间不应小于30min。

7．3．20 冷间内同一台空气冷却器(冷风机)的数台电动机，可共用一块电流表，共用一组控制电器及短路保护电器，每台电动机应单独设置配电线路、断相保护及过载保护。当空气冷却器电动机绕组中设有温度保护开关时，每台电机可不再设置断相保护及过载保护，同一台空气冷却器的多台电动机可共用配电线路。


7．4 制冷工艺自动控制

7．4．1 氟制冷系统应符合下列规定：
1 当采用单台氟制冷机组分散布置时，冷间温度、空气冷却器除霜应能自动控制，制冷系统全自动运行。
2 当设有集中的制冷机房，采用多机头并联机组时，冷间温度、机组能量调节应能自动控制，制冷系统可人工指令运行，也可全自动运行。当空气冷却器采用电热除霜时，应设有空气冷却器排液管温度超限保护。

7．4．2 氨制冷系统应符合下列规定：
1 小型冷库制冷系统宜手动控制，应实现制冷工艺提出的安全保护要求。低压循环贮液桶及中间冷却器供液及氨泵回路宜实现局部自动控制，宜设计集中报警信号系统。
2 大、中型冷库及有条件的小型冷库宜采用人工指令开停制冷机组、制冷系统自动运行的分布式计算机／可编程控制器控制系统。空气冷却器除霜宜采用人工指令或按累计运行时间编程，除霜过程自动控制。
3 有条件的冷库宜采用制冷系统全自动运行及冷库计算机管理系统。

7．4．3 冷库应设置温度测量、显示及记录系统(装置)。冷间门口宜有冷间温度显示。有特殊要求的冷库，可在冷间门外设置温度记录仪表。

7．4．4 冷藏间内温度传感器不应设置在靠近门口处及空气冷却器或送风道出风口附近，宜设置在靠近外墙处和冷藏间的中部。冻结间和冷却间内温度传感器宜设置在空气冷却器回风口一侧。温度传感器安装高度不宜低于1.8m。建筑面积大于100m2的冷间，温度传感器数量不宜少于2个。

7．4．5 冷间内空气冷却器动力控制箱宜集中布置在电气间内或分散布置在冷间外的穿堂内，不应在空气冷却器现场设置电动机的急停按钮／开关。


8 给水和排水

8．1 给 水

8．1．1 冷库的水源应就近选用城镇自来水或地下水、地表水。

8．1．2 冷库生活用水、制冰原料水和水产品冻结过程中加水的水质应符合现行国家标准《生活饮用水卫生标准》GB 5749的规定。

8．1．3 生产设备的冷却水、冲霜水，其水质应满足被冷却设备的水质要求和卫生要求。

8．1．4 冷库给水应保证有足够的水量、水压，并应符合下列规定：
1 冷库生产设备的冷却水、冲霜水用水量应根据用水设备确定。
2 冷凝器采用直流水冷却时，其用水量应按下式计算：

3 制冰用水量应按每吨冰用水1.1m3～1.5m3计算。
4 冷库的生活用水量宜按25L／人·班～35L／人·班，用水时间8h，小时变化系数为2.5～3.0计算。洗浴用水量按40L／人·班～60L／人·班，延续供水时间为1h。

8．1．5 冷库用水的水温应符合下列规定：
1 蒸发式冷凝器除外，冷凝器的冷却水进出口平均温度应比冷凝温度低5℃～7℃。
2 冲霜水的水温不应低于10℃，不宜高于25℃。
3 冷凝器进水温度最高允许值：立式壳管式为32℃，卧式壳管式为29℃，淋浇式为32℃。

8．1．6 冷库冷却水应采用循环供水。循环冷却水系统宜采用敞开式。

8．1．7 冷却塔的选用应符合下列规定：
1 冷却塔热力性能应满足设计对水温、水量及当地气象条件的要求。
2 风机设备应是效率高、噪声小、运转安全可靠、耐腐蚀、符合标准的产品。
3 冷却塔体、填料的制作、安装应符合国家有关产品标准。
4 冷却塔运行噪声应满足环保要求。

8．1．8 计算冷却塔的最高冷却水温的气象条件，宜采用按湿球温度频率统计方法计算的频率为10％的日平均气象条件。气象资料应采用近期连续不少于5年，每年最热时期3个月的日平均值。

8．1．9 冷却塔循环给水的补充水量，宜按冷却塔循环水量的2％～3％计算。蒸发式冷凝器循环冷却水的补充水量，宜按循环水量的3％～5％计算。

8．1．10 循环冷却水系统宜采取除垢、防腐及水质稳定的处理措施。

8．1．11 寒冷和严寒地区的循环给水系统，应采取如下防冻措施：
1 在冷却塔的进水干管上宜设旁路水管，并应能通过全部循环水量。
2 冷却塔的进水管道应设泄空水管或采取其他保温措施。

8．1．12 制冷压缩机冷却水进水宜设过滤器，出水管上应设水流指示器，进水压力不应小于69kPa。

8．1．13 冷库冲霜水系统应符合下列规定：
1 空气冷却器(冷风机)冲霜水宜回收利用。冲霜水量应按产品样本规定。冲霜淋水延续时间按每次15min～20min计算。
2 速冻装置及对卫生有特殊要求冷间的冷风机冲霜水宜采用一次性用水。
3 空气冷却器(冷风机)冲霜配水装置前的自由水头应满足冷风机要求，但进水压力不应小于49kPa。
4 冷库冲霜水系统调节站宜集中设置，并应设置泄空装置。当环境温度低于0℃时，应采取防冻措施。有自控要求的冷间，冲霜水电动阀前后段应设置泄空装置，并应采取防冻措施。
5 冲霜给水管应有坡度，并坡向空气冷却器。管道上应设泄空装置并应有防结露措施。

8．1．14 当给排水管道穿过冷间及库体保温时，保温墙体内外两侧的管道上应采取保温措施，其管道保温层的长度不应小于1.5m。冷库穿堂内给排水管道明露部分应采取保温或防止结露的措施。

8．1．15 冷库内生产、生活用水应分别设水表计量，并应有可靠的节水、节能措施。


8．2 排 水

8．2．1 冷却间和制冷压缩机房的地面应设地漏，地漏水封高度不应小于50mm。电梯井、地磅坑等易于集水处应有排水及防止水流倒灌设施。

8．2．2 冷库建筑的地下室、地面架空层应设排水措施。

8．2．3 冷风机水盘排水、蒸发式冷凝器排水、贮存食品或饮料的，冷藏库房的地面排水不得与污废水管道系统直接连接，应采取间接排水的方式。

8．2．4 多层冷库中各层冲(融)霜水排水，应在排入冲(融)霜排水主立管前设水封装置。

8．2．5 不同温度冷间的冲(融)霜排水管，应在接入冲(融)霜排水干管前设水封装置。

8．2．6 冷风机采用热氨融霜或电融霜时，融霜排水可直接排放。库内融霜排水管道可采用电伴热保温。

8．2．7 冲(融)霜排水管道的坡度和充满度，应符合现行国家标准《建筑给水排水设计规范》GB 50015的规定。

8．2．8 冷却物冷藏间设在地下室时，其冲(融)霜排水的集水井(池)应采取防止冻结和防止水流倒灌的措施。

8．2．9 冲(融)霜排水管道出水口应设置水封或水封井。寒冷地区的水封及水封井应采取防冻措施。


8．3 消防给水与安全防护

8．3．1 冷库应按现行国家标准《建筑设计防火规范》GB 50016及《建筑灭火器配置设计规范》GB 50140设置消防给水和灭火设施。

8．3．2 冷库内的消火栓应设置在穿堂或楼梯间内，当环境温度低于0℃时，室内消火栓系统可采用干式系统，但应在首层入口处设置快速接口和止回阀，管道最高处应设置自动排气阀。

8．3．3 库区及氨压缩机房和设备间(靠近贮氨器处)门外应设室外消火栓。大型冷库的氨压缩机房对外进出口处宜设室内消火栓并配置开花水枪。

8．3．4 大型冷库的氨压缩机房贮氨器上方宜设置水喷淋系统，并选用开式喷头，开式喷头保护面积按贮氨器占地面积确定。开式喷头的水源可由库区消防给水系统供给，操作均可为手动。

8．3．5 大型冷库氨压缩机房贮氨器处稀释漏氨排水及紧急泄氨器排水应单独排出，并在排入库区排水管网前应设有隔断措施，并配备有事故水池，提升水泵。事故水池内稀释漏氨排水及紧急泄，氨器排水应经处理达标后排入市政排水管网或沟渠。

8．3．6 大型冷库和高层冷库设计温度高于0℃，且其中一个防火分区建筑面积大于1500m2时，应设置自动喷水灭火系统。当冷藏间内设计温度不低于4℃时，应采用湿式自动喷水灭火系统；当冷藏间内设计温度低于4℃时，应采用干式自动喷水灭火系统或预作用自动喷水灭火系统。


9 采暖通风和地面防冻

9．0．1 制冷机房的采暖设计应符合下列要求：
1 制冷机房内严禁明火采暖。
2 设置集中采暖的制冷机房，室内设计温度不宜低于16℃。

9．0．2 制冷机房的通风设计应符合下列要求：
1 制冷机房日常运行时应保持通风良好，通风量应通过计算确定，通风换气次数不应小于3次／h。当自然通风无法满足要求时应设置日常排风装置。
2 氟制冷机房应设置事故排风装置，排风换气次数不应小于12次／h。氟制冷机房内的事故排风口上沿距室内地坪的距离不应大于1.2m。
3 氨制冷机房应设置事故排风装置，事故排风量应按183m3／(m2·h)进行计算确定，且最小排风量不应小于34000m3／h。氨制冷机房的事故排风机必须选用防爆型，排风口应位于侧墙高处或屋顶。

9．0．3 冷间地面的防冻设计形式应根据库房布置、投资费用、能源消耗和经常操作管理费用等指标经技术经济比较后选定。

9．0．4 采用自然通风的地面防冻设计应符合下列要求：
1 自然通风管两端应直通，并坡向室外。直通管段总长度不宜大于30m，其穿越冷间地面下的长度不宜大于24m。
2 自然通风管管径宜采用内径250mm或300mm的水泥管，管中心距离不宜大于1.2m，管口的管底宜高出室外地面150mm，管口应加网栅。
3 自然通风管的布置宜与当地的夏季最大频率风向平行。

9．0．5 采用机械通风的地面防冻设计应符合下列要求：
1 采用机械通风的支风道管径宜采用内径250mm或300mm的水泥管，管中心距离可按1.5m～2.0m等距布置，管内风速应均匀，一般不宜小于1m／s。
2 机械通风的主风道断面尺寸不宜小于0.8m×1.2m(宽×高)。
3 采暖地区机械通风的送风温度宜取10℃，排风温度宜取5℃。
4 采暖地区机械通风地面防冻加热负荷和机械通风量应按本规范附录A的规定进行计算。
5 地面加热层的温度宜取1℃～2℃，并应在该加热层设温度监控装置。

9．0．6 架空式的地面防冻设计应符合下列要求：
1 架空式地面的进出风口底面高出室外地面不应小于150mm，其进出风口应设格栅。在采暖地区架空式地面的进出风口应增设保温的启闭装置。
2 架空式地面的架空层净高不宜小于1m。
3 架空式地面的进风口宜面向当地夏季最大频率风向。

9．0．7 采用不冻液为热媒的地面防冻设计应符合下列要求：
1 供液温度不应高于20℃，回液温度宜取5℃。
2 管内液体流速不应小于0.25m／s。
3 加热管应设在冷间地面隔热层下的混凝土垫层内，并应采用钢筋网将该加热管固定。
4 采用金属管作为加热管时应采用焊接连接，采用非金属管作为加热管时地面下不应安装可拆卸接头。加热管在垫层混凝土施工前应以0.6MPa(表压)的水压试漏，并经24h不降压为合格。

9. 0．8 当地面加热层的热源采用制冷系统的冷凝热时，压缩机同期运行的最小负荷值应能满足地面加热负荷的需要。

9．0．9 当冷间地面面积小于500m2，且经济合理时，也可采用电热法进行地面防冻。


附录A 采暖地区机械通风地面防冻加热负荷和机械通风送风量计算

A．0．1 采暖地区地面防冻的加热计算，应采用稳定传热计算公式。部分土壤热物理系数宜按表A．0．1的规定确定。

A．0．3 机械通风地面加热层传入冷间的热量Qr应按下式计算：


本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

1)表示很严格，非这样做不可的：
正面词采用“必须”，反面词采用“严禁”；

2)表示严格，在正常情况下均应这样做的：
正面词采用“应”，反面词采用“不应”或“不得”；

3)表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”，反面词采用“不宜”；

4)表示有选择，在一定条件下可以这样做的，采用“可”。

2 条文中指明应按其他有关标准执行的写法为：“应符合……的规定”或“应按……执行”。


引用标准名录

《生活饮用水卫生标准》GB 5749

《设备及管道绝热技术通则》GB／T 4272

《设备及管道绝热设计导则》GB／T 8175

《建筑给水排水设计规范》GB 50015

《建筑设计防火规范》GB 50016

《钢结构设计规范》GB 50017

《采暖通风与空气调节设计规范》GB 50019

《建筑灭火器配置设计规范》GB 50140

《人造冰》GB 4600