无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


众智软件 http://www.gisroad.com

中华人民共和国行业标准

体育建筑设计规范

Design code for sports buildilng

JGJ 31-2003

批准部门:中华人民共和国建设部

国家体育总局

实施日期:2003年10月1日

中华人民共和国建设部

国 家 体 育 总 局

公 告

第144号

建设部、国家体育总局关于发布行业标准
《体育建筑设计规范》的公告

现批准《体育建筑设计规范》为行业标准，编号为JGJ 31-2003 ，自2003年10月1日起实施。其中，第1.0.8、4.1.11、4.2.4、5.7.4条为强制性条文，必须严格执行。

本规范由建设部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国建设部
国家体育总局

2003 年 5 月 3 日

前 言

根据建设部(83)城科字第224号文的要求，标准编制组在广泛调查研究、认真总结实践经验、参考有关国际标准和国外先进标准，并广泛征求意见基础上，制定了本规范。

本规范的主要技术内容是：1．总则；2．术语；3．基地和总平面；4．建筑设计通用规定；5．体育场；6．体育馆；7．游泳设施；8．防火设计；9．声学设计；10．建筑设备。

本规范由建设部负责管理和对强制性条文的解释，由主编单位负责具体技术内容的解释。

本规范主编单位：北京市建筑设计研究院 (地址：北京市西城区南礼士路62号，邮政编码：100045)

本规范的主要起草人：马国馨 单可民 曹越 魏春翊 孙东远 项端祈 马晓钧


1 总则

1 总则

1．0．1 为保证体育建筑的设计质量，使之符合使用功能、安全、卫生、技术、经济及体育工艺等方面的基本要求，制定本规范。

1．0．2 本规范适用于供比赛和训练用的体育场、体育馆、游泳池和游泳馆的新建、改建和扩建工程设计。

1．0．3 当体育建筑有多种用途(或功能)时，其技术标准应按其主要用途确定建筑标准，其他用途则适当兼顾。

1．0．4 体育建筑设计应为运动员创造良好的比赛和训练环境，为观众创造安全和良好的视听环境，为工作人员创造方便有效的工作环境。

1．0．5 体育建筑设计应结合我国国情，根据各地区的气候和地理差异、经济和技术发展水平、民族习惯以及传统因素，因地制宜地进行设计。应遵循可持续性发展的原则。

1．0．6 体育设施，尤其是为重大赛事所建的设施应充分考虑赛后的使用和经营，以保证最大地发挥其社会效益和经济效益。

1．0．7 体育建筑等级应根据其使用要求分级，且应符合表1．0．7规定。

1．0．8 不同等级体育建筑结构设计使用年限和耐火等级应符合表1．0．8的规定。

1．0．9 在进行正式比赛时，体育建筑设计必须符合国家体育主管部门颁布的各项体育竞赛规则中对建筑提出的要求。进行国际比赛时，同时还必须满足相关国际体育组织的有关标准和规定。

1．0．10 体育建筑设计除应符合本规范外，尚应符合国家现行有关强制性标准的规定。


2 术语

2 术语

2．0．1 体育建筑 sports building
作为体育竞技、体育教学、体育娱乐和体育锻炼等活动之用

2. 0．2 体育设施 sports facilities
作为体育竞技、体育教学、体育娱乐和体育锻炼等活动的体育建筑、场地、室外设施以及体育器材等的总称。

2．0．3 体育场 stadium
具有可供体育比赛和其他表演用的宽敞的室外场地同时为大量观众提供座席的建筑物。

2．0．4 体育馆 sports hall
配备有专门设备而供能够进行球类、室内田径、冰上运动、体操(技巧)、武术、拳击、击剑、举重、摔跤、柔道等单项或多项室内竞技比赛和训练的体育建筑。主要由比赛和练习场地、看台和辅助用房及设施组成。体育馆根据比赛场地的功能可分为综合体育馆和专项体育馆；不设观众看台及相应用房的体育馆也可称训练房。

2．0．5 游泳设施 natatorial facilities
能够进行游泳、跳水、水球和花样游泳等室内外比赛和练习的建筑和设施。室外的称作游泳池(场)，室内的称作游泳馆(房)。主要由比赛池和练习池、看台、辅助用房及设施组成。

2．0．6 竞赛区 arena
由观众席围合的运动场地及其辅助区域，包括竞技场地和缓冲区。

2．0．7 跑道 track
体育场内用作径赛的场地。正式比赛的跑道为全长400m的长圆形，并对场地方位、面层、规格有严格的要求。

2．0．8 合成面层 synthetic surface
用人工合成方法制成的地面面层，在田径及一些球类项目中，要求采用符合该项目要求的合成面层。

2．0．9 足球场 football pitch
供进行足球比赛的长方形场地。

2．0．10 看台 stands
体育设施中设置有观众席位，并能为观众提供良好的观看条件和安全方便的疏散条件的结构体。

2．0．11 观众席 seats for the spectator
体育设施中供观众观看比赛的席位。

2．0．12 视线 sightline
由观众眼睛至场地设计视点的连线。

2．0．13 视点 focus point
为保证观众的观看质量，在视线设计时，根据不同竞赛项目和不同标准，保证观众看到比赛场地的全部或绝大部分时所确定的场地设计平面位置。

2．0．14 视距 viewing distance
由观众眼睛到比赛场地中被观察物体的距离。

2．0．15 视角 angle of sight
观众视线与视平线之间的夹角，视角过大将造成视觉上的透视变形。

2．0．16 固定座席 fixing seating
体育设施中固定在看台结构上的观众席位。

2．0．17 活动座席 retractable seating
具有特殊构造可将座椅收纳和移动的座席。

2．0．18 记者席 press seats
在正式比赛中，看台座位中供文字记者和广播电视记者等媒体记者使用的专用座位。

2．0. 19 包厢 box
在看台观众席中，为满足部分观众的特殊要求而设置的房间。一般由观看席位和休息室等构成。

2．0．20 座宽 seats width
观众席位的宽度。

2．0．21 排深 row depth
观众席位排与排之间的距离。

2．0．22 多功能使用 multi-purpose usage
体育设施满足多种体育项目的使用或除体育项目外其他功能的使用方式。

2.0．23 训练房 practice room
供体育项目训练用的厅室。

2.0．24 热身场地 warming up area
体育竞赛时，可供运动员在正式比赛之前热身活动的区域。其规格应符合各不同项目的要求。

2．0．25 兴奋剂检测室 doping control room
在正式体育比赛中，对运动员是否服用违禁药物进行测试取样的专用房间。

2．0．26 游泳池 swimming pool
供游泳比赛或训练的专用水池。比赛池的规格尺寸规则上有明确要求，在满足技术条件的前提下，也可以进行其他水上项目的比赛和训练。

2．0．27 跳水池 diving pool
供跳水比赛和训练的专用水池。其规格、设施均应满足规则的严格要求。

2．0．28 训练池 training pool
供训练用的水池，其规格及设施要求需根据其训练项目确定。

2．0．29 泳道 swimming lane
游泳池比赛时，用水面浮标和池底、池壁的标志线来加以界定的比赛活动区。

2．0．30 出发台 starting block
游泳池出发端的专用设施，其规格等需满足规则的要求。

2．0．31 触板touch pads
正式游泳比赛时，安装在游泳池端线池壁的专用电子计时装置。

2．0．32 池壁 edge of the pool
游泳没施各种水池的垂直壁面，需根据不同项目要求设置有关标志和设施。

2．0．33 池岸 beacharea
游泳设施水池边，以及水池之间的区域。

2．0．34 跳板 diving boards
跳板项目的比赛设施，分1m和3m两种，其跳板高度指自板面至水面，材料和面层应符合规则规定。

2．0．35 跳台 diving platform
跳台项目的比赛设施，分5m、7.5m、1Om三种，跳台的设置、面层、水深、周围空间等均应满足规则的要求。

2．0．36 水下照明 underwater lighting
根据比赛项目和使用要求，安装在水池水下的照明器。

2．0．37 水下音响 underwater sound
根据比赛项目和使用要求，安装在水池水下的音响器材。

2．0．38 升降池底 adjustable floor
游泳池根据使用的不同要求通过变更池底高度调节水深的一种技术手段。


3 基地和总平面

3 基地和总平面

3．0．1 体育建筑基地的选择，应符合城镇当地总体规划和体育设施的布局要求，讲求使用效益、经济效益、社会效益和环境效益。

3．0．2 基地选择应符合下列要求：

1 适合开展运动项目的特点和使用要求；
2 交通方便。根据体育设施规模大小，基地至少应分别有一面或二面临接城市道路。该道路应有足够的通行宽度，以保证疏散和交通；
3 便于利用城市已有基础设施；
4 环境较好。与污染源、高压线路、易燃易爆物品场所之间的距离达到有关防护规定，防止洪涝、滑坡等自然灾害，并注意体育设施使用时对周围环境的影响。

3．0．3 市级体育设施用地面积不应小于表3．0．3的规定。

3．0．4 总平面设计应符合下列要求：

1 全面规划远、近期建设项目，一次规划、逐步实施，并为可能的改建和发展留有余地；
2 建筑布局合理，功能分区明确，交通组织顺畅，管理维修方便，并满足当地规划部门的相关规定和指标；
3 满足各运动项目的朝向、光线、风向、风速、安全、防护等要求；
4 注重环境设计，充分保护和利用自然地形和天然资源(如水面、林木等)，考虑地形和地质情况，减少建设投资。

3．0．5 出入口和内部道路应符合下列要求：

1 总出人口布置应明显，不宜少于二处，并以不同方向通向城市道路。观众出入口的有效宽度不宜小于0.15m／百人的室外安全疏散指标；

2 观众疏散道路应避免集中人流与机动车流相互干扰，其宽度不宜小于室外安全疏散指标；

3 道路应满足通行消防车的要求，净宽度不应小于3.5m，上空有障碍物或穿越建筑物时净高不应小于4m。体育建筑周围消防车道应环通；当因各种原因消防车不能按规定靠近建筑物时，应采取下列措施之一满足对火灾扑救的需要：

1) 消防车在平台下部空间靠近建筑主体；
2) 消防车直接开入建筑内部；
3) 消防车到达平台上部以接近建筑主体；
4) 平台上部设消火栓。

4 观众出入口处应留有疏散通道和集散场地，场地不得小于0.2m2／人，可充分利用道路、空地、屋顶、平台等。

3. 0．6 停车场设计应符合下列要求：

1 基地内应设置各种车辆的停车场，并应符合表3．0．6的要求，其面积指标应符合当地有关主管部门规定。停车场出人口应与道路连接方便；

2 如因条件限制，停车场也可在邻近基地的地区，由当地市政部门统一设置。但部分专用停车场(贵宾、运动员、工作人员等)宜设在基地内；

3 承担正规或国际比赛的体育设施，在设施附近应设有电视转播车的停放位置。

3．0．7 基地的环境设计应根据当地有关绿化指标和规定进行，并综合布置绿化、花坛、喷泉、坐凳、雕塑和小品建筑等各种景观内容。绿化与建筑物、构筑物、道路和管线之间的距离，应符合有关规定。

3．0．8 总平面设计中有关无障碍的设计应符合现行行业标准《城市道路和建筑物无障碍设计规范》JGJ 50 的有关规定。


4 建筑设计通用规定

4 建筑设计通用规定

4.1 一般规定

4.1.1 体育建筑应根据所在地区、使用性质、服务对象、管理方式等合理确定建筑的等级和规模。

4.1.2 比赛建筑主要由比赛场地、训练场地、看台、各种辅助用房和设施等组成。应在根据竞赛规则和有关规定满足比赛使用的同时，兼顾训练的需要。训练建筑由运动场地和一些辅助用房及设施组成，可不设看台或仅设少量观摩席位。

4.1.3 确定建筑平台、剖面、结构选型和空间造型时，应根据建筑位置、项目特点和使用要求注意其合理性、经济性和先进性。

4.1.4 根据比赛和训练的使用要求，应确定建筑功能分区。可分为竞赛区、观众区、运动员区、竞赛管理区、新闻媒体区、贵宾区、场管运营区等。应根据分区妥善安排运动场地、看台、各类用房和设施的位置，解决好各部分之间的联系和分割要求。

4.1.5 根据功能分区应合理安排各类人员出入口。比赛用建筑和设施应保证观众的安全和有序入场及疏散，应避免观众和其他人流（如运动员、贵宾等）的交叉。

4.1.6 在同一场地上应能开展不同的运动项目。内部辅助用房应有一定的适应性和灵活性，当若干体育设施相连时，应考虑设备、附属设施的综合利用。

4.1.7 应结合运动项目的特点解决朝向、光线、风向、风速等对运动员和观众的影响。

4.1.8 根据当地气候条件，应充分利用自然通风和天然采光。

4.1.9 应合理确定围护结构，采取节能、节水措施。

4.1.10 在建筑处理上应考虑身材高大运动员的使用特点；对一般群众开放时，应考虑儿童、妇女老人等不同使用对象的特殊要求。

4.1.11 应考虑残疾人参加的运动项目特点和要求，并应满足残疾观众的需求。

4.1.12 体育建筑应考虑维护管理的方便和经济性，使用中发生紧急情况和意外事件时应有安全、可靠的对策。


4．2 运动场地

4．2 运动场地

4．2．1 运动场地包括比赛场地和练习场地，其规格和设施标准应符合各运动项目规则的有关规定；当规则对比赛场地和设施的规格尺寸有正负公差限制时，必须严格遵守。

4．2．2 运动场地界线外围必须按照规则满足缓冲距离、通行宽度及安全防护等要求。裁判和记者工作区域要求、运动场地上空净高尺寸应满足比赛和练习的要求。

4．2．3 场地设计应符合下列要求：

1 场地地面材料应满足不同比赛和训练的要求并符合规则规定；在多功能使用时，应考虑地面材料变更和铺设的可能性；
2 应满足运动项目对场地的背景、划线、颜色等方面的有关要求；
3 场地应满足不同比赛项目的照度要求；
4 应考虑场地运动器械的安装、固定、更换和搬运需求。

4．2．4 场地的对外出入口应不少于二处，其大小应满足人员出入方便、疏散安全和器材运输的要求。

4．2．5 室外场地应采取有效的排水措施，设置必要的洒水设备，并应符合本规范第10．1．5条的规定。

4．2．6 场地和周围区域的分隔应符合下列要求：

1 比赛场地与观众看台之间应有分隔和防护，保证运动员和观众的安全，避免观众对比赛场地的干扰；
2 室外练习场地外围及场地之间，应设置围网，以方便使用和管理。

4．2．7 室外运动场地布置方向(以长轴为准)应为南北向；当不能满足要求时，根据地理纬度和主导风向可略偏南北向，但不宜超过表4．2．7的规定。


4．3 看台

4．3 看台

4．3．1 看台设计应使观众有良好的视觉条件和安全方便的疏散条件。

4．3．2 看台平面布置应根据比赛场地和运动项目，使多数席位处于视距短、方位好的位置。在正式比赛时，根据各项比赛的特殊需要应考虑划分专用座席区。

4．3．3 观众看台功能分类应符合表4．3．3的规定。

4．3．4 观众席位宜符合表4．3．4的规定。

4．3．5 观众席尺寸不应小于表4．3．5的规定。

4．3．6 观众席纵走道之间的连续座位数目，室内每排不宜超过26个；室外每排不宜超过40个。当仅一侧有纵走道时，座位数目应减半。

4．3．7 主席台的规模宜符合表4．3．7的规定。包厢的设置和位置可根据使用情况决定，主席台和包厢宜设单独的出入口，并选择视线较佳的位置。主席台应与其休息室联系方便，并能直接通达比赛场地，与一般观众席之间宜适当分隔。

4．3．8 看台安全出口和走道应符合下列要求：

1 安全出口应均匀布置，独立的看台至少应有二个安全出口，且体育馆每个安全出口的平均疏散人数不宜超过400～700人，体育场每个安全出口的平均疏散人数不宜超过1000～2000人。
注：设计时，规模较小的设施宜采用接近下限值；规模较大的设施宜采用接近上限值；

2 观众席走道的布局应与观众席各分区容量相适应，与安全出口联系顺畅。通向安全出口的纵走道设计总宽度应与安全出口的设计总宽度相等。经过纵横走道通向安全出口的设计人流股数应与安全出口的设计通行人流股数相等；

3 安全出口和走道的有效总宽度均应按不小于表4．3．8的规定计算；

4.每一安全出口和走道的有效宽度除应符合计算外，还应符合下列规定：

1) 安全出口宽度不应小于1.1m，同时出口宽度应为人流股数的倍数，4股和4股以下人流时每股宽按0.55m计，大于4股人流时每股宽按0.5m计；
2) 主要纵横过道不应小于1.1m(指走道两边有观众席)；
3) 次要纵横过道不应小于0.9m(指走道一边有观众席)；
4) 活动看台的疏散设计应与固定看台同等对待。

4．3．9 看台栏杆应符合下列要求：

1 栏杆高度不应低于0.9m，在室外看台后部危险性较大处严禁低于1.1m；
2 栏杆形式不应遮挡观众视线并保障观众安全。当设楼座时，栏杆下部实心部分不得低于0.4m；
3 横向过道两侧至少一侧应设栏杆；
4 当看台坡度较大、前后排高差超过0.5m时，其纵向过道上应加设栏杆扶手；采用无靠背座椅时不宜超过10排，超过时必须增设横向过道或横向栏杆；
5 栏杆的构造做法应经过结构计算，以确保使用安全。

4．3．10 看台应进行视线设计，视点选择应符合下列要求：

1 应根据运动项目的不同特点，使观众看到比赛场地的全部或绝大部分，且看到运动员的全身或主要部分；
2 对于综合性比赛场地，应以占用场地最大的项目为基础；也可以主要项目的场地为基础，适当兼顾其他；
3 当看台内缘边线(指首排观众席)与比赛场地边线及端线(指视点轨迹线)不平行(即距离不等)时，首排计算水平视距应取最小值或较小值；
4 座席俯视角宜控制在28 °～30 °范围内；
5 看台视点位置应符合表4．3. 10的规定。

4．3．11.看台各排地面升高应符合下列要求：

1.视线升高差(C值)应保证后排观众的视线不被前排观众遮挡，每排C值不应小于0.06m；
2.在技术、经济合理的情况下，视点位置及C值等可采用较高的标准，每排C值宜选用0.12m；

4．3．12 室外看台—亡空的罩棚设计应符合下列要求：

1 罩棚的大小(覆盖观众看台的面积)可根据设施等级和使用要求等多种因素确定，主席台(贵宾席)、评论员和记者席等宜全部覆盖；
2 应合理确定罩棚的造型和结构型式，并防止或减少罩棚结构和支柱对观众观看比赛场地和大屏幕的影响；
3 当罩棚设检修天桥时，应有高度不低于1.05m的防护栏杆。


4．4 辅助用房和设施

4．4 辅助用房和设施

4．4．1 辅助用房应包括观众(含贵宾、残疾人)用房、运动员用房、竞赛管理用房、新闻媒介用房、计时记分用房、广播电视用房、技术设备用房和场馆运营用房等，其功能布局应满足比赛要求，便于使用和管理，并应解决好平时与赛时的结合，具有通用性和灵活性。

4．4．2 观众用房应符合下列要求：

1 观众用房(含贵宾、残疾人)应与其看台区接近，面积应与其使用要求及使用人数相一致，并配置相应的服务设施；
2 一般观众休息区可根据场、馆性质和当地气候条件，采取位于室内、室外或室内外结合的方式；
3 贵宾休息区应与一般观众休息区分开，并设单独出入口；
4 观众用房最低标准应符合表4．4．2-1的规定。

5 应设观众使用的厕所。厕所应设前室，厕所门不得开向比赛大厅，卫生器具应符合表4．4．2—2和表4．4．2-3的规定。

6 男女厕内均应设残疾人专用便器或单独设置专用厕所。

4．4．3 运动员用房应符合下列规定：

1 运动员用房应包括运动员休息室、兴奋剂检查室、医务急救室和检录处等；
2 运动员休息室应由更衣室、休息室、厕所、盥洗室、淋浴等成套组合布置，根据需要设置按摩台等；
3 医务急救室应接近比赛场地或运动员出人口，门外应有急救车停放处；
4 检录处应位于比赛场地运动员入场口和热身场地之间；
5 运动员用房除比赛时运动员使用外，也应具有一般使用者利用的可能性；
6 运动员用房最低标准应符合表4．4．3规定。

4．4．4 竞赛管理用房应符合下列要求：

1 竞赛管理用房应包括组委会、管理人员办公、会议、仲裁录放、编辑打字、复印、数据处理、竞赛指挥、裁判员休息室、颁奖准备室和赛后控制中心等；

2 竞赛管理用房最低标准应符合表4．4．4-1和表4．4．4-2的规定。

3 根据实际需要安排场馆工作人员的休息及更衣室。

4．4．5 新闻媒介用房应符合下列要求：

1 新闻媒介用房应包括新闻官员办公、记者工作用房、电传室、邮电所和无线电通讯机房等。
2 新闻媒介用房最低标准应符合表4．4．5的规定。

4．4．6 计时记分用房应符合下列要求：

1 计时记分用房应包括计时控制，计时与终点摄影转换， 屏幕控制室，数据处理室等；
2 计时记分牌位置应能使全场绝大部分观众看清，其尺寸及显示方式宜根据不同项目特点和使用标准确定；
3 室外计时记分装置显示面宜朝北背阳，室内馆侧墙上计时记分装置底部距地应大于2.5m，当置于赛场上空时，其位置和安放高度不应影响比赛；
4 控制室应能直视场地、裁判席和显示牌面；
5 控制室内应设升降旗的控制台；
6 计时记分用房最低标准应符合表4．4．6的规定。

4．4．7 广播电视用房应符合下列要求：

1 宜设置广播电视人员专用出入口和通道，出入口附近应能停放电视转播车，设置电视设备接线室，并提供临时电缆的铺放条件；
2 应考虑架设电视摄像机和微波天线位置；
3 广播电视用房配置标准应符合表4．4．7的规定。
4 播音室、评论员室应能直视比赛场地、主席台和显示牌等。

4．4．8 技术设备用房应符合下列要求：

1 应包括灯光控制室，消防控制室，器材库，变配电室和其他机房等；
2 灯光控制室应能看到主席台、比赛场地和比赛场地上空的全部灯光；
3 消防控制室宜位于首层并与比赛场内外联系方便，应有直通室外的安全出口；
4 器材库和比赛、练习场地联系方便；器材应能水平或垂直运输；应有较好的通风条件；出入口大小及门的开启方向应符合器材的运输需要；
5 技术设备用房最低标准应符合表4．4．8规定。

6 当泵房、发电机房、空调机组等设备安放在场馆内时，应避免设备产生的噪声对比赛区和观众区的影响。


5 体育场

5 体育场

5．1 一般规定

5．1．1 体育场规模分级应符合表5．1．1的规定。

5．1．2 体育场标准方位应符合表5．1．2和本规范第4．2．7条的规定。

5．1. 3 体育场的正式比赛场地应包括径赛用的周长400m的标准环形跑道、标准足球场和各项田赛场地。除直道外侧可布置跳跃项目的场地外，其他均应布置在环形跑道内侧。

因条件限制，可采用周长不短于200m的小型跑道，跑道内侧可设置非标准足球场，或篮球、排球、网球等场地，但这种场地不能作正规比赛用。
专用足球比赛场也可只设标准足球场，而不设环形跑道和田赛场地。

5．1．4 体育场的400m的径赛跑道应符合下列要求：

1 400m环形跑道是由两个半圆(180 °，半径36～38m)的曲段(弯道)，加上两个直段组成的长圆形，比赛按逆时针方向跑进；
2 新建体育场应采用400m标准跑道，弯道半径为36.50m，两圆心距(直段)为84.39m；
3 特殊情况采用双曲率弯道的400m跑道时，最小半径不应小于24m。


5．2 径赛场地

5．2 径赛场地

5．2．1 400m标准跑道规格应符合表5．2．1的规定。

5．2．2 跑道道牙规格应符合表5．2．2的规定。

5．2．3 跑道坡度应符合表5．2．3的规定。

5．2．4 跑道面层材料应符合表5．2．4的规定。

5．2．5 终点线的立柱应符合表5．2．5的规定。

5．2．6 跑道的所有分道线、起点线、终点线、抢道线等白色标志线宽0.05m，其位置及标记要求均应按《国际田联400m标准跑道标记方案》执行。

5．2．7 跑道长度丈量精度：环形跑道400m允许偏差＋0.04m，西直道lOOm允许偏差＋0.02m，均不得出现负偏差值。

5．2．8 障碍赛跑的跳跃水池和专用转换道应符合表5．2．8的规定。


5．3 田赛场地

5．3 田赛场地

5．3．1 跳远和三级跳远场地应符合表5．3．1的规定。

5．3．2 跳高场地规格应符合表5．3．2的规定。

5．3．3 推铅球场地规格应符合表5．3．3的规定。

5．3．4 掷铁饼和链球场地规格应符合表5．3．4的规定。

5．3．5 掷标枪场地规格应符合表5．3．5的规定。

5．3．6 撑竿跳高场地规格应符合表5．3．6的规定。


5．4 足球场地

5．4 足球场地

5．4．1 足球场地规格应符合表5．4．1的规定。

5．4．2 足球场应提供较比赛场地更大的草坪区，其周围区域应。符合表5．4．2的规定。


5．5 比赛场地综合布置

5．5 比赛场地综合布置

5．5．1 比赛场地的综合布置应紧凑合理，在满足各项比赛要求和保证安全的前提下，应缩小场地总面积。

5．5．2 铁饼、链球、标枪、铅球的落地区应设在足球场内，投掷圈或助跑道应设在足球场端线之外。

5．5．3 跳高、铅球场地应设在跑道弯道与足球场端线之间的半圆区内。

5．5．4 跳远和三级跳远，撑竿跳高场地宜设在跑道直道的外侧，也可设在两个半圆区内。当设在直道外侧时起跑点距看台宜大于5m。

5．5．5 各田赛项目至少应设置两个不同方位的场地，满足田赛比赛对场地阳光和风向的选择。

5．5．6 西直道外侧场地宽度应满足起终点裁判工作、颁奖仪式等活动的需要。

5．5．7 比赛场地和观众看台之间应采取有效的隔离措施。正式比赛场地外围应设置围栏或供记者和工作人员用的环形交通道或交通沟，其宽度不宜小于2.5m，并用不低于0.9m的栏杆与比赛场地隔离。交通道(或沟)与观众席之间也应采取有效的隔离措施，但不应阻挡观众视线。沟内应有良好的排水措施。

5．5．8 比赛场地应有良好的排水条件，沿跑道内侧和全场外侧分别设一道环形排水明沟，明沟应有漏水盖板。足球场两端也宜各设一道排水沟与跑道内侧的环形排水沟相连。足球场草地下宜设置排水暗管(或盲沟)。

5．5．9 比赛场地内还应根据使用要求妥善设置各种通讯、信号、供电、给排水等管线和装置。

5．5．10 跑道的弯道圆心及足球场地位置标记，应设置埋于地下的永久性标桩。


5．6 练习场地

5．6 练习场地

5．6．1 练习场地的数量和标准，应根据比赛前热身需要、平时的专业训练和群众锻炼的需要确定。

5．6．2 热身练习场地应根据设施等级的使用要求确定，其最低要求应符合表5．6．2的规定。

5．6．3 根据气候条件和使用要求，必要时宜设置田径练习馆或防风雨练习场。


5．7 看台、辅助用房和设施补充规定

5．7 看台、辅助用房和设施补充规定

5．7．1 进行正式比赛的体育场，应采取适当措施减小比赛场地内的风速，使比赛能正常进行。

5．7．2 正式比赛时，应设置径赛自动计时系统。跑道终点线处地面至1.5m高度范围内的空间照度标准应不低于1500Lx。

5．7．3 正式比赛时，应设置固定式大型电子计时记分牌一块，重大比赛时宜另设一块电视式屏幕显示活动图像，或者将二块牌的功能合一。田赛成绩分别由场地上临时安装的活动式小型记分牌显示。

5．7．4 比赛场地出入口的数量和大小应根据运动员出入场、举行仪式、器材运输、消防车进入及检修车辆的通行等使用要求综合解决。

5．7．5 比赛场地的出入口应符合下列要求：

1 至少应有二个出入口，且每个净宽和净高不应小于4m；当净宽和净高有困难时，至少其中一个出入口满足宽度，高度要求；
2 供入场式用的出入口，其宽度不宜小于跑道最窄处的宽度，高度不低于4m；
3 供团体操用的出入口，其数量和总宽度应满足大量人员的出入需要，在出入口附近设置相应的集散场地和必要的服务设施；
4 田径运动员进入比赛区的入口位置宜靠近跑道起点，离开比赛区的出口宜靠近跑道终点；
5 足球运动员进入比赛区的出人口宜位于主席台同侧，并靠近运动员检录处及休息室。

5．7．6 举行重大比赛时，田径检录处宜设在练习场地或进入比赛区之前的区域。由运动员检录处至比赛场地应采用专用通道(或地道)，并应采用塑胶或其他弹性材料地面。当不作永久性的时，可临时铺设塑胶地毯。


5．8 田径练习馆

5．8 田径练习馆

5．8．1 田径练习馆的场地根据设施级别和使用要求，宜包括200m长的长圆形跑道，其内侧应设短跑和跨栏跑直跑道，以及跳高、撑竿跳高、跳远、三级跳远，和推铅球的场地。需要时也可设置少量观摩席位。

5．8．2 200m长圆形跑道应采用200m室内标准跑道的规格，其弯道半径应为17.50m(第一分道的跑程的计算半径)，弯道倾斜角不应超过15°。

5．8．3 200m室内标准跑道规格应符合表5．8．3的规定。

5．8．4 室内直跑道规格应符合表5．8．4的规定。

5．8．5 室内田赛场地规格应符合表5．8．5的规定。

5．8．6 室内田径练习馆还应符合以下要求：

1 室内墙面要平整光滑，距地面至少2m高度内不应有突出墙面的物件或设施，以保证运动员安全；
2 在直道终点后缓冲段的尽端应有缓冲挂垫墙，应能承受运动员冲撞力；
3 地板电气插孔，临时安装用挂钩或插穴等，应有盖子与地面平；
4 从弯道过渡区到下一个直道开始前的弯道外缘应提供一个保护性的跑道；
5 如果跑道内缘的垂直下降超过0.10m，就要实施保护性措施；
6 训练馆应附有厕所、更衣、淋浴、库房等附属设施；
7 宜结合当地条件采用天然光和自然通风。


6 体育馆

6 体育馆

6．1 一般规定

6．1．1 体育馆规模分类应符合表6．1．1规定。

6．1．2 当体育馆作为综合性设施进行多项竞技和训练使用时，应根据所开展的运动项目和相应的竞赛规则要求，合理确定比赛场地尺寸、设备标准和配套设施，并据此进行建筑设计。

6．1．3 当体育馆除体育项目外考虑多功能使用时，应符合下列要求：

1 应为多功能使用留有余地和灵活性；
2 在场地、出入口、相关专用设备、配套设施上提供可能性，并考虑原有专用场地面层的保护和拆卸；
3 屋盖结构应留有增加悬吊设备的余地；
4 应满足相关使用功能的安全要求。

6．1．4 当体育馆进行正式比赛时，除比赛场地外，应考虑竞赛规则或有关国际单项组织所提出的对热身场地和练习场地的要求。

6．1．5 当体育馆利用自然采光时，应考虑项目比赛和多功能使用时对光线的要求，配备必要的遮光和防止眩光措施。

6．1．6 学校用体育馆在场地尺寸、座席布置上应符合学校的教学要求和使用特点。


6．2 场地和看台

6．2 场地和看台

6．2．1 体育馆的比赛场地要求及最小尺寸应符合表6．2．1的规定。

6．2．2 体育馆的场地设计除满足本规范第4．2．1、 4．2．2、 4．2．3条的规定外，还应提供其他多功能使用的可能性。

6．2．3 比赛场地的面层除应根据设施级别、项目和使用要求和室内项目的特点决定其材料、弹性、硬度、平整度、防滑、颜色、不反光等要求外，还应兼顾维护、管理、更换等方面的要求。

6．2．4 比赛场地周围应根据比赛项目的不同要求满足在高度、材料、色彩、悬挂护网等方面的要求，当场地周围有玻璃门窗时，应考虑防护措施。

6．2．5 场地出入口的数量除满足本规范第4．2．4条要求外，还应考虑体育馆在多功能使用时，设备和器材的出入、场地内观众的疏散等。

6．2．6 比赛场地及周围缓冲区、工作区的外轮廓形状应结合项日特点、座席布局方式、体育馆结构选型及体型等因素合理选定，以保证场地的使用效果和观众的视觉质量。

6．2．7 综合体育馆比赛场地上空净高不应小于15.0m，专项用体育馆内场地上空净高应符合该专项的使用要求。

6．2．8 体育馆看台观众席的布置形式应根据项目和使用特点、疏散方式、视觉质量、体育馆造型等多方面因素综合选定，其观众席、出入口、走道设置应符合本规范第4．3．4～第4．3．9条规定。

6．2．9 体育馆看台的视线和剖面设计，应遵守本规范第4．3．10、第4．3．11条规定。

6．2．10 当体育馆内设置活动看台时，应考虑其分区、形状、走道设置、与固定看台的联系、疏散方式、看台收纳方式等要求。

6．2．11 看台应预留残疾人轮椅席位，其位置应便于残疾观众入席及观看，应有良好的通行和疏散的无障碍环境，并应在地面或墙面设置明显的国际通用标志。

6．2．12 当比赛场地内因使用需设置大量临时座椅时，应同时考虑座椅的存放、搬运方式，并留有足够的储存空间。

6．2．13 应充分利用观众看台下部的空间作为辅助面积，并在条件允许时采用天然采光和自然通风。

6．2．14 比赛场地和观众厅内除应有固定的计时记分显示牌外，还应考虑一些比赛项目在比赛场地内临时设置计时记分牌的可能性。


6．3 辅助用房和设施

6．3．1 体育馆的辅助用房和设施应包括：观众用房、贵宾用房、运动员用房、竞赛组织工作用房、新闻工作用房、广播电视技术用房、计时记分用房、其他技术用房及体育器材库等。要求应符合本规范第4章第4．4节的有关规定。

6．3．2 当进行正式比赛时，辅助用房同时还应满足竞赛规则和有关国际单项体育组织提出的各项要求。在运动员用房、竞赛组织工作用房、新闻工作用房、计时记分用房、其他技术用房等用房的设计中，应具有一定通用性和灵活性，便于根据不同要求进行调整。

6．3. 3 观众休息厅应满足使用、方便管理，其面积分配应与看台观众席的分区分布情况相一致。当体育馆多功能使用时，在观众使用部分宜根据其使用性质和特点，增加服务用房相关内容。

6．3. 4 在比赛场地的运动员人口处宜设供赛前点名、成绩登记的检录处，面积应根据其使用要求确定。


6．4 练习房

6．4 练习房

6．4. 1 体育馆练习房与比赛厅之间应联系方便，练习房的规格和内容应结合比赛和练习项目的要求确定，以满足比赛热身或平时练习要求。其更衣、淋浴、存衣等服务设施可以独立设置，也可与比赛厅合并集中设置。

6．4. 2 训练场地净高不得小于10m。专项训练场地净高不得小于该专项对场地净高的要求。

6．4. 3 训练房除应根据设施级别、使用对象、训练项目等合理决定场地大小、高度、地面材料和使用方式，并应符合下列要求：

1 训练房场地四周墙体及门、窗玻璃、散热片、灯具等应有一定的防护措施，墙体应平整、结实，2m以下应能承受身体的碰撞，并无任何突出的障碍物，墙体转角处应无棱角或呈弧形；

2 训练房应考虑减低噪声的措施；

3 训练房可根据需要设置简易的计时记分设备；

4 训练房宜充分结合当地条件，采用天然光和自然通风；

5 训练房应附有必需的厕所、更衣、淋浴、库房等附属设施，根据需要设置按摩室等；

6 训练房的门应向外开启并设观察窗；其高度、宽度应能适应维修设备的进出；

7 训练房可根据需要适当设置观摩席位(固定或活动)；

8 训练房的地面材料应根据训练项目和使用对象的情况而定；

9 当训练房面积较大时，应考虑用灵活隔断加以分隔使用的可能性。


7 游泳设施

7 游泳设施

7．1 一般规定

7．1．1 游泳设施规模分类应符合表7．1．1规定。

7．1．2 游泳比赛馆在观众容量、功能内容、平面方式、建筑体型和室内空间、结构型式等方面应根据使用、经济等因素确定。

7．1．3 结合重大赛事而建的大型以上游泳设施，除满足正式赛事的要求外，还应充分满足赛后的比赛和日常使用。

7．1．4 观众座席除应采用固定座席外，也可采用活动或临时座席，或在建筑设计中留有充分的余地。

7．1．5 当游泳设施进行多项水上项目赛事和训练时，可根据设施等级和使用性质，确定游泳池、跳水池的专用、合用或兼用，并满足各水上项目的技术要求。

7．1．6 当游泳设施的室内和室外部分，比赛和训练部分，体育和娱乐部分相连时，应满足辅助用房和设备的综合利用。

7. 1. 7 应根据城市规划、建筑群体、建筑造型等多方面因素确定游泳馆的结构选型。主体结构必须符合本规范第1．0．8条规定的设计使用年限。应有好的防腐蚀性能，围护结构及外墙门窗等必须从节能的要求出发，解决好隔汽、防潮、保温、隔热等要求，防止产生结露现象；

7. 1．8 游泳设施各水池的设计应安全、可靠，不得产生下沉、漏水、开裂等现象。


7．2 比赛池和练习池

7．2 比赛池和练习池

7．2．1 游泳比赛池规格按设施等级应符合表7．2．1的规定。

7．2．2 比赛池应符合下列要求：

1 比赛池长度分为50m和25m两种。游泳池的长度指两端电子触板之间的距离，设计时应将触板厚度(9～1Omm)计算在内。长度50m池的误差允许为＋0.03m，25m池的允许误差为＋0.02m。两端池壁自水面上0.3m至水下0.8m必须符合此要求。正式比赛池池深应符合表7．2．1的规定；

2 泳道宽度2.5m，最外一条分道线距池边至少50cm；

3 池壁及池岸应防滑，池岸、池身的阴阳交角均应按弧形处理，比赛池壁和池底应按规则设标志线，标志线的位置和尺寸见图7．2．2所示，其标志线的国际标准见表7．2．2 两端池壁应设置浮标挂钩；

4 比赛池出发端应安装符合规则要求的出发台，其表面积至少50cm×50cm，前缘高出水面50～75cm，台面向前倾斜不超过10°，出发台应坚固而没有弹性，台面防滑，同时在水面上30～60cm处安装不突出池壁外的仰泳握手器，并有水平和垂直两种，出发台有标明泳道次序的号码，并按出发方向由右向左依次排列；

图7.2.2 标准比赛池平面、剖面

5 池身两侧应设置嵌入池身不少于四个的攀梯，攀梯不得突出池壁，其所在位置应不影响裁判工作，池壁水面下1.20m处宜设通长歇脚台，宽0.10～0.15m；

6 室外比赛池的长轴应符合第4．2．7条的规定；

7 正式比赛应设置自动计时装置，电子触板规格见表7．2．2 应露出水面30cm，浸入水中60cm，触板表面颜色鲜明，划有与池壁上相同的标志线。各泳道的触板应分开安装并易于装卸。

7．2．3 水球比赛池应符合下列要求：

1 水球比赛池最小尺寸应为33.Om×21.Om，场地内水深不得小于1.80m；
2 水球比赛池可采用符合尺寸和深度要求的比赛池或跳水池。

7．2．4 花样游泳比赛池应符合下列要求：

1 比赛区最小尺寸为12.Om×25.Om，奥运会和世界锦标赛要求30mX 20m，其中12.Om×12.Om范围内最小水深为3.Om，其他部位最小水深2.5m；
2 池壁处允许水深为2.Om，最大向下倾斜深度为1.2m，对奥运会和世界锦标赛池底由水深3.Om过渡到2.5m的斜坡区，最小距离不得少于8m；
3 花样游泳比赛可采用符合比赛要求的标准比赛池。

7．2．5 跳水池及跳水设施应符合下列要求：

1 跳水池最小尺寸为16.Om×21.Om；

2 观众看台应设置在比赛跳台的两侧，避免布置在跳台后面和对面；

3 当跳水池与游泳比赛池合在一池并为群众使用时，在水深变换处应设分隔栏杆，以保证安全；

4 除1m跳台外，各种跳台的后面及两侧，必须用栏杆围住；栏杆最低高度应为lm，栏杆之间最小距离应为1.8m，栏杆距跳台前端应为0.8m，并安装在跳台外面；应有楼梯到达各层跳台、通向lOm跳台的楼梯应设若干休息平台。跳台结构应有足够的刚度和稳定性能；

5 跳板与跳台上空的无障碍空间、与池壁间距离、下部水深、跳水设施间的距离等均应符合有关竞赛规则和国际泳联提出的要求；

6 跳水设施布置的方向应避免自然光或人工光源对运动员造成眩光，室外跳水池的跳板和跳台宜朝北设置；

7 沿布置跳水设施一侧的池壁应设出水池的台阶；

8 跳水池池底不应做活动底板，以保证安全；池底应平滑，宜采用深蓝色面层；

9 跳水池水面应有水面造波或喷水装置。

7．2．6 热身池应符合下列要求：

1 大型正式游泳比赛，邻近比赛池应有一个长50m、至少5条泳道、水深不小于1.2m的热身池，并至少在一端有出发台；
2 跳水池的跳水设施后方应有一个放松池，并配备相应淋浴设备。

7．2．7 池岸应符合下列要求：

1 池岸宽度应符合本规范表7．2．1的规定。池壁与平台间应设置构造合理、便于清扫和维护的溢水槽，槽上应设溢水箅子；
2 池岸材料应防滑并易于清洗，有一定排水坡度，溢水槽作为溢流回水时，不应排入池岸的脏水。正规比赛池因池两端需安装触板，可不设溢水槽；
3 池岸应设召回线和转身标志线立柱插孔；
4 游泳设施设有的广播设备及电源插座，应有必要的防水、防潮措施；

5 在池岸和水池交接处应有清晰易见的水深标志。

7．2．8 水下观察窗应符合下列要求：

1 专业训练和正式比赛的游泳池和跳水池的池壁宜设水下观察窗或观察廊，其位置和尺寸根据要求确定；
2 观察窗和观察廊的构造做法和选用材料应性能良好，安全可靠，与游泳池和跳水池联系方便，其外部廊道应为封闭的防水结构，并应设紧急泄水设施和人员安全疏散口。


7．3 辅助用房与设施

7．3 辅助用房与设施

7．3．1 辅助用房与设施应符合以下要求：

1 应设有淋浴、更衣和厕所用房，其设置应满足比赛时和平时的综合利用，淋浴数目不应小于表7．3．1的规定。

2 应设有医务急救、广播用房；

3 技术设备用房应包括水处理室、水质检验室、水泵房、配电室等及有关机房及仓库等，当采用液氯等化学药物进行水处理时应有独立的加氯室及化学药品储存间，并防火、防爆，有良好通风；

4 竞赛组织用房应包括各项工作用房如检录室、兴奋剂检查室，工作人员和裁判用房等，还应包括设备用房，如电子服务系统、计算机、技术摄像、计时记分等用房；

5 应设控制中心，其位置应设于跳水池处的跳水设施一侧，面积不应小于5.0m×3.0m；在游泳池处应设于距终点3.5m处，面积不应小于6.0m×3.0m。地面高出池岸0.5～1.0m，并能不受阻碍地观察到比赛场区。

7．3．2 进入游泳跳水区前应设有强制预淋浴和消毒洗脚池(必要时设漫腰消毒池)等设施。消毒洗脚池长度不应小于2m，宽度与通道相同，深度不应小于0.2m。漫腰消毒池有效长度不宜小于1m，有效深度0.6～0.9m。

7．3．3 观众区与游泳跳水区及池岸间应有良好的隔离设施，观众的交通路线不应与运动员、裁判员及工作人员的活动区域交叉，供观众使用的设施不应与运动员合并使用。观众区的污水、污物不得进入池区内。

7．3．4 池厅内各种设备，包括计时记分和电器设备必须有防潮、防腐蚀措施。


7．4 训练设施

7．4 训练设施

7．4．1 游泳设施的训练部分按使用可分为跳水训练馆、游泳训练馆、综合训练馆和陆上训练房等类型。

7．4．2 训练池应包括根据竞赛规则及国际泳联的规定的热身池和供初学和训练用的练习池，并应符合下列要求：

1 比赛用热身池应满足本规范第7．2．6条第1款的规定，平时可做训练池用；
2 成人初学池水深宜为0.90～1.35m，儿童初学池水深宜为0.60、1.10m。当利用标准比赛池时，可利用升降池底或其他措施来满足以上要求。

7．4．3 游泳和跳水的陆上训练房可根据需要确定，跳水训练房室内净高应考虑蹦床训练时所需要的高度。

7．4．4 训练设施使用人数可按每人4m2水面面积计算。


8 防火设计

8 防火设计

8．1 防火

8．1．1 体育建筑的防火设计除应按照现行国家标准《建筑设计防火规范》GBJ 16执行外，还应符合本章的规定。

8．1. 2 室内比赛设施的耐火等级，应符合本规范第1．0．8条的规定。

8．1. 3 防火分区应符合下列要求：

1 体育建筑的防火分区尤其是比赛大厅，训练厅和观众休息厅等大空间处应结合建筑布局、功能分区和使用要求加以划分，并应报当地公安消防部门认定；
2 观众厅、比赛厅或训练厅的安全出口应设置乙级防火门；
3 位于地下室的训练用房应按规定设置足够的安全出口。

8．1．4 室内、外观众看台结构的耐火等级，应与本规范第1．0．8 条规定的建筑等级和耐久年限相一致。室外观众看台上面的罩棚结构的金属构件可无防火保护，其屋面板可采用经阻燃处理的燃烧体材料。

8．1．5 用于比赛、训练部位的室内墙面装修和顶棚(包括吸声、隔热和保温处理)，应采用不燃烧体材料。当此场所内设有火灾自动灭火系统和火灾自动报警系统时，室内墙面和顶棚装修可采用难燃烧体材料。

固定座位应采用烟密度指数50以下的难燃材料制作，地面可采用不低于难燃等级的材料制作。

8．1．6 比赛或训练部位的屋盖承重钢结构在下列情况中的一种时，承重钢结构可不做防火保护：

1 比赛或训练部位的墙面(含装修)用不燃烧体材料；
2 比赛或训练部位设有耐火极限不低于0.5h的不燃烧体材料的吊顶；
3 游泳馆的比赛或训练部位。

8. 1．7 比赛训练大厅的顶棚内可根据顶棚结构、检修要求、顶棚高度等因素设置马道，其宽度不应小于0.65m，马道应采用不燃烧体材料，其垂直交通可采用钢质梯。

8. 1．8 比赛和训练建筑的灯控室、声控室；配电室、发电机房、空调机房、重要库房、消防控制室等部位，应采取下列措施中的一种作为防火保护：

1 采用耐火极限不低于2.0h的墙体和耐火极限不小于1.5h的楼板同其他部位分隔。门、窗的耐火极限不应低于1.2h；
2 设自动水喷淋灭火系统。当不宜设水系统时，可设气体自动灭火系统，但不得采用卤代烷1211或1301灭火系统。

8．1．9 比赛、训练大厅设有直接对外开口时，应满足自然排烟的条件。没有直接对外开口时，应设机械排烟系统。

无外窗的地下训练室、贵宾室、裁判员室、重要库房、设备用房等应设机械排烟系统。

8．1．10 消火栓应按《建筑设计防火规范》GBJ 16的规定设置。消火栓宜设在门厅、休息厅、观众厅的主要人口及靠近楼梯的明显位置。

8．1．11 自动喷水灭火系统的设置应符合下列要求：

1 贵宾室、器材库、运动员休息圭等应按《建筑设计防火规范》GBJ-16对体育馆的规定设自动喷水灭火系统，可按自动喷水灭火系统设计规范》GB 50084的中危险级Ⅰ级设计。

2 赛后用做其他用途的房间，应按平时使用功能确定设置自动喷水灭火系统；

8．1．12 甲级以上体育馆中当消火栓、自动喷水灭火系统还不能满足消防要求时，应设其他可行的消防给水设施。


8．2 疏散与交通

8．2 疏散与交通

8. 2．1 体育建筑应合理组织交通路线，并应均匀布置安全出口、内部和外部的通道，使分区明确，路线短捷合理。

8. 2．2 体育建筑中人员密集场所走道的设置应符合本规范第4. 3．8 条的规定，其总宽度应通过计算确定。

8. 2．3 疏散内门及疏散外门应符合下列要求：

1 疏散门的净宽度不应小于1.4m，并应向疏散方向开启；
2 疏散门不得做门槛，在紧靠门口 1.4m范围内不应设置踏步；
3 疏散门应采用推闩外开门，不应采用推拉门，转门不得计人疏散门的总宽度。

8. 2．4 观众厅外的疏散走道应符合下列要求：

1 室内坡道坡度不应大于1:8，室外坡道坡度不应大于1:10，并应有防滑措施。为残疾人设置的坡道，应符合现行行业标准《城市道路和建筑物无障碍设计规范》JGJ 50的规定；

2 穿越休息厅或前厅时，厅内陈设物的布置不应影响疏散的通畅；

3 当疏散走道有高差变化时宜做坡道。当设置台阶时应有明显标志和采光照明。疏散通道上的大台阶应设便于人员分流的护栏；

4 疏散走道宜有天然采光和自然通风(设有排烟和事故照明者除外)。

8. 2．5 疏散楼梯应符合下列要求：

1 踏步深度不应小于0.28m，踏步高度不应大于0.16m，楼梯最小宽度不得小于1.2m，转折楼梯平台深度不应小于楼梯宽度。直跑楼梯的中间平台深度不应小于1.2m；

2 不得采用螺旋楼梯和扇形踏步。踏步上下两级形成的平；面角度不超过10°，且每级离扶手0.25m处踏步宽度超过0.22m时，可不受此限。

8．2．6 观众席的安全出口上方和疏散走道出口、转折处应设疏散标志灯。疏散走道内应设疏散指示标志。疏散路线的疏散指示、导向标志灯、疏散标志灯，必须满足疏散时视觉连续的需要。


5．2 径赛场地

9 声学设计

9．0．1 体育建筑应根据其类别、等级、规模、用途和使用特点，确定其声学设计指标，并在设计中采用实现预定指标的相应措施。

9．0．2 体育建筑当有多种功能使用时，应按其主要功能确定声学指标，并通过扩声系统兼顾其他功能。

9．0. 3 体育建筑的声学处理方案应结合结构形式、观众席和比赛场地的配置、扬声器设置以及防火、耐潮等要求。在处理比赛大厅内吸声、反射声和避免声学缺陷等问题时，应把自然声源、扩声扬声器作为主要声源。

9．0．4 体育建筑的建声与扩声设计应协调同步展开工作。

9．0．5 体育建筑广播电视用房的播音室、评论员室、声控室等应按要求做声学处理，使之达到预定的指标；练习房(馆)、运动员休息室、教练室等设置有线广播和对讲系统应根据设施等级确定。

9．0．6 体育建筑应符合所规定的允许噪声标准。体育比赛和体育设施产生的噪声对周围环境的影响应符合现行的《城市区域环境噪声标准》GB 3096的规定。

9．0．7 体育场的主要声学指标宜符合表9．0．7的规定。

9．0．8 体育场的声学设计在使用扩声系统时应符合下列要求：

1 在观众席有足够的声级，满足体育场所必需的功能和要求；
2 全部观众席被扩声所覆盖；
3 传送语言时有足够的清晰度、传播音乐时有一定的丰满度；
4 减少对场外的声干扰；
5 结构安全、操作方便、维修容易、抗风防雨、性能可靠。

9．0．9 体育馆的扩声设计指标应按现行行业标准《体育馆声学设计及测量规程》JGJ／T131的要求取值。有关设施可按现行行业标准《民用建筑电气设计规范》JGJ／T16的有关规定执行。

9．0．10 体育馆的混响时间应以80％的观众数为满座，并以此作为设计计算和验收的依据。

9．0．11 综合体育馆比赛大厅按等级和容积规定的满场500～1000Hz混响时间指标及各频率混响时间相对于500～1000Hz混响时间的比值，宜符合表9．0．11-1和表9．0．11-2的规定。

9．0．12 游泳馆比赛厅按等级和每座容积规定的满场500～1000Hz混响时间及各频率混响时间相对于500～1000Hz混响时间的比值，宜符合表9．0．12和表9．0．11-2的规定。

9．0．13 有花样滑冰表演的溜冰馆，其比赛厅混响时间可按表9．0．11-1内容积大于80000m3的综合体育馆比赛大厅的混响时间设计。冰球馆、速滑馆、网球馆、田径馆等专项体育馆比赛厅的混响时间可按游泳馆比赛厅的混响时间设计。

9．0．14 混响时间应按下式分别对125Hz、250Hz、500Hz、1000Hz、2000Hz、4000Hz六个频率进行计算，计算值取到小数点后一位。

9．0．16 比赛大厅和有关用房的噪声控制设计应从总体设计、平面布置以及建筑物的隔声、吸声、消声、隔振等方面采取措施，背景噪声不得超过相应的厅(室)背景噪声限值。

9．0．17 当体育馆比赛大厅、贵宾休息室、扩声控制室、评论员室和扩声播音室无人占用时，在通风、空调、调光等设备正常运转条件下，厅(室)的背景噪声限值宜符合表9．0．17的规定。

9．0．18 噪声控制和其他声学应符合下列要求：

1 比赛大厅宜利用休息廊等隔绝外界噪声干扰，休息廊宜做吸声降噪处理；

2 贵宾休息室围护结构的计权隔声量Rω应根据其环境噪声情况确定；

3 电视评论员室之间的隔墙应有足够的计权隔声量及tu值；评论员室的混响时间在频率125～4000Hz的频率范围内不应大于0.5s，因而室内必须做吸声处理；

4 通往比赛大厅、贵宾休息室、扩声控制室、电视评论员室、扩声播音室等房间的送、回风管道均应采取消声、降噪和减振措施。风口处不宜有引起再生噪声的阻挡物；

5 空调机房、锅炉房等各种设备用房应远离比赛大厅、贵宾室等有安静要求的用房。当其与主体建筑相毗邻时，应采取有双的降噪、隔振措施。

9．0．19 体育馆内观众席和比赛场地内不得产生明显的回声、颤动回声和多重回声等音质缺陷，应在建筑和扩声系统设计时协同进行考虑。

9．0．20 有关体育馆扩声设计的一般要求，传声器与扬声器系统的设置和扩声控制室的指标和要求，应符合现行行业标准《体育馆声学设计及测量规程》JGJ／T 131的规定。


10 建筑设备

10 建筑设备

10．1 给水排水

10．1．1 体育建筑和设施应设室内外给排水及消防给水系统，并满足生活用水、空调用水、道路绿化用水、体育工艺用水及消防用水的要求，并选择与其等级和规模相适应的器具设备。

10．1．2 体育场馆的用水定额，应按现行国家标准《建筑给水排水设计规范》GBJ15的有关规定执行。

10．1．3 生活用水和游泳池补充水水质应符合现行《生活饮用水卫生标准》GB 5749的规定，游泳池池水的水质、水温、循环周期等以及给排水系统应符合有关标准的规定。

10．1．4 当采用非饮用水做冲洗和浇洒用水时，应用明显的标志标出。非饮用水管道不得与饮用水管道相连，并应符合现行国家标准《建筑中水设计规范》GB 50336中的规定。

10．1．5 足球场等场地应有养护草坪和跑道的喷洒装置。乙等以上体育场应设固定的喷洒系统，喷头应采用可升降、喷水角度可调型。在场地内采用360°旋转喷水，场地边缘或跑道内沿采用180°旋转喷水，在场地各角落采用90°旋转喷水。三种不同角度的喷水器应分别连接到各自的给水支管上。喷水系统应配套电控制器以及相应的水泵和贮水池等设施。

10．1．6 体育场比赛场地排水沟等设置应符合本规范第5．5．8条的规定。场地排水量以及体育场室外观众席的雨水排人环形排水沟的水量均应计算确定。室外比赛场区和练习场区应设排水管网，以排除排水沟、交通沟以及跳高、跳远的沙坑和障碍赛跑的 跳跃水池等处的积水。

10．1．7 排水系统应根据室外排水系统的制度和有利于废水回收利用的原则，选择生活污水与废水的合流或分流，并根据各地的规定设置中水回用系统。场馆室内排水系统水平排出管较长时，应采取措施防止产生堵塞问题。

10．1．8 体育馆屋面的面积较大，雨水宜按压力流进行设计，其设计重现期应视体育馆等级合理选取。

10．1．9 在缺水地区，宜根据降雨情况采取雨水收集回用的措施。

10．1．10 体育场馆运动员和贵宾的卫生间、以及场馆内的浴室应设热水供应装置或系统。淋浴热水的加热设备，当采用燃气加热器时，不得设于淋浴室内(平衡式燃气热水器除外)，并应设置可靠的通风排气设备。根据需要可以适当设置水按摩池或浴盆。


10．2 采暖通风和空气调节

10．2 采暖通风和空气调节

10．2．1 室内采暖通风和空气调节设计应满足运动员对比赛和训练的要求，为观众和工作人员提供舒适的观看和工作环境。

10．2．2 特级和甲级体育馆应设全年使用的空气调节装置，乙级宜设夏季使用的空气调节装置。乙级以上的游泳馆应设全年使用的空气调节装置。未设空气调节的体育馆、游泳馆应设机械通风装置，有条件时可采用自然通风。

10．2．3 比赛大厅空气调节设计参数宜按表10．2．3确定。

10．2．4 采暖地区场馆辅助房间室内设计温度应符合表10．2．4的规定。非采暖地区乙级及以上场馆的运动员休息室、裁判员休息室、医务室、练习房、检录处等辅助房间的冬季室内设计温度宜按表10．2．4执行。

10．2．5 比赛大厅有多功能活动要求时，空调系统的负荷应以最大负荷的情况计算，并能满足其他工作情况时调节的可能性。

10．2．6 空调系统的设置应符合下列要求：

1 大型体育馆比赛大厅可按观众区与比赛区、观众区与观众区分区布置空调系统；
2 游泳馆池厅的空气调节系统应和其他房间分开设置。乙级以上游泳馆池区和观众区也应分别设置空气调节系统。池厅对建筑其他部位应保持负压；
3 场馆休息厅在气象条件适当的地方应充分利用自然通风，根据使用要求和当地经济条件亦可设置空调系统；
4 运动员休息室、裁判员休息室等宜采用各房间可分别控制室温的系统；
5 计时记分牌机房、灯光控制室等应考虑通风和降温措施，降温宜采用独立的空气调节设备。

10．2．7 比赛大厅的气流组织应满足下列要求：

1 体育馆比赛大厅的气流组织应保证比赛场地所要求的气流速度，温度分布、速度分布应满足观众的舒适感。气流速度应符合表10．2．3的规定；
2 体育馆比赛大厅当采用侧送喷口时，宜采用可调节角度及可变风速的喷口。特级、甲级体育馆比赛大厅的气流组织，应满足举办不同比赛时进行调节的可能性；
3 游泳馆的气流组织应根据池区和观众区的不同，采取防结露要求进行设计。

10．2．8 体育场、馆的通风系统设置应符合下列要求：

1 比赛大厅中心顶部宜设置排风系统，并考虑和消防排烟系统相结合；
2 看台下经常有人活动的无外窗的房间应设机械通风系统，需要时可设空调系统；
3 场馆的厕所、更衣、淋浴室应设机械通风系统，厕所、更衣室有条件时可设空调系统。游泳池的排风系统宜设机械补风系统补人室外新风，冬季补风可设加热装置；
4 使用燃气设施的房间应设可靠的通风排气设备及安全报警装置，并应符合现行国家标准《城镇燃气设计规范》GB 50028的要求。

10．2．9 采暖系统除常规要求外，还应符合下列要求：

1 寒冷地区的游泳馆宜采用散热器采暖、低温热水地板辐射采暖和热风采暖相结合的方式，在外廊窗下设散热器，在池边运动员停留场所设辐射采暖装置。散热器应采用耐腐蚀产品。游泳馆应考虑玻璃结露的排水措施；

2 室内主席台、贵宾席根据要求可增设采暖设施；

3 体育场草坪可根据当地气候、设计标准等考虑设加热设施。

10. 2．10 通风或空气调节系统必须采取消声减振措施，通过风口传人观众席和比赛厅的噪声应比室内允许的背景噪声标准低5dB。室内背景噪声标准应符合本规范第9．0. 17条的规定。

10．2．11 系统和设备的设置应考虑节能的要求：

1 比赛大厅空调机组宜设双风机。新风管道与排风管道之间宜设置能量回收装置；
2 游泳馆空气调节系统宜采用全新风直流系统，在严寒和寒冷地区应设热回收装置；
3 冷热源的选择应根据各地不同的条件，采用适合当地的冷热源形式；
4 严寒和寒冷地区体育馆比赛大厅冬季宜采用散热器与空凋送热风相结合的方式供暖。

10．2．12 乙级及以上体育馆、游泳馆的空调系统应设有自控装置，其余宜设自动监测装置 。


10．3 电气

10．3 电气

10. 3．1 体育建筑电力负荷应根据体育建筑的使用要求，区别对待，并应符合下列要求：

1 甲级以上体育场、体育馆、游泳馆的比赛厅(场)、主席台、贵宾室、接待室、广场照明、计时记分装置、计算机房、电话机房、广播机房、电台和电视转播、新闻摄影电源及应急照明等用电设备，电力负荷应为一级，特级体育设施应为特别重要负荷；

2 体育建筑的电气消防用电设备负荷等级应为该工程最高负荷等级；

3 1项中非比赛使用的电气设备及乙级以下体育建筑的用电设备为二级。

10．3. 2 对各种不同电力负荷等级的供电方式，除应执行国家有关标准外，尚应符合当地供电的可能性。

10．3. 3 仅在比赛期间才使用的大型用电设备宜设单独变压器供电。当电源电压偏差不能满足要求时，宜采用有载调压变压器。主要变配电室(间)、发电机房严禁设置于大量观众能达到的场所。

10．3．4 体育建筑和设施的照明设计，应满足不同运动项目和观众观看的要求以及多功能照明要求；在有电视转播时，应满足电视转播的照明技术要求；同时应做到减少阴影和眩光、节约能源、技术先进、经济合理、使用安全、维修方便。

10．3．5 体育建筑比赛场地照度标准应符合现行国家标准《民用建筑照明设计标准》GBJ 133的规定。甲级以上体育建筑还应符合有关国际单项体育组织的规定。

体育建筑其他场所照明的照度标准应符合表10. 3．5的规定。

10．3．6 游泳池设置水下照明可采用下列指标：室内为1000～1100Lm／m2(池面)，室外为600～650Lm／m2 (池面)。

10．3．7 当比赛场地需进行彩色电视转播时，照度标准值应符合现行的国家标准《民用建筑照明设计标准》GBJ 133的规定。

10．3．8 在需要进行新闻摄影、电视转播的场所，场地照明应采用高效金属卤化物灯，光源色温宜在2800～3500K(室内)和4500～6500K(室外或有天然采光的室内)内选取。光源一般显色指数Ra不应小于65。训练场地可以适当地降低要求。

10．3．9 照明计算时的维护系数应取0.55(室外)、0.70(室内)。室外照明计算尚应计入30％的大气吸收系数。

10．3．10 当运动场地采用气体放电灯光源时，应有克服频闪效应的措施；宜采取末端无功补偿措施；重要比赛场地的灯头末端电压偏移，相互间不宜大于±1％；线路保护元件的整定值应考虑气体放电灯启动特性的影响。对谐波的限制应符合《电能质量公用电网谐波》GB／T 14549—93中的规定。

10．3．11 投光灯应根据被照面的要求，选用不同光束角配光。灯具防护等级应符合国家有关规范要求，室外投光灯防尘防水等级不应小于IP54。投光灯应有水平和垂直方向的调整刻度。

10．3．12 体育建筑的照明灯具最低安装高度和光束投射角，宜符合表10．3．12规定。

10．3．13 水下照明灯具上口宜布置在水面下0.3～0.5m，灯具间距宜为2.5～3.0m(浅水池)和3.5～4.0m(深水池)。灯具应为防护型，并有可靠的安全接地措施。

10．3．14 有电视转播照明的比赛场地，至少应有三级照度控制(即练习一比赛一电视转播)。为了防止电视转播时由于电源转换产生的瞬时停电现象，甲级及以上体育建筑，应有保证光源瞬时再点燃的技术措施。灯光设计应考虑不同运动项目的灯光控制区域。体育馆尚应考虑多功能照明的要求。以上应在灯光控制室内集中控制。灯光控制室位置应符合本规范第4．4．8条的规定。应设置应急照明。

10．3．15 通讯应符合下列要求：

1 下列部位应设电话：与比赛有关的房间；记者、评论员用房；管理、办公用房；各种技术用房；运动员休息、训练房、宿舍；观众休息大厅的公共电话间(不少于2～4部／万人)等；

2 电话用户数在30门以上宜设电话交换站。电话交换站位置应设于管理区，其技术要求应符合国家现行有关标准的规定；

3 甲级及以上体育建筑，宜设置供体育比赛时使用的调度电话。各种机房内宜设置对讲电话；

4 根据管理和工艺要求应设置电传及传真设施。

10．3．16 计时记分显示装置应满足不同运动项目的技术要求，同时应满足国际各单项组织的规定。显示方式应根据室内外光环境、比赛场地规模、视距和视野等因素选择。经常进行国际比赛的场(馆)应采用固定式电子计时记分显示装置，显示装置应符合下列要求：

1 计时记分显示装置负荷等级应为该工程最高级；
2 计时记分显示装置和控制室应符合本规范第4．4．6条规定；
3 计时记分控制室与总裁判席、计时记分牌(机房)、计算机房和分散地场地的计时记分装置之间，应有相互连通的信号传输管道，并应有足够的裕度；
4 应根据体育工艺设计，在比赛场地设置各类的计时记分装置；应根据工艺要求在该处或附近应预留电源及信号传输线连结端子。

10．3．17 体育建筑的比赛场地、运动员用房、竞赛管理用房等处应设置固定的扩声设备，该机房应符合本规范第4．4．7条要求，并应符合国家现行有关标准的规定。

10．3．18 甲级及以上等级体育建筑应有完整的有线电视系统(如双向传输、视频信号纳入有线电视等)。乙级及以下等级体育建筑可视具体情况而定。

10．3．19 乙级以上体育建筑，1万人以上的专用足球场应有为安全防范使用的闭路电视监视系统。重要机房应有防盗报警措施。

10．3．20 超过3000座的体育馆必须设置火灾自动报警系统。其他体育建筑的火灾自动报警系统的设计，应按现行国家标准执行。

10．3．21 根据技术发展、投资和业主要求，甲级及以上的体育建筑中，宜设有体育竞赛综合信息管理系统，设备控制自动化系统等智能化系统。

10．3．22 包厢内的电气设施应包括：通讯和计算机接口、扬声器和调音器、无反向眩光的照明系统和调光器、火灾探测器、有线电视插口、与服务台的通讯联络系统等。

10．3．23 体育建筑的各种电气线路应为暗敷设。在仅专业维修人员可到达的场所可明设，但应有保护体，并采取防火措施。体育建筑的各种电线，宜采用铜芯导线。

10．3．24 户外电气设备、应有适应当地气候条件的防水、防尘、防潮、防虫、防烟雾腐蚀、防飓风等保护措施。高空安装的电气设备应牢固，并应创造良好的安装和维护条件。

10．3．25 供残疾人员使用的电气设备，应符合现行行业标准《城市道路和建筑物无障碍设计规范》JGJ 50中的有关规定。

10．3．26 建筑物的防雷设计和各种电气设施的接地设计应按有关国家标准的规定执行。

10．3．27 体育场及足球场的灯光布置应根据其规模、标准、平、剖面体型和环境等因素，采用四塔、多塔、光带、混合式布光方式，并应符合下列要求：

1 四塔照明

1) 灯塔高度：最下排投光灯至场地中心与地面夹角宜为25°；
2) 灯塔位置：球门中线与场地端线成15°与半场中心线与边线成5°的两线相交叉点后延长线形成的三角区内(图10．3．27-1)。

2 多塔照明

1) 四角灯塔布置范围同四塔式；
2) 投射角大于25°；
3) 甲线及以上体育场，不宜采用(图10．3．27-2)。

3 光带照明

1) 仅供足球比赛的光带长度大于球场端线1Om以上；
2) 甲级及以上综合体育场，光带长度大于或等于180m；
3) 投射角最低为25°；
4) 光带可连续布置，亦可根据计算分组布灯(图10．3．27-3)。

4 混合照明

1) 灯塔布置范围同四塔式；
2) 光带布置要求同光带式；
3) 透射角分别同四塔式和光带式（图10.3.27-4）

10．3．28 投光灯具应根据布光和眩光控制的需要分别采用宽光束、中光束、窄光束三种配光。室外投光灯组的风阻面积按各投光灯风阻面积之和计算；投光灯机械和电气的连接部分应能承受当地最大风速而无松动。


本规范使用词说明

本规范使用词说明

1 为了便于在执行本规范条文时区别对待，对要求严格程度不同的用词，说明如下：

1）表示很严格，非这样不可的：

正面词采用“必须”，
反面词采用“严禁”。

2）表示严格，在正常情况均应这样做的：

正面词采用“应”，
反面词采用“不应”或“不得”。

3）表示允许稍有选择，在条件许可时，首先应这样做的：

正面词采用“宜”，
反面词采用“不宜”。
表示有选择，在一定条件下可以这样做的，采用“可”。

2 条文中指出应按其他有关标准执行时的写法为“应符合……的要求或规定”或“应按……执行”。


中华人民共和国行业标准

体育建筑设计规范

JGJ 31—2003

条文说明

前 言

《体育建筑设计规范》JGJ 31—2003，经建设部2003年5月3日以第144号公告批准，业已发布。

为便于广大设计、施工、科研、学校等单位的有关人员在使用本规范时能正确理解和执行条文规定,《体育建筑设计规范》编制组按章、节、条顺序编制了本规范的《条文说明》，供使用者参考。在使用中如发现本《条文说明》有不妥之处，请将意见函寄北京市建筑设计研究院。


1 总 则

1 总 则

1．0．1 随着我国的改革开放，人民生活水平的提高，闲暇时间的增加，体育和休闲事业有了很大的发展，因此体育设施也进入一个新的建设高潮。体育设施的建设投资大，影响面广，并存在使用功能、安全、卫生、技术、经济等方面的问题，将直接影响设施的质量。因此提出相关要求，在体育建筑设计中应遵照执行。

1．0．2 体育设施因体育项目使用性质、使用对象的不同而有很多类型，一个规范很难全部涵盖，经与各主管方面商讨，用本条对本规范所适用的范围予以界定。

1．0．3 在我国由计划经济向社会主义市场经济转变的过程中，体育的产业化也提上议事日程，因此本条界定体育建筑多功能使用时所应遵循的设计原则。

1．0．4 本条从使用环境的角度提出体育建筑的基本目标。

1．0．5 由于我国地域辽阔，民族众多，自然气候、地理条件有很大差异，如气温和温差、地质条件和抗震、雨雪、施工技术和管理水平等，在设计中需因地制宜，不能一概而论。近年来，可持续性发展的战略原则日益为人们所认识，因此在设计中须加强这方面的应用和探索。

1．0．6 由于体育设施的特殊使用方式和对象，因此对这些设施尤其是为特殊重大比赛所建的设施，在短期赛事之后，更长期的赛后使用问题就非常突出，国内外有许多正反方面的经验和教训，故作为独立的条文专门提出，以期引起各有关方面的重视。

1．0．7 本条是设施等级分级的基础。参考国家体育总局原体育设施标准管理处拟《公共体育场建设等级标准》(草案)中的规定，同时也与国家体育总局体育事业中期规划的建设目标分类要求大致协调。便于按不同要求区别对待，以保证其技术要求。

按照国际田联的分类规定，将世界杯、世界锦标赛和奥运会列为第一类；洲际、地区和区域锦标赛，洲际、地区和区域杯赛以及田联小组运动会列为第二类；把两个或两个以上，或几个会员联合举行的比赛，国际田联批准的国际邀请赛，地区协会批准的国际邀请赛和国家比赛作为第三类；一个会员特别批准的，外国运动员可以参加的其他比赛和国家比赛作为第四类；不分类的国内比赛作为第五类。也可以作为本条分类的对照参考。

1．0．8 本条参照《建筑结构可靠度设计统一标准》和《建筑设计防火规范》CBJ 16制订。根据体育设施的特点及我国的经济状况和技术发展，此条的耐火等级有所提高。见表1。

1. 0．9 由于体育建筑设计涉及有关体育项目竞赛规则中对于建筑设计的有关要求很多，除必要的在条文中予以强调外，一般性要求不再重复。另外有关竞赛规则和国际单项体育组织的有关规定，会随时有所修改，故使用中需及时参照有关标准和规定。

1．0．10 体育建筑设计涉及建筑结构、防火、热工、节能、隔声、采光、照明、给排水、暖通空调、强电、弱电、环保、卫生等各种专业，各专业已有规范规定的除必要的予以重申外，其他不再重复。


2 术 语

2 术 语

本章英文部分参照全国自然科学名词审定委员会公布之《建筑园林城市规划名词》(1996)以及有关资料的词条整理而成。同时也参照了国外有关出版物的相关词条，由于国际标准中没有这方面的统一规定，各英语国家使用词汇也不尽相同，故英语部分仅作为推荐英文对应词。

涉及体育方面的术语很多，尤其是涉及与体育竞赛规则有关的部分，考虑到本规范的使用对象，故只列出与建筑设计有关的方面。


3 基地和总平面

3 基地和总平面

3．0．1 体育事业兼有社会化、产业化、公益化等方面的特征，体育设施的布局和建设都将对城市、区域、社区乃至学校、单位等产生较大影响，与人民群众的健身休闲有密切关系，因此在布局设点时，必须十分注意本条提出的四个效益。

3．0．2 本条提示体育设施一般占地较大，除各种设施本身占地以外，还必须留出足够的安全保护空间、集散空间、绿化空间与道路空间，按照国家体委和建设部1986年颁布的《城市公共体育设施用地定额指标暂行规定》中的计算方法，基地应包括体育设施用地和其他用地二部分，后者包括观众集散用地、道路用地、绿化和附属设施用地等。

3．0．3 本条根据国家体委和建设部在1986年颁布的《城市公共体育运动设施用地定额指标暂行规定》中有关指标摘编而成。从实际情况看，影响用地面积大小的因素很多，可参照该暂行规定的说明。普通高校体育设施的面积指标可参看1992 年建设部、国家计委和国家教委颁发的《普通高等学校建筑规划面积指标》。当前许多地方也根据当地情况制定了相应法规，如厦门市人大在2001年的《厦门市体育设施建设与保护规定》中即要求市级公共体育设施每千人不低于170m2。

另外本条还专门注明，在一些特殊情况下达不到相应指标下限时，应在规划和建筑手段上采用专门措施，以弥补面积指标上的不足。

3．0．4 体育中心由于占地较大，项目内容多，使用功能复杂，因财力和其他原因限制，常常分期分阶段实施，故本条提出了总平面设计的基本原则。国内、外一些体育中心的用地面积参见表2。

3．0．5 本条规定保证基地内部的交通疏散以及与城市公共道路的联系，按国家体育总局拟定《公共体育场建设等级标准》(草案)中的临街面的规定，如表3所示：

消防管理部门提出，一些体育建筑周围常为一些地层建筑和裙房包围，给消防扑救带来了困难。故专门针对这样情况提出了相应措施作为补充。

3.0.6 停车场的设置需根据体育设施的规模、使用特点、用地位置、交通状况和比赛特点等内容确定。因我国各地公安交通管理部门对停车指标要求不尽相同，故此处不再列出。

关于电视转播车的规格，见表4的数据，供参考。

3．0．7 国家体育总局拟定《公共体育场建设等级标准》(草案)中提出基地绿化面积不宜小于25％(不包括足球场草地面积)，因实际建设用地情况各不相同，且各地对绿化率计算方法也分别有所规定，故不另列出。

3．0．8 体育设施有众多人数参与，伤残人观看和参与体育活动也是其中的重要内容，同时这也体现了社会文明程度和社会对伤残人的关心，当前我国体育设施中完全满足《城市道路和建筑物无障碍设计规范》JGJ 50要求的体育设施还较少，故专门列出本条予以强调。


4 建筑设计通用规定

4 建筑设计通用规定

4．1 一般规定

4．1．1～4．1．2 体育建筑由于所在地区、使用性质、服务对象、管理方式等因素，呈现出多种多样的型制和模式，因此必须根据本条因地制宜、因时制宜、因使用制宜，合理确定其等级和规模，并以此为基础决定其内容和房间组成。

4．1．3 由于体育建筑使用的要求及结构大跨度、大空间的特点，因此在建筑体型和结构选型上都有一定特色，但如何掌握适度，在国内、外的体育设施建设中也有正反两面的实例。故本条提出必须因时、因地制宜，避免由于过分追求形式而影响使用或造成浪费的后果。

4．1．4～4．1．5 由于体育设施工艺复杂、使用人数多、安全要求严格，服务对象有不同类型，例如举办大型国际比赛时就需要满足一般观众、贵宾、运动员、记者、国际组织人员、赞助商、工作人员等不同人员的不同需求，国内一般比赛也应将观众和其他人流分开，而平时使用时又有另外的使用方式和要求，因此本条提出了功能分区和出入口安排的要求。

4．1．6 由于体育设施承担项目和使用对象的不同，除比赛场地的灵活性外，在其内部用房的布置和使用上，应有较大的适应性和灵活性，在有关专用设备的配备上具有通用性，以利提高场地和房间的利用率，并减少不必要的浪费。

4．1．7～4．1．9 按照可持续发展的原则，充分考虑环保节能、节水的各种措施。

4．1．10～4．1．11 体育设施还必须考虑特殊使用群体的一些特殊要求，以利于他们观看、参加比赛和使用这些设施，如条文中列出的高大运动员、伤残人观众和运动员，使用设施的儿童、妇女和老人等。设施设计应符合现行行业标准《城市道路和建筑物无障碍设计规范》JGJ 50的规定。

4．1．12 本条主要涉及体育设施的维护管理和应急对策。

应急对策系指由于体育设施中进行激烈的对抗比赛、大量观众的感情宣泄，以及在使用过程中的突发事件都要求在设施的设计上、设备的安排上有安全、可靠的对策，使之能够适应紧急情况下观众的疏导、局面的控制以及对紧急事件的及时处理。


4 建筑设计通用规定

4. 2 运动场地

4．2．1～4．2．2 本条规定了场地规格和设施标准的要求，其具体尺寸详见此后各章所述。另外也强调了对场地和设施规格尺寸的公差要求，因为这将直接影响到设施的等级以及所创造的成绩和记录能否为国家和相关国际组织承认的问题。

不同等级的比赛对于场地的缓冲区和工作区，以及场地上空净高的要求也直接影响到设施的等级和使用质量。有关要求在此后各章有所表述。

4．2．3 本条规定对体育设施比赛场地的要求。

4．2．4 本条规定场地出入口的要求。当体育设施有多功能使用或可能举办大型庆典和活动时，更需对出人口的设施、尺寸、数量有所考虑。

4．2．5 本条指定室外场地的给排水要求，在本规范10．1给水排水中将有具体规定。

4．2．6 出于安全和保证比赛顺利进行的要求，本条对场地和周围区域的分隔规定了必要的措施，另国际足联等有关组织对于场地安全问题也有专门规定，可作为参考。

4．2．7 由于地形和用地尺寸的限制，在室外场地布置时会产生一些困难，本条规定了不同纬度下场地允许的偏转范围，在执行中比赛场地应比训练场地要求更严格，同时应考虑当地的风力和风向。


4．3 看台

4．3 看台

4．3．1 本条说明观众看台所应满足的基本要求，视觉条件指通视无遮挡，观察对象分辨清楚，不变形失真等，疏散条件指观众能在规定的时间内安全、顺畅到达安全区域。

4．3．2 不同的竞赛项目对视距和看台方位有不同要求，所以多功能使用的设施需要满足特定项目的视觉质量，又应有一定的弹性和兼容性，以田径场和足球场为例，一般从足球比赛的视觉质量来作为评定标准，经研究最理想的位置是由足球场4个角以150m为半径划圆所形成的中心区域(接近以场地中心半径90m的正圆形)最大视距为190m。

4．3．3 本条说明对不同等级的体育设施中，看台的功能分类及设定要求，其数目及是否增设应视比赛及媒体要求及体育设施的使用特点而决定。

4．3．4 本条规定各种等级体育设施观众席位的建议标准，其造型及用材应根据适用、美观和经济可能决定。

4．3．5 本条提出各种观众席的最小尺寸要求，但在应用中需根据设施级别、设施标准等因素综合确定。

4．3．6 本条主要保证观众使用方便及安全疏散对观众席的连续座位数目所提出的最高数字规定，并与《建筑设计防火规范》的要求相一致。

4．3．7 对于主席台的要求在国外体育设施处理很不相同。国外对此处理比较一般，甚至有的不专门设置，国内则比较重视，尤其是在有重要比赛和活动时，主席台的设置、数量、安全等因素显得尤为突出，但在平时常被闲置，以致看台视觉质量最好的区域使用率不高，因此需根据设施的特点、级别等因素决定其数量及使用方式，表5是国内一些设施的主席台数量。

4．3．8 在制订本条文时，根据消防主管部门意见要求应与《建筑设计防火规范》GBJ 16-87 一致，故在条文说明中，将该规范的条文说明全文转录于后，以利于使用。另外参照制订了室外看台的安全疏散宽度要求。

《建筑设计防火规范》第5．3．5条说明：

这是一条专门对体育馆观众厅安全出口数目提出的规定要求。对于体育馆观众厅每个安全出口的平均疏散人数提出不宜超过400～700人这一规定要求，现作如下说明：

1 一、二级耐火等级的体育馆出观众厅的控制疏散时间，是根据容量规模的不同按3～4min考虑的，这主要是以国内一部分已建成的体育馆调查资料为依据的。如表6。

另据对部分体育馆的实测结果是：2000～5000座的观众厅其平均疏散时间为3.17min；5000～20000座的观众厅其平均疏散时间为4min。所以这次修订规范时，决定将一、二级耐火等级体育馆出观众厅的控制疏散时间定为3～4min，作为安全疏散设计的一个基本依据。

2 因为体育馆观众厅容纳人数的规模变化幅度是比较大的，由三、四千人到一、两万人，所以观众厅每个安全出口平均担负的疏散人数也相应地有个变化的幅度，而这个变化又是和观众厅安全出口的设计宽度密切相关的。目前我国部分城市已建成的体育馆观众厅安全出口的设计情况如表7。

从表7来看，体育馆观众厅安全出口的平均宽度最小约为1.91m；最大约为2.75m。根据这样一种宽度和规定出观众厅的控制疏散时间所概算出来的每个安全出口的平均疏散人数分别为:(1.91/0.55)×37×3＝385人和(2.75/0.55)×37×4＝740人。所以这次修订规范时，决定将一、二级耐火等级体育馆观众厅安全出口平均疏散的人数定为400～700人。在具体工程的疏散设计中，设计人员可以按照上述计算的方法，根据不同的容量规模，合理地确定观众厅安全出口的数目、宽度，以满足规定的控制疏散时间的要求。如一座容量规模为8600人的一、二级耐火等级的体育馆，如果观众厅的安全出口设计是14个，则每个出口的平均疏散人数为8600/14＝614人，假如每个出口的宽度定为2.20m(即四股人流)，则每个安全出口需要的疏散时间为614/(4×37)＝4.15min，超过3.5min，不符合规范要求。因此应考虑增加安全出口的数目或加大安全出口的宽度。如果采取增加出口的数目的办法，将安全出口数目增加到18个，则每个安全出口的平均疏散人数为8600/18＝478人，每个安全出口需要的疏散时间则缩短为478/(4×37)＝3.22min，不超过3.5min是符合规范要求的了。又如，容量规模为20000人的一座一、二级耐火等级的体育馆，如果观众厅的安全出口数目设计为30个，则每个安全出口的平均疏散人数为20000/30＝667 人，如每个出口的宽度定为2.20m，则每个出口需要的疏散时间为667/(4×37)＝4.50min，超过了4min，不符合规范要求。如把每个出口的宽度加大为2.75m(即五股人流)，则每个安全出口的疏散时间为667/(5×37)＝3.60min，小于4min是符合规范要求的了。

3 体育馆的疏散设计中，要注意将观众厅安全出口的数目与观众席位的连续排数和每排的连续座位数联系起来加以综合考虑。在这方面原规范规定中是有所要求的，但是没有能够把两者之间的关系串通在一起，这样设计往往使人容易知其然而不知其所以然，在设计中就难免出现顾此失彼的现象。如图1所示一个观众席位区，观众通过两侧的两个出口进行疏散，其间共有可供四股人流通行的疏散走道，若规定出观众厅的控制疏散时间为3.5min，则该席位区最多容纳的观众席位数为4× 37×3.5＝518人。在这种情况下，安全出口的宽度就不应小于2.20m；而观众席位区的连续排数如定为20排，则每一排的连续座位就不宜超过518/20＝26个。如果一定要增加连续座位数，就必须相应加大疏散走道和安全出口的宽度，否则就会违反“来去相等”的设计原则了。

体育场的安全出口数目和每个安全出口平均疏散人数提出不宜超过1000～2000人，这一规定要求是根据体育场的不同容量按6～8min作为安全疏散设计的基本依据，这也是以国内一部分体育场的资料为依据的，如表8。

由于体育场规模相差较多，每个安全出口平均负担的人数也有一个幅度，表9为我国部分体育场安全出口数目和每个安全出口的平均人数，由于体育场体形及分区的不同，看台可能不完全一致，出口宽度一般最小为4股人流，最大多为6股人流，由此按控制疏散时间6～8min计算出每个安全出口的平均疏散人数分别为：(2.4/0.55)×40×6＝1046和(3.3/0.55) ×40×8＝1920，由此将体育场安全出口平均疏散的人数定为1000～2000人。

《建筑设计防火规范》第5．3．11条说明：

这一条是专门对体育馆建筑安全疏散设计提出来的宽度指标要求。

1 在这一条中将体育馆观众厅容量规模的最低限数定为3000人。其理由主要有以下两点：

1) 根据调查了解，国内各大中城市早些时候建的或近年来新建的体育馆，其容量规模多在3000人以上，甚至有些大城市中的区段体育馆、大型企业的体育馆也都在3000人以上，如上海市的静安馆(3200人)、卢湾馆(3200人)、辽阳石油化工厂总厂体育馆(4000人)等。

2) 在这次修改中决定把剧院、电影院的观众厅与体育馆的观众厅在疏散宽度指标上分别规定的一个重要原因，就是考虑到两者之间在容量规模和室内空间方面的差异，所以在规定容量规模的适用范围时，理应拉开距离防止交叉现象，以免给设计人员带来无所适从的难处。

2 将体育馆观众厅容量规模的最高限数由原规范规定的6000人扩大到了20000人，这主要基于以下几个原因：

1) 国内各大、中城市近年来陆续建成使用的体育馆有不少容量规模超过了6000人。如首都体育馆、上海体育馆、辽宁体育馆、南京五台山体育馆、山东体育馆、福建体育馆等，而且据了解目前尚有一些省会所在的城市，也正在进行容量规模为6000～10000人体育馆的设计与建设，如陕西西安、甘肃兰州、四川成都、湖北武汉等城市都在进行。同时今后随着形势的发展，国内的全运会将会在更多的城市中轮流举行；更多规模更大的国际性体育比赛(如规模盛大的亚运会等)也将在我国举行。为此，一些新的、规模较大的体育馆还是要设计和建设的，所以规范作上述改动是很有必要的。

2) 从国内体育馆建设的实践证明：容量规模大的体育馆普遍存在着投资少、建设周期长、使用率和生产率低、经营管理费用大等问题。如上海体育馆的总投资达3200万元，建成投入使用以后，除了特别精彩的国际比赛能满座外，一般的国际比赛的上座率只有60％～70％。擦一次玻璃窗就要用1500元，顶棚上的108根装饰金属格片油漆一次要用11万元，经常的全年维修费则多达20万元。大型体育馆的观赏质量、观赏效果都不如中、小型体育馆，同时由于比赛场地与观众席位距离较远，运动员的情绪与观众不易发生共鸣，也影响着竞技水平的发挥。

从国外的情况来看，目前多已不倾向建设大型馆了，尤其是电视广播事业发达的国家。从最近18～22届(1964～1980年)的五届国际奥运会所使用的体育馆规模来看，绝大多数都是中、小型馆。只有19届奥运会建了一个容量规模超过20000人的体育馆。所以这次修改规范时将容量规模的上限定到20000人是较为合适的。

3 本条规定中的疏散宽度指标，按照观众厅容量规模的大小分为三档：3000～5000人一档；5001～10000人一档；10001～20000人一档。其每个档次中所规定的宽度指标(m／百人)，是根据出观众厅的疏散时间分别控制在3min、3.5min和4min这一基本要求来确定的。这样按照计算公式：

计算出来的一、二级耐火等级建筑观众厅中每百人所需要的疏散宽度为：

平坡地面：B1＝0.55×100/3×43＝0.426取0.43
B2＝0.55×100/3.5×43＝0.356取0.37
B3＝0.55×100/4×43＝0.319取0.32

阶梯地面：B1＝0．55×100/3×37＝0.495取0.50
B2＝0.55×100/3.5×37＝0.424取0.43
B3＝0.55×100/4×37＝0.371取0.37

4 根据规定的疏散宽度指标计算出来的安全出口总宽度，只是实际需要设计的概算宽度，在最后具体确定安全出口的设计宽度时，还需要对每个安全出口进行细致的核算和必要的调整，如一座容量规模为10000人的体育馆，耐火等级为二级。按上述规定疏散宽度指标计算出来的安全出口总宽度为100×0.43＝43m。在具体确定安全出口时，如果设计16个安全出口，则每个出口的平均疏散人数为625人，每个出口的平均宽度为43/16＝2.68m。如果每个出口的宽度采用2.68m，那就只能通过4股人流，这样计算出来的疏散时间为：625/(4×37)＝4.22min，因为大于3.5min，是不符合规范要求的，如果将每个出口的设计宽度调整为2.75m，那就能够通过5股人流了，这样计算出来的疏散时间则是：625/(5×37)＝3.38min＜3.5min，是符合规范要求的了。但是这样反算出来的宽度指标则是16×2.75/100＝0.44m/百人，比原指标调高了2％。

5 规范表后面增加一条“注”，明确了采用指标进行计算和选定疏散宽度时的一条原则：即容量规模大的所计算出来的需要宽度，不应小于容量规模小的所计算出来的需要宽度。如果前者小于后者，应按最大者数据采用。如一座容量规模为5400人的体育馆，按规定指标计算出来的疏散宽度为54×0.43＝23.22m，而一座容量规模为5000人的体育馆，按规定指标计算出来的疏散宽度则为50×0.50＝25m，在这种情况下就明确采用后者数据为准。

6 体育馆观众厅内纵横走道的布置是疏散设计中的一个重要内容，在工程设计中应注意以下几点：

1) 观众席位中的纵走道担负着把全部观众疏散到安全出口的重要功能，因此在观众席位中不设横走道的情况下，其通向安全出口的纵走道设计总宽度应与观众厅安全出口的设计总宽度相等。

2) 观众席位中的横走道可以起到调剂安全出口人流密度和加大出口疏散流通能力的作用，所以一般容量规模超过6000人或每个安全出口设计的通过人流股数超过四股时，宜在观众席位中设置横走道。

3) 经过观众席中的纵横走道通向安全出口的设计人流股数与安全出口设计的通行股数，应符合“来去相等”的原则。如安全出口设计的宽度为2.2m，那么经过纵、横走道通向安全出口的人流股数不宜大于4股，超过了就会造成出口处堵塞以致延误了疏散时间。反之，如果经纵横走道通向安全出口的人流股数小于安全出口的设计通行股数，则不能充分发挥安全出口的疏散作用，在一定程度上造成浪费现象。

体育场的安全疏散设计可参照上述说明办理。在本条文中体育场的容量以40000人和60000人分档。主要考虑40000人作为大中型城市来说，该容量比较合适，且满足国际足联世界杯足球赛预选赛的要求。而对特大城市而言，一般容量都在60000人最大不超过80000人，因此据此制订了分档。而每个档次中所规定的宽度指标(m／百人)是根据国内外体育场设计和实测时间分别控制在6min、7min、8min的要求而确定的。

4．3．9 本条从使用和安全角度对于体育设施看台的栏杆提出应注意的各点。其中涉及安全的部分需要在执行中特别注意。

4．3．10 看台视线设计标准主要取决于视点平面位置、视点距地面高度和观众席前后排视线升高差(C值)三个因素，本条规定了体育场、馆和游泳池三类建筑对典型场地的看台视线设计标准，其他运动项目的看台可参照执行。

体育场一般为田径、足球综合性场地,由于田径场地布置及运动特点比较复杂，需要对多个视点进行比较，并考虑看台设计的技术经济性，才能确定合理的视线设计标准，在实际设计工作中因为各个工程采用标准不同，对视线质量的评定也不一致。

本条对田径场视点选择的考虑如下：

1 西直道和终点线是各项径赛最重要的地点，选定西直道外边线与终点线的交点作为视点位置，并以终点线附近看台为首排计算水平视距，这样对全场绝大部分观众观看环形跑道上及其内侧范围内所有田径和足球比赛基本上不会有问题。假如看台内边线平面为椭圆形(即比赛场地外轮廓)，环形跑道长轴偏东布置，看台内边距跑道远近不相同，其视线质量与设计视点处比较，有的要好一点，有的要差一点，但最低标准应能看到运动员胸部(距地1.2m上下)。

2 对于位于跑道外侧的田径项目来说，其场地距看台较上述计算视距较近时，有何影响应作具体分析。撑杆跳高项目，属于高空动作，任何位置都能看得到。障碍赛水池设在弯道外侧内侧均有，但使用机会很少，目前仅男子一项，影响不大。惟有跳远(含三级跳远)，男女各二项，且较重要，按理论要求看到沙坑沙面，因此应适当兼顾，在条件许可时调整视点位置，按最佳效果设计。但当看台首排设计标高距场地较高，看台排数多或者有楼层看台时，计算结果看台逐排升高过大，技术经济上不合理，甚至不可行，在这种情况下，可不多考虑。因为从全局来看，首先，这毕竟是个别项目，部分位置的观众受到影响；其次实际情况往往比理论计算的要好些，观众必要时会自动调整自己的姿态，采取侧身、欠身甚至站起的方式，达到观看运动员落地的一刹那；第三，设计视点距地面高度规定±0，这一标准对径赛项目来说是高标准，其中就考虑到了对跑道外侧田径项目的不利因素，已有一定程度的兼顾。

另外，冰球场地由于界墙的遮挡和影响，视点的选择有一定特殊要求，故在条文中予以说明。

4．3．11 视线升高差(C值)每排0.12m指后一排观众视线通过前一排观众头顶上空看到设计视点。C值每排0.06m，即每两排C值为0.12m，指后一排观众视线须通过前一排两位观众头间空隙和前二排观众的头顶上空才能无阻挡地看到设计视点。

当C值采用小于0.12m时，在影剧院观众座席须前后排错位设置，但对体育场馆来说一般可不考虑，因为体育比赛场地大，观众视角大，无论是错位还是不错位排列，效果基本上相同，前一排观众对后一排观众，都会有一定的视线阻挡，主要靠观众自行调整姿态解决。

另外关于视线设计有图解法、数解法(逐排推算法、直接计算法)等，此处不再详述。

4．3．12 室外看台一般设有罩棚以遮阳避雨，为观众提供较好的观看条件。国际足联对于世界杯足球赛观众席提出需有2／3以上座席为屋顶所覆盖，故本条对于罩棚设计的要点做出规定。


4．4 辅助用房和设施

4．4 辅助用房和设施

4．4．1 本条列出了体育设施辅助用房的基本内容及布置原则，在实际操作中应根据设施等级、使用目的、运营方式等不同而区别对待。

4．4．2～4．4．3 以下各条对体育设施的相关用房按不同等级提出有关指标：

1 观众休息区面积指标

观众休息厅是比赛和其他活动时供观众休息的场所，也常是观众由观众厅内疏散出来最先到达的场所，因此既要考虑一定数量观众在这里休息、如厕、饮水、购物等要求，也要考虑观众由这里到设施外门的疏散，表10提出了国内一些室内馆的休息厅面积指标。但近年来随着体育产业化的发展，有关商服、娱乐、餐饮设施的增加也会带来观众休息区面积的变化。

2 关于观众厕位指标的考虑

表11是我国一些体育馆厕所的数量统计，从使用情况看，由于观众使用时间集中，因此常产生排队现象，同时由于设施活动的多样性，使女性观众增加，也使女厕的拥挤程度增加。

北京市建筑设计院20世纪80年代的调查提出男厕按每250人1个大便器3个小便斗，女厕所按每100人1个大便池即可，即每千人观众男厕设3个大便池，9个小便斗，女厕设5个大便池。

在1995年出版的建设设计资料集中提出参考指标见表12。

在《剧场建筑设计规范》JGJ 57—2000中提出：

男厕应按每100座设一个大便器，每40座设一个小便器或0．6m长小便槽，每150座设一个洗手盆。
女厕应按每25座设一个大便器，每150座设一个洗手盆。
男女厕所厕位数比率为1:1。

国外有关的厕所参考指标如下：

德国足协提出千人指标为12，其中男女之比为3:1，大小便器之比为1:4。

澳大利亚悉尼奥运会主会场的厕所指标见表13。

本条中观众厕位的指标即参考以上规定，结合当前的使用特点订出。其中男女比例考虑了设施的多功能使用和女性观众实际的增加而定为1:1。

3 运动员用房中所列出的房间系根据比赛时的基本要求设置，运动员休息室需根据队员的多少、比赛队的数目和安排来合理设置。

此处附国际田联建议兴奋剂检查的内容和平面，见图2。

4．4．4 本条规定了作为比赛设施时，在竞赛管理用房方面的基本要求，由于比赛的规模和特点不同，在面积和内容上也会有所差别。

4．4．5 新闻媒介主要指新闻官员和图文记者的工作用房，本条提出了一些基本要求，新闻发布厅、新闻记者的餐饮服务等未列入其中。由于比赛项目和规模的不同，媒体和记录的数量也会有较大差别，需根据具体情况而定。另外，随着计算机技术的发展，网络化、数字化的特点，工作用房和内容还会有所变化和调整。

4．4．6 计时记分用房应根据不同竞赛项目对于计时、记分的不同要求而相应设置。

4．4．7 广播、电视等传媒是体育设施，尤其是比赛设施的重要使用对象，随着传输技术的发展，对于有关的设备和用房的要求也会越来越高，本条列出了主要的用房内容及配置标准。

4．4．8本条指体育设施的技术用房的主要内容与基本面积标准，其中器材库的大小需视体育设施的规模、活动内容、管理方式有所调整。


5 体育场

5 体育场

5.1 一般规定

5.1.1 本条根据体育场观众数量区分其规模标准。一般说来容量较大的体育场相应承担级别较高的比赛。如国际足联就要求世界杯足球赛的预赛场地观众数不少于40000，决赛场地观众不少于60000，即是一例。

5.1.2 本条规定了体育场的标准方位应满足第4.2.7条规定：

1 方向是指运动场地的纵轴，即长向轴；
2 方位的确定需根据常年风向和风力、太阳高度角、用地的地形和尺寸等因素综合确定；
3 观众看台位置与运动场地密切相关，从比赛内容和使用频率比较，最佳看台位置应位于场地西侧，当观众席上有罩棚覆盖时，则要根据总平面布置，体育场体形、观众容量大小等因素综合确定。

5.1.3 本条对体育场的比赛场地设计的布置原则做出规定。只有符合规定规格和尺寸的标准场地，才能作为正规和国际比赛场地使用。

5.1.4 本条对体育场的径赛跑道的设计标准原则规定：

1 400m标准跑道的形状和尺寸见图3所示；

2 国际田联提出新建400m标准跑道的弯道半径应为36.5m。但此前国内已建的跑道弯道半径有36m、37.898m等种类，仍可继续应用于正规比赛，特此说明。

3 条文中所指特殊情况系满足足球、美式足球和橄榄球比赛时的情况，其场地尺寸要求见表14。


5．2 径赛场地

5．2 径赛场地

5．2. 1 本条为400m标准跑道的规格说明。除条文中已说明的部分外，补充说明如下：

1 根据径赛规则规定，短程赛跑为分道跑，而中长程则为部分分道或不分道，因此跑道内圈(第一分道)尤其是西直道内道的使用率最高，相对各道面层磨损不均匀，因此设计分道时常按需要增加1～2条，在正式比赛时才利用内圈以延长跑道的使用寿命。当然这同时也会增加径赛场地的面积和建设费用。

2 除西直道外，必要时也可在东直道处设置第二起终点，同样也出于提高场地使用率使场地直道磨损比较均匀的原因。

5．2．2 本条规定标准跑道内沿突道牙的要求。

5. 2．3 本条规定跑道纵横最大坡度的要求。

设计中常采用较大的坡度，利于场地排水，同时也便于当施工中存在正负误差时，其最后综合值也不会超出规定。

5．2．4 本条为跑道(包括田赛助跑道)面层材料的有关规定。

有关塑胶合成材料的构造性能等要求应符合国际田联《田径设施手册》中的有关规定。从施工方式看，有预制和现制两种方式，室外场地的跑道基层多采用沥青混凝土。跑道的坡度在基层施工时就应按规定要求做出，以保证最后塑胶面层厚度的均匀。

5. 2．5 本条规定径赛终点线处立终点柱的要求。

5. 2．6 跑道的标志线在竞赛规则和国际田联的有关规定中都有所说明，本处不再详述。

5．2．7 400m环形跑道的精度要求必须严格执行，并注意不允许出现负偏差值。

5．2．8 除本条中所规定的要求外，其布置方式可参考图4和图5。


5．3 田赛场地

5．3 田赛场地

5．3．1～5．3．6 本条规定田赛场地中跳远和三级跳远场地、跳高场地、推铅球场地、掷铁饼、链球场地、掷标枪场地、撑竿跳高场地的正规比赛要求。

1 跳远、三级跳远、跳高、撑竿跳高如采用堆沙而不是海绵包时，应注意附注中对堆沙厚度的要求。
2 铅球、铁饼、链球、标枪项目的落地区应用宽0.05m的白色标志线加以标示，其延线应通过投掷圈圆心，标志线外有足够的安全区。
3 当铁饼和链球合用防护网时，其防护网建议尺寸见图6。


5. 4 足球场地

5. 4 足球场地

5．4．1～5．4。2 本条主要依据规则和国际足联的要求规定足球场的规格、面层、允许坡度及周围区域的要求。应随时注意足球竞赛规则和国际足联有关规定的变化情况以便随时调整。


5．5 比赛场地综合布置

5．5 比赛场地综合布置

5．5．1～5．5．6 这些条文系根据田径和足球比赛规则规定涉及建筑的有关要求和场地布置方式的可能性。

体育场的比赛场地设计，需综合布置径赛跑道、足球场、各项田径场地，以及满足其使用要求和安全要求，国际田联建议的标准比赛设施综合布置图见图7。

综合场地的形状，指场地外轮廓(也即环形看台的内轮廓)有长圆形、椭圆形两种基本形状。跑道位置(即与场地形状的关系)也有两种布置方式：一种是同心式，即跑道中心长轴与场地中心线相吻合；另一种是偏心式，即跑道中心长轴偏于场地长轴的东侧。偏心式布置用地紧凑，使用合理，符合西直道外侧需要较大用地(颁奖仪式、起终点裁判工作活动)而跑道东侧无相同的使用功能的特点，这样可缩小场地总面积，同时还相应缩短了观众视距。

5．5。7 甲级以上的体育场的看台和比赛场地之间常设有交通道或交通沟，便于记者和工作人员的使用，并将比赛场地和观众隔离开来，但设交通沟时需注意在主席台、出人口处的地面通行方便。

5．5．8 本条规定比赛场地的排水要求。

比赛场地的排水设计很重要，由于场地面积大，地面坡度又受到竞赛规则限制，采用明沟式排水是最有效的方法，沿跑道内侧的内环明沟，用于排除跑道及其内侧(含足球场)范围内的雨水，沿交通道(或交通沟)的外环明沟，用于排除跑道外侧区域及看台的雨水。

足球场地排水，以地面排水为主，地下排水为辅：草皮种植土层下设置滤水层及排水暗管(或盲沟)，可使土壤内过多水份较快地排走。为了满足足球比赛在小雨时照常进行、大雨时中断比赛并尽量缩短时间的使用要求，比赛场地宜设置地下排水暗管，尤其是当基地土壤的渗水性较差时。

5．5．9 本条规定在比赛场地内负责设计的相关专业需根据使用要求和安全防护等密切配合、综合设计，其设施的设置不应影响比赛的正常运行。

5．5．10 本条规定场地划线测量用标桩的设置。

场地划线测量用的标桩，一般可设置9个。其位置为环形跑道长轴上的中心点，两个弯道圆心点，以及同上述三点相对应的足球场两条边线上的各3个点。其建议平面位置见图8。


5．6 练习场地

5．6 练习场地

5．6．1 本条规定练习场地数量和标准的决定原则，是比赛场地的重要配套内容。

5．6．2 本条规定了不同等级体育场热身练习场地的最低数量和标准。具备这些内容，才能承担相应级别的比赛，在我国的建设实例中，常常重比赛场地而轻视练习场地的配套，在使用中就限制了比赛场地的使用级别。

有关练习场地设施的建议平面见图9、图10所示。

练习场地应邻近比赛场地，二者之间应有专用通道或地道联系。田径练习场位于比赛场地西北侧便于运动员检录后到达跑道起点，足球练习场应接近运动员休息室。在实际应用实例中，因各种条件限制，也有许多因地制宜的举措。


5．7 看台、辅助用房和设施补充规定

5．7 看台、辅助用房和设施补充规定

5．7．1 体育场内风速过大，将影响比赛纪录能否被承认，因此，在建筑设计上也需要采取一些措施，如：

1 比赛场地四周或主导风向一面，可利用看台或其他构筑物挡风；
2 看台上、下直通场内外的出入口，或面向主导风向的开口，可采取封闭式门窗挡风；
3 利用看台上空的罩棚挡风，罩棚后部也可做成封闭式。

5．7．2 本条提出径赛计时系统的设置和该处空间照度的要求。

径赛终点计时有人工计时和全自动计时两种方式，正规和国际比赛应以后者为主，前者为辅，人工和自动计时同时使用，以防失误。对计时裁判台以及设置终点摄影机、机房设备等，详见国际田联有关规定。

5．7．3 本条规定体育场固定和临时电子计时记分牌的设置原则。

5．7．4～5．7．5 本条规定比赛场地出入口的设置原则。出入口的数量和具体设置位置，应根据使用要求及体育场所处总图位置布置具体决定。

5．7．6 本条规定检录处和检录专用通道的原则。具体设置位置需根据具体情况决定。


5．8 田径练习馆

5．8 田径练习馆

5．8．1 本条规定田径练习馆的内容及设置原则。

5．8．2 200m跑道的弯道半径一般为15～19m，新建跑道弯道半径规定为17.50m。

5．8．3～5．8．5 此处详细规定了200m标准室内跑道、标准直跑道和田赛场地的具体要求。

5．8．6 本条规定练习馆一些需要注意的问题。


6 体育馆

6 体育馆

6．1 一般规定

6．1．1 体育馆建设量较大，使用几率也比较高，因其归属关系、使用特点、用地位置、经营方式等因素，造成其内容和规模都有此较大的差别。因此本条根据观众容量，突出其规模分类。一般说来容量较大的设施相应承担级别较高的比赛。但从实际情况看，也不能将此标准绝对比，因为其比赛级别决定因素除观众容量外，还要涉及比赛场地尺寸、配套设施、设备标准、主办方要求、经济效益等因素，故在此作出补充说明。

6．1．2 从我国建设的实践看，一般体育馆除承担一至数项主要体育比赛外，常常要兼顾到其他一些室内运动项目的比赛和训练，因此为了提高体育馆的使用率，必须考虑其开展项目的具体要求。

6．1．3 本条说明体育馆除承担多项竞赛和训练目的外，常常还承担其他功能的使用，如音乐会、集会、展出和庆典等。如美国旧金山某体育设施的使用比率中，体育比赛占51.7％，音乐会占19.4％，马戏、冰上舞蹈占7.1％，展览及其他表演占11.9％，其他占9.9％。澳大利亚墨尔本的某体育馆，音乐演出则要占50％左右。因此从体育产业化、社会化的角度看，必须对这些使用功能在设计中加以考虑，故本条提出了需要考虑的原则，除使用以外，对安全也必须予以足够重视。

6．1．4 国家体育总局颁布的体育项目竞赛规则和各国际单项体育组织对比赛、热身、训练场地都提出了要求，因此在设计中必须根据设施等级加以考虑。表15列出了一些室内项目的比赛场地尺寸，作为参考。由于竞赛规则的经常变动，因此在设计时必须密切注意。

6．1．5 从节能和可持续发展的角度看，目前体育馆采用天然采光的处理方式得到较广泛应用，它可以满足一些项目的训练以及平时维护管理时节约能源的需要，但同时也必须考虑一些项目的正式比赛或演出、会议时的遮光要求，相应有所对策。

6．1．6 学校用的体育馆除比赛功能外，更多是体育教学、体育训练以及学校的集会、演出，甚至还有对外开放的要求，因此，其使用特点与一般社会用体育馆还有所区别，必须在设计中予以注意。


6.2 场地和看台

6. 2 场地和看台

6．2．1 本条根据比赛场地的大小和比赛项目的分类，提出各型比赛场地的建议尺寸，可供设计时选定。

其中大、中、小型的比赛场地的布置图见图11、图12、图13所示。

而为了适应训练活动的要求，有效利用场地，也可在建议尺寸基础上有所调整，如图14中提出的38m×44m和38m×54m的场地示意。

6．2．2 从国外体育设施多功能使用的实践看，属于体育方面的除球类、体操、冰球等内容外，还有室内田径、马术、自行车、拳击甚至一些水上项目，而其他内容的多功能使用则包括文艺演出(如流行音乐会、古典剧、大型剧)马戏杂技、展览会、庆典仪式等，因情况各不相同，故提出原则要求。

6．2．3 本条主要指出因不同比赛项目对于一般比赛和国际比赛都有不同要求(见表15)。

6．2．4 不同比赛项目对比赛场地周围的背景、材料、色彩、防护等都有不同要求，本条作原则性表述。

6．2．5 当比赛场地内进行一般比赛时，运动员和工作人员的数目都较有限，设备数目也比较少，当进行集会、演出、典礼等大型活动时，人员和设备的出入和搬运都比较复杂，国内较大型馆一般都要承担此类内容，因此本条提出相应要求。

6．2．6 比赛场地的外轮廓形状，从使用和观看的角度以长方形最为理想，但由于各种原因，比赛场地的形状也有圆形、棱形、多边形、马蹄形等，这时必须充分注意观众观看时的视觉质量(即选取设计视点的位置)，以及场地使用时的经济有效性。

6．2．7 体育馆比赛场地上空净高要根据比赛项目的比赛要求确定，过去在做出规定的项目中，常以排球比赛所要求的12.5m为低限，但近年来艺术体操项目提出场地上空净高15.0m的要求，故设计中可结合有关使用要求考虑。

如体育馆仅为某一专项体育项目使用时，为了节约室内空间，也可按该专项的要求确定。

6．2．8～6．2．10 主要说明体育馆内看台观众席的布置原则，除座席布置的基本要求外，更多要考虑该馆的使用功能、视线设计和安全疏散。这些在建筑设计总规定中均已注明。

当比赛场地较大时，一般要利用活动座椅来作为调整和过渡，国外有的实例中，活动座席占了相当大的比重，这要根据其使用特点和使用对象来决定。国内北京大学生体育馆的看台利用活动座席提供必要的教学活动场地，都可作为参考。

6．2．11 由于体育馆的使用频率较高，使用对象广泛，因此伤残人的利用(指观看和参与活动)必须予以充分考虑。

6．2．12 本条提出使用临时座椅，如集会、演出使用时应注意的事项。

6．2．13 本条提出看台下空间利用问题。

6．2．14 由于一些项目要求在场内设置计时或记分设施，故本条提出比赛场地内设置临时计时记分设施的必要和可能性。


6．3 辅助用房和设施

6．3 辅助用房和设施

6．3．1 体育馆的辅助用房和设施首先应满足本规范第四章第四节的原则规定。

6．3．2 当体育馆承担正式比赛时，由于各国际单项体育组织的不同需求，对相关用房都提出了十分具体的要求，但体育馆如果完全满足这些不同项目的不同要求又比较困难，甚至会造成较大的平时闲置和浪费，所以在国内、外的建设实践中，除必要的基本设施外，常在一些用房中留有较大的通用性和灵活性，有的利用可变化的隔断加以调整甚至可利用临时设施。

6．3．3 随着体育的产业化和社会化，体育馆多功能使用时的经济效益也越来越为人们所重视。在这个前提下，为了满足不同对象更多的娱乐休闲需求，在体育馆内增加服务、餐饮、商业、娱乐、甚至旅馆等内容的实例也越来越多，因此也给体育馆的设计带来了新的要求。

6．3．4 本条提出点名、检录处设置的必要。


6．4 练习房

6．4 练习房

6．4．1 从我国已建成体育馆的实际情况看，能否承担级别较高的比赛，在一定程度上受制于热身和训练场地是否配套，取决于其规格、内容和位置。因此热身和训练场地的设计是体育馆利用频度的关键因素之一。

作为练习房必备的更衣、淋浴、存衣等设施，为提高利用率，除单独设置外也可与比赛厅合并设置，这样设施集中使用，面积较大，其机动性和灵活性也更好。

6．4．2 本条提出训练场地的净高可以与比赛场地有所区别。表16为一些项目要求训练场地的最小高度，表17为一些项目要求场地周围最小留空尺寸的要求。

6.4.3 本条提出训练房在建筑设计中应注意的一些细节问题。


7 游泳设施

7 游泳设施

7．1 一般规定

7．1．1 游泳设施分室外、室内两类，按环境又可分为天然和人工，这里着重讨论人工游泳设施，其设施等级除按承担比赛的规模和类型除由本规范1．0．7条规定以外，按观众座席容量分类则如本条所述。从国内外游泳设施的使用实践看，规模分类和等级的分级一般存在着对应关系。国内外一些实例的简见表18。

7．1．2 在游泳设施的建议上，室内游泳馆的建设应予特别重视，因为从国内、外使用的实践看，由于非比赛期间观众座席的闲置，游泳区和跳水区的不同要求等，室内游泳馆在日常运行、使用管理上所需的费用较高，因此本条提出需要注意的若干要素：

1 观众容量：固定席位、临时座席的设置和数量；
2 功能内容：比赛设施、训练设施、娱乐设施、餐饮服务没施；
3 平面方式：各设施合置一大厅内，或分开设置；
4 体型和空间：根据不同设施的要求，合理安排空间，注意节能；
5 结构型式；与使用功能紧密结合。

7．1．3 对于大型以上的设施的赛后利用，是体育设施建设中不可回避的问题，而游泳设施由于其特殊性，国际性赛事数量有限，因此对赛后的利用更应予以充分重视，一般常见做法有：商业性利用；做训练设施用；做公益性设施等。

7．1．4 室内游泳设施的赛时和平时利用的主要关键在观众座席的如何使用上，因为平时使用并不需要占用大量面积和空间的座席。从国外游泳设施的使用情况看，常利用临时座席来满足大型国际赛事对观众席位的要求，在赛后拆除，使设施有合理、经济的规模和体积，国外一些实例见表19所示。

7．1．5 为提高游泳设施，尤其是水池的利用率，在水池尺寸、水深等要素的确定上，常根据规则和使用要求，综合兼顾。如比赛池长度有的实例设计为51m，便于用浮桥分割为两个25m的短池或池宽设计为25m，也考虑了水池短向的利用。

7．1．6 本条主要考虑设施综合利用的经济性。

7．1．7 本条强调游泳馆、主体结构的防腐蚀性能和围护结构的热工性能。


7．2 比赛池和练习池

7．2．1 本条依据游泳竞赛规则以及国际泳联提出的要求，对不同等级的游泳、跳水设施的最小规格及池岸最小宽度加以规定。

7．2．2～7．2．7 这些条文基本按照有关竞赛项目的规则所提出的要求整理。

关于跳台的电梯问题目前国内一些设施采用楼梯和电梯结合的方式，但国外设电梯的实例比较少，故此处只提出楼梯的要求。
有关跳水设施对空间、距离、水深方面的要求见表20和图15所示，因有关国际组织经常修改相关规定，需密切注意，这里提出的数据仅供参考。

7．2．8 为了改进训练工作以及电视转播的需要，游泳池和跳水池常设若干水下观察窗或廊，本条即对此提出了有关的要求。

国际泳联建议的跳水池观察窗位置见表21所示，观察窗的尺寸、位置参考数据见表22所示。


7.3 辅助用房与设施

7.3 辅助用房与设施

7．3．1 本条提出游泳设施在辅助设施方面的基本要求，使用中应结合设施的等级、规模，进行相应的调整。

游泳设施的更衣室在面积和存衣柜数量的安排上，除满足比赛时运动员使用外，还应满足平时群众使用的要求。
国际游泳、体育和文娱设施委员会建议更衣柜数量如表23所示。

7．3．2 本条根据游泳设施的公共卫生标准提出相应的强制淋浴和消毒措施。

7．3．3 本条的提出除满足游泳设施比赛时的分区、避免人流交叉外，也是保证该设施卫生标准的重要措施。


7．4 训练设施

7．4 训练设施

7．4．1 本条说明游泳训练设施的种类。

7．4．2 比赛池旁的热身池，在平时使用时可兼作训练池等其他用途。就比赛热身而言，国际比赛规定了比赛池长、泳道数和水深，如条文所示，其他比赛未作明确规定。

为保证初学者的安全，本条对初学池的水深提出了建议数字，当利用超过此标准的水池作为初学池时，必须有相应的安全保护措施。

7．4．3 游泳设施的陆上训练房，根据不同项目会有所区别，故本条未作明确规定。

7．4．4 本条提出训练设施使用人数的参考计算方法。


8 防火设计

8 防火设计

8．1 防火

8．1．1 现行《建筑设计防火规范》GBJ16对体育建筑防火设计的一般性要求作了规定。设计过程中必须遵守。

本规范是体育建筑设计的专用性规范，体现了体育建筑特有的防火规定，是体育建筑防火设计重要的组成部分。设计过程中必须遵照执行。

8．1．2 详见本规范1．0．8条的条文说明。

8．1．3 根据体育建筑的具体要求，规定了防火分区确定的原则。

体育建筑是民用建筑中较为特殊的一种建筑形式。体育建筑的比赛、训练场馆的特点是占地面积大，设观众席位时容纳人员数量大。它的功能和具体使用要求，确定了建筑规模和布局形式。同样它的防火分区也必须满足功能分区和使用要求，才能作为体育建筑正常使用，这是体育建筑比赛、训练场馆存在的前提条件。因此，体育建筑如比赛大厅、训练厅和观众休息厅等大空间的防火分区的确定必须根据建筑布局、功能分区和使用要求来划定。由于这些空间会超出《建筑设计防火规范》GBJ16—87的规定较多，所以还应有一系列的加强措施，并报当地消防主管部门审定。

由于比赛、训练场馆的项目功能不同和使用要求不同，具体防火分区面积不能是一个既定数值。
体育建筑终究属于民用建筑，所以本条文在强调了比赛、训练部位防火分区设定办法之后，对其他部分的防火分区划定还应按既定的民用建筑防火要求执行。

8．1．4 体育建筑的室外观众席位，一般较为重视结构自身的安全可靠性，容易忽视结构耐火等级的设计规定。观众看台下面为封闭使用空间后，存有相当大的火灾危险性，为此有必要强令规定其耐火等级。

本条还规定室外看台上罩棚结构可采用无防保护金属构件，但对其屋面板规定必须使用经阻燃处理的燃烧体材料。其原因是，当观众席上部有火情时，能保证人员撤离之前不会发生屋面板的塌落事故。

8．1．5 对比赛、训练部位室内装修的墙面和顶棚，使用的吸声、隔热、保温等材料，材质上不允许使用燃烧体材料，是防火设计的基本要求。条文上明确其室内装修的墙面和顶棚材料必须使用不燃烧体或难燃烧体，可大大延缓遇有火灾时的火势蔓延，有利于保障人员疏散安全。同时对座椅和地面也提出了相应要求。

8．1．6 屋盖承重钢结构中钢材属不燃烧体材料。在火灾初期阶段，温度超过540℃时，钢材力学性能，如屈服点、抗压强度、弹性模量以及承载能力等都迅速下降。在纵向压力和横向拉力作用下，钢结构扭曲变形。遇火灾失去控制，经15min时间，致使屋盖塌落。

如1973年5月3日天津市体育馆，因烟头掉2人通风管道引燃甘蔗渣板和木板等可燃物，火势迅速蔓延，320多名消防队员赶赴扑救，由于火势猛烈，钢结构耐火能力差，在第19min时，面积为3500m2的主馆拱形钢屋架塌落。使原定次日举行的全国体操比赛无法进行。同类火灾案例还有不少，仅此一例足以说明钢结构耐火能力差。为此，承重钢结构应做防火涂料予以保护。但本条参考美国有关规定也提出钢结构不做防火保护时的条件。

8．1．7 本条提出体育建筑比赛、训练大厅屋盖内，由于实际操作或维护需要设置马道必须用不燃烧体材料。

8．1．8 比赛、训练建筑内的灯控室、声控室、配电室、发电机室、空调机房、重要库房、消防控制室，从设计上必须有防火措施，防止火灾蔓延并提高房间自身抵御火灾的能力。

8．1．9 比赛、训练大厅内若发生火灾，将燃烧产生的烟气排出室外非常重要。这一方面有利于人员疏散，同时也有利于火灾扑救。从节省投资又操作简便上讲，对一般性的中、小型比赛、训练大厅，尤其小型体育建筑中比赛、训练大厅采用自然排烟是可行的。

8．1．10 应按《建筑设计防火规范》的要求设置消火栓。此规定列入建筑专业条文，是落实消火栓设置的有力措施。

8．1．11 本条规定自动喷水灭火系统的一些特殊要求。

8．1．12 本条所指的其他可行的消防给水设施指水炮等。


8．2 疏散与交通

8．2 疏散与交通

8．2．1 本条提出体育建筑设计时应合理组织交通路线，均匀布置疏散出口、内部和外部的通道，使分区明确，路线短捷。这是满足体育建筑日常使用的基本要求。也是在火灾情况下，满足人员疏散需要的必备条件。正常和非正常情况下的使用要求有必然的一致性。

8．2．2 详见本规范第4．3．8条的条文说明。

8．2．3 本条主要是对疏散门设计提出的要求。

1 疏散门净宽度不小于1.4m，这和相应防火设计规范的要求是一致的。

疏散门必须向疏散方向开启，这一条非常重要，既可以保持疏散路线的通畅，又可以避免不必要的伤害。据有关文献介绍，美国20世纪40年代时某大饭店发生火灾，有关人员疏散到大门厅，但无法逃生，其原因是疏散外门向内开启，和人流疏散方向不一致。前沿的人和门又挨得很近很近，门根本打不开。由此引发了不必要的伤亡事故。疏散门正确的开启方向非同小可。

2 这个条文是为保证人员疏散路线畅通，不出现意外伤害事故而制定的。

3 为防范偷盗事故，疏散外门常常上了门锁，一旦遇火灾门打不开，由此造成大量人员伤亡。国内已发生过由此原因造成火灾时人员大量死亡的案例，是我们应记取的教训。

为此强调疏散外门设推闩式门锁。此锁的特点是，门的开启在于人体接触门扇，触动门闩门即被打开，但从外面无法开启，使用方便又有很高安全度。

8．2．4 本条规定体育建筑疏散走道的设计要求。

1 体育建筑的疏散通道设计不会都在同一标高，高程上的过渡一般较多用踏步或设坡道。本规范规定室内坡道的坡度最大不能超过1:8，这是人员行走还能忍受的最大坡度，设计上必须重视此问题。

2 本条文目的在于疏散通道穿越休息厅或其他厅堂时，厅内的陈设物，不能使疏散路线的连续性被中断。这是保障疏散路线畅通的必要措施。

3 疏散通道上有高度变化时，为使人员尽快通过这些部位提倡设置坡道。当受限制不能设坡道而设台阶时，必须有明显标志和采光照明。这有利于提高人员通过时的速度，避免出现意外伤害。

4 具有天然采光和自然通风的走道，使用安全度高，日常维护管理简便，值得在设计中提倡。疏散走道达不到上述要求时，则必须设排烟措施和事故照明设施，目的是使疏散走道具有必要的安全性。

8．2．5 本条是对疏散楼梯设计的两点规定：

1 这是对楼梯设计的基本要求，值得注意的问题是楼梯平台宽度必须和楼梯宽度相同，若楼梯宽度小于1.20m时，则楼梯平台的最小宽度也不能小于1.20m。
2 扇形踏步的楼梯设计中有时选用，需按条文规定的要求设计以使人员使用不易跌跤。

8．2．6 本条是火灾情况下，对人员疏散起到重要指示作用的措施。有利于提高走道的通过能力，使人员尽快脱离危险地域。


9 声学设计

9 声学设计

9．0．1 体育建筑的主要目的是为了提高全民体质和举行体育比赛，一般在声学方面的要求是保证语音听闻清晰即可。但目前绝大多数体育场、馆具有多用途的使用功能，因而须按其等级、规模和用途确定其相应的声学指标和达到设计指标的具体措施。

9．0．2 当体育建筑有多种功能使用时，如综合性体育馆应以语言清晰为主要目的，确定声学指标，其他功能可通过扩声系统的设计兼顾音质效果。

9．0．4 体育建筑的建声与扩声设计是相互制约和相辅相成的，为便于开展工作，避免矛盾，应尽可能由同一部门承接建声与扩声设计。但目前多数情况是分别由两个部门承接，在这种情况必须尽早介入，加强协调，否则会影响音质效果或造成不必要的浪费。

此外，目前建筑设计分为土建设计和装修设计两段，建声设计主要与装修设计和施工相关；而扩声设计也分系统设计和工程承包两阶段，为确保音质效果，重点主要在后一阶段。因此，也有相互协调的问题。

9．0．9 体育馆扩声设计指标按《体育馆声学设计 及测量规程》JGJ／T31—2000的要求设计，在该规范中扩声特性指标分一级、二级和三级等三个等级，它所对应的体育建筑等级如下：

特级、甲级相应为一级；
乙级相应为二级；
丙级相应为三级。

9．0．10 由于体育馆的使用满座的情况较少，因此，以满座确定混响时间的指标是不切实际的。故以80％的观众数作为满场设计和验收的混响时间指标。

9．0．11 体育馆比赛厅内的混响时间取值与馆的等级和有效容积相关，前者有较为确切的规定，后者(容积大小的划分)则较为模糊，在《体育声学设计及测量规程》制定时，曾经过多次研讨并征求各方意见后才确定下来，现在看来仍不能说是完全恰当的，在设计时可按具体情况有适当的变动范围。

表9．0．11—1是根据与《体育馆声学设计及测量规程》JGJ/T31—2000协调—致而确定的。根据征求各地的意见，并考虑到以下实际情况，适当作了提升(即适当降低标准)：

1 体育馆的满场混响时间是以观众占80％满座作为达标值的，实际上就增加了达标所需的吸声量；

2 近年来，由于屋架结构形式的发展和空间处理的多样化、技术的进步使体育馆的每座容积有逐渐增大的趋势：在上世纪70～80年代和1990年亚运会期间建造的体育馆，每座所占容积均较小，如上海黄浦体育馆每座为6.3m3，上海体育馆70.8m3 ，杭州体育馆7.0m3，广州天河体育馆7.4m3，北京首都体育馆8.3～9.1m3；亚运会期间的体育馆，如大学生体育馆13.9m3 ，光彩体育馆14.0m3，奥林匹克体育中心体育馆为15.6m3，深圳体育馆为12.3m3。当时《体育馆声学设计及测量规程》JGJ／T31—2000，正是根据上述状况制定的。但当前体育馆每座容积增加较多，如秦皇岛体育馆每座为25m3，正建的新疆体育馆为50m3，广州新建的九运会体育馆和其他体育馆也有类似情况，清华大学新建游泳馆每座为90m3。

对此，对本标准作适当修改是符合我国实际情况的。

9．0．12 游泳馆比赛厅通常没有多功能使用的要求，混响时间不要太长，能有一定的语言清晰度即可，此外，游泳馆比赛厅的容积和每座容积量差距甚大，因此，用每座容积分两个档次，规定混响时间。

各频率混响时间相对于500～1000Hz混响时间的比例也是《体育馆声学设计及测量规程》JGJ／T31—2000所规定的，目的是使混响时间频率特性规范化。否则频率特性差异太大，特别是低频过长，将严重影响清晰度。但考虑表9．0．11-1表内混响时间有所增加，因此，表9．0．11-2也作相应的变动。故将低频比值稍为降低，否则将使低频过长。

9．0．14 公式(9．0．14)内的空气中声衰减系数m和平均吸声系数 ā 可在《声学设计手册》和《实用建筑声学设计》两书内查得。

9．0．17 体育馆比赛厅和有关配套用房的室内背景噪声限值以国际通用噪声评价曲线NR一表征，由该曲线可查得各倍频带的噪声声压级值。

9．0．18 围护结构所要求的计权隔声量Rω，由毗邻房间的噪声级与室内的背景噪声限值之差求得。


10 建筑设备

10 建筑设备

10.1 给水排水

10．1．2《建筑给水排水设计规范》对观众用水、运动员淋浴、道路绿化等均有规定。对足球场草地及跑道的用水，根据国内以往的经验，估算时场地可采用10～12L／m2·次，跑道可采用3～10L／m2·次，每日次数根据气候条件决定，但各地区降雨情况不同，应根据当地情况决定。冲洗游泳池池岸及更衣室地面为1.5L／m2·次，每日一次(取自于国外资料)。

10．1．3《游泳池给排水设计规范》CECSl4：89正在进行修订，修订的“送审稿”中要求：一、水质。世界级竞赛用游泳池的池水水质卫生标准，应符合国际业余游泳协会(FINA)关于游泳池水质卫生标准的规定。国家级竞赛用游泳池可参照上述规定执行，对非国家级的游泳池要求有所降低，也作出了规定。二、水温。①FINA规定为26 ±1℃(即25～27℃)；②本规范中提出的游泳池温度为：竞赛游泳池为25～27℃，训练游泳池、跳水池为26～28℃；

《体育建筑空调设计》(贺绮华、邹月琴编著)一书中，列出了各国游泳馆所采用的设计水温，可以看出：对于比赛性游泳馆，各国采用的温度在24～28℃之间，但采用的范围不同，书中提到：“我国大致采用25～27℃，国际游泳池设计标准为26～28℃。”

10．1．4 中水水质与饮用水差别很大，为防止饮用水被污染而发生事故，因此采取本条措施。《建筑中水设计规范》 CECS30:91即将被国标《建筑中水设计规范》所代替，在新编规范发布后，应按新规范执行。

10．1．5 现在足球场等草地喷水已由过去的大型升降式喷水器改为小型密集布置，美国产的小型洒水器已在近年建成的体育场和城市绿地中采用。喷水器不喷水时，喷水头下降，由于尺寸小，顶面不外露，不会影响场地正常使用，因此可在场地区域内设置。为了保证草地喷水的均匀性，不同喷水角度的喷头需采用不同的喷水延续时间，因此给水支管应分路设置。电控制器是为了根据场地的不同要求，设置不同的喷头模式，自动喷水。因喷头工作需要较高水压，需设水泵加压。分区越多，水泵容量和贮水池越小，但喷水延续时间越长，因此应根据情况酌情分区。

10．1．6 室外观众席的雨水量很大，有罩棚与无罩棚的雨水量也不同，因此需进行计算。

10．1．7 我国很多地方均为缺水城市，各城市对中水设施的建设有不同的规定，设计必须按当地的规定执行。

10．1．8 体育馆屋面面积很大，按压力流设计可减少雨水立管，便于布置管道，易于保证雨水的排除。在即将完成的《建筑给水排水设计规范》GBJ15—2002中对设计重现期的取值有所规定，可按规范选取。

10．1．10 热水供应主要解决运动员淋浴等用水，水按摩池和浴盆是为了满足运动员训练后的恢复需要。


10．2 采暖通风和空气调节

10．2 采暖通风和空气调节

10．2．2 特级和甲级体育馆要承担奥运会和单项国际比赛的任务，由于其重要性和观众人数很多，应设全年使用的空调装置。乙级也承担比较重要的比赛，观众人数也较多，比赛时间以夏秋为主，根据我国的气候，夏季必须设空气调节装置才能达到室内参数要求。游泳馆的室内参数一般需用空调装置才能达到冬夏的要求，因此要求乙级以上的游泳馆设全年使用的空气调节装置。因馆内人数多，当不设空调装置时，也应进行通风，为室内提供新鲜空气，排除室内异味和余热。

10．2．3 体育馆比赛大厅的设计温、湿度是根据我国多年来的使用情况确定的，这样的温度条件基本能够满足全国各地的要求；

游泳池池区温度是根据水温来确定的。国际泳联对水温有明确的要求，并要求空气温度最少比池水温度高2℃；欧盟委员会能源管理局SAVE项目(编号XVII／4.1031／S／94／114)在对欧洲5 座游泳馆的综述报告中认为：池边空气温度的最佳值应比池水温度高1～2℃.因为人体刚出水面时，温度太低会有寒冷感，温度太高则建筑热损失增大。另外，池区空气与池水的温差还与池水的加热负荷及池水的蒸发率有关，而取1～2℃温差是比较合适的。池水温度为25～27℃，池区空气温度则取26～29℃，冬夏取值相同。观众区夏季27～28℃时，因游泳池厅内相对湿度较大，观众会产生闷热感，若温湿度均取下限值附近，则可以满足要求；但观众区与池区温湿度相差较大时，空调系统的气流组织设计难度很大，因此观众区冬季温度取值可偏高。设计者应根据工程的重要程度进行设计参数的选取。

游泳池的相对湿度。相对湿度过高，则使冬季围护结构表面容易结露，相对湿度过低，会加速刚出水面的游泳者皮肤表面水分的蒸发，使之产生寒冷感。一般为60％±10％较合适。为减少除湿的通风量可取60％～70％，但不应超过75％。

风速。国际羽联的直接答复为如下所述：“我们在一份为奥运会的声明中规定了进行羽毛球比赛的要求，声明中提到：空气流动。在运动场地上必须避免产生风或其他的空气流动。当在空调正常使用的情况下，则应加以特别注意。在出入口应设二道门(气闸)。我们建议各个锦标赛的组织者根据不同的情况来确定比赛大厅内适合的温、湿度，同时也要注意，不论在任何地方都应使室内的环境不能产生不受欢迎的风，甚至是‘微风’”。在我国申奥过程中，国家体育总局提供的国际乒联的要求是：“场内的温度应低于25℃，或低于室外温度5℃。任何空调设备均不能产生气流。”若不产生气流，只能关闭比赛区空调送风装置，其结果是不能保证室内温度，甚至出现因温度过高而停赛的问题。根据我国多年的使用经验，场地内风速小于0.2m／s时，已不影响乒乓球和羽毛球的正常比赛，而且现在乒乓球的体积和重量均比以前增大，应更无问题。如果根据比赛时的现场条件，需停止空调送风，则再停止送风也无妨。

表中最小新风量的数值是考虑观众等人员的卫生要求而定的，按卫生部的规定：室内CO2：的允许浓度为0.1％，与此对应的新风量是30m3/h per。鉴于体育馆内人员停韶时间较短，因此将CO2，允许浓度适当调高，以0.15％计算，则对应的新风量是20m3/h per。另外，体育馆、游泳馆一般内部空间较大，开赛前场内已充满新鲜空气，因此人均新风量还可适当减少。随着我国对室内空气品质要求的提高，本规范将过去设计中经常采用的最小新风量从过去的10m3/h per提高到15m3/h pe r至20m3/h per，其中特级、甲级体育馆应取上限值，在室内体积大或等级低的体育馆可取下限值。如果空调系统采用较好的过滤装置(如活性碳过滤器等)，新风量还可减少，但应经计算确定。游泳馆与体育馆不同，除满足人员的卫生要求外，还应满足除湿所需的通风量。尤其是过渡季采用通风除湿时，要求的通风量可能比人员所需要的量大，因而设计新风量时可能会超过表中规定的数值。目前建设部和国家环保局均正在制定室内空气质量的新标准，国标《采暖通风与空气调节设计规范》GBJl9—87也正在修订中，若本规范与将来的标准有矛盾时，应以国家标准为准。

10．2．4 对于运动员而言，室温稍高一些为好，温度低则容易影响运动员的成绩。因为过去检录处设计温度偏低，体操运动员对此反映较大，体操运动员衣着单薄，在检录处停留时间不会很短，因此将温度值定得较高。

10．2．6

1 体育馆比赛大厅分区是为了便于分区进行控制与调节，满足比赛区和观众区的不同要求。

2 池厅的室内负荷和参数要求均与其他房间差别较大，应分设空调系统以满足使用要求。池厅内池区和观众区的参数要求不同，尤其是冬季差别较大，不得不分别设空调系统。

4 各房间设分别控制室温的系统，如风机盘管加新风系统等，可以满足各自的需要，尤其在国际比赛时，可满足各国运动员对温度的不同需要。

5 这些房间的发热量大，使用时间上与其他房间不—致，因此宜采用独立的降温设备，可根据各自的需要开停。

10．2．7

2 采用可调节角度及可变风速的喷口，目的为了满足冬季送热风、夏季送冷风时的不同要求。

3 游泳馆需防止池区和观众区互相干扰影响使用效果。池区和观众区之间没有分隔物，但其参数要求不同，极易相互干扰，因此气流组织按不同要求分别设计是非常重要的。对玻璃窗、吊顶等送热风可防止结露。

10．2．8

3 游泳馆的各个房间湿度较大，气味也较大。直接补充室外新风有利于排除室内余湿，保持室内空气新鲜。

10．2．9．

1 外窗下设散热器有利于防止窗玻璃结露。游泳运动员出水后，在池边停留时常感觉寒冷，采用辐射采暖可达到感觉舒适、节约能源的目的。

2 主席台、贵宾席位置一般均在观众区的下部。当上部观众区温度升至过高时，往往会送一些温度较低的风至室内，下部温度则会偏低；另外，这些部位的人员一般均有条件更衣，因此衣着比观众少。基于以上原因，此处可增设采暖设施，提高局部区域温度。

10．2．11

1 比赛大厅设双风机是为便于过渡季使用全新风时进行切换调节。过渡季新风可设旁通风道，不经过热回收装置。

2 游泳馆夏季室内温度较高，回收热量少；冬季时，尤其是在寒冷和严寒地区，可回收热量可观，因此，应设置热回收装置。

3 由于各地能源结构和自然条件差别较大。采用适合当地的冷热源形式，可以达到节能的目的。在供电条件好的地区可以电制冷为主；天然气丰富的地区可以直燃型吸收式冷热机组供暖制冷；西部干燥地区可以水蒸发冷却空调降温；靠近江河湖海(和土壤源)的地区可以水源(地源)热泵供暖供冷等等。为了降低制冷机装机容量或使用低谷电，可以设置蓄冷装置。

4 寒冷地区的冬季，空调系统一般在观众入场前用热风进行预热，以补充散热器的不足。观众入场后，由于灯光和人体的散热，比赛大厅温度会升高，因此只需在比赛进行中以散热器维持场内温度。当后排观众区过热时，空调系统适当运行，送人较低温度的空气，既可以适当降低室内温度，又补充了新风。散热器还可在平时为一般使用功能服务。夜间及无人使用时，可调节或关闭一部分散热器(如某一支路)，作为值班采暖用。而且采用散热器采暖，其运行成本较低，使用单位一般乐于接受。


10．3 电气

10．3 电气

10．3．1 本条是根据国家有关规范，并结合体育建筑的特殊性提出的。

10．3．2 由于全国各地的实际供电水平不同，对供电方式不宜作统一规定。对供电水平和质量较差地区，可能偶尔进行重要的单项国内、国际比赛，或者极少有大型的演出活动时，对于备用电源也允许采用临时增设应急发电机组方式解决。

又如，为大型计时记分装置和大型演出用电提供的专用变压器，为了减少变压器空载损耗，平时可以切断。

10．3．3 有些地区经常在夜间出现较大的电压偏移情况，或者长期电压偏低，通过技术经济比较，也可采用自动有载调压变压器。

尽管目前电力设备(如高压配电柜、变压器、低压配电柜等)的自身防火、防爆能力有很大的提高，但考虑到体育建筑属于人员密集场所，所以主要变配电室应尽量离开观众主要出入口、观众席台下。在调查中也曾发现，应急用柴油发电机组的排烟管出口距观众席休息厅过近，这是十分危险的。

10．3．4 本条文是体育建筑照明设计中必须遵守的最基本原则。

10．3．5 为了节省正文篇幅和本条文说明篇幅，请参阅《民用建筑照明设计标准》GBJ133和《民用建筑电气设计规范》JGJ／T16—92。应当指出：我国电力供应能力，近年和今后会有大幅度提高，原国家照度标准，尤其是涉及到体育建筑部分，有些已经明显地偏低。因此，在执行中，可以适当地结合国家供电能力给予提高。而标准中的彩色电视转播中的照度标准，基本上符合国际通用标准，可以参照执行。

根据国际标准，终点摄像区域的垂直照度应≥1500Lx，有条件时，显色指数应予提高。

10．3．6 此条参照CIE最低推荐值制订。

10．3．7 为了节省正文篇幅和本条文说明篇幅，请参阅《民用建筑照明设计标准》GBJ133和《民用建筑电气设计规范》JGJ／T16—92中的有关条文。

为了适应将来高清晰彩色电视转播的要求，在甲级及以上等级的体育建筑照明设计中，某些指标可以适当的提高。
为了在电视图像中减少明暗对比，一般推荐背景照度(指观众席垂直照度)为场地垂直照度的20％～25％。

10．3．8 本条室内光源色温值通常是指无天然采光的室内体育馆。室外或有天然采光的室内光源色温值按CIE标准。

考虑到提高一般光源的显色指数，会使高清晰度彩色电视图像色彩还原质量有明显的改善，故在甲级及以上的体育建筑中，供彩色电视转播用的光源一般显色指数可以提高到Ra≥80以上。

10．3．9 本条主要是考虑到大型体育场中，由光源(灯具)至被照面的最远距离一般在70～90m之间，由于大气中水分扩散、人群散热、高温空气等不利用因素而提出的。我们作过一些实地测试，如观众入场前场地照度为10001x，当中场休息和下半场结束时，场地照度会降至700～8001x左右。故提出要考虑这个不利因素。

10．3．10 克服频闪效应的措施，一般有两种方法。一是在同一计算点(或瞄准点)要有来自三相不同的光源共同照明，二是每相所带来的光通量差别不要相差太大。

采取末端无功补偿措施，通常是将电容器置于泛光灯具一体内或临近电器箱内。

关于末端电压偏移，相互间不宜大于±1％的规定，也是总结了一些体育建筑的实际情况而提出的。一般说来，大型气体放电灯当电压偏移-5％时，其光通量衰减为-20％。我们在调查一个四塔照明的体育场中发现，四塔光照技术(功率、灯数、瞄准点、安装高度)完全一致，仅仅是供电距离不同(其四塔供电电缆完全一致)，从观众席上就可以明显地感到前后半场地照度不同，经对末端电压测试，发现最少／最大电压相差为2％。

金属卤化物气体放电灯的启动电流约为正常运行电流的140％以上，尤其是集中开启时启动电流会更大，且启动时间约为3～4min，同时更有无功补偿用的电容器达不到技术指标的情况，故提出此条，在选择断路器保护特性时，引起注意。

10．3．11 条文中规定投光灯具的防尘防水IP54等级，是指在防雨罩棚下安装情况，如露天安装时，则不能低于IP55，装于较难维修的灯塔上或高雨量地区，其防护等级宜为IP56，高污染地区宜为IP65。

10．3．12 本文主要是从限制眩光角度出发而作出的规定，主要参照CIE标准。根据CIE最新对体育照明眩光指标的规定：GRmax不宜超过50。

10．3．13 水下灯具的安全防护措施，应遵守国家有关规定。

10．3．14 甲级及以上体育建筑照明控制比较复杂，通常采用可编程序控制和智能控制方式解决。甲级及以上体育建筑的应急照明系统，一般包括安全照明、备用照明和疏散照明。在可能有演出活动的室内体育馆内，疏散指示照明有条件时宜选减光型灯具，以利演出效果。由于在体育馆内人员疏散途径台阶，所以在有条件时，应在距台阶一定距离附近设埋地型疏散照明灯具。

10．3．15 本条是最起码的标准。甲级及以上体育建筑应适当地扩大电话设施和功能。条文规定观众休息厅设公用电话间，主要是为隔离环境噪声。

10．3．16 详见本规范中的体育工艺技术要求。在方案设计阶段，就应十分明确计时记分工艺标准。一般工艺设计由专业设计院(公司)承担。计时记分系统应满足竞赛规则和国际各单项体育组织提出的技术要求。

10．3．17 设计应符合国家有关体育场、馆扩声技术的标准。一般由专业设计院(公司)承担。

10．3．18 甲级以上体育建筑的有线电视系统的信号源应包括：

1 VHF＋UFF (含FM)
2 SHF 卫星电视信号
3 MMDS 多路微波信号
4 自办闭路电视

甲级以下体育建筑可视当地具体情况而定，但必须留出扩展的接口。

10．3．19 乙级及以上体育建筑，1万人以上的专用足球场，以及应当地安全部门要求而设置的电视监视系统，主要考虑防止球场暴力、处理突发事件等安全需要。

通常摄像机应装于隐蔽处，其摄像机应有变焦方面功能。摄像机应能监视到主席台、全部观众席、观众席出入口、运动员出入口等处以及安全防范需要的部位，闭路电视控制室应远离强磁场。应有录像记录功能。

10．3．20 超过3000座位的体育馆设置火灾自动报警系统，是国家消防规范的强制性规定。由于其他类型、标准的体育建筑在国家消防规范中，目前没有制定强制性规定，因此方案设计阶段时，必须征求当地消防主管部门的意见。本条文中的建议内容仅供设计参考。

10．3．21 本条所提出的内容可根据具体项目、业主要求等因素自行决定标准。

10．3．22 本条文中的设施内容，可以根据业主要求增加。

10．3．23～24 本条说明电气线路敷设和户外电气设备安装时应注意的事项。

10．3．25 本条强调供残疾人员使用电气没备应注意的规定。

10．3．26 本条说明接地设计应注意的规定。

10．3．27 在使用光带、照明时应注意进行足球或曲棍球比赛时，灯光不能从端线方向照向球门区，应在端线左右各有15°的保护区，以免对比赛造成影响。