无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


众智软件 http://www.gisroad.com

中华人民共和国国家标准

锅炉房设计规范

Code for design of boiler plant

GB 50041—2008

主编部门：中国机械工业联合会
批准部门：中华人民共和国建设部
施行日期：2 0 0 8年8月1日

中华人民共和国建设部公告
第803号

建设部关于发布国家标准
《锅炉房设计规范》的公告

现批准《锅炉房设计规范》为国家标准，编号为GB 50041—2008，自2008年8月1日起实施。其中，第3．0．3(3)、3．0．4、 4．1．3、4．3．7、6．1．5、6．1．7、6．1．9、6．1．14、7．0．3、7．0．5、11．1．1、13．2．21、13．3．15、15．1．1、15．1．2、15．1．3、15．2．2、15．3．7、16．1．1、16．2．1、16，3．1、18．2．6、18．3．12条(款)为强制性条文，必须严格执行。原《锅炉房设计规范》GB 50041—92同时废止。
本规范由建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部
二OO八年二月三日

前 言

本规范是根据建设部建标[2002]85号文《关于印发“2001—2002年度工程建设国家标准制订、修订计划”的通知》要求，由中国联合工程公司会同有关设计研究单位共同修订完成的。
在修订过程中，修订组在研究了原规范内容后，以节能与环保为重点，特别对锅炉房设置在其他建筑物内的情况进行了广泛的调查与研究，并与有关部门协调，广泛征求全国各有关单位意见，经过征求意见稿、送审稿、报批稿等阶段，最后经有关部门审查定稿。
修订后的规范共分18章和1个附录，修订的主要内容有：
1．蒸汽锅炉的单台额定蒸发量由原来的l一65t／h扩大为1～75t／h；热水锅炉的单台额定热功率由原来的0．7—58MW扩大为0．7—70MW；
2．对设在其他建筑物内的锅炉房，对燃料、位置选择与布置、燃油燃气系统与管道、消防与自动控制，土建与公用设施及噪声与振动等特殊要求，在本规范中作了明确而严格的规定；
3．调整并加强了节能与环保的条款；
4．增设了“消防”篇章及调整了章节的编排。
本规范以黑体字标志的条文为强制性条文，必须严格执行。
本规范由建设部负责管理和对强制性条文的解释，中国机械工业联合会负责日常管理，中国联合工程公司负责具体技术内容的解释。
为不断完善本规范，使其适应经济与技术的发展，敬请各单位在执行本规范过程中，注意总结经验，积累资料，并及时将意见和有关资料寄往中国联合工程公司(地址：浙江省杭州市石桥路338号，邮编：310022，电子信箱：zhangzm@chinacuc．com或shihg@ chinacuc．com)，以供今后修订时参考。
本规范组织单位、主编单位、参编单位和主要起草人：
组织单位：中国机械工业勘察设计协会
主编单位：中国联合工程公司
参编单位：中国中元兴华工程公司
中国新时代国际工程公司
中机国际工程设计研究院
中船公司第九设计研究院
上海市机电设计研究院有限公司
北京新元瑞普科技发展公司
主要起草人：史华光 章增明 舒世安 何晓平 李 磊 戴綦文 张泉根 王建中 熊维熔 叶全乐 王天龙 张秋耀 徐 辉 孔祥伟 陈济良
穆聚生 徐佩玺


1 总 则

1．0．1 为使锅炉房设计贯彻执行国家的有关法律、法规和规定，达到节约能源、保护环境、安全生产、技术先进、经济合理和确保质量的要求，制定本规范。

1．0．2 本规范适用于下列范围内的工业、民用、区域锅炉房及其室外热力管道设计：
1 以水为介质的蒸汽锅炉锅炉房，其单台锅炉额定蒸发量为1～75t／h、额定出口蒸汽压力为0．10～3．82MPa(表压)、额定出口蒸汽温度小于等于450℃；
2 热水锅炉锅炉房，其单台锅炉额定热功率为0．7～70MW、额定出口水压为0．10～2．50MPa(表压)、额定出口水温小于等于180℃；
3 符合本条第1、2款参数的室外蒸汽管道、凝结水管道和闭式循环热水系统。

1．0．3 本规范不适用于余热锅炉、垃圾焚烧锅炉和其他特殊类型锅炉的锅炉房和城市热力网设计。

1．0．4 锅炉房设计除应符合本规范外，尚应符合国家现行的有关强制性标准的规定。


2 术 语

2．0．1 锅炉房 boiler plant
锅炉以及保证锅炉正常运行的辅助设备和设施的综合体。

2．0．2 工业锅炉房 industrial boiler plant
指企业所附属的自备锅炉房。它的任务是满足本企业供热(蒸汽、热水)需要。

2．0．3 民用锅炉房 living boiler plant
指用于供应人们生活用热(汽)的锅炉房。

2．0．4 区域锅炉房 regional boiler plant
指为某个区域服务的锅炉房。在这个区域内，可以有数个企业、数个民用建筑和公共建筑等建筑设施。

2．0．5 独立锅炉房 independent boiler plant
四周与其他建筑没有任何结构联系的锅炉房。

2．0．6 非独立锅炉房 dependent boiler plant
与其他建筑物毗邻或设在其他建筑物内的锅炉房。

2．0．7 地下锅炉房 underground boiler plant
设置在地面以下的锅炉房。

2．0．8 半地下锅炉房 semi-underground boiler plant
设置在地面以下的高度超过锅炉间净高1／3，且不超过锅炉间高度的锅炉房。

2．0．9 地下室锅炉房 basemenl boiler plant
设置在其他建筑物内，锅炉间地面低于室外地面的高度超过锅炉间净高l／2的锅炉房。

2．O．10 半地下室锅炉房 semi-basement boiler planI
设置在其他建筑物内，锅炉间地面低于室外地面的高度超过锅炉间净高1／3，且不超过1／2的锅炉房。

2．0．11 室外热力(含蒸汽、凝结水及热水，下同)管道 outdoor thermal piping
系指企业(含机关、团体、学校等，下同)所属锅炉房，在企业范围内的室外热力管道，以及区域锅炉房其界线范围内的室外热力管道。

2．0．12 大气式燃烧器 atmosfheric burner
空气由高速喷射的燃气吸入的燃烧器。

2．0．13 管道 piping
由管道组成件、管道支吊架等组成，用以输送、分配、混合、分离、排放、计量或控制流体流动。

2．0．14 管道系统 piping system
按流体与设计条件划分的多根管道连接成的一组管道。

2．O．15 管道支座 pipe support
直接支承管道并承受管道作用力的管路附件。

2．0．16 固定支座 fixing support
不允许管道和支承结构有相对位移的管道支座。

2．0．17 活动支座 movable support
允许管道和支承结构有相对位移的管道支座。

2．0．18 滑动支座 sliding support
管托在支承结构上作相对滑动的管道活动支座。

2．0．19 滚动支座 roller support
管托在支承结构上作相对滚动的管道活动支座。

2．O．20 管道支吊架 pipeline trestle and hanging hook
将管道或支座所承受的作用力传到建筑结构或地面的管道构件。

2．0．21 高支架 high trestle
地上敷设管道保温结构底净高大于等于4m以上的管道支架。

2．0．22 中支架 wedium—height trestle
地上敷设管道保温结构底净高大于等于2m、小于4m的管道支架。

2．0．23 低支架 low trestle
地上敷设管道保温结构底净高大于等于0．3m、小于2m的管道支架。

2．0．24 固定支架 fixing trestle
不允许管道与其有相对位移的管道支架。

2．0．25 活动支架 movable trestle
允许管道与其有相对位移的管道支架。

2．O．26 滑动支架 sliding trestle
允许管道与其有相对滑动的管道支架。

2．0．27 悬臂支架 cantilever trestle
采用悬臂式结构支承管道的支架。

2．0．28 导向支架 guiding trestle
允许管道轴向位移的活动支架。

2．0．29 滚动支架 roller trestle
管托在支承结构上作滚动的管道活动支架。

2．0．30 桁架式支架 trussed trestle
支架之间用沿管轴纵向桁架联成整体的管道支架。

2．0．31 常年不间断供汽(热) year-round steam(heat)supply
指锅炉房向热用户的供汽(热)全年不能中断，当中断供汽(热)时将导致其人员的生命危险或重大的经济损失。

2．0．32 人员密集场所 people close packed area
指会议室、观众厅、教室、公共浴室、餐厅、医院、商场、托儿所和候车室等。

2．0．33 重要部门 important area
指机要档案室、通信站和贵宾室等。

2．0．34 锅炉间 boiler room
指安装锅炉本体的场所。

2．0．35 辅助间 auxiliary room
指除锅炉间以外的所有安装辅机、辅助设备及生产操作的场所，如水处理间、风机间、水泵间、机修间、化验室、仪表控制室等。

2．O．36 生活间 service room
指供职工生活或办公的场所，如值班更衣室、休息室、办公室、自用浴室、厕所等。

2．0．37 值班更衣室 duty room
指供工人上下班更衣、存衣的场所(非指浴室存衣)。

2．0．38 休息室 rest room
指在二、三班制的锅炉房，供工人倒班休息的场所。

2．0．39 常用给水泵 operation feed water pump
指锅炉在运行中正常使用的给水泵。

2．0．40 工作备用给水泵 standby feed water pump
指当常用给水泵发生故障时，向锅炉给水的泵。

2．0．41 事故备用给水泵 emergency feed water pump
指停电时电动给水泵停止运行，为防止锅炉发生缺水事故的给水泵，一般为汽动给水泵。

2．0．42 间隙机械化 interval mechanical
指装卸与运煤作业为间断性的。这些设备较为简易、实用和可靠，一般需辅以一定的人力，效率较低，如铲车，移动式皮带机等。

2．0．43 连续机械化 continuous mechanical
指装卸与运煤作业为连续性的。设备之间互相衔接，煤自煤场装卸，直至运到锅炉房煤斗，连接成一条不间断的输送流水线，如抓斗吊车、门式螺旋卸料机、皮带输送机、多斗提升机和埋刮板输送机。

2．0．44 净距 net distance
指两个物体最突出相邻部位外缘之间的距离。

2．0．45 相对密度 relative density
气体密度与空气密度的比值。


3 基本规定

3．0．1 锅炉房设计应根据批准的城市(地区)或企业总体规划和供热规划进行，做到远近结合，以近期为主，并宜留有扩建余地。对扩建和改建锅炉房，应取得原有工艺设备和管道的原始资料，并应合理利用原有建筑物、构筑物、设备和管道，同时应与原有生产系统、设备和管道的布置、建筑物和构筑物形式相协调。

3．0．2 锅炉房设计应取得热负荷、燃料和水质资料，并应取得当地的气象、地质、水文、电力和供水等有关基础资料。

3．0．3 锅炉房燃料的选用，应做到合理利用能源和节约能源，并与安全生产、经济效益和环境保护相协调，选用的燃料应有其产地、元素成分分析等资料和相应的燃料供应协议，并应符合下列规定：
1 设在其他建筑物内的锅炉房，应选用燃油或燃气燃料；
2 选用燃油作燃料时，不宜选用重油或渣油；
3 地下、半地下、地下室和半地下室锅炉房，严禁选用液化石油气或相对密度大于或等于0．75的气体燃料；
4 燃气锅炉房的备用燃料，应根据供热系统的安全性，重要性、供气部门的保证程度和备用燃料的可能性等因素确定。

3．0．4 锅炉房设计必须采取减轻废气、废水、固体废渣和噪声对环境影响的有效措施，排出的有害物和噪声应符合国家现行有关标准、规范的规定。

3．0．5 企业所需热负荷的供应，应根据所在区域的供热规划确定。当企业热负荷不能由区域热电站、区域锅炉房或其他企业的锅炉房供应，且不具备热电联产的条件时，宜自设锅炉房。

3．0．6 区域所需热负荷的供应，应根据所在城市(地区)的供热规划确定。当符合下列条件之一时，可设置区域锅炉房：
1 居住区和公共建筑设施的采暖和生活热负荷，不属于热电站供应范围的；
2 用户的生产、采暖通风和生活热负荷较小，负荷不稳定，年使用时数较低，或由于场地、资金等原因，不具备热电联产条件的；
3 根据城市供热规划和用户先期用热的要求，需要过渡性供热，以后可作为热电站的调峰或备用热源的。

3．0．7 锅炉房的容量应根据设计热负荷确定。设计热负荷宜在绘制出热负荷曲线或热平衡系统图，并计入各项热损失、锅炉房自用热量和可供利用的余热量后进行计算确定。
当缺少热负荷曲线或热平衡系统图时，设计热负荷可根据生产、采暖通风和空调、生活小时最大耗热量，并分别计入各项热损失、余热利用量和同时使用系数后确定。

3．0．8 当热用户的热负荷变化较大且较频繁，或为周期性变化时，在经济合理的原则下，宜设置蒸汽蓄热器。设有蒸汽蓄热器的锅炉房，其设计容量应按平衡后的热负荷进行计算确定。

3．0．9 锅炉供热介质的选择，应符合下列要求：
1 供采暖、通风、空气调节和生活用热的锅炉房，宜采用热水作为供热介质；
2 以生产用汽为主的锅炉房，应采用蒸汽作为供热介质；
3 同时供生产用汽及采暖、通风、空调和生活用热的锅炉房，经技术经济比较后，可选用蒸汽或蒸汽和热水作为供热介质。

3．0．10 锅炉供热介质参数的选择，应符合下列要求：
1 供生产用蒸汽压力和温度的选择，应满足生产丁艺的要求；
2 热水热力网设计供水温度、回水温度，应根据工程具体条件，并综合锅炉房、管网、热力站、热用户二次供热系统等因素，进行技术经济比较后确定。

3．0．11 锅炉的选择除应符合本规范3．0．9条和3．0．10条的规定外，尚应符合下列要求：
1 应能有效地燃烧所采用的燃料，有较高热效率和能适应热负荷变化；
2 应有利于保护环境；
3 应能降低基建投资和减少运行管理费用；
4 应选用机械化、自动化程度较高的锅炉；
5 宜选用容量和燃烧设备相同的锅炉，当选用不同容量和不同类型的锅炉时，其容量和类型均不宜超过2种；
6 其结构应与该地区抗震设防烈度相适应；
7 对燃油、燃气锅炉，除应符合本条上述规定外，并应符合全自动运行要求和具有可靠的燃烧安全保护装置。

3．0．12 锅炉台数和容量的确定，应符合下列要求：
1 锅炉台数和容量应按所有运行锅炉在额定蒸发量或热功率时，能满足锅炉房最大计算热负荷；
2 应保证锅炉房在较高或较低热负荷运行工况下能安全运行，并应使锅炉台数、额定蒸发量或热功率和其他运行性能均能有效地适应热负荷变化，且应考虑全年热负荷低峰期锅炉机组的运行工况，
3 锅炉房的锅炉台数不宜少于2台，但当选用1台锅炉能满足热负荷和检修需要时，可只设置l台；
4 锅炉房的锅炉总台数，对新建锅炉房不宜超过5台；扩建和改建时，总台数不宜超过7台；非独立锅炉房，不宜超过4台；
5 锅炉房有多台锅炉时，当其中1台额定蒸发量或热功率最大的锅炉检修时，其余锅炉应能满足下列要求：
1)连续生产用热所需的最低热负荷；
2)采暖通风、空调和生活用热所需的最低热负荷。

3．0．13 在抗震设防烈度为6度至9度地区建设锅炉房时，其建筑物、构筑物和管道设计，均应采取符合该地区抗震设防标准的措施。

3．0．14 锅炉房宜设置必要的修理、运输和生活设施，当可与所属企业或邻近的企业协作时，可不单独设置。


4 锅炉房的布置

4．1 位置的选择

4．1．1 锅炉房位置的选择，应根据下列因素分析后确定：
1 应靠近热负荷比较集中的地区，并应使引出热力管道和室外管网的布置在技术、经济上合理；
2 应便于燃料贮运和灰渣的排送，并宜使人流和燃料、灰渣运输的物流分开；
3 扩建端宜留有扩建余地；
4 应有利于自然通风和采光；
5 应位于地质条件较好的地区；
6 应有利于减少烟尘、有害气体、噪声和灰渣对居民区和主要环境保护区的影响，全年运行的锅炉房应设置于总体最小频率风向的上风侧，季节性运行的锅炉房应设置于该季节最大频率风向的下风侧，并应符合环境影响评价报告提出的各项要求；
7 燃煤锅炉房和煤气发生站宜布置在同一区域内；
8 应有利于凝结水的回收；
9 区域锅炉房尚应符合城市总体规划、区域供热规划的要求；
10 易燃、易爆物品生产企业锅炉房的位置，除应满足本条上述要求外，还府符合有关专业规范的规定。

4．1．2 锅炉房宜为独立的建筑物。

4．1．3 当锅炉房和其他建筑物相连或设置在其内部时，严禁设置在人员密集场所和重要部门的上一层、下一层、贴邻位置以及主要通道、疏散口的两旁，并应设置在首层或地下室一层靠建筑物外墙部位。

4．1．4 住宅建筑物内，不宜设置锅炉房。

4．1．5 采用煤粉锅炉的锅炉房，不应设置在居民区、风景名胜区和其他主要环境保护区内。

4．1．6 采用循环流化床锅炉的锅炉房，不宜设置在居民区。


4．2 建筑物、构筑物和场地的布置

4．2．1 独立锅炉房区域内的各建筑物、构筑物的平面布置和空间组合，应紧凑合理、功能分区明确、建筑简洁协调、满足工艺流程顺畅、安全运行、方便运输、有利安装和检修的要求。

4．2．2 新建区域锅炉房的厂前区规划，应与所在区域规划相协调。锅炉房的主体建筑和附属建筑，宜采用整体布置。锅炉房区域内的建筑物主立面，宜面向主要道路，且整体布局应合理、美观。

4．2．3 工业锅炉房的建筑形式和布局，应与所在企业的建筑风格相协调；民用锅炉房、区域锅炉房的建筑形式和布局，应与所在城市(区域)的建筑风格相协调。

4．2．4 锅炉房区域内的各建筑物、构筑物与场地的布置，应充分利用地形，使挖方和填方量最小，排水顺畅，且应防止水流入地下室和管沟。

4．2．5 锅炉间、煤场、灰渣场、贮油罐、燃气调压站之间以及和其他建筑物、构筑物之间的间距，应符合现行国家标准《建筑设计防火规范》GB 50016、《城镇燃气设计规范》GB 50028及有关标准规定，并满足安装、运行和检修的要求。

4．2．6 运煤系统的布置应利用地形，使提升高度小、运输距离短。煤场、灰渣场宜位于主要建筑物的全年最小频率风向的上风侧。

4．2．7 锅炉房建筑物室内底层标高和构筑物基础顶面标高，应高出室外地坪或周围地坪0．15m及以上。锅炉间和同层的辅助间地面标高应一致。


4. 3 锅炉间、辅助间和生活间的布置

4．3．1 单台蒸汽锅炉额定蒸发量为l～20t／h或单台热水锅炉额定热功率为0．7～14MW的锅炉房，其辅助间和生活间宜贴邻锅炉间固定端一侧布置。单台蒸汽锅炉额定蒸发量为35～75t／h或单台热水锅炉额定热功率为29～70MW的锅炉房，其辅助间和生活间根据具体情况，可贴邻锅炉间布置，或单独布置。

4．3．2 锅炉房集中仪表控制室，应符合下列要求：
l 应与锅炉间运行层同层布置；
2 宜布置在便于司炉人员观察和操作的炉前适中地段；
3 室内光线应柔和；
4 朝锅炉操作面方向应采用隔声玻璃大观察窗；
5 控制室应采用隔声门；
6 布置在热力除氧器和给水箱下面及水泵间上面时，应采取有效的防振和防水措施。

4．3．3 容量大的水处理系统、热交换系统、运煤系统和油泵房，宜分别设置各系统的就地机柜室。

4．3．4 锅炉房宜设置修理间、仪表校验间、化验室等生产辅助间，并宜设置值班室、更衣室、浴室、厕所等生活间。当就近有生活间可利用时，可不设置。二、三班制的锅炉房可设置休息室或与值班更衣室合并设置。锅炉房按车间、工段设置时，可设置办公室。

4．3．5 化验室应布置在采光较好、噪声和振动影响较小处，并使取样方便。

4．3．6 锅炉房运煤系统的布置宜使煤自固定端运入锅炉炉前。

4．3．7 锅炉房出入口的设置，必须符合下列规定：
1 出入口不应少子2个。但对独立锅炉房，当炉前走道总长度小于12m，且总建筑面积小于200m2时，其出入口可设1个；
2 非独立锅炉房，其人员出入口必须有1个直通室外；
3 锅炉房为多层布置时，其各层的人员出入口不应少于2个。楼层上的人员出入口，应有直接通向地面的安全楼梯。

4．3．8 锅炉房通向室外的门应向室外开启，锅炉房内的工作间或生活间直通锅炉间的门应向锅炉间内开启。


4．4 工艺布置

4．4．1 锅炉房工艺布置应确保设备安装、操作运行、维护检修的安全和方便，并应使各种管线流程短、结构简单，使锅炉房面积和空间使用合理，紧凑。

4．4．2 建筑气候年日平均气温大于等于25℃的口数在80d以上、雨水相对较少的地区，锅炉可采用露天或半露天布置。当锅炉采用露天或半露天布置时，除应符合本规范第4．4．1条的规定外，尚应符合下列要求：
1 应选择适合露天布置的锅炉本体及其附属设备；
2 管道、阀门、仪表附件等应有防雨、防风、防冻、防腐和减少热损失的措施；
3 应将锅炉水位、锅炉压力等测量控制仪表，集中设置在控制室内。

4．4．3 风机、水箱、除氧装置、加热装置、除尘装置、蓄热器、水处理装置等辅助设备和测量仪表露天布置时，应有防雨、防风、防冻、防腐和防噪声等措施。
居民区内锅炉房的风机不应露天布置。

4．4．4 锅炉之间的操作平台宜连通。锅炉房内所有高位布置的辅助设施及监测、控制装置和管道阀门等需操作和维修的场所，应设置方便操作的安全平台和扶梯。阀门可设置传动装置引至楼(地)面进行操作。

4．4．5 锅炉操作地点和通道的净空高度不应小于2m，并应符合起吊设备操作高度的要求。在锅筒、省煤器及其他发热部位的上方，当不需操作和通行时，其净空高度可为0．7m。

4．4．6 锅炉与建筑物的净距，不应小于表4．4．6的规定，并应符合下列规定：
1 当需在炉前更换锅管时，炉前净距应能满足操作要求。大于6t／h的蒸汽锅炉或大于4．2MW的热水锅炉，当炉前设置仪表控制室时，锅炉前端到仪表控制室的净距可减为3m；
2 当锅炉需吹灰、拨火、除渣、安装或检修螺旋除渣机时，通道净距应能满足操作的要求；装有快装锅炉的锅炉房，应有更新整
装锅炉时能顺利通过的通道；锅炉后部通道的距离应根据后烟箱能否旋转开启确定。


5 燃煤系统

5．1 燃煤设施

5．1．1 锅炉的燃烧设备应与所采用的煤种相适应，并应符合下列要求：
1 方便调节，能较好地适应热负荷变化；
2 应较好地节约能源；
3 有利于环境保护。

5．1．2 选用层式燃烧设备时，宜采用链条炉排；当采用结焦性强的煤种及碎焦时，其燃烧设备不应采用链条炉排。

5．1．3 当原煤块度不能符合锅炉燃烧要求时，应设置煤块破碎装置，在破碎装置之前宜设置煤的磁选和筛选设备。当锅炉给煤装置、煤粉制备设施和燃烧设备有要求时，尚宜设置煤的二次破碎和二次磁选装置。

5．1．4 经破碎筛选后的煤块粒度，应满足不同型式锅炉或磨煤机的要求，并应符合下列规定：
1 煤粉炉、抛煤炉不宜大于30mm；
2 链条炉不宜大于50mm；
3 循环流化床炉不宜大于13mm。

5．1．5 煤粉锅炉磨煤机型式的选择，应符合下列要求：
1 燃用无烟煤，低挥发分贫煤、磨损性很强的煤或煤种，煤质难固定时，宜选用钢球磨煤机；
2 燃用磨损性不强、水分较高、灰分较低及挥发分较高的褐煤时，宜选用风扇磨煤机；
3 煤质适宜时，宜选用中速磨煤机。

5．1．6 给煤机应按下列要求确定：
1 循环流化床锅炉给煤机的台数不宜少于2台，当1台给煤机发生故障时，其余给煤机的总出力，应能满足锅炉额定蒸发量100％的给煤量；
2 制粉系统给煤机的型式，应根据设备的布置、给煤机的调节性能和运行的可靠性等要求进行选择，并应与磨煤机型式匹配；
3 制粉系统给煤机的台数，应与磨煤机的台数相同。其计算出力，埋刮板式、刮板式、胶带式给煤机不应小于磨煤机计算出力的110％，振动式给煤机不应小于磨煤机计算出力的120％。

5．1．7 煤粉锅炉给粉机的台数和最大出力，宜符合下列要求：
1 给粉机的台数应与锅炉燃烧器一次风口的接口数相同；
2 每台给粉机最大出力不宜小于与其连接的燃烧器最大出力的130％。

5．1．8 原煤仓、煤粉仓、落煤管的设计，应根据煤的水分和颗粒组成等条件确定，并应符合下列要求：
1 原煤仓和煤粉仓的内壁应光滑、耐磨，壁面倾角不宜小于60°；斗的相邻两壁的交线与水平面的夹角不应小于55°；相邻壁交角的内侧应做成圆弧形，圆弧半径不应小于200mm,
2 原煤仓出口的截面，不应小于500mm×500mm，其下部宜设置圆形双曲线或锥形金属小煤斗；
3 落煤管宜垂直布置，且应为圆形；倾斜布置时，其与水平面的倾角不宜小于60°；当条件受限制时，应根据煤的水分、颗粒组成、黏结性等因素，采用消堵措施，此时落煤管的倾斜角也不应小于55°；可设置监视煤流装置和单台锅炉燃煤计量装置；
4 煤粉仓及其顶盖应坚固严密和有测量粉位的设施。煤粉仓应防止受热和受潮。在严寒地区，金属煤粉仓应保温。每个煤粉仓上设置的防爆门不应少于2个。防爆门的面积，应按煤粉仓几何容积0．0025m2／m3计算，且总面积不得小于0．50m2。

5．1．9 圆形双曲线或圆锥形金属小煤斗下部，宜设置振动式给煤机1台，其计算出力应符合本规范5．1．6条第3款的要求。

5．1．10 2台相邻锅炉之间的煤粉仓应采用可逆式螺旋输粉机连通。螺旋输粉机的出力，应与磨煤机的计算出力相同。

5．1．11 制粉系统，除燃料全部为无烟煤外，必须设置防爆设施。

5．1．12 制粉系统排粉机的选择，应符合下列要求：
1 台数应与磨煤机台数相同；
2 风量裕量宜为5％～10％；
3 风压裕量宜为10％一20％。


5．2 煤、灰渣和石灰石的贮运

5．2．1 锅炉房煤场卸煤及转堆设备的设置，应根据锅炉房的耗煤量和来煤运输方式确定，并应符合下列要求：
1 火车运煤时，应采用机械化方式卸煤；
2 船舶运煤时，应采用机械抓取设备卸煤，卸煤机械总额定出力宜为锅炉房总耗煤量的300％，卸煤机械台数不应少于2台；
3 汽车运煤时，应利用社会运力，当无条件时，应设置自备汽车及卸煤的辅助设施。

5．2．2 火车运煤时，一次进煤的车皮数量和卸车时间，应与铁路部门协商确定。车皮数量宜为5～8节，卸车时间不宜超过3h。

5．2．3 煤场设计应贯彻节约用地和环境保护的原则，其贮煤量应根据煤源远近、供应的均衡性和交通运输方式等因素确定，并宜符
合下列要求：
1 火车和船舶运煤，宜为10～25d的锅炉房最大计算耗煤量；
2 汽车运煤，宜为5～lOd的锅炉房最大计算耗煤量。

5．2．4 在建筑气候经常性连续降雨地区，对露天设置的煤场，宜将其一部分设为干煤棚，其贮煤量宜为4～8d的锅炉房最大计算耗煤量。对环境要求高的燃煤锅炉房应设闭式贮煤仓。

5．2．5 有自燃性的煤堆，应有压实、洒水或其他防止自蜕的措施。

5．2．6 煤场的地面应根据装卸方式进行处理，并应有排水坡度和排水措施。受煤沟应有防水和排水措施。

5．2，7 锅炉房燃用多种煤并需混煤时，应设置混煤设施。

5．2．8 运煤系统小时运煤量的计算，应根据锅炉房昼夜最大计算耗煤量、扩建时增加的煤量、运煤系统昼夜的作业时间和1.1—1．2不平衡系数等因素确定。

5．2．9 运煤系统宜按一班或两班运煤工作制运行。运煤系统昼夜的作业时间，宜符合下列要求：
1 一班运煤工作制，不宜大于6h；
2 两班运煤工作制．不宜大于llh；
3 三班运煤工作制，不宜大于16h。

5．2. 10 从煤场到锅炉房和锅炉房内部的运煤，宜采用下列方式：
l 总耗煤量小于等于lt／h时，采用人工装卸和手推车运煤；
2 总耗煤量大于lt／h，且小于等于6t／h时，采用间歇机械化设备装卸和间歇或连续机械化设备运煤；
3 总耗煤量大于6t／h，且小于等于15t／h时，采用连续机械化设备装卸和运煤；
4 总耗煤量大于15t／h，且小于等于60t／h时，宜采用单路带式输送机运煤；
5 总耗煤量大于60t／h时，可采用双路带式输送机运煤。
注：当采用单路带式辅送机运煤时．其驱动装置宜有备用。

5．2．11 锅炉炉前煤(粉)仓的贮量，宜符合下列要求：
1 一班运煤工作制为16—20h的锅炉额定耗煤量；
2 二班运煤工作制为10～12h的锅炉额定耗煤量；
3 三班运煤工作制为1—6h的锅炉额定耗煤量。

5．2．12 在锅炉房外设置集中煤仓时，其贮量宜符合下列要求：
1 一班运煤工作制为16—18h的锅炉房额定耗煤量；
2 二班运煤工作制为8一l0h的锅炉房额定耗煤量。

5．2．13 采用带式输送机运煤，应符合下列要求：
l 胶带的宽度不宜小于500mm；
2 采用普通胶带的带式输送机的倾角，运送破碎前的原煤时，不应大于16°，运送破碎后的细煤时，不应大于18°；
3 在倾斜胶带上卸料时，其倾角不宜大于12°；
4 卸料段长度超过30m时，应设置人行过桥。

5．2．14 带式输送机栈桥的设置，在寒冷或风沙地区应采用封闭式，其他地区可采用敞开式、半封闭式或轻型封闭式，并应符合下列要求：
l 敞开式栈桥的运煤胶带上应设置防雨罩；
2 在寒冷地区的封闭式栈桥内，应有采暖设施；
3 封闭式栈桥和地下栈道的净高不应小于2．5m，运行通道的净宽不应小于lm，检修通道的净宽不应小于0．7；
4 倾斜栈桥上的人行通道应有防滑措施，倾角超过12°的通道应做成踏步；
5 输送机钢结构栈桥应封底。

5．2．15 采用多斗提升机运煤，应有不小于连续8h的检修时间。
当不能满足其检修时间时，应设置备用设备。

5．2．16 从受煤斗卸料到带式输送机、多斗提升机或埋刮板输送机之间，宜设置均匀给料装置。

5．2．17 运煤系统的地下构筑物应防水，地坑内应有排除积水的措施。

5．2．18 除灰渣系统的选择，应根据锅炉除渣机和除尘器型式、灰渣量及其特性、输送距离、工程所在地区的地势、气象条件、运输条件以及环境保护、综合利用等因素确定。循环流化床锅炉排出的高温渣，应经冷渣机冷却到200℃以下后排除，并官采用机械或气力干式方式输送。

5．2．19 灰渣场的贮量，宜为3～5d锅炉房最大计算排灰渣量。

5. 2．20 采用集中灰渣斗时，不宜设置灰渣场。灰渣斗的设计应符合下列要求：
1 灰渣斗的总容量，宜为l一2d锅炉房最大计算排灰渣量；
2 灰渣斗的出口尺寸，不应小于0．6m×O．6m；
3 严寒地区的灰渣斗，应有排水和防冻措施；
4 灰渣斗的内壁面应光滑、耐磨，壁面倾角不宜小于60°；灰渣斗相邻两壁的交线与水平面的夹角不应小于55°；相邻壁交角的内侧应做成圆弧形，圆弧半径不应小于200mm；
5 灰渣斗排出口与地面的净高，汽车运灰渣不应小于2．3m；火车运灰渣不应小于5．3m，当机车不通过灰渣斗下部时，其净高可为3．5m；
6 干式除灰渣系统的灰渣斗底部宜设置库底汽化装置。

5．2．21 除灰渣系统小时排灰渣量的计算，应根据锅炉房昼夜的最大计算灰渣量、扩建时增加的灰渣量、除灰渣系统昼夜的作业时间和1．1～1．2不平衡系数等因素确定。

5．2．22 锅炉房最大计算灰渣量大于等于1t／h时，宜采用机械、气力除灰渣系统或水力除灰渣系统。

5．2．23 锅炉采用水力除渣方式时，除尘器收集下来的灰，可利用锅炉除灰渣系统排除。循环流化床锅炉除灰系统，宜采用气力输
送方式。

5．2．24 水力除灰渣系统的设计，应符合下列要求：
1 灰渣池的有效容积，宜根据1～2d锅炉房最大计算排灰渣量设计；
2 灰渣池应有机械抓取装置；
3 灰渣泵应有备用；
4 灰渣沟设置激流喷嘴时，灰渣沟坡度不应小于1％；锅炉固态排渣时，渣沟坡度不应小于1．5％；锅炉液态排渣时，渣沟坡度不应小于2％；输送高浓度灰浆或不设激流喷嘴的灰渣沟，沟底宜采用铸石镶板或用耐磨材料衬砌；
5 冲灰渣水应循环使用；
6 灰渣沟的布置，应力求短而直，其布置走向和标高，不应影响扩建。

5．2．25 用于循环流化床锅炉炉内脱硫的石灰石粉，宜采用符合锅炉性能和粒度分布的成品。

5．2．26 石灰石粉中间仓的容量，应按锅炉房所有运行锅炉在额定工况下3d石灰石消耗量计算确定；石灰石粉日用仓的容量，应按锅炉房所有运行锅炉在额定工况下12h石灰石消耗量计算确定。

5．2．27 循环流化床锅炉采用的石灰石粉，其输送应采用气力方式。


6 燃油系统

6．1 燃油设施

6．1．1 燃油锅炉所配置的燃烧器，应与燃油的性质和燃烧室的型式相适应，并应符合下列要求：
1 油的雾化性能好；
2 能较好地适应负荷变化；
3 火焰形状与炉膛结构相适应；
4 对大气污染少；
5 噪声较低。

6．1．2 燃用重油的锅炉房．当冷炉启动点火缺少蒸汽加热重油时，应采用重油电加热器或设置轻油、燃气的辅助燃料系统。

6．1．3 燃油锅炉房采用电热式油加热器时，应限于启动点火或临时加热，不宜作为经常加热燃油的设备。

6．1．4 集中设置的供油泵．应符合下列要求：
1 供油泵的台数不应少于2台。当其中任何l台停止运行时，其余的总容量，不应少于锅炉房最大计算耗油量和回油量之和；
2 供油泵的扬程，不应小于下列各项的代数和：
1)供油系统的压力降；
2)供油系统的油位差：
3)燃烧器前所需的油压；
4)本款上述3项和的10％一20％富裕量。

6．1．5 不带安全阀的窖积式供油泵，在其出口的阀门前靠近油泵处的管段上，必须装设安全阀。

6．1．6 集小设置的重油加热器，应符合下列要求：
1 加热面应根据锅炉房要求加热的油量和油温计算确定。开有10％的富裕量；
2 加热面组宜能进行调节；
3 应装设旁通管；
4 常年不问断供热的锅炉房，应设置备用油加热器。

6．1．7 燃油锅炉房室内油箱的总容量，重油不应超过5m3，轻柴油不应超过lm3。室内油箱应安装在单独的房间内。当锅炉房总蒸发量大于等于30t／h，或总热功率大于等于21MW时，室内油箱应采用连续进油的自动控制装置。当锅炉房发生火灾事故时，室内油箱应自动停止进油。

6．1．8 设置在锅炉房外的中间油箱，其总容量不宜超过锅炉房ld的计算耗油量。

6．1．9 室内油箱应采用闭式油箱。油箱上应装设直通室外的通气管，通气管上应设置阻火器和防雨设施。油箱上不应采用玻璃管式油位表。

6．1．10 油箱的布置高度，宜使供油泵有足够的灌注头。

6．1．11 室内油箱应装设将油排放到室外贮油罐或事故旷油罐的紧急排放管。排放管上应并列装设手动和自动紧急排油阀。排放管上的阀门应装设在安全和便于操作的地点。对地下(室)锅炉房，室内油箱直接排油有困难时，应设事故排油泵。
非独立锅炉房，自动紧急排油阀应有就地启动、集中控制室遥控启动或消防防灾中心遥控启动的功能。

6．1．12 室外事故贮油罐的容积应大于等于室内油箱的容积，且宜埋地安装。

6．1．13 室内重油箱的油加热后的温度，不应超过90℃。

6．1．14 燃油锅炉房点火用的液化气罐，不应存放在锅炉间，应存放在专用房间内。气罐的总窖积应小于1m3。

6．1．15 燃用重油的锅炉尾部受热面和烟道，宜设置蒸汽吹灰和蒸汽灭火装置。

6．1．16 煤粉锅炉和循环流化床锅炉的点火及助燃采用轻油时，油罐宜采用直接埋地布置的卧式油罐。油罐的数量及容量宜符合下列要求：
1 当单台锅炉容量小于等于35t／h时，宜设置1个20m3油罐；
2 当单台锅炉容量大于35t／h时，宜设置2个大于等于20m3油罐。

6．1．17 煤粉锅炉和循环流化床锅炉点火油系统供油泵的出力和台数，宜符合下列要求：
1 供油泵的出力，宜按容量最大l台锅炉在额定蒸发量时所需燃油量的20％～30％确定；
2 供油泵的台数，宜为2台，其中l台备用。


6．2 燃油的贮运

6．2．1 锅炉房贮油罐的总容量，宜符合下列要求：
1 火车或船舶运输，为20一30d的锅炉房最大计算耗油量；
2 汽车油槽车运输，为3—7d的锅炉房最大计算耗油量；
3 油管输送，为3—5d的锅炉房最大计算耗油量。

6．2．2 当企业设有总油库时，锅炉房燃用的重油或轻柴油，应由总油库统一贮存。

6．2．3 油库内重油贮油罐不应少于2个，轻油贮油罐不宜少于2个。

6．2．4 重油贮油罐内油被加热后的温度，应低于当地大气压力下水沸点5℃，且应低于罐内油闪点10℃，并应按两者中的较低值确定。

6．2．5 地下、半地下贮油罐或贮油罐组区，应设置防火堤。防火堤的设计应符合现行国家标准《建筑设计防火规范》GB 50016的规定。
轻油贮油罐与重油贮油罐不应布置在同一个防火堤内。

6．2．6 设置轻油罐的场所，宜设有防止轻油流失的设施。

6．2．7 从锅炉房贮油罐输油到室内油箱的输油泵，不应少于2台，其中1台应为备用。输油泵的容量不应小于锅炉房小时最大计算耗油量的110％。

6．2．8 在输油泵进口母管上应设置油过滤器2台，其中1台应为备用。油过滤器的滤网网孔宜为8—12目／cm，滤网流通截面积宜为其进口管截面积的8—10倍。

6．2．9 油泵房至贮油罐之间的管道宜采用地上敷设。当采用地沟敷设时，地沟与建筑物外墙连接处应填砂或用耐火材料隔断。

6．2．10 接人锅炉房的室外油管道，宜采用地上敷设。当采用地沟敷设时，地沟与建筑物的外墙连接处应填砂或用耐火材料隔断。


7 燃气系统

7．0．1 燃烧器的选择应适应气体燃料特性，并应符合下列要求：
1 能适应燃气成分在一定范围内的改变；
2 能较好地适应负荷变化；
3 具有微正压燃烧特性；
4 火焰形状与炉膛结构相适应；
5 噪声较低。

7．0．2 设有备用燃料的锅炉房，其锅炉燃烧器的选用应能适应燃用相应的备用燃料。

7．0．3 燃用液化石油气的锅炉间和有液化石油气管道穿越的室内地面处，严禁设有能通向室外的管沟(井)或地道等设施。

7．0．4 锅炉房燃气质量、贮配、净化、调压站、调压装置和计量装置设计，应符合现行国家标准《城镇燃气设计规范》GB 50028的有关规定。
当燃气质量不符合燃烧要求时，应在调压装置前或在燃气母管的总关闭阀前设置除尘器、油水分离器和排水管。

7．0．5 燃气调压装置应设置在有围护的露天场地上或地上独立的建、构筑物内，不应设置在地下建、构筑物内。


8 锅炉烟风系统

8．0．1 锅炉的鼓风机、引风机宜单炉配置。当需要集中配置时，每台锅炉的风道、烟道与总风道、总烟道的连接处，应设置密封性好的风道、烟道门。

8．0．2 锅炉风机的配置和选择，应符合下列要求：
1 应选用高效、节能和低噪声风机；
2 风机的计算风量和风压，应根据锅炉额定蒸发量或额定热功率、燃料品种、燃烧方式和通风系统的阻力计算确定，并按当地气压及空气、烟气的温度和密度对风机特性进行修正；
3 炉排锅炉和循环流化床锅炉的风机，宜按l台炉配置1台鼓风机和1台引风机，其风量的富裕量，不宜小于计算风量的10％，风压的富裕量不宜小于计算风压的20％。煤粉锅炉风量和风压的富裕量应符合现行国家标准《小型火力发电厂设计规范》GB 50049的规定；
4 单台额定蒸发量大于等于35t／h的蒸汽锅炉或单台额定热功率大于等于29MW的热水锅炉，其鼓风机和引风机的电机宜具有调速功能；
5 满足风机在正常运行条件下处于较高的效率范围。

8．0．3 循环流化床锅炉的返料风机配置，除应符合本规范8．0．2条的要求外，尚宜按1台炉配置2台，其中1台返料风机宜为备用。

8．0．4 锅炉风道、烟道系统的设计，应符合下列要求：
1 应使风道、烟道短捷、平直且气密性好，附件少和阻力小；
2 单台锅炉配置两侧风道或2条烟道时，宜对称布置，且使每侧风道或每条烟道的阻力均衡；
3 当多台锅炉共用1座烟囱时，每台锅炉宜采用单独烟道接入烟囱，每个烟道应安装密封可靠的烟道门；
4 当多台锅炉合用1条总烟道时，应保证每台锅炉排烟时互不影响，并宜使每台锅炉的通风力均衡。每台锅炉支烟道出口应安装密封可靠的烟道门；
5 宜采用地上烟道，并应在其适当位置设置清扫人孔；
6 对烟道和热风道的热膨胀应采取补偿措施。当采用补偿器进行热补偿时，宜选用非金属补偿器；
7 应在适当位置设置必要的热工和环保等测点。

8．0．5 燃油、燃气和煤粉锅炉烟道和烟囱的设计，除应符合8．0．4条的规定外，尚应符合下列要求：
1 燃油、燃气锅炉烟囱，宜单台炉配置。当多台锅炉共用1座烟囱时，除每台锅炉宜采用单独烟道接入烟囱外，每条烟道尚应安装密封可靠的烟道门；
2 在烟气容易集聚的地方，以及当多台锅炉共用1座烟囱或1条总烟道时，每台锅炉烟道出口处应装设防爆装置，其位置应有利于泄压。当爆炸气体有可能危及操作人员的安全时，防爆装置上应装设泄压导向管；
3 燃油、燃气锅炉烟囱和烟道应采用钢制或钢筋混凝土构筑。燃气锅炉的烟道和烟囱最低点，应设置水封式冷凝水排水管道；
4 燃油、燃气锅炉不得与使用固体燃料的设备共用烟道和烟囱；
5 水平烟道长度，应根据现场情况和烟囱抽力确定，且应使燃油、燃气锅炉能维持微正压燃烧的要求；
6 水平烟道宜有1％坡向锅炉或排水点的坡度；
7 钢制烟囱出口的排烟温度宜高于烟气露点，且宜高于150℃。

8. 0．6 锅炉房烟囱高度应符合现行国家标准《锅炉大气污染物排放标准》GB 13271和所在地的相关规定。
锅炉房在机场附近时，烟囱高度应符合航空净空的要求。


9 锅炉给水设备和水处理

9．1 锅炉给水设备

9．1．1 给水泵台数的选择，应能适应锅炉房全年热负荷变化的要求，并应设置备用。

9．1．2 当流量最大的1台给水泵停止运行时，其余给水泵的总流量，应能满足所有运行锅炉在额定蒸发量时所需给水量的110％；
当锅炉房设有减温装置或蓄热器时，给水泵的总流量尚应计入其用水量。

9．1．3 当给水泵的特性允许并联运行时，可采用同一给水母管；当给水泵的特性不能并联运行时，应采用不同的给水母管。

9．1．4 采用非一级电力负荷的锅炉房，在停电后可能会造成锅炉事故时，应采用汽动给水泵为事故备用泵。事故备用泵的流量，应能满足所有运行锅炉在额定蒸发量时所需给水量的20％一40％。

9．1．5 给水泵的扬程，不应小于下列各项的代数和：
1 锅炉锅筒在实际的使用压力下安全阀的开启压力；
2 省煤器和给水系统的压力损失；
3 给水系统的水位差；
4 本条上述3项和的10％富裕量。

9．1．6 锅炉房宜设置1个给水箱或1个匹配有除氧器的除氧水箱。常年不间断供热的锅炉房应设置2个给水箱或2个匹配有除氧器的除氧水箱。给水箱或除氧水箱的总有效容量，宜为所有运行锅炉在额定蒸发量工况条件下所需20～60min的给水量。

9．1．7 锅炉给水箱或除氧水箱的布置高度，应使锅炉给水泵有足够的灌注头，并不应小于下列各项的代数和：
1 给水泵进水口处水的汽化压力和给水箱的工作压力之差；
2 给水泵的汽蚀余量；
3 给水泵进水管的压力损失；
4 附加3—5kPa的富裕量。

9．1. 8 采用特殊锅炉给水泵或加装增压泵时，热力除氧水箱宜低位布置，其高度应按设备要求确定。

9．1．9 当单台蒸汽锅炉额定蒸发量大于等于35t／h、额定出口蒸汽压力大于等于2．5MPa(表压)、热负荷较为连续而稳定，且给水泵的排汽可以利用时，宜采用工业汽轮机驱动的给水泵作为工作用给水泵，电动给水泵作为工作备用泵。


9．2 水 处 理

9．2．1 水处理设计，应符合锅炉安全和经济运行的要求。
水处理方法的选择，应根据原水水质、对锅炉给水和锅水的质量要求、补给水量、锅炉排污率和水处理设备的设计出力等因素确定。
经处理后的锅炉给水，不应使锅炉的蒸汽对生产和生活造成有害的影响。

9．2．2 额定出口压力小于等于2．5MPa(表压)的蒸汽锅炉和热水锅炉的水质，应符合现行国家标准《工业锅炉水质》GB 1576的规定。
额定出口压力大于2．5MPa(表压)的蒸汽锅炉汽水质量，除应符合锅炉产品和用户对汽水质量要求外，尚应符合现行国家标准《火力发电机组及蒸汽动力设备汽水质量》GB／T 12145的有关规定。

9．2．3 原水悬浮物的处理，应符合下列要求：
1 悬浮物的含量大于5mg／L的原水，在进入顺流再生固定床离子交换器前，应过滤；
2 悬浮物的含量大干2mg／L的原水，在进入逆流再生固定床或浮动床离子交换器前，应过滤；
3 悬浮物的含量大于20mg／L的原水或经石灰水处理后的水，应经混凝、澄清和过滤。

9．2. 4 用于过滤原水的压力式机械过滤器，宜符合下列要求：
1 不宜少于2台，其中1台备用；
2 每台每昼夜反洗次数可按1次或2次设计；
3 可采用反洗水箱的水进行反洗或采用压缩空气和水进行混合反洗；
4 原水经混凝、澄清后，可用石英砂或无烟煤作单层过滤滤料，或用无烟煤和石英砂作双层过滤滤料；原水经石灰水处理后，可用无烟煤或大理石等作单层过滤滤料。

9．2．5 当原水水压不能满足水处理工艺要求时，应设置原水加压设施。

9．2．6 蒸汽锅炉、汽水两用锅炉的给水和热水锅炉的补给水，应采用锅外化学水处理。符合下列情况之一的锅炉可采用锅内加药处理：
1 单台额定蒸发量小于等于2t／h，且额定蒸汽压力小于等于1．OMPa(表压)的对汽、水品质无特殊要求的蒸汽锅炉和汽水两用锅炉；
2 单台额定热功率小于等于4．2MW非管架式热水锅炉。

9．2．7 采用锅内加药水处理时，应符合下列要求：
1 给水悬浮物含量不应大于20mg／L；
2 蒸汽锅炉给水总硬度不应大于4mmol／L,热水锅炉给水总硬度不应大于6mmol/L；
3 应设置自动加药设施；
4 应设有锅炉排泥渣和清洗的设施。

9．2．8 采用锅外化学水处理时，蒸汽锅炉的排污率应符合下列要求：
1 蒸汽压力小于等于2．5MPa(表压)时，排污率不宜大于10%；
2 蒸汽压力大于2．5MPa(表压)时，排污率不宜大于5％；
3 锅炉产生的蒸汽供供热式汽轮发电机组使用，且采用化学软化水为补给水时，排污率不宜大于5％；采用化学除盐水为补给水时，排污率不宜大于2％。

9．2．9 蒸汽锅炉连续排污水的热量应合理利用，且宜根据锅炉房总连续排污量设置连续排污膨胀器和排污水换热器。

9．2．10 化学水处理设备的出力，应按下列各项损失和消耗量计算：
1 蒸汽用户的凝结水损失；
2 锅炉房自用蒸汽的凝结水损失；
3 锅炉排污水损失；
4 室外蒸汽管道和凝结水管道的漏损；
5 采暖热水系统的补给水；
6 水处理系统的自用化学水；
7 其他用途的化学水。

9．2．11 化学软化水处理设备的型式，可按下列要求选择：
1 原水总硬度小于等于6．5mmol／L时，宜采用固定床逆流再生离子交换器；原水总硬度小于2mmol／L时，可采用固定床顺流再生离子交换器；
2 原水总硬度小于4mmol／L水质稳定、软化水消耗量变化不大且设备能连续不问断运行时，可采用浮动床、流动床或移动床离子交换器。

9．2．12 固定床离子交换器的设置不宜少于2台，其中1台为再生备用，每台再生周期宜按12—24h设计。当软化水的消耗量较小时，可设置1台，但其设计出力应满足离子交换器运行和再生时的软化水消耗量的需要。
出力小于10t／h的固定床离子交换器，宜选用全自动软水装置，其再生周期宜为6～8h。

9．2. 13 原水总硬度大于6．5mmol／L当一级钠离子交换器出水达不到水质标准时，可采用两级串联的钠离子交换系统。

9．2．14 原水碳酸盐硬度较高，且允许软化水残留碱度为1.0一1.4mmol/L时，可采用钠离于交换后加酸处理。加酸处理后的软化水应经除二氧化碳器脱气，软化水的pH值应能进行连续监测。

9．2．15 原水碳酸盐硬度较高，且允许软化水残留碱度为0．35一o．5mmol／L时，可采用弱酸性阳离子交换树脂或不足量酸再生氢
离子交换剂的氢—钠离子串联系统处理。氢离子交换器应采用固定床顺流再生；氢离子交换器出水应经除二氧化碳器脱气。氢离子交换器及其出水、排水管道应防腐。

9．2．16 除二氧化碳器的填料层高度，应根据填料品种和尺寸、进出水中二氧化碳含量、水温和所选定淋水密度下的实际解析系数等确定。
除二氧化碳器风机的通风量，可按每立方米水耗用15—20m3空气计算。

9．2．17 当化学软化水处理不能满足锅炉给水水质要求时，应采用离子交换、反渗透或电渗析等方式的除盐水处理系统。
除盐水处理系统排出的清洗水宜回收利用；酸、碱废水应经中和处理达标后排放。

9．2．18 锅炉的锅筒与锅炉管束为胀接时，化学水处理系统应能维持蒸汽锅炉锅水的相对碱度小于20％，当不能达到这一要求时，应设置向锅水中加入缓蚀剂的设施。

9．2．19 锅炉给水的除氧宜采用大气式喷雾热力除氧器。除氧水箱下部宜装设再沸腾用的蒸汽管。

9．2．20 当要求除氧后的水温不高于60℃时，可采用真空除氧、解析除氧或其他低温除氧系统。

9．2．21 热水系统补给水的除氧，可采用真空除氧、解析除氧或化学除氧。当采用亚硫酸钠加药除氧时，应监测锅水中亚硫酸根的
含量。

9．2．22 磷酸盐溶液的制备设施，宜采用溶解器和溶液箱。溶解器应设置搅拌和过滤装置，溶液箱的有效容量不宜小于锅炉房ld的药液消耗址。磷酸盐可采用干法贮存。磷酸盐溶液制备用水应采用软化水或除盐水。

9．2．23 磷酸盐加药设备宜采用计量泵。每台锅炉宜设置1台计量泵；当有数台锅炉时，尚宜设置1台备用计量泵。磷酸盐加药设备宜布置在锅炉间运转层。

9．2．24 凝结水箱、软化或除盐水箱和中间水箱的设置和有效容量，应符合下列要求：
1 凝结水箱宜设1个；当锅炉房常年不间断供热时，宜设2个或1个中间带隔板分为2格的凝结水箱。水箱的总有效容量宜按20～40min的凝结水回收量确定；
2 软化或除盐水箱的总有效容量，应根据水处理设备的设计出力和运行方式确定。当设有再生备用设备时，软化或除盐水箱的总有效容量应按30～60min的软化或除盐水消耗量确定；
3 中间水箱总有效容量宜按水处理设备设计出力15～30min的水量确定。中间水箱的内壁应采取防腐蚀措施。

9．2．25 凝结水泵、软化或除盐水泵以及中间水泵的选择，应符合下列要求：
1 应有l台备用，当其中1台停止运行时，其余的总流量应满足系统水量要求，
2 有条件时，凝结水泵和软化或除盐水泵可合用1台备用泵；
3 中间水泵应选用耐腐蚀泵。

9．2．26 钠离子交换再生用的食盐可采用干法或湿法贮存，其贮量应根据运输条件确定。当采用湿法贮存时，应符合下列要求：
1 浓盐液池和稀盐液池宜各设1个，且宜采用混凝土建造．内壁贴防腐材料内衬；
2 浓盐液池的有效容积宜为5～10d食盐消耗量，其底部应设置慢滤层或设置过滤器；
3 稀盐液池的有效容积不应小于最大1台钠离子交换器1次再生盐液的消耗量；
4 宜设装卸平台和起吊设备。

9．2．27 酸、碱再生系统的设计，应符合下列要求：
1 酸、碱槽的贮量应按酸、碱液每昼夜的消耗量、交通运输条件和供应情况等因素确定，宜按贮存15～30d的消耗量设计；
2 酸、碱计量箱的有效容积，不应小于最大1台离子交换器1次再生酸、碱液的消耗量；
3 输酸、碱泵宜各设1台，并应选用耐酸、碱腐蚀泵。卸酸、碱宜利用自流或采用输酸、碱泵抽吸；
4 输送并稀释再生用酸、碱液宜采用酸、碱喷射器；
5 贮存和输送酸、碱液的设备、管道、阀门及其附件，应采取防腐和防护措施；
6 酸、碱贮存设备布置应靠近水处理间。贮存罐地上布置时，其周围应设有能容纳最大贮存罐110％容积的防护堰，当围堰有排放设施时，其容积可适当减小；
7 酸贮存罐和计量箱应采用液面密封设施，排气应接入酸雾吸收器；
8 酸、碱贮存区内应设操作人员安全冲洗设施。

9．2．28 氨溶液制备和输送的设备、管道、阀门及其附件，不应采用铜质材料制品。

9．2．29 汽水系统中应装设必要的取样点。汽水取样冷却器宜相对集中布置。汽水取样头的型式、引出点和管材，应满足样品具有
代表性和不受污染的要求。汽水样品的温度宜小于30℃。

9．2．30 水处理设备的布置，应根据工艺流程和同类设备宜集中的原则确定，并应便于操作、维修和减少主操作区的噪声。

9．2．31 水处理间主要操作通道的净距不应小于1．5m，辅助设备操作通道的净距不宜小于0．8m，其他通道均应适应检修的需要。


10 供热热水制备

10．1 热水锅炉及附属设施

10．1．1 热水锅炉的出口水压，不应小于锅炉最高供水温度加20℃相应的饱和压力。
注：用锅炉自生蒸汽定压的热水系统除外。

10．1．2 热水锅炉应有防止或减轻因热水系统的循环水泵突然停运后造成锅水汽化和水击的措施。

10．1．3 在热水系统循环水泵的进、出口母管之间，应装设带止回阀的旁通管，旁通管截面积不宜小于母管的l／2；在进口母管上，应装设除污器和安全阀，安全阀宜安装在除污器出水一侧；当采用气体加压膨胀水箱时，其连通管宜接在循环水泵进口母管上；在循环水泵进口母管上，宜装设高于系统静压的泄压放气管。

10．1．4 热水热力网采用集中质调时，循环水泵的选择应符合下列要求：
1 循环水泵的流量应根据锅炉进、出水的设计温差、各用户的耗热量和管网损失等因素确定。在锅炉出口母管与循环水泵进口母管之间装设旁通管时，尚应计人流经旁通管的循环水量；
2 循环水泵的扬程，不应小于下列各项之和：
1)热水锅炉房或热交换站中设备及其管道的压力降；
2)热网供、回水干管的压力降；
3)最不利的用户内部系统的压力降。
3 循环水泵台数不应少于2台，当其中l台停止运行时，其余水泵的总流量应满足最大循环水量的需要；
4 并联循环水泵的特性曲线宜平缓、相同或近似；
5 循环水泵的承压、耐温性能应满足热力网设计参数的要求。

10．1．5 热水热力网采用分阶段改变流量调节时，循环水泵不宜少于3台，可不设备用，其流量、扬程不宜相同。

10．1．6 热水热力网采用改变流量的中央质—量调节时，宜选用调速水泵。调速水泵的特性应满足不同工况下流量和扬程的要求。

10．1．7 补给水泵的选择，应符合下列要求：
1 补给水泵的流量，应根据热水系统的正常补给水量和事故补给水量确定，并宜为正常补给水量的4—5倍；
2 补给水泵的扬程，不应小于补水点压力加30～50kPa的富裕量；
3 补给水泵的台数不宜少于2台，其中1台备用；
4 补给水泵宜带有变频调速措施。

10．1．8 热水系统的小时泄漏量，应根据系统的规模和供水温度等条件确定，宜为系统循环水量的l％。

10．1．9 采用氮气或蒸汽加压膨胀水箱作恒压装置的热水系统，应符合下列要求：
1 恒压点设在循环水泵进口端，循环水泵运行时，应使系统内水不汽化；循环水泵停止运行时，宜使系统内水不汽化；
2 恒压点设在循环水泵出口端，循环水泵运行时，应使系统内水不汽化。

10．1．10 热水系统恒压点设在循环水泵进口端时，补水点位置宜设在循环水泵进口侧。

10．1．11 采用补给水泵作恒压装置的热水系统，应符合下列要求：
1 除突然停电的情况外，应符合本规范第l0．1．9条的要求；
2 当引入锅炉房的给水压力高于热水系统静压线，在循环水泵停止运行时，宜采用给水保持热水系统静压；
3 采用间歇补水的热水系统，在补给水泵停止运行期间，热水系统压力降低时，不应使系统内水汽化；
4 系统中应设置泄压装置，泄压排水宜排入补给水箱。

10．1．12 采用高位膨胀水箱作恒压装置时，应符合下列要求：
1 高位膨胀水箱与热水系统连接的位置，宜设置在循环水泵进口母管上；
2 高位膨胀水箱的最低水位，应高于热水系统最高点lm以上，并宜使循环水泵停止运行时系统内水不汽化；
3 设置在露天的高位膨胀水箱及其管道应采取防冻措施；
4 高位膨胀水箱与热水系统的连接管上，不应装设阀门。

10．1．13 热水系统内水的总容量小于或等于500m3时，可采用隔膜式气压水罐作为定压补水装置。定压补水点宜设在循环水泵进水母管上。补给水泵的选择应符合本规范第10．1．7条的要求，设定的启动压力，应使系统内水不汽化。隔膜式气压水罐不宜超过2台。


10．2 热水制备设施

10．2．1 换热器的容量，应根据生产、采暖通风和生活热负荷确定，换热器可不设备用。采用2台或2台以上换热器时，当其中1台停止运行，其余换热器的容量宜满足75％总计算热负荷的需要。

10．2．2 换热器间，应符合下列要求：
1 应有检修和抽出换热排管的场地；
2 与换热器连接的阀门应便于操作和拆卸；
3 换热器间的高度应满足设备安装、运行和检修时起吊搬运的要求；
4 通道的宽度不宜小于0．7m。

10．2．3 加热介质为蒸汽的换热系统，应符合下列要求：
1 宜采用排出的凝结水温度不超过80℃的过冷式汽水换热器；
2 当一级汽水换热器排出的凝结水温度高于80℃时．换热系统宜为汽水换热器和水水换热器两级串联，且宜使水水换热器排出的凝结水温度不超过80℃。水水换热器接至凝结水箱的管道应装设防止倒空的上反管段。

10．2．4 加热介质为蒸汽且热负荷较小时，热水系统可采用下列汽水直接加热设备：
1 蒸汽喷射加热器；
2 汽水混合加热器。
热水系统的溢流水应回收。

10．2．5 设有蒸汽喷射加热器的热水系统，应符合下列要求：
1 蒸汽压力宜保持稳定；
2 设备宜集中布置；
3 设备并联运行时，应在每个喷射器的出、入口装设闸阀，并在出口装设止回阀；
4 热水系统的静压，宜采用连接在回水管上的膨胀水箱进行控制。

10．2．6 全自动组合式换热机组选择时，应结合热力网系统的情况，对机组的换热量、热力网系统的水力工况、循环水泵和补给水泵的流量、扬程进行校核计算。


11 监测和控制

11．1 监 测

11．1．1 蒸汽锅炉必须装设指示仪表监测下列安全运行参数：
1 锅筒蒸汽压力；
2 锅筒水位；
3 锅筒进口给水压力；
4 过热器出口蒸汽压力和温度；
5 省煤器进、出口水温和水压。
6 单台额定蒸发量大于等于20t／h的蒸汽锅炉，除应装设本条1、2、4款参数的指示仪表外，尚应装设记录仪表。
注：1 采用的水位计中，应有双色水位计或电接点水位计中的1种；
2 锅炉有省煤器时，可不监测给水压力。

11．1．2 每台蒸汽锅炉应按表11．1．2的规定装设监测经济运行参数的仪表。

注：1 表中符号：“√”为需装设，“一”为可不装设。
2 大于4t／h至小于20t/h火管锅炉或水火管组合锅炉，当不便装设烟风系统参数测点时，可不装设。
3 带空气预热器时，排烟温度是指空气烦热器山口烟气温度。
4 大干4t／h至小于20t/h巾锅炉尤条件时．可不装设检测排烟含氧量的仪表。

11．1．3 热水锅炉应装设指示仪表监测下列安全及经济运行参数：
1 锅炉进、出口水温和水压；
2 锅炉循环水流量；
3 风、烟系统各段压力、温度和排烟污染物浓度；
4 应装设煤量、油量或燃气量积算仪表；
5 单台额定热功率大于或等于14Mw的热水锅炉，出口水温和循环水流量仪表应选用记录式仪表：
6 风、烟系统的压力和温度仪表，可按本规范表11．1．2的规定设置。

11．1．4 循环流化床锅炉、煤粉锅炉、燃油和燃气锅炉，除应符合本规范第11．1．1条、第11．1．2条和第11．1．3条规定外，尚应装设指示仪表监测下列参数：
1 循环流化床锅炉：
1)炉床密相区和稀相区温度；
2)料层压差；
3)分离器出口烟气温度；
4)返料器温度；
5)一次风量；
6)二次风量；
7)石灰石给料量。
2 煤粉锅炉的制粉设备出口处气、粉混合物的温度。
3 燃油锅炉：
1)燃烧器前的油温和油压；
2)带中间回油燃烧器的回油油压；
3)蒸汽雾化燃烧器前的蒸汽压力或空气雾化燃烧器前的空气压力；
4)锅炉后或锅炉尾部受热面后的烟气温度。
4 燃气锅炉：
1)燃烧器前的燃气压力；
2)锅炉后或锅炉尾部受热面后的烟气温度。

11．1．5 锅炉房各辅助部分装设监测参数的仪表，应符合表11．1．5的规定。

注：1 表中符号：“√”为需装设，“一”为可不装设。
2 水泵和油泵电流负荷仪表，在无集中仪表箱及功率小于20kw时．可不装设。
3 除氧器工作压力，除氧器真空度和除氧水箱水位的监测仪表信号，宜在水处理控制室或锅炉控制室显示。

11．1．6 锅炉房应装设供经济核算用的下列计量仪表：
1 蒸汽量指示和积算；
2 过热蒸汽温度记录；
3 供热量积算；
4 煤、油、燃气和石灰石总耗量；
5 原水总耗量；
6 凝结水回收量；
7 热水系统补给水量；
8 总电耗量指示和积算。

1l. 1．7 锅炉房的报警信号，必须按表11．1．7的规定装设。

注：表中符号：“√”为需装设．”一”为可不装设。

11．1．8 燃气调压间、燃气锅炉间可燃气体浓度报警装置，应与燃气供气母管总切断阀和排风扇联动。设有防灾中心时，应将信号
传至防灾中心。

11．1．9 油泵间的可燃气体浓度报警装置应与燃油供油母管总切断阀和排风扇联动。设有防灾中心时，应将信号传至防灾中心。


11．2 控 制

11．2．1 蒸汽锅炉应设置给水自动调节装置，单台额定蒸发量小于等于4t／h的蒸汽锅炉可设置位式给水自动调节装置，大于等于6t／h的蒸汽锅炉宜设置连续给水自动调节装置。
采用给水自动调节时，备用电动给水泵宜装设自动投入装置。

11．2．2 蒸汽锅炉应设置极限低水位保护装置，当单台额定蒸发量大于等于6t／h时，尚应设置蒸汽超压保护装置。

11．2．3 热水锅炉应设置当锅炉的压力降低到热水可能发生汽化、水温升高超过规定值，或循环水泵突然停止运行时的自动切断燃料供应和停止鼓风机、引风机运行的保护装置。

11．2．4 热水系统应设置自动补水装置并宜设置自动排气装置，加压膨胀水箱应设置水位和压力自动调节装置。

11．2．5 热交换站应设置加热介质的流量自动调节装置。

11．2. 6 燃用煤粉、油、气体的锅炉和单台额定蒸发量大于等于10t／h的蒸汽锅炉或单台额定热功率大于等于7Mw的热水锅炉，当热负荷变化幅度在调节装置的可调范围内，且经济上合理时，宜装设燃烧过程自动调节装置。

11．2．7 循环流化床锅炉应设置炉床温度控制装置，并宜设置料层差压控制装置。

11．2．8 锅炉燃烧过程自动调节，宜采用微机控制；锅炉机组的自动控制或者同一锅炉房内多台锅炉综合协调自动控制，宜采用集
散控制系统。

11．2．9 热力除氧设备应设置水位自动调节装置和蒸汽压力自动调节装置。

11．2．10 真空除氧设备应设置水位自动调节装置和进水温度自动调节装置。

11．2．11 解析除氧设备应设置喷射器进水压力自动调节装置和进水温度自动调节装置。

11．2．12 燃用煤粉、油或气体的锅炉，应设置点火程序控制和熄火保护装置。

11．2．13 层燃锅炉的引风机、鼓风机和锅炉抛煤机、炉排减速箱等加煤设备之间，应装设电气联锁装置。

11．2．14 燃用煤粉、油或气体的锅炉，应设置下列电气联锁装置：
1 引风机故障时，自动切断鼓风机和燃料供应：
2 鼓风机故障时，自动切断燃料供应；
3 燃油、燃气压力低于规定值时，自动切断燃油、燃气供应；
4 室内空气中可燃气体浓度高于规定值时，自动切断燃气供应和开启事故排气扇。

11．2．15 制粉系统各设备之间，应设置电气联锁装置。

11．2．16 连续机械化运煤系统，除灰渣系统中，各运煤设备之间、除灰渣设备之间，均应设置电气联锁装置，并使在正常工作时能按顺序停车，且其延时时间应能达到空载再启动。

11．2．17 运煤和煤的制备设备应与其局部排风和除尘装置联锁。

11．2．18 喷水式减温的锅炉过热器，宜设置过热蒸汽温度自动调节装置。

11．2．19 减压减温装置宜设置蒸汽压力和温度自动调节装置。

11．2．20 单台蒸汽锅炉额定蒸发量大于等于6t／h或单台热水锅炉额定热功率大于等于4．2Mw的锅炉房，当风机布置在司炉不便操作的地点时，宜设置风机进风门的远距离控制装置和风门开度指示。

11．2．21 电动设备、阀门和烟、风道门，宜设置远距离控制装置。

11．2．22 单台蒸汽锅炉额定蒸发量大于等于10t／h或单台热水锅炉额定热功率大于等于7MW的锅炉房，宜设集中控制系统。

11．2．23 控制系统的供电，应设置不间断电源供电方式，并应留有裕量。


12 化验和检修

12.1 化 验

12．1．1 锅炉房宜设置化验室，化验锅炉运行中需经常检测的项目，对不需经常化验的项目，宜通过协作解决。
锅炉房符合下列条件时，可只设化验场地，进行硬度、碱度、pH值和溶解氧等简单的水质分析：
1 单台蒸汽锅炉额定蒸发量小于6t／h或总蒸发量小于10t／h的锅炉房及单台热水锅炉额定热功率小于4．2MW或总热功率小于7MW的锅炉房；
2 本企业有中心试验室或其他化验部门，可为锅炉房配置水质分析用的化学试剂，并可化验锅炉房需经常检测的其他项目。

12．1．2 锅炉房化验室化验水、汽项目的能力，应符合下列要求：
1 蒸汽锅炉房的化验室应具备对悬浮物、总硬度、总碱度、pH值，溶解氧、溶解固形物、硫酸根和氯化物等项目的化验能力；采用磷酸盐锅内水处理时，应有化验磷酸根含量的能力；额定出口蒸汽压力大于2．5MPa(表压)，且供汽轮机用汽时，宜能测定二氧化硅及电导率；
2 热水锅炉房的化验室应具备对悬浮物，总硬度和pH值的化验能力；采用锅外化学水处理时，应能化验溶解氧。

12．1．3 总蒸发量大于20t／h或总热功率大于14MW的锅炉房，其化验室除应符合本规范第12．1. 2条的规定外，尚宜具备下列分析化验能力：
1 煤为燃料时，宜能对燃煤进行工业分析及发热量测定，对飞灰和炉渣进行可燃物含量的测定；煤粉为燃料时，尚宜能分析煤的可磨性和煤粉细度；
2 油为燃料时，宜能测定其黏度和闪点。

12．1．4 总蒸发量大于等于60t／h或总热功率大于等于42MW的锅炉房，其化验室除应符合本规范第12．1．3条规定外，尚宜能进行燃料元素分析。

12．1．5 锅炉房化验室，除应符合本规范第12．1．2条、第12．1. 3条和第12．1．4条的要求外，尚应能测定烟气含氧量或二氧化碳和一氧化碳含量；燃油、燃气锅炉房宜能测定烟气中氢、碳氢化合物等可燃物的含量。


12. 2 检 修

12．2．1 锅炉房宜设置对锅炉、辅助设备、管道、阀门及附件进行维护、保养和小修的检修间。
单台蒸汽锅炉额定蒸发量小于等于6t／h或单台热水锅炉额定热功率小于等于4．2MW的锅炉房，可只设置检修场地和工具室。
锅炉的中修、大修，宜协作解决。

12．2．2 锅炉房检修间可配备钳工桌、砂轮机、台钻、洗管器、手动试压泵和焊、割等设备或工具。
单台蒸汽锅炉额定蒸发量大于等于35t／h或单台热水锅炉额定热功率大于等于29MW的锅炉房检修间，根据检修需要可配置必要的机床等机修设备，亦可协作解决。

12，2．3 总蒸发量大于等于60t／h或总热功率大于等于42MW的锅炉房，宜设置电气保养室。当所在企业有集中的电工值班室时，可不单独设置。
电气的检修宜由所在企业统一安排或地区协作解决。

12．2．4 单台蒸汽锅炉额定蒸发量大于等于l0t／h或单台热水锅炉额定热功率大于等于7MW的锅炉房，宜设置仪表保养室。当所在企业有集中的维修条件时，可不单独设置。
仪表的检修宜由所在企业统一安排或地区协作解决。

12. 2．5 双层布置的锅炉房和单台蒸汽锅炉额定蒸发量大于等于10t／h或单台热水锅炉额定热功率大于等于7MW的单层布置锅炉房，在其锅炉上方应设置可将物件从底层地面提升至锅炉顶部的吊装设施。需穿越楼板时，应开设吊装孔。

12．2．6 单台蒸汽锅炉额定蒸发量大于4t／h或单台热水锅炉额定热功率大于2．8Mw的锅炉房，鼓风机、引风机、给水泵、磨煤机和煤处理设备的上方，宜设置起吊装置或吊装措施。
热力除氧器、换热器和带有简体法兰的离子交换器等大型辅助设备的上方，宜有吊装检修措施。


13 锅炉房管道

13．1 汽水管道

13．1．1 汽水管道设计应根据热力系统和锅炉房工艺布置进行，并应符合下列要求：
l 应便于安装、操作和检修；
2 管道宜沿墙和柱敷设；
3 管道敷设在通道上方时，管道(包括保温层或支架)最低点与通道地面的净高不应小于2m：
4 管道不应妨碍门、窗的启闭与影响室内采光；
5 应满足装设仪表的要求；
6 管道布置宜短捷、整齐。

13．1．2 采用多管供汽(热)的锅炉房，宜设置分汽(分水)缸。分汽（分水)缸的设置，应根据用汽(热)需要和管理方便的原则确定。

13．1．3 供汽系统中的蒸汽蓄热器，应符合下列要求：
1 应设置蓄热器的旁路阀门；
2 并联运行的蒸汽蓄热器蒸汽进，出口管上应装设止回阀，串联运行的蒸汽蓄热器进汽管上宜装设止回阀；
3 蒸汽蓄热器进水管上，应装设止回阀；
4 锅炉额定工作压力大于蒸汽蓄热器额定工作压力时，蓄热器上应装设安全阀；
5 蒸汽蓄热器运行时的充水应采用锅炉给水，利用锅炉给水泵补水；
6 蒸汽蓄热器运行放水管，应接至锅炉给水箱或除氧水箱。

13．1．4 锅炉房内连接相同参数锅炉的蒸汽(热水)管，宜采用单母管；对常年不间断供汽(热)的锅炉房，宜采用双母管。

13. 1．5 每台蒸汽(热水)锅炉与蒸汽(热水)母管或分汽(分水)缸之间的锅炉主蒸汽(供水)管上，均应装设2个阀门，其中1个应紧靠锅炉汽包或过热器(供水集箱)出口，另1个宜装在靠近蒸汽(供水)母管处或分汽(分水)缸上。

13．1．6 蒸汽锅炉房的锅炉给水母管应采用单母管；对常年不间断供汽的锅炉房和给水泵不能并联运行的锅炉房，锅炉给水母管宜采用双母管或采用单元制锅炉给水系统。

13．1．7 锅炉给水泵进水母管或除氧水箱出水母管，宜采用不分段的单母管；对常年不间断供汽，且除氧水箱台数大于等于2台时，宜采用分段的单母管。

13．1．8 锅炉房除氧器的台数大于等于2台时，除氧器加热用蒸汽管宜采用母管制系统。

13．1．9 热水锅炉房内与热水锅炉、水加热装置和循环水泵相连接的供水和回水母管应采用单母管，对需要保证连续供热的热水锅炉房，宜采用双母管。

13．1．10 每台热水锅炉与热水供、回水母管连接时，在锅炉的进水管和出水管上，应装设切断阀：在进水管的切断阀前．宜装设止
回阀。

13．1．11 每台锅炉宜采用独立的定期排污管道，并分别接至排污膨胀器或排污降温池；当几台锅炉合用排污母管时，在每台锅炉接
至排污母管的干管上必须装设切断阀，在切断阀前尚宜装设止回阀。

13．1．12 每台蒸汽锅炉的连续排污管道，应分别接至连续排污膨胀器。在锅炉出口的连续排污管道上，应装设节流阀。在锅炉出口和连续排污膨胀器进口处，应各设1个切断阀。
2—4台锅炉宜合设l台连续排污膨胀器。连续排污膨胀器上应装没安全阀。

13．1．13 锅炉的排污阀及其管道不应采用螺纹连接。锅炉排污管道应减少弯头，保证排污畅通。

13．1．14 蒸汽锅炉给水管上的手动给水调节装置及热水锅炉手动控制补水装置，宜设置在便于司炉操作的地点。

13．1．15 锅炉本体、除氧器和减压减温器上的放汽管、安全阀的排汽管应接至室外安全处，2个独立安全阀的排汽管不应相连。

13．1．16 热力管道热膨胀的补偿，应充分利用管道的自然补偿，当自然补偿不能满足热膨胀的要求时，应设置补偿器。

13．1．17 汽水管道的支、吊架设计，应计入管道、阀门与附件、管内水、保温结构等的重量以及管道热膨胀而作用在支、吊架上的力。
对于采用弹簧支、吊架的蒸汽管道，不应计入管内水的重量，但进行水压试验时，对公称直径大于等于250mm的管道应有临时支撑措施。

13．1．18 汽水管道的低点和可能积水处，应装设疏、放水阀。放水阀的公称直径不应小于20mm。
汽水管道的高点应装设放气阀，放气阀公称直径可取15—20mm。


13．2 燃油管道

13．2．1 锅炉房的供油管道宜采用单母管；常年不间断供热时．宜采用双母管。回油管道宜采用单母管。
采用双母管时，每一母管的流量宜按锅炉房最大计算耗油量和回油量之和的75％计算。

13．2．2 重油供油系统，宜采用经锅炉燃烧器的单管循环系统。

13．2．3 重油供油管道应保温。当重油在输送过程中，由于温度降低不能满足生产要求时，尚应伴热。在重油回油管道可能引起烫伤人员或凝固的部位，应采取隔热或保温措施。

13．2．4 通过油加热器及其后管道内油的流速．不应小于0．7m/s。

13．2．5 油管道宜采用顺坡敷设．但接入燃烧器的重油管道不宜坡向燃烧器。轻柴油管道的坡度不应小于0．3％．重油管道的坡度不应小于0．4％。

13．2．6 采用单机纽配套的全自动燃油锅炉，应保持其燃烧自控的独立性，并按其要求配置燃油管道系统。

13．2．7 在重油供油系统的设备和管道上，应装吹扫口。吹扫口位置应能够吹净设备和管道内的重油。
吹扫介质宜采用蒸汽，亦可采用轻油置换，吹扫用蒸汽压力宜为0．6—1MPa(表压)。

13．2．8 固定连接的蒸汽吹扫口，应有防止重油倒灌的措施。

13．2．9 每台锅炉的供油于管上，应装设关闭阀和快速切断阀。
每个燃烧器前的燃油支管上，应装没关闭阀。当设置2台或2台以上锅炉时，尚应在每台锅炉的回油总管上装设止回阀。

13．2．10 在供油泵进口母管上，应设置油过滤器2台，其中l台备用。滤网流通面积宜为其进口管截面积的8～10倍。油过滤器的滤网网孔，宜符合下列要求：
] 离心泵、蒸汽往复泵为8—12目／cm；
2 螺杆泵、齿轮泵为16—32目／cm。

13．2．11 采用机械雾化燃烧器(不包括转杯式)时，在油加热器和燃烧器之间的管段上，应设置油过滤器。
油过滤器滤网的网孔，不宜小于20目／cm。滤网的流通面积，不宜小于其进口管截面积的2倍。

13．2．12 燃油管道应采用输送流体的无缝钢管，并应符合现行国家标准《流体输送用无缝钢管))GB／T 8163的有关规定；燃油管道
除与设备、阀门附件等处可用法兰连接外，其余宜采用氩弧焊打底的焊接连接。

13，2．13 室内油箱间至锅炉燃烧器的供油管和回油管宜采用地沟敷设，地沟内宜填砂，地沟上面应采用非燃材料封盖。

13．2．14 燃油管道垂直穿越建筑物楼层时，应设置在管道井内，并宜靠外墙敷没；管道井的检查门应采用丙级防火门；燃油管道穿
越每层楼板处．应设置相当于楼板耐火极限的防火隔断：管道井底部，应设深度为300mm填砂集油坑。

13．2．15 油箱(罐)的进油管和回油管，应从油箱(罐)体顶部插入，管口应位于油液面下，并应距离箱(罐)底200mm。

13．2．16 当室内油箱与贮油罐的油位有高差时，应有防止虹吸的设施。

13．2．17 燃油管道穿越楼板、隔墙时应敷设在套管内，套管的内径与油管的外径四周间隙不应小于20mm。套管内管段不得有接头，管道与套管之间的空隙应用麻丝填实，并应用不燃材料封口。
管道穿越楼板的套管，上端应高出楼板60～80mm，套管下端与楼板底面(吊顶底面)平齐。

13．2．18 燃油管道与蒸汽管道上下平行布置时，燃油管道应位于蒸汽管道的下方。

13．2．19 燃油管道采用法兰连接时，宜设有防止漏油事故的集油措施。

13．2．20 煤粉锅炉和循环流化床锅炉点火供油系统的管道设计，宜符合本规范13．2．1条和13．2．9条的规定。

13．2．21 燃油系统附件严禁采用能被燃油腐蚀或溶解的材料。


13．3 燃气管道

13．3．1 锅炉房燃气管道宜采用单母管，常年不间断供热时，宜采用从不同燃气调压箱接来的2路供气的双母管。

13．3．2 在引入锅炉房的室外燃气母管上，在安全和便于操作的地点，应装设与锅炉房燃气浓度报警装置联动的总切断阀，阀后应
装设气体压力表。

13．3．3 锅炉房燃气管道宜架空敷设。输送相对密度小于0.75的燃气管道，应设在空气流通的高处；输送相对密度大于0．75的燃气管道，宜装设在锅炉房外墙和便于检测的位置。

13．3．4 燃气管道上应装设放散管、取样口和吹扫口，其位置应能满足将管道与附件内的燃气或空气吹净的要求。
放散管可汇合成总管引至室外．其排出口应高出锅炉房屋脊2m以上，并使放出的气体不致窜入邻近的建筑物和被通风装置吸入。
密度比空气大的燃气放散，应采用高空或火炬排放，并满足最小频率上风侧区域的安全和环境保护要求，当工厂有火炬放空系统时，宜将放散气体排入该系统中。

13．3．5 燃气放散管管径，应根据吹扫段的容积和吹扫时间确定。
吹扫量可按吹扫段容积的10一20倍计算，吹扫时间可采用15一20min。吹扫气体可采用氮气或其他惰性气体。

13．3．6 锅炉房内燃气管道不应穿越易燃或易爆品仓库、值班室、配变电室、电缆沟(井)、通风沟、风道、烟道和具有腐蚀性质的场所；当必需穿越防火墙时，其穿孔间隙应采用非燃烧物填实。

13．3．7 每台锅炉燃气干管上．应配套性能可靠的燃气阀组，阀组前燃气供气压力和阀组规格应满足燃烧器最大负荷需要。阀组基
本组成和顺序应为：切断阀、压力表、过滤器、稳压阀、波纹接管、2级或组合式检漏电磁阀、阀前后压力开关和流量调节蝶阀。点火用的燃气管道，宜从燃烧器前燃气干管上的2级或组合式检漏电磁阀前引出，且应在其上装设切断阀和2级电磁阀。

13．3．8 锅炉燃气阀组切断阀前的燃气供气压力应根据燃烧器要求确定，并宜设定在5—20kPa之间，燃气阀组供气质量流量应能使锅炉在额定负荷运行时，燃烧器稳定燃烧。

13．3．9 锅炉房燃气宜从城市中压供气主管上铺设专用管道供给，并应经过滤、调压后使用。单台调压装置低压侧供气流量不宜大干3000m3／h(标态)，撬装式凋压装置低压侧单台供气量宜为5000m3／h<标态)。

13．3．10 锅炉房内燃气管道设计，应符合现行国家标准《城镇燃气设计规范》GB 50028和《工业金属管道设计规范》GB 50316的有关规定。

13．3. 11 燃气管道应采用输送流体的无缝钢管，并应符合现行家标准《流体输送用无缝钢管》GB／T 8163的有关规定：燃气管道的连接，除与设备、阀门附件等处可用法兰连接外，其余宜采用氩弧焊打底的焊接连接。

13．3．12 燃气管道穿越楼板或隔墙时，应符合本规范第13．2．17条的规定。

13．3．13 燃气管道垂直穿越建筑物楼层时，应设置在独立的管道井内，并应靠外墙敷设；穿越建筑物楼层的管道井每隔2层或3层，应设置相当于楼板耐火极限的防火隔断；相邻2个防火隔断的下部，应设置丙级防火检修门；建筑物底层管道井防火检修门的下部，应设置带有电动防火阀的进风百叶；管道井顶部应设置通大气的百叶窗；管道井应采用自然通风。

13．3．14 管道井内的燃气立管上，不应设置阀门。

13．3．15 燃气管道与附件严禁使用铸铁件。在防火区内使用的阀门，应具有耐火性能。


14 保温和防腐蚀

14. 1 保 温

14．1．1 下列情况的热力设备、热力管道、阀门及附件均应保温：
l 外表面温度高于50℃时；
2 外表面温度低于等于50℃，需要回收热能时。

14．1．2 保温层厚度应根据现行国家标准《设备和管道保温技术通则》GB／T 4272和《设备及管道保温设计导则》GB／T 8175中的
经济厚度计算方法确定。当散热损失超过规定值时，可根据最大允许散热损失计算方法复核确定。

14．1．3 不需保温或要求散热，且外表面温度高于60℃的裸露设备及管道，在下列范围内应采取防烫伤的隔热措施：
1 距地面或操作平台的高度小于2m时；
2 距操作平台周边水平距离小于等于0．75m时。
注；本条中的管道系指排汽管、放空管，以及燃油、燃气锅炉烟道防爆门的泄斥导向管等。

14．1．4 保温材料的选择，应符合下列要求：
1 宜采用成型制品；
2 保温材料及其制品的允许使用温度，应高于正常操作时设备和管道内介质的最高温度；
3 宜选用导热系数低、吸湿性小、密度低、强度高、耐用、价格低、便于施工和维护的保温材料及其制品。

14．1．5 保温层外的保护层应具有阻燃性能。当热力设备和架空热力管道布置在室外时，其保护层应具有防水、防晒和防锈性能。

14．1. 6 采用复合保温材料及其制品时，应选用耐高温且导热系数较低的材料作内保温层，其厚度可按表面温度法确定。内层保温材料及其制品的外表面温度应小于等于外层保温材料及其制品的允许最高使用温度的0．9倍。

14．1. 7 采用软质或半硬质保温材料时，应按施工压缩后的密度选取导热系数。保温层的厚度，应为施工压缩后的保温层厚度。

14．1．8 阀门及附件和其他需要经常维修的设备和管道，宜采用便于拆装的成型保温结构。

14．1．9 立式热力设备和热力立管的高度超过3m时，应按管径大小和保温层重量，设置保温材料的支撑圈或其他支撑设施。
注：本条中的热力立管，包括与水平夹角大于45°的热力管道。

14．1．10 室外直埋敷设管道的保温，宜符合国家现行标准《城镇直埋供热管道工程技术规程》CJJ／T 81和《城镇供热直埋蒸汽管
道技术规程》CJ 104的有关规定。


14．2 防 腐 蚀

14．2．1 敷设保温层前，设备和管道的表面应清除干净，并刷防锈漆或防腐涂料，其耐温性能应满足介质设计温度的要求。

14．2．2 介质温度低于120℃时，设备和管道的表面应刷防锈漆。介质温度高于120℃时，设备和管道的表面宜刷高温防锈漆。凝结水箱、给水箱、中间水箱和除盐水箱等设备的内壁应刷防腐涂料，涂料性质应满足贮存介质品质的要求。

14．2．3 室外布置的热力设备和架空敷设的热力管道，采用玻璃布或不耐腐蚀的材料作保护层时，其表面应刷油漆或防腐涂料。采用
薄铝板或镀锌薄钢板作保护层时，其表面可不刷油漆或防腐涂料。

14．2．4 埋地设备和管道的外表面应做防腐处理，防腐层材料和防腐层层数应根据设备和管道的防腐要求及土壤的腐蚀性确定。对不便检修的设备和管道，可增加阴极保护措施。

14．2．5 锅炉房设备和管道的表面或保温保护层表面的涂色和标志应符合现行国家标准《工业管路的基本识别色和识别符号》GB
7231和有关标准的规定。


15 土建、电气、采暖通风和给水排水

15．1 土 建

15．1．1 锅炉房的火灾危险性分类和耐火等级应符合下列要求：
1 锅炉间应属于丁类生产厂房，单台蒸汽锅炉额定蒸发量大于4t／h或单台热水锅炉额定热功率大于2．8MW时，锅炉间建筑不应低于二级耐火等级；单台蒸汽锅炉额定蒸发量小于等于4t／h或单台热水锅炉额定热功率小于等于2．8MW时，锅炉间建筑不应低于三级耐火等级。
设在其他建筑物内的锅炉房，锅炉间的耐火等级，均不应低于二级耐火等级；
2 重油油箱间、油泵间和油加热器及轻柴油的油箱间和油泵间应属于丙类生产厂房，其建筑均不应低于二级耐火等级，上述房间布置在锅炉房辅助间内时，应设置防火墙与其他房间隔开；
3 燃气调压间应属于甲类生产厂房，其建筑不应低于二级耐火等级，与锅炉房贴邻的调压间应设置防火墙与锅炉房隔开，其门窗应向外开启并不应直接通向锅炉房，地面应采用不产生火花地坪。

15．1．2 锅炉房的外墙、楼地面或屋面，应有相应的防爆措施，并应有相当于锅炉间占地面积10％的泄压面积，泄压方向不得朝向人员聚集的场所、房间和人行通道，泄压处也不得与这些地方相邻。地下锅炉房采用竖井泄爆方式时，竖井的净横断面积，应满足泄压面积的要求。
当泄压面积不能满足上述要求时，可采用在锅炉房的内墙和顶部(顶棚)敷设金属爆炸减压板作补充。
注：泄压面积可将玻璃窗、天窗、质量小于等于120kg／m2的轻质屋质和薄弱墙等面积包括在内。

15．1．3 燃油、燃气锅炉房锅炉间与相邻的辅助间之间的隔墙，应为防火墙；隔墙上开设的门应为甲级防火门；朝锅炉操作面方向开设的玻璃大观察窗，应采用具有抗爆能力的固定窗。

15．1．4 锅炉房为多层布置时，锅炉基础与楼地面接缝处应采取适应沉降的措施。

15．1．5 锅炉房应预留能通过设备最大搬运件的安装洞，安装洞可结合门窗洞或非承重墙处设置。

15．1．6 钢筋混凝土烟囱和砖烟道的混凝土底板等内表面，其设计计算温度高于100℃的部位应有隔热措施。

15．1．7 锅炉房的柱距、跨度和室内地坪至柱顶的高度，在满足工艺要求的前提下，宜符合现行国家标准《厂房建筑模数协调标准》GB 50006的规定。

15．1．8 需要扩建的锅炉房，土建应留有扩建的措施。

15．1．9 锅炉房内装有磨煤机、鼓风机、水泵等振动较大的设备时，应采取隔振措施。

15．1．10 钢筋混凝土煤仓壁的内表面应光滑耐磨，壁交角处应做成圆弧形，并应设置有盖人孔和爬梯。

15．1．11 设备吊装孔、灰渣池及高位平台周围，应设置防护栏杆。

15．1．12 烟囱和烟道连接处，应设置沉降缝。

15．1．13 锅炉间外墙的开窗面积，除应满足泄压要求外，还应满足通风和采光的要求。

15．1．14 锅炉房和其他建筑物相邻时，其相邻的墙应为防火墙。

15．1．15 油泵房的地面应有防油措施。对有酸、碱侵蚀的水处理间地面、地沟、混凝土水箱和水池等建、构筑物的设计，应符合现行国家标准《工业建筑防腐蚀设计规范》GB 50046的规定。

15．1．16 化验室的地面和化验台的防腐蚀设计，应符合现行国家标准《工业建筑防腐蚀设计规范》GB 50046的规定，其地面应行防
滑措施。
化验室的墙面应为白色、不反光．窗户宜防尘，化验台应有洗涤设施，化验场地应做防尘、防噪处理。

15．1．17 锅炉房生活间的卫生设施设计，应符合国家现行职业卫生标准《工业企业设计卫生标准》GBZ 1的有关规定。

15. 1．18 平台和扶梯应选用不燃烧的防滑材料。操作平台宽度不应小于800mm，扶梯宽度不应小于600mm。平台和扶梯上净高不应小于2m。经常使用的钢梯坡度不宜大于45°。

15．1．19 干煤棚挡煤墙上部敞开部分，应有防雨措施，但不应妨碍桥式起重机通过。

15．1. 20 锅炉房楼面、地面和屋面的活荷载，应根据工艺设备安装和检修的荷载要求确定，亦可按表15．1．20的规定确定。

注：l 表中未列的其他荷载应按现行国家标准《建筑结构荷载设计规范》GB 50009的规定选用。
2 表中不包括设备的集中荷载。
3 运煤层楼面有皮带头部装置的部分应由工艺提供荷载或可按10kN／m2计算。
4 锅炉间地面设有运辅通道时，通道部分的地坪和地沟盖板可按20kN／m2计算。


15．2 电 气

15．2．1 锅炉房的供电负荷级别和供电方式，应根据工艺要求、锅炉容量、热负荷的重要性和环境特征等因素，按现行国家标准《供配电系统设计规范》GB 50052的有关规定确定。

15．2．2 电动机、启动控制设备、灯具和导线型式的选择，应与锅炉房各个不同的建筑物和构筑物的环境分类相适应。
燃油、燃气锅炉房的锅炉间、燃气调压间、燃油泵房、煤粉制备间、碎煤机间和运煤走廊等有爆炸和火灾危险场所的等级划分，必须符合现行国家标准《爆炸和火灾危险环境电力装置设计规范》GB 50058的有关规定。

15．2．3 单台蒸汽锅炉额定蒸发量大于等于6t／h或单台热水锅炉额定热功率大于等于4．2MW的锅炉房，宜设置低压配电室。
当有6kV或10kV高压用电设备时，尚宜设置高压配电室。

15．2．4 锅炉房的配电宜采用放射式为主的方式。当有数台锅炉机组时，宜按锅炉机组为单元分组配电。

15．2．5 单台蒸汽锅炉额定蒸发量小于等于4t／h或单台热水锅炉额定热功率小于等于2．8MW，锅炉的控制屏或控制箱宜采用与锅炉成套的设备，并宜装设在炉前或便于操作的地方。

15．2．6 锅炉机组采用集中控制时，在远离操作屏的电动机旁，宜设置事故停机按钮。
当需要在不能观察电动机或机械的地点进行控制时，应在控制点装设指示电动机工作状态的灯光信号或仪表。电动机的测量仪表应符合现行国家标准《电力装置的电气测量仪表装置设计规范》GB 50063的规定。
自动控制或联锁的电动机，应有手动控制和解除自动控制或联锁控制的措施；远程控制的电动机，应有就地控制和解除远程控制的措施；当突然启动可能危及周围人员安全时，应在机械旁装设启动预告信号和应急断电开关或自锁按钮。

15．2．7 电气线路宜采用穿金属管或电缆布线，并不应沿锅炉热风道、烟道、热水箱和其他载热体表面敷设。当需要沿载热体表面
敷设时，应采取隔热措施。
在煤场下及构筑物内不宜有电缆通过。

15．2．8 控制室、变压器室和高、低压配电室，不应设在潮湿的生产房间．淋浴室、卫生间、闲热水加热空气的通风室和输送有腐蚀性介质管道的下面。

15．2．9 锅炉房各房间及构筑物地面上人工照明标准照度值、显示指数及功率密度值，应符合现行国家标准《建筑照明没计标准》GB 50034的规定。

15．2．10 锅炉水位表、锅炉压力表、仪表屏和其他照度要求较高的部位，应设置局部照明。

15．2．11 在装设锅炉水位表、锅炉压力表、给水泵以及其他主要操作的地点和通道，宜设置事故照明。事故照明的电源选择，应按锅炉房的容量、生产用汽的重要性和锅炉房附近供电设施的设置情况等因素确定。

15．2．12 照明装置电源的电压，应符合下列要求：
1 地下凝结水箱问、出灰渣地点和安装热水箱、锅炉本体、金属平台等设备和构件处的灯具，当距地面和平台工作面小于2．5m时，应有防止触电的措施或采用不超过36V的电压。
2 手提行灯的电压不应超过36V。在本条第1款中所述场所的狭窄地点和接触良好的金属面上工作时，所用手提行灯的电压不应超过12V。

15．2．13 烟囱顶端上装设的飞行标志障碍灯，应根据锅炉房所在地航空部门的要求确定。障碍灯应采用红色，且不应少于2盏。

15．2．14 砖砌或钢筋混凝土烟囱应设置接闪（避雷)针或接闪带，可利用烟囱爬梯作为其引下线，但必须有可靠的连接。

15．2．15 燃气放散管的防雷设施，应符合现行国家标准《建筑物防雷设计规范》GB 50057的规定。

15．2．16 燃油锅炉房贮存重油和轻柴油的金属油罐，当其顶板厚度不小于4mm时，可不装设接闪针，但必须接地，接地点不应少于2处。
当油罐装有呼吸阀和放散管时，其防雷设施应符合现行国家标准《石油库设计规范》GB 50074的规定。
覆土在0．5m以上的地下油罐，可不没防雷设施。但当有通气管引出地面时，在通气管处应做局部防雷处理。

15．2．17 气体和液体燃料管道应有静电接地装置。当其管道为金属材料，且与防雷或电气系统接地保护线相连时，可不设静电接
地装置。

15．2．18 锅炉房应设置通信设施。


15．3 采暖通风

15．3．1 锅炉房内工作地点的夏季空气温度，应根据设备散热量的大小，按国家现行职业卫生标准《工业企业设计卫生标准》GBZ 1
的有关规定确定。

15．3．2 锅炉间、凝结水箱间、水泵间和油泵间等房间的余热，宜采用有组织的自然通风排除。当自然通风不能满足要求时，应设
置机械通风。

15．3．3 锅炉间锅炉操作区等经常有人工作的地点，在热辐射照度大于等于350W／m2的地点，应设置局部送风。

15．3．4 夏季运行的地下、半地下、地下室和半地下室锅炉房控制室，应设有空气调节装置，其他锅炉房的控制室、化验室的仪器分析间，宜设空气调节装置。

15．3．5 设置集中采暖的锅炉房，各生产房间生产时间的冬季室内计算温度，宜符合表15．3．5的规定。在非生产时间的冬季室内
计算温度宜为5℃。

15．3．6 在有设备散热的房间内，应对工作地点的温度进行热平衡计算，当其散热量不能保证本规范规定工作地点的采暖温度时，
应设置采暖设备。

15．3．7 设在其他建筑物内的燃油、燃气锅炉房的锅炉间，应设置独立的送排风系统，其通风装置应防爆，新风量必须符合下列要求：
1 锅炉房设置在首层时，对采用燃油作燃料的，其正常换气次数每小时不应少于3次，事故换气次数每小时不应少干6次；对采用燃气作燃料的，其正常换气次数每小时不应少于6次，事故换气次数每小时不应少于12次；
2 锅炉房设置在半地下或半地下室时，其正常换气次数每小时不应少于6次，事故换气次数每小时不应少于12次；
3 锅炉房设置在地下或地下室时，其换气次数每小时不应少于12次；
4 送入锅炉房的新风总量，必须大于锅炉房3次的换气量；
5 送入控制室的新风量，应按量大班操作人员计算。
注：换气量中不包括锅炉燃烧所需空气量。

15．3．8 燃气调压间等有爆炸危险的房间，应有每小时不少于3次的换气量。当自然通风不能满足要求时，应设置机械通风装置，并应设每小时换气不少于12次的事故通风装置。通风装置应防爆。

15．3．9 燃油泵房和贮存闪点小于等于45℃的易燃油品的地下油库，除采用自然通风外，燃油泵房应有每小时换气12次的机械通风装置，油库应有每小时换气6次的机械通风装置。
计算换气量时，房间高度可按4m计算。
设置在地面上的易燃油泵房，当建筑物外墙下部设有百叶窗、花格墙等对外常开孔口时，可不设置机械通风装置。
易燃油泵房和易燃抽库的通风装置应防爆。

15，3．10 机械通风房间内吸风口的位置，应根据油气和燃气的密度大小，按现行国家标准《采暖通风与空气调节设计规范》GB
50019中的有关规定确定。


15．4 给水排水

15．4．1 锅炉房的给水宜采用1根进水管。当中断给水造成停炉会引起生产上的重大损失时，应采用2根从室外环网的不同管段或不同水源分别接人的进水管。
当采用1根进水管时，应设置为排除故障期间用水的水箱或水池。其总容量应包括原水箱、软化或除盐水箱、除氧水箱和中间水箱等的容量，并不应小于2h锅炉房的计算用水量。

15．4．2 煤场和灰渣场。应设有防止粉尘飞扬的洒水设施和防止煤屑和灰渣被冲走以及积水的设施。煤场尚应设置消除煤堆自燃用的给水点。

15．4．3 化学水处理的贮存酸、碱设备处，应有人身和地面沾溅后简易的冲洗措施。

15．4．4 锅炉及辅机冷却水，宜利用作为锅炉除渣机用水及冲灰渣补充水。

15．4．5 锅炉房冷却用水量大干等于8m3／h时，应循环使用。

15．4．6 锅炉房操作层、出灰层和水泵间等地面宜有排水措施。


16 环境保护

16. 1 大气污染物防治

16．1．1 锅炉房排放的大气污染物，应符合现行国家标准《锅炉大气污染物排放标准》GB 13271、《大气污染物综合排放标准》GB 16297和所在地有关大气污染物排放标准的规定。

16．1．2 除尘器的选择，应根据锅炉在额定蒸发量或额定热功率下的出口烟尘初始排放浓度、燃料成分、烟尘性质和除尘器对负荷适应性等技术经济因素确定。

16．1．3 除尘器及其附属设施，应符合下列要求：
1 应有防腐蚀和防磨损的措施；
2 应设置可靠的密封排灰装置，
3 应设置密闭输送和密闭存放灰尘的设施，收集的灰尘宜综合利用。

16．1．4 单台额定蒸发量小于等于6t／h或单台额定热功率小于等于4．2MW的层式燃煤锅炉，宜采用干式除尘器。

16．1．5 燃煤锅炉在采用干式旋风除尘器达不到烟尘排放标准时，应采用湿式、静电或袋式除尘装置。

16．1．6 有碱性工业废水可利用的企业或采用水力冲灰渣的燃煤锅炉房，宜采用除尘和脱硫功能一体化的除尘脱硫装置。一体化除尘脱硫装置，应符合下列要求：
1 应有防腐措施；
2 应采用闭式循环系统，并没置灰水分离设施，外排废液应经无害化处理；
3 应采取防止烟气带水和在后部烟道及引风机结露的措施；
4 严寒地区的装置和系统应有防冻措施：
5 应有pH值、液气比和SO2出口浓度的检测和自控装置。

16．1．7 循环流化床锅炉，应采用炉内脱硫。

16．1．8 锅炉烟气排放中氮氧化物浓度超过标准时，应采取治理措施。

16．1．9 锅炉房烟气排放系统中采样孔、监测孔的设置，应符合现行国家标准《锅炉大气污染物排放标准》GB 13271的规定，并宜设置工作平台。单台额定蒸发量大于等于20t／h或单台额定热功率大于等于14MW的燃煤锅炉和燃油锅炉，必须安装固定的连续监测烟气中烟尘、SO2排放浓度的仪器。

16．1．10 运煤系统的转运处、破碎筛选处和锅炉干式机械除灰渣处等产生粉尘的设备和地点，应有防止粉尘扩散的封闭措施和设置局部通风除尘装置。


16．2 噪声与振动的防治

16．2．1 位于城市的锅炉房，其噪声控制应符合现行国家标准《城市区域环境噪声标准》GB 3096的规定。
锅炉房噪声对厂界的影响，应符合现行国家标准《工业企业厂界噪声标准》GB 12348的规定。

16．2．2 锅炉房内各工作场所噪声声级的卫生限值，应符合国家现行职业卫生标准《工业企业设计卫生标准))GBZ 1的规定。锅炉房操作层和水处理间操作地点的噪声，不应大于85dB(A)；仪表控制室和化验室的噪声，不应大于70dB(A)。

16．2．3 锅炉房的风机、多级水泵、燃油、燃气燃烧器和煤的破碎、制粉、筛选装置等没备，应选用低噪声产品，并应采取降噪和减振措施。

16．2．4 锅炉房的球磨机宜布置在隔声室内，隔声室应按防爆要求设置通风设施。

16．2．5 锅炉鼓风机的吸风口、各设备隔声室和隔声罩的进风口宜设置消声器。

16．2. 6 额定出口压力为1．27—3．82MPa(表压)的蒸汽锅炉本体和减温减压装置的放汽管上，宜设置消声器。

16．2．7 非独立锅炉房及宾馆、医院和精密仪器车间附近的锅炉房，其风机、多级水泵等设备与其基础之间应设置隔振器，设备与管道连接应采用柔性接头连接，管道支承宜采用弹性支吊架。

16．2．8 非独立锅炉房的墙、楼板、隔声门窗的隔声量，不应小于35dB(A)。


16．3 废水治理

16．3．1 锅炉房排放的各类废水，应符合现行国家标准《污水综合排放标准》GB 8978和《地表水环境质量标准》GB 3838的规定，并应符合受纳水系的接纳要求。

16．3．2 锅炉房排放的各类废水，应按水质、水量分类进行处理，合理回收，重复利用。

16．3．3 湿式除尘脱硫装置、水力除灰渣系统和锅炉清洗产生的废水应经过沉淀、中和处理达标后排放；锅炉排污水应降温至小于40℃后排放；化学水处理的酸、碱废水应经过中和处理达标后排放。

16．3．4 油罐清洗废水和液化石油气残液严禁直接排放：油罐区应设置汇水明沟和隔油池；液化石油气残液应委托国家认可的专业部门处理。

16．3．5 煤场和灰渣场应设置防止煤屑和灰渣冲走和积水的设施，积水处理排放应符合本规范第16，3. 1条的要求，同时应设有防治煤灰水渗漏对地下水、饮用水源污染的措施。


16．4 固体废弃物治理

16．4．1 燃煤锅炉房的灰渣应综合利刚，烟气脱硫装置的脱硫副产品宜综合利用。

16．4．2 化学水处理系统的固体废弃物，应按危险废弃物分类要求处理。


16．5 绿 化

16．5．1 锅炉房区域的场地应进行绿化。区域锅炉房的绿地率宜为20％，非区域锅炉房的绿化面积应在总体设计时统一规划。

16．5．2 锅炉房干煤棚和露天煤场及灰渣场周围，宜设置绿化隔离带。


17 消 防

17．0．1 锅炉房的消防设计，应符合现行国家标准《建筑设计防火规范》GB 50016和《高层民用建筑设计防火规范》GB 50045的有关规定。

17．0. 2 锅炉房内灭火器的配置，应符合现行国家标准《建筑灭火器配置设计规范》GB 50140的规定。

17．0．3 燃油泵房、燃油罐区宜采用泡沫灭火，其系统设计应符合现行国家标准《低倍数泡沫灭火系统设汁规范》GB 50151的有关规定。

17．0．4 燃油及燃气的非独立锅炉房的灭火系统．当建筑物没有防灾中心时，该系统应由防灾中心集中监控。

17．0．5 非独立锅炉房和单台蒸汽锅炉额定蒸发量大于等于10t／h或总额定蒸发量大于等于40t／h及单台热水锅炉额定热功率大于等于7MW或总额定热功率大于等于28MW的独立锅炉房，应设置火灾探测器和自动报警装置。火灾探测器的选择及其设置的位置，火灾自动报警系统的设计和消防控制设备及其功能，应符合现行国家标准《火灾自动报警系统设计规范》GB 50116的有关规定。

17．0．6 消防集中控制盘，宜设在仪表控制室内。

17．0．7 锅炉房、运煤栈桥、转运站、碎煤机室等处，宜设置室内消防给水点，其相连接处并宜设置水幕防火隔离设施。


18 室外热力管道

18．1 管道的设计参数

18．1．1 热力管道的设计流量，应根据热负荷的计算确定。热负荷应包括近期发展的需要量。

18．1．2 热水管网的设计流量，应按下列规定计算：
1 应按用户的采暖通风小时最大耗热量计算，不宜考虑同时使用系数和管网热损失；
2 当采用中央质调节时，闭式热水管网干管和支管的设计流量，应按采暖通风小时最大耗热量计算；
3 当热水管网兼供生活热水时，干管的设计流量，应计入按生活热水小时平均耗热量计算的设计流量。支管的设计流量，当生活热水用户有贮水箱时，可按生活热水小时平均耗热量计算；当生活热水用户无贮水箱时，可按其小时最大耗热量计算。

18．1．3 蒸汽管网的设计流量，应按生产、采暖通风和生活小时最大耗热量，并计入同时使用系数和管网热损失计算。

18．1．4 凝结水管网的设计流量，应按蒸汽管网的设计流量减去不回收的凝结水量计算。

18．1．5 蒸汽管道起始蒸汽参数的确定，可按用户的蒸汽最大工作参数和热源至用户的管网压力损失及温度降进行计算。


18. 2 管道系统

18．2．1 当用汽参数相差不大，蒸汽干管宜采用单管系统。当用汽有特殊要求或用汽参数相差较大时，蒸汽于管宜采用双管或多管系统。

18．2．2 蒸汽管网宜采用枝状管道系统。当用汽量较小且管网较短，为满足生产用汽的不同要求和便于控制，可采用由热源直接通
往各用户的辐射状管道系统。

18．2．3 双管热水系统宜采用异程式(逆流式)，供水管与回水管的相应管段宜采用相同的管径；通向热用户的供、回水支管宜为同
一出入口。

18．2．4 采用闭式双管高温热水系统，应符合下列要求：
1 系统静压线的压力值，宜为直接连接用户系统中的最高充水高度及设计供水温度下相应的汽化压力之和，并应有10一30kPa的富裕量；
2 系统运行时，系统任一处的压力应高于该处相应的汽化压力；
3 系统回水压力，在任何情况下不应超过用户设备的工作压力，且任一点的压力不应低于50kPa；
4 用户人口处的分布压头大于该用户系统的总阻力时，应采用孔板、小口径管段、球阀、节流阀等消除剩余压头的可靠措施。

18．2．5 热水系统设计宜在水力计算的基础上绘制水压图，以确定与用户的连接方式和用户入口装置处供、回水管的减压值。

18．2．6 蒸汽供热系统的凝结水应回收利用，但加热有强腐蚀性物质的凝结水不应回收利用。加热油槽和有毒物质的凝结水，严禁回收利用，并应在处理达标后排放。

18. 2．7 高温凝结水宜利用或利用其二次蒸汽。不予回收的凝结水宜利用其热量。

18．2．8 回收的凝结水应符合本规范第9．2．2条中对锅炉给水水质标准的要求。对可能被污染的凝结水，应装设水质监测仪器和净化装置，经处理合格后予以回收。

18．2．9 凝结水的回收系统宜采用闭式系统。当输送距离较远或架空敷设利用余压难以使凝结水返回时，宜采用加压凝结水回收系统。

18．2．10 采用闭式满管系统回收凝结水时，应进行水力计算和制水压图，以确定二次蒸发箱的高度和二次蒸汽的压力，并使所有用户的凝结水能返回锅炉房。

18．2．11 采用余压系统回收凝结水时，凝结水管的管径应按汽水混合状态进行计算。

18．2．12 采用加压系统回收凝结水时，应符合下列要求：
1 凝结水泵站的位置应按全厂用户分布状况确定；
2 当1个凝结水系统有几个凝结水泵站时，凝结水泵的选择应符合并联运行的要求；
3 每个凝结水泵站内的水泵宜设置2台，其中1台备用。每台凝结水泵的流量应满足每小时最大凝结水回收量，其扬程应按凝结水系统的压力损失、泵站至凝结水箱的提升高度和凝结水箱的压力进行计算；
4 凝结水泵应设置自动启动和停止运行的装置；
5 每个凝结水泵站中的凝结水箱宜设置1个，常年不间断运行的系统宜设置2个，凝结水有被污染的可能时应设置2个，其总有效容积宜为15～20min的小时最大凝结水回收量。

18．2．13 采用疏水加压器作为加压泵时，在各用汽设备的凝结水管道上应装设疏水阀，当疏水加压器兼有疏水阀和加压泵两种作用时，其装设位置应接近用汽设备，并使其上部水箱低于系统的最低点。


18. 3 管道布置和敷设

18．3．1 热力管道的布置，应根据建、构筑物布置的方向与位置、热负荷分布情况、总平面布置要求和与其他管道的关系等因素确定，并应符合下列要求：
1 热力管道主千线应通过热负荷集中的区域，其走向宜与干道或建筑物平行；
2 热力管道不应穿越由于汽、水泄漏将引起事故的场所，应少穿越厂区主要干道，并不宜穿越建筑扩建地和物料堆场；
3 山区热力管道，应因地制宜地布置，并应避开地质灾害和山洪的影响。

18．3．2 热力管道的敷设方式，应根据气象、水文，地质、地形等条件和施工、运行、维修方便等因素确定。居住区的热力管道，宜采用地沟敷设或直埋敷设。符合下列情况之一时，宜采用架空敷设：
1 地下水位高或年降雨量大；
2 土壤具有较强的腐蚀性；
3 地下管线密集；
4 地形复杂或有河沟、岩层、溶洞等特殊障碍。

18．3．3 室外热力管道、管沟与建筑物、构筑物、道路、铁路和其他管线之间的最小净距，宜符合本规范附录A的规定。

18．3．4 架空热力管道沿原有建、构筑物敷设时，应核对原有建、构筑物对管道负载的支承能力。

18．3．5 架空热力管道与输送强腐蚀性介质的管道和易燃、易爆介质管道共架时，应有避免其相互产生安全影响的措施。

18．3．6 当室外有架空的工艺和其他动力等管道时，热力管道宜与之共架敷设，其排列方式和布置尺寸应使所有管道便于安装和维修，并使管架负载分布合理。

18. 3．7 架空热力管道在不妨碍交通的地段宜采用低支架敷设，在人行道地段宜采用中支架敷设，在车辆通行地段应采用高支架敷设。管道(包括保温层、支座和桁架式支架)最低点与地面的净距，应符合下列规定：
1 低支架敷设，不宜小于o．5m；
2 中支架敷设，不宜小于2．Sm；
3 高支架敷设，与道路、铁路的交叉净距，应符合本规范附录A的有关规定。

18．3．8 地沟的敷设方式，宜符合下列要求：
1 管道数量少且管径小时，宜采用不通行地沟，地沟内管道宜采用单排布置；
2 管道通过不允许经常开挖的地段或管道数量较多，采用不通行地沟敷设的沟宽受到限制时，宜采用半通行地沟；
3 管道通过不允许经常开挖的地段或管道数量多，且任一侧管道的排列高度(包括保温层在内)大于等于1.5m时，可采用通行地沟。

18．3．9 半通行地沟的净高宜为1.2一1.4m，通道净宽宜为0.5～0.6m；通行地沟的净高不宜小于1.8m，通道净宽不宜小于0.7m。

18．3．10 地沟内管道保温表面与沟壁、沟底和沟顶的净距，宜符合下列要求：
l 与沟壁宜为100～200mm；
2 与沟底宜为150～200mm；
3 与沟顶：不通行地沟宜为50～200mm；
半通行和通行地沟宜为200～300mm。
管道（包括保温层)间的净距应根据管道安装和维修的需要确定。

18．3．1l 热力管道可与重油管、润滑油管、压力小于等于1．6MPa(表压)的压缩空气管、给水管敷设在同一地沟内。给水管敷设在
热力管道地沟内时，应单排布置或安装在热力管道下方。

18．3．12 热力管道严禁与输送易挥发、易爆、有害、有腐蚀性介质的管道和输送易燃液体、可燃气体、惰性气体的管道敷设在同一地沟内。

18．3．13 直埋热力管道应符合国家现行标准《城镇直埋供热管道工程技术规程》CJJ／T 81和《城镇供热直埋蒸汽管道技术规程》
CJJ 104的规定，并应符合下列要求：
1 管道底部高于最高地下水位高度0．5m；当布置在地下水位以下时，管道应有可靠的防水性能，并应进行抗浮计算；
2 对有可能产生电化学腐蚀的管道，可采取牺牲阳极的阴极保护防腐措施。

18．3．14 热力管道地沟和直埋敷设管道在地面和路面下的埋设深度，应符合下列要求：
l 地沟盖板顶部埋深不宜小于0．3m：
2 检查井顶部埋深不宜小于0．3m；
3 直埋管道外壳顶部埋深应符合国家现行标准《城镇直埋供热管道工程技术规程》CJJ/T 81和《城镇供热直埋蒸汽管道技术规程》CJJ 104的有关规定。当直埋管道穿道路时，宜加套管或采用管沟进行防护，管沟上应设钢筋混凝土盖板。

18．3．15 地下敷设热力管道的分支点装有阀门、仪表、放气、排水、疏水等附件时，应设置检查井，并应符合下列要求：
1 检查井的大小、井内管道和附件的布置，应满足安装、操作和维修的要求，其净高不应小于1．8m；
2 检查井面积大于等于4m2时，人孔不应少于2个．其直径不应小于0．7m，人孔口高出地面不应小于0．15m；
3 检查井内应设置积水坑，其尺寸不宜小于0．4×0．4m×0．3m，并宜设置在人孔之下。

18．3．16 通行地沟的人孔间距不宜大于200m，装有蒸汽管道时，不宜大于lOOm；半通行地沟的人孔间距不宜大于lOOm，装有蒸汽管道时，不宜大于60m。人孔口高出地面不应小于0．15m。

18．3．17 地沟的设计除应符合本规范第18．3．8条一第18．3．12条及第18．3，14条～第18．3．16条的规定外，尚应符合下列要求：
1 宜将地沟设置在最高地下水位以上，并应采取措施防止地面水渗入沟内，地沟盖上面宜覆土；
2 地沟沟底宜有顺地面坡向的纵向坡匿；
3 通行地沟内的照明电压不应大于36V；
4 半通行地沟和通行地沟应有较好的自然通风。

18．3．18 直埋热力管道的沟槽尺寸，宜符合下列要求：
1 管道与管道之间（包括保温、外保护层)净距200～250mm；
2 管道(包括保温、外保护层)与沟槽壁之间净距100～150mm；
3 管道(包括保温、外保护层)与沟槽底之间净距15Omm。

18．3．19 地下敷设的热力管道穿越铁路或公路时，宜采用垂直交叉。斜交叉时，交叉角不宜小于45°，交叉处宜采用通行地沟、半
通行地沟或套管，其长度应伸出路基海边不小于lm。

18．3．20 采用中、高支架敷设的管道，在管道上装有阀门和附件处应设置操作平台，平台尺寸应保证操作方便。对于只装疏水、放
水、放气等附件处，可不设置操作平台，将附件装设于地面上可以操作的位置，其引下管应保温。

18．3．21 架空敷设管道与地沟敷设管道连接处，地沟的连接口应高出地面不小于0．3m，并应有防止雨水进入地沟的措施。直埋管道伸出地面处应设竖井，并应有防止雨水进入竖井的措施，竖井的断面尺寸应满足管道横向位移的要求。


18．4 管道和附件

18．4．1 管道材料的选用，应符合下列要求：
1 压力大于1.0MPa表压和温度大于200℃的蒸汽管道、压力大于1.6MPa(表压)和温度小于等于180℃的热水管道，应采用无缝钢管。压力小于1.6MPa(表压)和温度小于200℃的蒸汽管道、热水和凝结水管道，可采用无缝钢管或焊接钢管；
2 热力管道当采用不通行地沟或直接埋地敷设时，应采用无缝钢管。当采用架空、半通行或通行地沟敷设时，可采用无缝钢管或焊接钢管，并应符合本条第1款的规定。

18．4．2 室外热力管道的公称直径不应小于25mm。

18．4．3 热水、蒸汽和凝结水管道通向每一用户的支管上均应装设阀门。当支管的长度小于20m时可不装设。

18．4．4 热水、蒸汽和凝结水管道的高点和低点，应分别装设放气阀和放水阀。

18．4．5 蒸汽管道的直线管段，顺坡时每隔400—500m、逆坡时每隔200～300m，均应设启动疏水装置。在蒸汽管道的低点和垂直升高之前，应设置经常疏水装置。

18．4．6 蒸汽管道的经常疏水，在有条件时，应排入凝结水管道。

18．4．7 装设疏水阀处应装有检查疏水阀用的检查阀，或其他检查附件。在不带过滤器装置的疏水阀前应设置过滤器。

18．4．8 室外采暖计算温度小于-5℃的地区，架空敷设的不连续运行的管道上，以及室外采暖计算温度小于-1O℃的地区，架空敷
设的管道上，均不应装设灰铸铁的设备和附件。室外采暖计算温度小于等于-30℃的地区，架空敷设的管道上，装没的阀门和附件应为钢制。


18．5 管道热补偿和管道支架

18．5．1 管道的热膨胀补偿，应符合下列要求：
1 管道公称直径小于300mm时，宜利用自然补偿。当自然补偿不能满足要求时，应采用补偿器补偿；
2 管道公称直径大于等于300mm时，宜采用补偿器补偿。

18．5．2 热力管道补偿器在补偿管道轴向热位移时，宜采用约束型补偿器。但地沟敷设的热力管道，当无足够的横向位移空间时，不宜采用约束型补偿器。

18．5. 3 管道热伸长量的计算温差，应为热介质的工作温度和管道安装温度之差。室外管道的安装温度，可按室外采暖计算温度取用。

18. 5. 4 采用弯管补偿器时，应预拉伸管道。预拉伸量宜取管道热伸长量的50％。当输送热介质温度大于380℃时，预拉伸量宜取管道热伸长量的70％。

18．5．5 套管补偿器应设置在固定支架一侧的平直管段上，并应在其活动侧装设导向支架。

18．5．6 当采用波形补偿器时，应计算安装温度下的补偿器安装长度，根据安装温度进行预拉伸。采用非约束型波形补偿器时，应在补偿器两侧的管道上装设导向支架。

18．5．7 采用球形补偿器时，宜装设在便于检修的地方。当水平装设大直径的球形补偿器时，两个球形补偿器下应装设滚动支架，或采用低摩擦系数材料的滑动支架，在直管段上应设置导向支架。

18．5．8 管道的转角可采用弯曲半径不小于l倍管径的热压弯头。或采用煨制弯曲半径不小于4倍管径的弯管，介质压力小于等于1．6MPa表压的管道可采用焊接弯头。

18．5．9 管道的活动支座宜采用滑动支座。当敷设在高支架、悬臂支架或通行地沟内的管道，其公称直径大于等于300mm时，宜采用滚动(滚轮、滚架、滚柱)支座或采用低摩擦系数材料的滑动支座。

18．5．10 不通行地沟内每根热力管道的滑动支座及其混凝土支墩应错开布置。

18．5．11 当管道直接敷设在另一管道上时，在计算管道的支座尺寸和补偿器的补偿能力时，应计入上、下管道产生的位移量所造成的影响。

18．5．12 计算共架敷设管道的推力时，应计入牵制系数。


附录A 室外热力管道、管沟与建筑物、构筑物、道路、铁路和其他管线之间的净距

A．0．1 架空热力管道与建筑物、构筑物、道路、铁路和架空导线之间的最小净距，宜符合表A．0．16的规定。

注；1 跨越电气化铁路的交叉净距，应符合有大规范的规定。当有闲难时．在保证安全的前提下，可减至4．5m：
2 道路交叉净距，应从路拱面算起。

A．0．2 埋地热力管道、热力管沟外壁与建筑物、构筑物的最小净距，宜符合表A．0．2的规定。

注；1 当管线埋深大于邻近建筑物、构筑物基础深度时，应用土壤内摩擦角校正表中数值。
2 管线与铁路，道路间的水平净距除应符合表中规定外，当管线埋深大于1．5m时．管线外壁至路基坡脚净距不应小于管线埋深。
3 本表不适用于湿陷性黄土地区。

A．0．3 埋地热力管道、热力管沟外壁与其他各种地下管线之间的最小净距，宜符合表A．0．3的规定。

注：l 热力管道与电力电缆间不能保持2．0m水平净距时．应采取隔热措施。
2 表中数值为1m而相邻两管线问埋设标高差大于o．5m以及表中数值为l.5m而相邻两管线间埋没标高差大于1m时，表中数值应适当增加。
3 当压缩空气管道平行敷没在热力管沟基础上时，其净距可减小至0．15m。


本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：
1)表示很严格，非这样做不可的用词：
正面词采用“必须”．反面词采用“严禁”。
2)表示严格，在正常情况下均应这样做的用词：
正面词采用“应”，反面词采用“不应”或“不得”。
3)表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”，反面词采用“不宜”；
表示有选择，在——定条件下可以这样做的用词，采用“可”。

2 本规范中指明应按其他有关标准、规范执行的写法为“应符合……的规定”或“应按……执行”。


中华人民共和国国家标准

锅炉房设计规范

GB 50041-2008

条文说明


1 总 则

1．0．1 本条是原规范第1．0．1条的修订条文。
本条文阐明制定本规范的宗旨。其内容与原《锅炉房设计规范》GB 50041—92(以下简称“原规范”)第1．O．1条相同，仅将“贯彻执行国家的方针政策，符合安全规定”改写为“贯彻执行国家有关法律、法规和规定”。

1．0．2 本条是原规范第1．0．2条的修订条文。
本条主要叙述本规范适用范围，对原规范第1．0．2条的适用范围，按照国家最新锅炉产品参数系列予以调整：
1 以水为介质的蒸汽锅炉的锅炉房，其单台锅炉的额定蒸发量由原来1一65t／h，改为1—75t／h，压力及温度不变。
2 热水锅炉的锅炉房，其单台锅炉的额定热功率由原来0．7～58MW，改为0．7～70MW，其他参数不变。
3 符合本条第l、2款参数的室外蒸汽管道、凝结水管道和闭式循环热水系统。

1．O．3 本条是原规范第1．0．3条的修订条文。
本规范不适用余热锅炉、垃圾焚烧锅炉和其他特殊类型锅炉(如电热锅炉、导热油炉、直燃机炉等)的锅炉房和城市热力管道设计，特别要指出的是垃圾焚烧锅炉的锅炉房设计问题，近年来虽然垃圾焚烧锅炉的设计与应用发展较快，但因垃圾焚烧锅炉的锅炉房设计有其特殊要求，本规范难以适用，故不包括在内。
城市热力管道设计可按国家现行标准《城市热力网设计规范》CJJ 34的规定进行。

1．O．4 本条是原规范第1．0．4条的条文。
本条指出锅炉房设计，除应遵守本规范外，尚应符合国家现行的有关标准、规范的规定。主要内容有：
1 《城市热力网设计规范》CJJ 34-—2002；
2 《建筑设计防火规范》GBJ 16；
3 《高层民用建筑设计防火规范》GB 50045；
4 《锅炉大气污染物排放标准》GB 13271；
5 《工业企业设计卫生标准》GBZ l；
6 《湿陷性黄土地区建筑规范》GBJ 25；
7 《建筑抗震设计规范》GB 50011等。


3 基本规定

3．0．1 本条是原规范第2．0．2条第一部分的修订条文。
锅炉房设计首先应从城市(地区)或企业的总体规划和热力规划着手，以确定锅炉房供热范围、规模大小、发展容量及锅炉房位置等设计原则。本条为设计锅炉房的主要原则问题，所以列入基本规定第一条。
对于扩建和改建的锅炉房设计，需要收集的有关设计资料内容较多，本条文强调了应取得原有工艺设备和管道的原始资料，包括设备和管道的布置、原有建筑物和构筑物的土建及公用系统专业的设计图纸等有关资料。这样做可以使改、扩建的锅炉房设计既能充分利用原有工艺设施，又可与原有锅炉房协调一致和节约投资。

3．0．2 本条是原规范2．0．1条的修订条文。
锅炉房设计应该取得的设计基础资料与原规范条文一致．包括热负荷、燃料、水质资料和当地气象、地质、水文、电力和供水等有关基础资料。

3．0．3 本条是原规范第2．0．3条的修订条文。
原规范第2．0．3条条文内容限于当时形势，锅炉房燃料只能以煤为主。随着我国改革开放政策的不断深入，我国对环境保护政策的重视和不断加强环保执法力度，原条文已不适应当前形势发展的要求，锅炉房燃料选用要按新的环保要求和技术要求考虑。现在国内不少大、中城市对所属区域内使用的锅炉燃料作出许多限制，如不准使用燃煤作燃料等。随着我国“西气东输”政策的实施，以燃气、燃油作锅炉燃料得到快速发展。所以本条文对锅炉的燃料选用规定作了较大修改。同时本条文去除了”锅炉房设计应以煤为燃料，应落实煤的供应”等内容。
当燃气锅炉燃用密度比空气大的燃气时，由于燃气密度大，不利扩散，且随地势往下流动，安全性差，故不应设置在地下和半地下建、构筑物内。根据现行国家标准《城镇燃气设计规范》GB50028规定气体燃料相对密度大于等于0．75时就不得设在地下、半地下或地下室，故本规范也采用此数据，以保证锅炉房安全运行。
对于燃气锅炉房的备用燃料选择，亦应按上述原则进行确定，并应根据供热系统的安全性、重要性、供气部门的保证程度和备用燃料的可能性等因素确定。

3．0．4 本条是原规范第2．0．4条的修订条文。
环境保护是我国的基本国策。锅炉房既是一个一次能源消耗大户，又是一个有害物排放、环境污染的源头。因此，锅炉房设计中对环境治理要求较高。锅炉房有害物除烟气中含有的烟尘、二氧化硫、氧化氮等有害气体外，尚有废水、排气(汽)、废渣和噪声等对环境造成的影响，必须对其进行积极的治理，以减少对周围环境的影响。同时对污染物的排放量也应加以治理，使其最终排放量符合国家和当地有关环境保护、劳动安全和工业企业卫生等方面的标准，规范的规定。
防治污染的工程还应贯彻和主体工程同时设计的要求。

3．0．5 本条是原规范第2．0．5条的修订条文。
本条为设置锅炉房的基本条件，条文内容与原规范相比没有变化，仅对原条文“热电合产”一词改为“热电联产”。
热用户所需热负荷的供应，应根据当地的供热规划确定。首先应考虑由区域热电站、区域锅炉房或其他单位的锅炉房协作供应，在不具备上述条件之一时，才应考虑设置锅炉房。

3．0．6 本条是原规范第2．0. 6条的修订条文。
采用集中供热时，究竟是建设热电站，还是区域性锅炉房，牵涉到各方面的因素，需要根据国家热电政策、城市供热规划和通过技术经济比较后确定。本条文为设置区域锅炉房的基本条件，与原规范条文没有太大变化，仅作个别词句上的改动。在一般情况下，建设区域锅炉房的条件为：
1 对居住区和公用建筑设施所需的采暖和生活负荷的供热，如其市区内无大型热电站或热用户离热电站较远，不属热电站的供热范围时．一般以建设区域锅炉房为宜。鉴于我国的地理环境状况，除东北、西北地区外，采暖期均较短，采用热电联产，以热定电方式集中供热，显然很不经济；即使在东北、西北寒冷地区，采暖时间虽然较长，但如采用热电联产，一般也难以发挥机组的效益。
故在此情况下，以建设区域锅炉房进行供热为宜。
2 供各用户生产、采暖通风和生活用热．如本期热负荷不够大、负荷不稳定或年利用时数较低，则以建设区域锅炉房为宜。如果采用热电联产方式进行供热，将会导致发电困难，且经济性差。
国务院4部委文件急计基建(2000)1268号文关于印发《关于发展热电联产的规定》的通知中规定：“供热锅炉单台容量20t／h及以上者，热负荷年利用大于4000h，经技术经济论证具有明显经济效益的．应改造为热电联产”。根据这一规定精神，应该对本地区热负荷情况进行技术经济分析后再作确定。
3 根据城市供热规划，某些区域的企业(单位)虽属热电站的供热范围，但因热电站的建设有时与企业(单位)的建设不能同步进行，而用户又急需用热，在热电站建成前，必须先建锅炉房以满足该企业(单位)用热要求，当热电站建成后将改由热电站供热，所建锅炉房可作为热电站的调峰或备用的供热热源。

3．0．7 本条是原规范第2．0．7条的修订条文。
按照锅炉房设计程序，在设计外部条件确定后，即进行锅炉房总的容量和单台锅炉容量的确定、锅炉及附属设备的选型和工艺设计。而锅炉房总的容量和单台锅炉容量、锅炉选型和工艺设计的基础是设计热负荷，所以应高度重视设计热负荷的落实工作。
实践证明，热负荷的正确与否，会直接影响到锅炉房今后运行的经济性和安全性，而热负荷的核实工作设计单位应负有主要责任。
为正确确定锅炉房的设计热负荷，应取得热用户的热负荷曲线和热平衡系统图，并计入各项热损失、锅炉房自用热量和可供利用的余热后来确定设计热负荷。
当缺少热负荷曲线或热平衡系统图时，热负荷可根据生产、采暖通风和空凋、生活小时最大耗热量，并分别计入各项热损失和同时使用系数后，再加上锅炉房自用热量和可供利用的余热量确定。

3．0．8 本条是原规范第2．0．8条的修订条文。
本条为锅炉房设置蓄热器的基本条件，锅炉房设置蓄热器是一项节能措施，在国内外运行的锅炉房中设置蓄热器的数量较多，它具有使锅炉负荷平稳，改善运行状态，提高锅炉运行的经济性与安全性。蓄热器用以平衡不均匀负荷时，外界热负荷低时可蓄热，热负荷高时可放热。所以，当热用户的热负荷变化较大且较频繁，或为周期性变化时，经技术经济比较后，在可能条件下，应首先考虑调整生产班次或错开热用户的用热时间等方法，使热负荷曲线趋于平稳。如在采用以上方法仍无法达到使热负荷平衡情况时，则经热平衡计算后确有需要才设置蒸汽蓄热器。设置蒸汽蓄热器的锅炉房，其设计容量应按平衡后的各项熟负荷进行计算确定。

3．O．9 本条是原规范第2．0．9条的条文。
本条文与原规范第2．0．9条的条文相同，仅作个别名词的增改。
条文中规定，专供采暖通风用热的锅炉房，宜选用热水锅炉，以热水作为供热介质，这是就一般情况而言。但对于原有采暖为供汽系统的改扩建工程，或高大厂房的采暖通风以及剧院、娱乐场、学校等公共建筑设施，是否一律改为或采用热水采暖，需视具体情况，经过技术经济比较后确定，不能硬性规定均应改为热水采暖。
供生产用汽的锅炉房，应选用蒸汽锅炉，所生产的蒸汽，直接供生产上应用。
同时供生产用汽及采暖通风和生活用热的锅炉房，是选用蒸汽锅炉，汽水两用锅炉，还是蒸汽、热水两种类型的锅炉，需经技术经济比较后确定。一般的讲，对于主要为生产用汽而少量为热水的负荷，宜选用蒸汽锅炉，所需的少量热水，由换热器制备；主要为热水而少量为蒸汽的负荷，可选用蒸汽、热水锅炉或汽、水两用锅炉。如选用蒸汽锅炉时热水由换热器制备；如选用热水锅炉时，少量蒸汽可由蒸发器产生，但所产生的蒸汽应能满足用户用汽参数的要求；选用汽、水两用锅炉时，同时供应所需的蒸汽和热水。如生产用蒸汽与热水负荷均较大，或所需的两种热介质用一种类型的锅炉无法解决，或虽然解决但却不合理，也可选用蒸汽和热水两种类型的锅炉。

3．0．10 本条是原规范第2．0．10条的修订条文。
锅炉房的供热参数，以满足各用户用热参数的要求为原则。
但在选择锅炉时，不宜使锅炉的额定出口压力和温度与用户使用的压力和温度相差过大，以免造成投资高、热效率低等情况。同时，在选择锅炉参数时，应视供热系统的情况，做到合理用热。因此在本条文中增加了“供生产用蒸汽压力和温度的选择应以能满足热用户生产了艺的要求为准”。热水热力网最佳设计供、回水温度应根据工程的具体条件，作技术经济比较后确定。
在锅炉房的设计中，当用户所需热负荷波动较大时，应采用蓄热器以平衡不均匀负荷，有条件时尽量做到从高参数到低参数热能的梯级利用，这是合理用能、节约能源的一种有效方法。

3．0．11 本条是原规范第2．0．11条的修订条文。
原规范对锅炉选择除上述第3．0．9条、第3．0．10条的条文规定外，尚应符合下列要求，即：应能有效地燃烧所采用的燃料、有较高的热效率、能适应热负荷变化、有利于环境保护、投资较低、能减少运行成本和提高机械化自动化水平等要求。
所谓不同容量与不同类型的锅炉不宜超过2种，是指在需要时，锅炉房内可设置同一类型的锅炉而有两种不同的容量，或是选用两种类型的锅炉，但每种类型只能是同一容量。这样的规定是为了尽量减少设备布置和维护管理的复杂性。本条规定是选择锅炉时应注意的问题，以便能满足热负荷、节能、环保和投资的要求。
近年来我国的燃油然气锅炉制造技术、燃烧设备的配套水平、控制元件和系统设置等，现在都有了显著的进步，有些产品已可以替代进口，这给工程选用带来了方便条件。本条中的关键是全自动运行和可靠的燃烧安全保护。全自动可避免人为误操作，可靠的燃烧安全保护装置指启动、熄火、燃气压力、检漏、热力系统等保护性操作程序和执行的要求，必须准确可靠。

3．0．12 本条是原规范第2．0．12条和第2．0．13条的修订条文。
锅炉台数和容量的选择，原规范条文比较原则，本次修订时将锅炉台数和容量的选择作了更加明确与详细的规定，便于遵照执行。
本条文规定的锅炉房锅炉总台数：新建锅炉房一般不宜超过5台；扩建和改建锅炉房的锅炉总台数一般不宜超过7台，与原规范一致仍维持原条文没有变化。锅炉房的锅炉台数决定尚应根据热负荷的调度、锅炉检修和扩建可能性来确定。一般锅炉房的锅炉台数不宜少于2台，这里已考虑到备用因素在内。但在特殊情况下，如当1台锅炉能满足热负荷要求，同时又能满足检修需要时，尤其是当这台锅炉因停运而对外停止供汽(热)时，如不对生产造成影响，可只设置1台锅炉。
本条文增加了对非独立锅炉房锅炉台数的限制，规定不宜超过4台。这一方面可以控制锅炉房的面积，另一方面也是为安全的需要，台数越多，对安全措施要求越多．

3．0．13 本条是原规范第2．0．15条的条文。
在地震烈度为6度到9度地区设置锅炉房，锅炉及锅炉房均应考虑抗震设防，以减少地震对它的破坏。锅炉本体抗震措施由锅炉制造厂考虑，锅炉房建筑物和构筑物的抗震措施，按现行国家标准《建筑抗震设计规范》GB 50011执行，在锅炉房管道设计中，管道支座与管道间应加设管夹等防止管道从管架上脱落措施，同时在管道的连接处应采用橡胶柔性接头等抗震措施。

3．0．14 本条是原规范第2．0．17条的修订条文。
锅炉房(包括区域锅炉房)需设置必要的修理、运输和生活设施。锅炉房的规模越大，其必要性也越大，当所属企业或邻近企业有条件可协作时，为避免重复建设，可不单独设置。


4 锅炉房的布置

4．1 位置的选择

4．1．1 本条是原规范第5．1．1条、第5．1．2条和第5．1．3条合并后的修订条文。
原规范条文中锅炉房位置的选择应考虑的要求共8款，本次修订后改为10款，在内容上也作了修改．各款的主要修改内容如下：
1 为原规范第5．1．1条的第一、二款的合并条款，因热负荷及管道布置为一个统一的内容．即锅炉房位置的选择要考虑在热负荷中心，同时这样做可使热力管道的布置短捷，在技术、经济上比较合理。
2 为原规范第5．1. 1条的第三款，锅炉房应尽可能位于交通便利的地方，以有利于燃料、灰渣的贮运和排送。并宜使人流、车流分开。
3 为原规范第5．1．2条的内容，为锅炉房扩建原则。
4 为原规范第5．1．1条的第四款内容。
5 为原规范第5．1．1条的第五款内容，日的是尽量避免地基做特殊处理，保证锅炉房的安全和节省投资。
6 本款前半段与原规范第5．1．1条的第六款一致，去除后半段有关“全年最小频率风向的上风侧和盛行风向的下风侧”内容，改为“全年运行的锅炉房应设置于总体主导风向的下风侧．季节性运行的锅炉房应设置于该季节最大频率风向的下风侧，”以免引起误解。
7、8 与原规范第5．1. 1条的第七、八款一致。
9 为原规范第5．1．3条的内容．为区域锅炉房位置选择原则。
10 对易燃、易爆物品的生产企业，为确保安全，其所需建设的锅炉房位置，除应满足本条上述要求外，尚应符合有关专业规范的规定。

4．1．2 本条是原规范第5．1．4条的修订条文之一。
由于锅炉房是具有一定爆炸性危险的建筑，其对周围的危害性极大，因此对新建锅炉房的位置原则上规定宜设置在独立的建筑物内。

4．1．3 本条是原规范第5．1．4条的修订条文之一。
锅炉房作为独立的建筑物布置有困难，需要与其他建筑物相连或设置在其内部时，为确保安全，特规定不应布置在人员密集场所和重要部门(如公共浴室、教室、餐厅、影剧院的观众厅、会议室、候车室、档案室、商店、银行、候诊室)的上一层、下一层、贴邻位置
和主要通道、疏散口的两旁。
锅炉房设置在首层、地下一层，对泄爆、安全和消防比较有利。
这里需要说明的是：锅炉房本身高度超过l层楼的高度，设在其他建筑物内时，可能要占2层楼的高度，对这样的锅炉房，只要本身是为1层布置，中间并没有楼板隔成2层，不论它是否已深入到该建筑物地下第二层或地面第二层，本规范仍将其作为地下一层或首层。
另外，对锅炉房必须要设置在其他建筑物内部时，本规范还规定了应靠建筑物外墙部位设置的规定，这是考虑到，如锅炉房发生事故，可使危害减少。

4．1．4 本条是原规范第5．1．4条的修订条文之一。
在住宅建筑物内设置锅炉房，不仅存在安全问题，而且还有环保问题，无论从大气污染还是噪声污染等方面看，都不宜将锅炉房设置在住宅建筑物内。

4．1．5 本条是原规范第5．1．6条的修订条文。
煤粉锅炉不适宜使用在居民区、风景名胜区和其他主要环境保护区内，因为这些地区对环保要求较高，煤粉锅炉房难以满足当地环保要求。在这些地区现在使用燃煤锅炉的数量已越来越少，使用煤粉锅炉的几乎没有，它们已逐步被油、气锅炉所代替。为此本规范对煤粉锅炉的使用作出一定的限制，这主要是从保护环境角度考虑。至于沸腾床锅炉目前在这类地区基本上已不再使用，所以在本规范中不再论述。

4．1．6 本条是新增的条文。
循环流化床(CFB)锅炉是近10多年发展起来的一种环保节能型锅炉，它采用低温燃烧，有利于炉内脱硫脱硝；由于该类型的锅炉燃烧完善和具有燃烧劣质煤的功能，因此能起到节约能源的作用。但是这种锅炉排烟含尘量高，对城市环境卫生带来一定影响。这种锅炉炉型虽然可以使用各种高效除尘设施．如静电除尘器或布袋除尘器等来进行除尘，使烟气排放的污染物浓度达到国家规定的要求，但这些设备价格较高。因此在本规范条文中规定，既要鼓励采用环保节能型锅炉，同时在使用上又要加以适当限制，规定居民区不宜使用循环流化床锅炉。


4．2 建筑物、构筑物和场地的布置

4．2. 1 本条是新增的条文。
根据近年来国内锅炉房总体设计的发展趋势逐渐向简洁及空间组合相协调的方向发展。过去人们对锅炉房的概念，一般都与脏、乱、劳动强度大等联系在一起，在锅炉房的设计中往往会忽视其整洁的一面，把锅炉房选型和场地布置放在一个从属地位，因此以往不少锅炉房建筑造型简陋，场地紧张杂乱，安全运行和安装检修存在较多隐患。随着改革开放的深入，城市的扩大和供热工程的发展，对锅炉房设计提出了更新的理念，因此本条文结合目前国内锅炉房发展要求，增订了对锅炉房总体设计方面的规定。

4．2．2 本条是新增的条文。
新建区域锅炉房厂前区的规划应与所在地区的总体规划相协阔，协调内容应包括交通、物料运输和人流、物流的出入口等。
根据同内外城市发展规划要求，锅炉房的辅助厂房与附属建筑物．宜尽量采用联合建筑物，并应注意锅炉房立面和朝向，使整体布局合理、美观，这也是适应城市和小区的发展而新增的条文。

4．2．3 本条是新增的条文。
本条为对锅炉房建筑造型和整体布局方面的要求，对工业锅炉房而占，其建筑造型应与所在企业(单位)的建筑风格相协调；对区域锅炉房而言，应与所在城市(区域)的建筑风格相协调。这也是适应城镇和工业企业的发展而新增的条文。

4．2．4 本条基本上是原规范第5．2．1条的条文，仅作个别文字修改。
本条提出充分利用地形，这可使挖方和填方量最小。在山区布置时，对规模和建筑面积较大的锅炉房，可采用阶梯式布置，以减少挖方和填方量。同时，锅炉房设计应注意排水顺畅，且应防止水流入地下室和管沟。

4．2．5 本条是原规范第5．2. 2条的修订条文。
锅炉房、煤场、灰渣场、贮油罐、燃气调压站之间，以及和其他建筑物、构筑物之间的间距，因涉及安全和卫生方面的问题，在锅炉房的总体布置上应予以充分重视。在本条文中除列出主要的现行国家标准规范外，尚应执行当地的有关标准和规定。

4．2．6 本条是原规范第5．2．3条的条文。
对运煤量较大的输煤系统，一般采用皮带输送机居多，如能利用地形的自然高差，将煤场或煤库布置在较高的位置，可减少提升高度、缩短运输走廊和减少占地面积，节约投资。同时，煤场、灰场的布置应注意风向，以减少煤、灰对主要建筑物的影响。

4．2．7 本条是新增的条文。
锅炉房建筑物和构筑物的室内底层标高应高出室外地坪或周围地坪0．15m及以上，这是建筑物防水和排水的需要，可避免大雨时室外雨水向锅炉房内部倾注或浸蚀构筑物，而造成不利影响。锅炉间和同层的辅助间地面标高则要求一致，以使操作行走安全。


4．3 锅炉间、辅助间和生活间的布置

4．3．1 本条是原规范第5．3．1条的修订条文。
锅炉间、辅助间和生活间布置在同一建筑物内或分别单独设置，应根据当地自然条件、锅炉间布置及通风采光要求等来确定，本条规定系根据目前国内锅炉房布置的现状，作推荐性的规定。
对于水处理、水泵间、热力站等设备可布置在锅炉间炉前底层，也可布置在辅助楼(间)底层，这要视工艺管道的布置是否便捷、噪声和振动等的影9自来确定。

4．3．2 本条是原规范第5．3．2条的修订条文。
原规范对锅炉房为多层布置时，对仪表控制室的设置位置提出了要求。本次规范修订时，考虑到目前国内技术水平的发展，单层布置的锅炉房也有可能设置仪表控制室，故本次规范修订中不提出以锅炉房为多层布置作为设置仪表室设置的先决条件，而只提出仪表控制室设置中应考虑的问题。
仪表控制室的布置位置应根据锅炉房总的蒸发量<热功率)考虑，原则上宜布置在锅炉间运行层上。此时对仪表控制室的朝向、采光、布置地点及司炉人员的观察、操作有一定的要求。同时，应采取措施避免因振动(机械设备或除氧器等)而造成影响。

4．3．3 本条是原规范第5．3．2条的修订条文之一。
对容量大的水处理系统、热交换系统、运煤系统和油泵房，由于系统的仪表和电气表计和控制柜内容比较多，为保证这些设备的使用运行安全，故提出宜分别设置控制室。
当仪表控制室布置在热力除氧器和给水箱的下面时，应考虑到除氧器荷重和除氧器加热振动而造成对土建的安全性以及对建筑防水措施的影响，确保仪表控制室安全。

4．3．4 本条是原规范第5．3．4条的修订条文。
锅炉房对生产辅助间(修理间、仪表校验间、化验室等)和生活间(值班室、更衣室、浴室、厕所等)的设置问题，应根据国家现行职业卫生标准《工业企业设计卫生标准》GBZ 1和当地的具体条件，因地制宜地加以设置。根据国内现行锅炉房大量调查统计，各单位的生产辅助间和生活间的设置情况不尽一致，难以统一。因此本内容仅为一般推荐性条文，供锅炉房设计时参考。

4．3．5 本条是原规范第5．3．5条的条文。
采光、噪声和振动对化验室的分析工作有较大影响，因此，在设置锅炉房化验室时，应考虑上述影响。同时，由于锅炉房的取样、化验工作比较频繁，因此，也尽量考虑其便利。

4．3．6 本条是原规范第5，3．3条的修改条文。
锅炉房一般都需考虑扩建，运煤系统应从锅炉房固定端，即设有辅助间的一端接入炉前，以免影响以后锅炉房的扩建。

4．3．7 本条是原规范第5．3．6条的修订条文。
本条的规定是为保证锅炉房工作人员出入的安全，或遇紧急状况时便于丁作人员迅速离开现场。

4．3．8 本条是原规范第5．3．7条的条文。
锅炉房通向室外的门应向外开启，这是为了方便锅炉房工作人员的出入，同时当锅炉房发生事故时，便于人员疏散；锅炉房内部隔间门，应向锅炉间开启，这是当锅炉房发生事故时，使门趋向自动关闭，减少其他房间因锅炉爆炸而带来的损害，这也有利于其他房间的人员方便进入锅炉间抢险。


4．4 工艺布置

4．4．1 本条是原规范第5．4．1条的修订条文。
本条文是对锅炉房工艺设计的基本要求，是在锅炉房设计中应贯彻的原则。本条文所叙述的各种管线系包括输送汽、水、风、烟、油、气和灰渣等介质的管线，对这些管线应能合理、紧凑地予以布置。

4．4．2 本条是原规范第5．4．6条的修订条文。
锅炉露天、半露天布置或锅炉室内布置问题．经过多年的实践和大量事实的验证，对平均气温较高，常年雨水不多的地区，可以采用露天或半露天布置，至于露天或半露天布置锅炉房容量的划分，从气象条件来看，认为在建筑气候年日平均气温大于等于25℃的日数在80d以上．雨水相对较少的地区，锅炉可采用露天或半露天布置。从目前国内情况来看，一般以单台锅炉容量在35t/h及以上为宜，尤其在我国南方地区，单台锅炉容量大于等于35t/h的锅炉房采用露天或半露天布置的较多。
当锅炉房采用露天或半露天布置时，要求锅炉制造厂在锅炉产品制造时，应提供适合于露天或半露天布置的设施，如锅炉应设置防护顶盖，有顶盖的锅炉钢架应考虑承受顶盖的承载力和当地台风风力的影响，并要考虑负载对锅炉基础设计的影响。锅炉房的仪表、阀门等附件应有防雨、防冻、防风、防腐等措施，在锅炉房的工艺布置中，仪表控制室应置于锅炉间室内操作层便于观察操作的地方。

4．4．3 本条是原规范第5．4．7条的条文。
据调查，在非严寒地区锅炉房的风机、水箱、除氧及加热装置、除尘装置、蓄热器、水处理设备等辅助设施和测量仪表，采用露天或半露天布置的较多，但一般都有较好的防护措施，且操作、检修方便，运行安全可靠。对设在居住区内的风机，因噪声大，为防止噪声对居民休息造成影响，故不应露天布置，一般采取密闭小室或安装隔声罩以减轻噪声对周围的影响。

4．4．4 本条是原规范第5．4．5条的修订条文。
锅炉制造厂一般仅提供单台锅炉的平台和扶梯，而锅炉房往往是由多台同型锅炉组成，有时需要将相邻锅炉的平台加以连接；同样，对锅炉房辅助设施、监测和控制装置、主要阀门等需要操作、维修的场所，亦应设置平台和扶梯。如有可能，对管道阀门的开启亦可设置传动装置引至楼(地)面进行远距离操作。

4，4．5 本条是原规范第5．4．2条的条文。
锅炉操作地点和通道的净空高度，规定不应小于2m，这是为便于操作人员能安全通过。但要注意对于双层布置的锅炉房和单台锅炉容量较大(一般为大干等于10t／h)的锅炉房，需要在锅炉上部设起吊装置者，其净空高度应满足起吊设备操作高度的要求。在锅炉、省煤器及其他发热部位的上方，当不需操作和通行的地方．其净空高度可缩小为0．7m，这个高度已能使人低身通过。

4．4．6 本条是原规范第5．4．3条的修订条文。
根据规范总则的要求，本规范的适用范围，蒸汽锅炉的锅炉房，其单台锅炉额定蒸发量为1～75t／h；热水锅炉的锅炉房，其单台锅炉额定热功率为0．7～70MW，适用范围较广，所以需按不同类型的锅炉分档规定；这些数据系经大量调查后选取的，表4．4．6所列数据，都是最小值，采用时应以满足所选锅炉的操作、安装、检修等需要为准，设计者可根据锅炉房工艺特点，适当增加。当锅炉在操作、安装、检修等方面有特殊要求时，其通道净距应以能满足其实际需要为准。


5 燃煤系统

5．1 燃煤设施

5．1．1 本条是原规范第3．1．2条的条文。
节约能源，保护环境是我国的基本国策。锅炉房是主要耗能大户，而锅炉是主要用煤设备。据统计，我国环境污染的80％是来自燃料的燃烧，燃煤对环境的污染尤其严重。为此，本条文针对燃煤锅炉房，提出对锅炉燃烧设备选择的要求，首先应根据燃料的品种来确定，并应根据所选煤种来选择锅炉燃烧设备，使其达到对热负荷的适应性强、热效率高、燃烧完善、烟气污染物排放量少以及辅机耗电量低的目的。

5．1．2 本条是原规范第3. 1．3条和第3．1．4条合并后的修订条文。
小型燃煤锅炉的锅炉房，一般选用层式燃烧设备的锅炉。层式燃烧设备锅炉排放的烟气通常较其他燃烧设备锅炉排放的烟气含尘量低，有利于环境保护。层式燃烧设备锅炉又以链条炉排锅炉的烟气含尘量为低，因此宜优先采用链条炉排锅炉。
由于结焦性强的煤会破坏链条炉排锅炉的正常运行，而碎焦末不能在链条炉排上正常燃烧，因此这两种燃料不应在链条炉排锅炉上使用。

5．1．3 本条是原规范第8．1．15条的条文。
燃煤块度不符合燃烧要求时，必须经过破碎，并在破碎之前将煤进行磁选和筛选，否则会使燃烧情况不良和损坏设备。当锅炉给煤装置、煤的制备实施和燃烧设备有要求时(如煤粉锅炉和循环流化床锅炉)，宜设置煤的二次破碎和二次磁选装置。

5．1．4 本条为新增的条文。
不同型式的燃用固体燃料的锅炉，对入炉燃料的粒度要求是不一样的。本条列出了几种主要燃用固体燃料的锅炉炉型对入炉燃料粒径的要求。
煤粉炉的煤块粒度是考虑了磨煤机对进入煤块粒度的要求。
循环流化床锅炉对入炉燃料粒度规定是考虑到进入循环流化床锅炉的燃料需要在炉内经过多次循环，并在循环中烧透燃尽，整个燃烧系统，只有通过锅炉本体的精心设计，运行中控制流化速度、循环倍率、物料颗粒合理搭配才可能在总体性能上获得最佳效果。循环流化床锅炉的型式不同，燃料性质不同，所要求的燃料粒度也不相同，一般对入炉煤颗粒要求最大为10～13mm。因此，必须在设计中特别注意制造厂提出的对燃料颗粒的要求，以便合理确定破碎设备的型式。

5．1．5 本条是新增的条文。
磨煤机形式的选择对锅炉房安全运行和经济性影响较大，所以本条规定磨煤机的选型，首先应根据煤种、煤质来确定，同时对具体煤种的选择应符合下列要求：
1 当燃用无烟煤、低挥发分贫煤、磨损性很强的煤或煤种、煤质难固定的煤时，宜选用钢球磨煤机。
2 当燃用磨损性不强，水分较高，灰分较低，挥发分较高的褐煤时，宜选用风扇磨煤机。
3 当燃用较强磨损性以下的中、高挥发分(Vdaf＝27％一40％)、高水分(Mad≤15％)以下的烟煤或燃烧性能较好的贫煤时，宜采用中速磨煤机。中速磨煤机具有设备紧凑、金属耗量少、噪音较低、调节灵活和运行经济性高的优点，所以在煤质适宜时宜优先选用。

5．1．6 本条是新增的条文。
1 循环流化床锅炉给煤机是保证锅炉正常、安全运行的重要设备。给煤机的出力应能保证l台给煤机故障停运时，其他给煤机的能力应能满足锅炉额定蒸发量的l00％的给煤量需要。
2 制粉系统给煤机的形式较多，有振动式、胶带式、埋刮板式和圆盘式等。其中圆盘式给煤机的容量较小，且输送距离小，目前已很少采用。胶带式给煤机在运行巾易打滑、跑偏、漏煤和漏风。振动式给煤机在运行中漏煤、漏风较大，调节性能较差，当煤质较黏时易堵塞。埋刮板给煤机调节、密封性能均较好，且有较长的输送距离，故此种形式的给煤机使用较多。在工程设计中应根据制粉系统的形式、布置、调节性能和运行可靠性要求选择给煤机。
给煤机的形式应与磨煤机的形式相匹配。钢球磨煤机中间贮仓式制粉系统，可采用埋刮板式、刮板式、胶带式或振动式给煤机；直吹式制粉系统，要求给煤机有较好的密封和调节性能，以采用埋刮板给煤机为最合适。
3 给煤机的台数应与磨煤机的台数相同。为使给煤机具有一定的调节性能，给煤机出力应有一定的裕量。

5．1．7 本条是原规范第3．1．9条的条文。
运行经验表明，给粉机的台数与锅炉燃烧器一次风口数相同，可提高锅炉运行的可靠性。这样做也方便燃烧调节。给粉机的出力贮备(出力130％)主要是考虑不使给粉机经常处于最高转速下运转。

5．1．8 本条是原规范第3．1．7条的修订条文。
本条文参照现行国家标准《小型火力发电厂设计规范》GB 50049——94有关原煤仓、煤粉仓和落煤管的设计方面的条文，结合锅炉房设计特点，作局部补充修改。其中对煤粉仓的防潮问题，根据使用经验可考虑设置防潮管等措施。

5．1．9 本条是原规范第3．1．8条的条文。
在圆形双曲线金属小煤斗下部设置振动式给煤机，可使给煤系统运行正常，不会造成堵塞。该种给煤机结构简单、体积小、耗电省、维修方便。给煤机的计算出力不应小于磨煤机计算出力的120％。

5．1．10 本条是原规范第3．1．10条的条文。
为使锅炉房各单元制粉系统能互相调节使用，增加锅炉运行的灵活性，应设置可逆式螺旋输粉机。由于螺旋输粉机是备用设备，故不考虑富裕出力。

5．1．11 本条是原规范第3．1. 11条的修订条文。
本条文在原有条文基础上，根据现行国家标准《小型火力发电厂设计规范》CB 50049-94有关章节要求作了调整。除当锅炉燃用的燃料全部是无烟煤以外，燃用其他煤种时，锅炉的制粉系统及设备都应设置防爆设施。

5．1．12 本条是原规范第3．1．12条的条文。
锅炉房磨煤机和排粉机的台数应是一一对应配置，风量与风压应留有一定的裕量。


5．2 煤、灰渣和石灰石的贮运

5．2．1 本条是原规范第8．1．1条的修订条文。
本条文是按原规范第8．1. 1条并结合《小型火力发电厂设汁规范》GB 50049—94有关内容的修改条文。锅炉房煤场应有卸煤及转堆的设备，需根据锅炉房的规模和来煤的运输方式并结合当地条件，因地制宜地确定。
对大中型锅炉房的用煤，一般为火车或船舶运煤，其卸煤及转堆操作较为频繁，需采用机械化方式来卸煤、转运和堆高。主要设备有抓斗起重机、装载机和码头上煤机械等设备来完成这些作业。
对中小型锅炉房的用煤，一般由当地煤炭公司或附近煤矿供煤，用汽车运煤，中型锅炉房则采用自卸汽车，小型锅炉房采用人工卸煤。
不同的运煤方式，采用不同的卸煤及转堆设备，采用哪一种卸煤及转堆设备，应与当地运输部门协商确定，同时应根据当地具体条件，因地制宜地来选择卸煤方式。

5．2．2 本条是原规范第8. 1．2条的条文。
铁路卸煤线的长度是根据运煤车皮数量而定。大型锅炉房一次进煤的车皮数量不会超过8节，车皮长度—般均小于15m，以此可以决定卸煤线的长度。
铁路部门规定，卸车时间不宜超过3h，如超过规定，则要处以罚款。

5．2．3 本条是原规范第8. 1．3条的条文。
本条文基本与原规范条文相同，但对个别地区的煤场规模可结合气象条件和市场煤价影响等情况，适当增加贮煤量。本条文规定的两点系经过大量调查后的统计值，故在条文的用词上采用“宜按”，以留一定灵活性。锅炉房煤场贮煤量的大小，固然与运输方式有关，但从现实情况来看，锅炉房煤场贮煤量的大小，还与当地气象条件，如冰雪封路、航道冰冻、黄梅雨季及大风停航等影响有关；同时也与供煤季节(如旺季或淡季)、市场煤价、建设地点的基本条件(如旧城锅炉房改造，受条件所限，无地扩建)等因素有关，所以在条文制订时留有适当的灵活性。

5．2．4 本条是原规范第8．1．4条的修订条文。
锅炉房位于经常性多雨地区时，应根据煤的特性、燃烧系统、煤场设备形式等条件来设置一定贮量的干煤棚，以保证锅炉房正常、安全运行。干煤棚容量的确定，原规范为3一5d的锅炉房最大计算耗煤量，《小型火力发电厂设计规范》GB 50049—94中规定采用4～8d总耗煤量，为使两个规范一致，本规范亦改为4—8d总耗煤量。
对环境要求高的燃煤锅炉房可设贮煤仓，如在市区建锅炉房可减少占地面积和防止煤尘飞扬。

5．2．5 本条是原规范第8．1．5条的内容。
为防止煤堆的自然而造成煤场火险，本条文规定对自燃性的煤堆，应有防止煤堆自燃的措施。其措施可为将贮煤压实、定期洒水或其他防止自燃措施，如留通风孔散热等。

5．2．6 本条是原规范第8．1．6条的内容。
贮煤场地坪应做必要的处理，一般为将地坪进行平整、垫石、压实或做混凝土地坪等处理。煤场应有一定坡度并应设置煤场的排水措施，这样可以避免日后煤场塌陷、积水流淌、贮煤流失而影响周围环境等问题。据调查，国内一些锅炉房较少采用这类措施，以致锅炉房周围的环境很差，给锅炉房用煤的贮存造成一定影响。

5．2．7 本条是原规范第8．1．7条的条文。
一般锅炉房用煤都是根据市场供应情况而变．无固定煤种，燃煤使用前需将几种来煤进行混合，以改善锅炉燃烧状况。所以在设计时需考虑设置混煤装置及必要的混煤场地。

5．2．8 本条是原规范第8. 1．8条的内容。
运煤系统小时运煤量的计算应根据锅炉房昼夜最大计算耗煤量(应考虑扩建增加量)、运煤系统的昼夜作业时间和不平衡系数(1．1～1．2)等因素确定，其中运煤系统昼夜作业时间与工作班次有关，不同的工作班次，取用不同的工作时间。

5．2．9 本条是原规范第8．1．9条的修订条文。
原规范两班运煤工作制与三班运煤工作制的昼夜作业时间分别为不宜大于12h和18h。根据现行国家标准《小型火力发电厂设计规范》GB 50049—94的规定，两班运煤工作制与三班运煤工作制的昼夜作业时间分别为不宜大于llh和16h，为取得一致，取用后者，故改为不宜大于llh和16h。

5．2．10 本条是原规范第8．1．10条的修订条文。
本条文为对锅炉房运煤设备选择的原则性规定：
l 总耗煤量小于lt／h时，采用人工装卸和手推车运煤方式。因为小于1t／h耗煤量的锅炉房，一般锅炉容量较小，采用人工方式进入炉前翻斗上煤形式，已能满足锅炉上煤要求。
2 总耗煤量为1—6t／h时，一般为中小型锅炉房(锅炉房总容量小于40t／h)，以采用间隙式机械化设备为主(斗式提升机或埋刮板机)，亦可采用连续机械化运输设备(如带式输送机)，可与用户商定。
3 总耗煤量为6～15t／h时，宜采用连续机械化运输设备(带式输送机)运煤。
4 总耗煤量为15—60t／h时，锅炉房容量较大(锅炉房总容量一般大于等于100t／h)，宜采用单路带式输送机运煤，驱动装置宜有备用。
5 总耗煤量在60t／h以上时，可采用双路运煤系统，因为这种锅炉房属大型锅炉房，本条文参照现行国家标准《小型火力发电厂设计规范》GB 50049—94的规定确定，以便两个规范取得一致。

5．2．11 本条是原规范第8．1. 11条的条文。
锅炉炉前煤仓，通常系指在锅炉本体炉前煤斗的前上方，设在锅炉房建筑物上的煤仓。
本条规定的锅炉炉前煤仓的贮存容量，是通过对各地锅炉房煤仓的贮量和常用运煤机械设备事故检修所需时间的调查和统计而制订出的，其内容与原规范条文一致。在制订炉前煤仓的容量时，已考虑到设备有2—4h的紧急检修时间。对目前使用的l一4t／h快装锅炉，在锅炉房设计时一般为单层建筑，锅炉房不设炉前煤仓，而锅炉本体炉前煤斗的贮量一般较小，考虑到这类锅炉可打开锅炉煤闸门后，用人工加煤，因此，将三班运煤的锅炉炉前煤仓(此处即为锅炉本体炉前煤斗)贮量改为1—6h锅炉额定耗煤量。

5．2．12 本条是原规范第8．1．12条的修订条文。
本条所述的锅炉房集中煤仓，系指对锅炉容量不大的锅炉房，此时锅炉台数也不多，为降低锅炉房建筑高度，节约土建费用，把每台锅炉分散设置的炉前煤仓取消．而在锅炉房外设置集中的锅炉房煤仓，该集中煤仓的贮量应按锅炉房额定耗煤量及运煤班次确定，并配备运煤设施。条文中所推荐的煤仓贮量系参照目前一般常用的数据，与原规范8．1．12条一致。

5．2．13 本条是原规范第8．1．16条的修订条文。
如运煤胶带宽度太窄，煤在运输过程中易溢出，造成安全事故，故规定带宽不宜小于500mm。
带式输送机胶带倾角大于16°时，使用中煤块容易滚落，易造成安全事故，故规定胶带倾角不宜大于16°，但输送破碎后的煤时，其倾角可加大到18°。
胶带倾角大于12°时，在倾角段上不宜卸料，因有一定的带速，用刮板卸料，煤将从旁边溢出，故最好是从水平段上卸料。

5．2．14 本条文为原规范第8．1. 17条的修订条文，主要参照《小型火力发电厂设计规范》GB 50049—94中有关条文进行修改和补
充，如封闭式栈桥和地下栈道的净高从原来的2．2m改为2．5m；栈桥运行通道由原来的0．8m改为1，Om；检修通道的净宽由原来的0．6m改为0．7m，并增加在寒冷地区的栈桥内应有采暖设施的内容。

5．2．15 本条是原规范第8．1．18条的条文。
由于多斗提升机的链条与斗容易磨损，或因煤中没有清除出来的铁片等杂物卡住链条，造成链条断裂，从而造成设备停车抢修或清理。据调查，采用多斗提升机的锅炉房，都反映发生断链较难处理的问题，同时，链条断裂处理的时间较长，一般需要有1个班次的时间才能修复，如有条件能备用1台最好，故仍维持原条文内容。

5．2．16 本条是原规范第8．1．19条的条文。
从受煤斗卸料到带式输送机、多斗提升机或埋刮板输送机之间，极易发生燃料的卡、堵现象，因此，在受煤斗到输煤机之间需要设置均匀给料装置，以防止卡堵现象的发生。

5．2．17 本条是原规范第8．1．20条的条文。
运煤系统的地下构筑物如未采取防水措施或防水措施不好，或地坑内没有排除积水的措施，都将造成地下构筑物积水和积水无法排除的问题，直接影响运煤设施的正常运行甚至带来无法工作的事故，因此，在运煤系统的地下构筑物必须要有防水和排除积水的措施，尤其在地下水位高和多雨地区。

5．2．18 本条是原规范第8．1．22条的修订条文。 为使锅炉房灰渣系统设计合理，经济效益好，应对灰渣系统有关资料如灰渣数量、灰渣特性、除尘器形式、输送距离、当地的地形地势、气象条件、交通运输、环保及综合利用等多种因素分析研究而定，较难具体划分各种系统的适用范围，故在本条文中仅作原则性的规定。
为使循环流化床锅炉排渣能更好地加以综合利用，一般排渣采用于式除渣，为方便输送此渣，应将该渣冷却到200℃以下。故本条提出“循环流化床锅炉排出的高温渣，应经冷渣机冷却到200℃以下后排除”。实际上循环流化床锅炉除渣系统均设有冷渣设备。

5．2．19 本条是原规范第8．1．23条的条文。
随着国家对环境保护和综合利用政策执法力度的加强，国内大多数锅炉房的灰渣都能得到不同程度的综合利用。据调查，多数锅炉房都留有可以贮存3～Sd的灰渣堆场作为周转场地，故本条文仍保留原规范灰渣场的贮量。

5．2．20 本条文与原规范第8．1．24条基本相同，仅作局部修改，主要修改内容如下：
1 早期锅炉房规范对该倾角的规定为不宜小于55°，1993年版规范改为不宜小于60°。灰渣的流通除与灰渣斗壁面倾角有关外，还与诸多因素有关，如灰渣的含水量、灰渣的粒度等。但也不是说倾角越大越好，因为这样会增加建筑高度，造成建筑造价的上升。经调查综合认为仍以维持内壁倾角不宜小于60°为好。同时，要求灰渣斗的内壁应光滑、耐磨，以尽量避免灰渣黏结在侧壁下不来，而造成所谓“搭桥”现象。
2 关于灰渣斗排出口与地面的净空高度问题。原规范为：汽车运灰渣时，灰渣斗排出口与地面的净高不应小于2．1m。这是没有考虑运灰渣汽车驾驶室通过排灰渣口，利用倒车至受灰渣斗，再卸入车中。本次修订中将灰渣斗排出口与地面的净高改为不应小于2．3m。主要原因是，据查核，解放牌国产4t自卸汽车(实际载重量为3.5t)的全高(即驾驶室高度)为2．18m，因此将高度改为2．3m，这样常用的解放牌国产4t自卸汽车可以在灰渣斗下自由装卸。同时，考虑到其他型号车辆(如黄河牌7t自卸汽车的车身卸料部分高度为2．1m)，亦可利用汽车后退来卸运灰渣的灵活性。

5．2．21 本条是原规范第8．1．25条的条文。
本条文为按常规小时灰渣量的计算方法，其不平衡系数1．1一1．2亦维持原规范不做修改。

5．2．22 本条是原规范第8．1．26条的条文。
灰渣量大于等于lt／h的锅炉房，其锅炉房总容量约为2台额定蒸发量为4t／h及以上的锅炉房，为减轻劳动强度，改善环境条件，这类容量的锅炉房宜采用机械、气力除灰渣(如刮板或埋刮板输送机等)或水力除灰渣方式(如配置水磨除尘器及水力冲灰渣等)。这类形式的锅炉房国内较多，从实际运行情况来看，使用效果较好，予以保留。

5．2．23 本条是原规范第8．1．27条的条文。
除尘器排出的灰应采用密闭式输送系统，以防止二次污染，也可利用锅炉的水力除灰渣系统一起排除，这样既节约投资，又简化布置，在技术和经济上均较合理。但当除尘器排出的灰可以综合利用时(如制空心砖、加气混凝土等)，则亦可分别排除，综合利用。

5．2．24 本条是原规范第8．1．28条的修订条文。
根据运行经验，常规装有激流喷嘴并敷设镶板的锅炉房灰渣沟，灰沟坡度不应小于1％，渣沟不应小于1．5％，液态排渣沟不应小于2％，在运行中一般都能满足要求，故本条仍保留原规范这部分内容。对输送高浓度灰渣浆或不设激流喷嘴的灰渣沟，其坡度应适当加大。为了节约用水，冲灰沟的水应循环使用，尤其是从水膜除尘器下来的冲灰水，pH值较低，未中和处理前不应排放，应循环使用，这也有利于防止污染。
灰渣沟的布置，应力求短而直，以节约灰渣沟的投资和减少灰渣沟沿途阻力，使灰渣流动顺畅。同时，在锅炉房设计时，必须要考虑到灰渣沟的布置，不影响锅炉房今后的扩建，尽量布置在锅炉房后面或布置在不影响锅炉房今后扩建的地方。

5．2．25 本条是新增的条文。
用于循环流化床锅炉炉内脱硫的石灰石粉，其化学成分和粒度一般按锅炉制造厂的技术要求从市场采购。
一些工厂的实践表明，厂内自制石灰石粉不仅增加了初投资，且厂内环境粉尘污染大，难以治理，因此，应尽量从市场采购成品粉。目前许多工厂采用了这一方式，证明是可行的。

5．2．26 本条是新增的条文。
循环流化床锅炉石灰石粉添加系统是保证锅炉烟气中SO2排放量达标的一个重要系统，为保证运行中石灰石粉的正常供应，确保烟气脱硫效果，特规定有关石灰石贮仓的容量要求。对于厂内设仓的方法可以根据锅炉房的规模和用户的具体要求确定。一般可以按以下方法考虑。
1 中间仓／日用仓系统。本系统是利用石灰石粉密封罐车自带的风机将石灰石粉卸至全厂公用的中间仓，然后将中间仓内石灰石粉通过仓泵及正压密相气力输送系统送至每台锅炉的炉前日用仓，再通过炉前石灰石粉给料机及石灰石粉输送风机将石灰石粉送进每台锅炉的炉膛。该系统较正规，系统复杂．投资大，较适用于锅炉台数多．单炉容量大的场合。
2 中间仓直接进炉系统。该系统没有炉前日用仓系统，利用专用仓泵直接将中间仓的石灰石粉送至每台锅炉的炉膛。该系统相对简单，但由于受仓泵扬程限制，较适合于锅炉台数为1～2台的场合。
3 炉前直接与煤混合系统。该系统一般在每台锅炉的炉前煤仓附近设石灰石粉仓，厂外来的石灰石粉打包后由单轨吊卸至炉前石灰石粉仓，然后直接由给料机将石灰石粉随煤一起进入锅炉。该系统最简单，投资最省，但工人劳动强度大，脱硫效果最差，不推荐采用这一系统。 石灰石粉一般采用公路运输，故规定了中间仓为3d的容量。

5．2．27 本条是新增的条文。
石灰石粉的厂内输送，采用气力方式，可以保证石灰石粉的质量和防止对环境造成污染。


6 燃油系统

6．1 燃油设施

6. 1．1 本条是原规范第3．2．8条的修订条文。
燃油锅炉燃烧器的选择应根据燃油特性和燃烧室的结构特点进行，同时要考虑燃烧的雾化性能好和对负荷变化的适应性，要考虑其燃烧烟气对大气污染及噪声对周围环境的影响。

6．1．2 本条是原规范第3．2．6条的条文。
重油温度低时，黏度大，用管道输送困难，更不能满足雾化燃烧要求。因此锅炉在冷炉启动点火时，必须把重油加热到满足输送和雾化燃烧所需的温度。当锅炉房缺乏加热汽源时，则需要采用其他加热重油的措施。现在常用电加热或轻油系统、燃气系统置换等作为辅助办法，待锅炉产汽后再切换成蒸汽加热。

6．1．3 本条是原规范第3．2．15条的条文。
燃油锅炉房采用蒸汽为热源，加热重油进行雾化燃烧，较为经济合理，适合国情。采用电热式油加热器作为锅炉房冷炉启动点火或临时性加热重油是可取的，但不应作为加热重油的常用设备。

6．1. 4 本条是原规范第3．2．12条的修订条文。
供油泵是燃油锅炉房的心脏，若供油泵停止运行，锅炉房生产运行便会中断。因此供油泵在台数上应有备用，而且在容量上应有一定的富裕量。原条文扬程富裕量不够具体，此次修订中将扬程的富裕量具体为lo％一20％。

6．1．5 本条是原规范第3，2．13条的条文。
燃油锅炉房中常用容积式供油泵和螺杆泵，泵体上一般都带有超压安全阀，但也有部分本体上不带安全阀。为避免因油泵出口阀门关闭而导致油泵超压，必须在出口阀前靠近油泵处的管道上另装设超压安全阀。由于各油泵厂生产的油泵产品结构不一致，为了供油管道系统的安全运行，当采用容积式供油泵时，必须在泵体和出口管段上装设超压安全阀。

6．1．6 本条是原规范第3．2．14条的修订条文。
根据以前对100多个单位的调查统计，约有2／3的燃油锅炉房油加热器不设置备用，仅有1／3的燃油锅炉房油加热器设置备用。不设置备用的锅炉房，利用停运和假期进行油加热器的清理和检修，而常年不间断供热的锅炉房没有清理和检修机会，一旦发生故障将会影响生产。为保证正常供热要求，对常年不间断供热的锅炉房，应装设备用油加热器。考虑到原条文加热面富裕量不够具体，此次修订中将加热面适当的富裕量具体为10％。

6．1．7 本条是原规范第3．2．22条的修订条文。本条在原条文的内容上增加了3点内容：
1 明确了日用油箱应安装在独立的房间内。
2 当锅炉房总蒸发量大于等于30t／h或总热功率大于等于21MW时，由于室内油箱容积不够，故应采用连续进油的自动控制装置。
3 当锅炉房发生火灾事故时，室内油箱应自动停止进油。
日用油箱油位，一般采用高低油位位式控制，但当锅炉房容量较大时，日用油箱低油位，贮油量不足锅炉房20min耗油量时，应采用油位连续自动控制，30t／h锅炉房耗油量约为2000kg／h，20min耗油量约为670kg，因此本规范按锅炉房总蒸发量30t／h耗油量作为界线。

6．1．8 本条是原规范第6．2．23条的条文。
通过调查，燃油锅炉房装设在室外的中间油箱的容量，约有90％以上的锅炉房不超过ld的耗油量就可满足锅炉房正常运行的要求，而且设计上一般也按此执行，未发现不正常现象。

6．1．9 本条是原规范第3．2，20条的修订条文。
锅炉房内的油箱应采用闭式油箱，避免箱内逸出的油气散发到室内。否则，不但影响工人的身体健康。而且油气长期聚存在室内，有可能形成可燃爆炸性气体的危险。闭式油箱上应装设通气管接至室外。通气管的管口位置方向不应靠近有火星散发的部位。通气管上应设置阻火器和防止雨水从管口流入油箱的设施。

6．1．10 本条是原规范第3．2．18条的条文。
在布置油箱的时候．宜使油箱的高度高于油泵的吸入口，形成灌注头．使油能自流入油泵，避免油泵空转而不出油。

6. 1．11 本条是原规范第3．2．19条的条文。
设在室内的油箱应有防火措施，当发生危急事故时，应把油箱内的油迅速排出，放到室外事故油箱或具有安全贮存的地方。
紧急排油管上的阀门，应设在安全的地点，当事故发生，采取紧急排放操作时，不应危急人身的安全。
从安全角度考虑，排油管上明确并列装设手动和自动紧急排油阀，同时结合民用建筑锅炉房的特点，自动紧急排油阀应有就地启动和防灾中心遥控启动的功能。

6. 1．12 本条是新增的条文。
室外事故贮油罐的容积大于等于室内油箱的容积．可以保证在室内油箱需要放空时可以放空，保证安全。室外事故贮油罐采用埋地布置，可以使室内日用油箱事故排空方便，本身也安全和有利总图布置。

6．1. 13 本条是原规范第3. 2．21条的条文。
室内重油箱被加热的温度，按适合沉淀脱水和黏度的需要，60号重油为50一74℃；lOO号重油为57～81℃；200号重油为65—80℃。如超过90℃易发生冒顶事故。

6．1．14 本条是原规范第3．2. 24条的条文。
燃油锅炉房的锅炉点火用的液化气，如用罐装液化气，则贮罐不应设在锅炉间内，因液化气属于易燃易爆气体，应存放在用非燃烧体隔开的专用房间内。

6．1．15 本条是原规范第3．2．25条的条文。
根据用户反映，由于锅炉燃烧器雾化性能不良，未燃尽的油气可能逸到锅炉尾部，凝聚在受热面上成为油垢，当这种油气聚积到一定程度，即可着火燃烧，形成尾部二次燃烧现象。这种情况发生后，往往对装有空气预热器的锅炉，会把空气预热器烧坏；对未装空气预热器的锅炉，当二次燃烧发生时，亦影响锅炉的正常运行。为了解决二次燃烧问题，采用蒸汽吹灰或灭火是比较方便有效的防止措施。

6．1．16 本条是新增的条文。
煤粉锅炉和循环流化床锅炉一般采用燃油点火及助燃。如点火及助燃的总的燃油耗量不大，为简化系统，往往采用轻油点火及助燃。根据了解油罐的数量：当单台锅炉容量小于等于35t／h时，设置1个20m3油罐即可满足要求；当单台锅炉容量大于35t／h时，设置2个20m3油罐即可满足要求。

6．1．17 本条是新增的条文。
煤粉锅炉和循环流化床锅炉点火油系统供油泵的出力和台数，参照现行国家标准《小型火力发电厂设计规范》GB 50049—94规定。


6．2 燃油的贮运

6．2．1 本条是原规范第8．2．1条的修订条文。
贮油罐的容量，主要取决于油源供应情况，应根据油源远近以及供油部门对用户贮油量要求等因素考虑，同时应根据不同的运输方式而有所差异。从以前对燃油锅炉房的调研中看，大部分的燃油锅炉房的贮油量符合本条的要求：铁路运输一般为20一30d锅炉房的最大计算耗油量；油驳运输考虑到热带风暴和其他停航原因以及装卸因素等，最大计算耗油量也是按20～30d锅炉房的最大计算耗油量考虑。
汽车油槽车运油，一般距油源供应点较近，运输比较方便，贮油量可以相应减少。但考虑到应有必要的库存及汽车检修和节日等情况，贮油罐考虑一定的贮存量是需要的。根据调查，在条件好的地区，采用3—5d的贮油量就可满足要求，而在一些地区则需要1个多星期的贮油量。为此，本条以前规定汽车运油一般为5～10d的锅炉房最大计算耗油量。但考虑到非独立的民用建筑锅炉房场地紧张的特点，且目前汽车油槽车供油方便，贮油罐从5～10d减少到3一7d。
管道输油比较可靠，但也要考虑到设备和管道的检修要求，一般按3—5d的锅炉房最大计算耗油量确定贮油罐的容量。

6. 2．2 本条是原规范第8．2．2条的条文。
对锅炉房燃用重油或柴油，应考虑在全厂总油库中统一贮存，以节约投资。当由总油库供油在技术、经济上不合理时，方宜设置锅炉房的专用油库。

6．2. 3 本条是原规范第8. 2．3条的修订条文。
燃油锅炉房的重油贮油罐一般均采用不少于2个，1个沉淀脱水，1个工作供油，互相交替使用，且便于倒换清理。本条在原来的条文上增加了轻油罐不宜少于2个的内容，其原因也是如此。

6．2．4 本条是原规范第8．2. 4条的条文。
为了防止重油罐的冒顶事故，重油被加热后的温度应比当地大气压下水的沸点温度至少低5℃；为了保证安全，且规定油温应低于罐内油的闪点10℃。设计时应取这两者中的较低值作为油加热时应控制的温度指标。

6. 2．5 本条是原规范第8．2．5条的条文。
防火堤的设计应符合现行国家标准《建筑设计防火规范》GB 50016的要求。
根据现行国家标准《建筑设计防火规范》GB 50016第4．4．8条的规定，沸溢性与非沸溢性液体贮罐或地下贮罐与地上、半地下贮罐，不应布置在同一防火堤范围内。沸溢性油品系含水率在0．3％～4．0％的原油、渣油、重油等的油品。重油的含水率均在0．3％～4．0％的范围内，后沸溢性油品；而轻柴油属非沸溢性油品，两者不应布置在同一防火堤内。

6．2．6 本条是原规范第8．2．6条的条文。
在以前调研中看到，有些单位在设置轻油罐的场所没有采取防止轻油滴、漏流失的措施，以致周围地面浸透轻油，房间油气浓厚，很不安全；而有些单位采用油槽或装砂油槽，定期清埋，效果很好。

6．2．7 本条是原规范第8．2．7条的条文。
按经验和常规做法，输油泵均应设置2台或2台以上，其中有1台备用。如果该油泵是总油库的输油泵，则不必设专用输油泵，但必须保证满足室内油箱耗油量的要求。

6．2．8 本条是原规范第8．2．8条的条文。
为了保证输油泵的安全正常运行，泵的吸人口的管段上应装设油过滤器。油过滤器应设置2台，清洗时可相互替换备用。滤网网孔的要求，按油泵的需要考虑，一般采用8一12目／cm。滤网的流通面积，一般为过滤器进口管截面积的8—10倍，便可满足油泵的使用要求。

6．2．9 本条是原规范第8．2．9条的条文。
油泵房至油罐的管道地沟必须隔断，以免油罐发生着火爆炸事故时，油品顺着地沟流至油泵房，造成火灾蔓延至油泵房的危险。以前在燃油锅炉房的运行中，曾出现过油罐爆炸起火，火随着燃油流动蔓延到油泵房，将油泵房也烧掉的实例，因此在地沟中应以非燃烧材料砌筑隔断或填砂隔断。

6．2．10 本条是原规范第8．2．10条的条文。
油管道采用地上敷设，维修管理方便，出现事故时，能及时发现，抢修快。
油管道采用地沟敷设时，在地沟进锅炉房建筑物处应填砂或设置耐火材料密封隔断，以防事故蔓延和发展。


7 燃气系统

7．0．1 本条是原规范第3．3．4条的修订条文之一。
燃烧器型号规格由设计确定时，本条提出选择燃烧器的主要技术要求，同时还应考虑价格因素和环保要求。

7．0．2 本条是原规范第3．3. 4条的修订条文之一。
考虑到锅炉房的备用燃料，与正常使用的燃料性质有所不同，为使锅炉燃烧系统在使用备用燃料时也能正常运行，规定对锅炉燃烧器的选用应能适应燃用相应的备用燃料是必要的。

7．0．3 本条是新增的条文。
由于液化石油气密度约是空气密度的2．5倍，为防止可能泄漏的气体随地面流入室外地道、管沟(井)等没施聚积而发生危险，增加此强制性条文规定。

7．0．4 本条是新增的条文。
现行国家标准《城镇燃气设计规范》GB 50028对燃气净化、凋压箱(站)和计量装置设计等有明确规定，锅炉房设计遵照该规范进行。

7．0．5 本条是原规范第3. 3．8条的修订条文。
调压箱露天布置或设置在通风良好的地上独立建构筑物内，即使系统有泄漏也较安全。东南亚地区小型燃气调压箱设置在建筑物地下室比较普遍，其产品也已进入我国，但由于技术管理水平差异较大，放在地下建、构筑物内仍不适合我国国情。


8 锅炉烟风系统

8．O．1 本条是原规范第6．1．1条的条文。
单炉配置鼓风机、引风机有漏风少、省电、便于操作的优点。目前锅炉厂对单台额定蒸发量(热功率)大于等于1t／h(0．7MPa)的锅炉，都是单炉配置鼓风机、引风机。在某些情况下，也不排斥采用集中配置鼓风机、引风机的可能，但为了防止漏风量过大，在每台锅炉的风道、烟道与总风道、烟道的连接处，应装设严密性好的风道、烟道门。
这里要指出，因在使用循环流化床锅炉时，鼓风机往往由一、二次风机代替，抛煤机链条炉送风部分设有二次风机，对此本规范有关条文所指的鼓风机包含循环流化床锅炉使用的一、二次风机和抛煤机链条炉的二次风机。

8．O．2 本条是原规范第6，1．2条修订条文。
选用高效、节能和低噪声风机是锅炉房设计中体现国家有关节能、环境保护政策的最基本要求。国内新型风机产品的不断涌现，也为设计提供了选用的条件。
风机性能的选用，与所配置的锅炉出力、燃料品种、燃烧方式和烟风系统的阻力等因素有关，应进行设计校核计算确定，同时要计入当地的气压和空气、烟气的温度、密度的变化对所选风机性能的修正。
第3款是原规范第6．1．2条第三款的修订条文，原规范对风机的风量、风压的富裕量的规定是合适的，只是增加了近年来涌现的循环流化床锅炉配置风机的风量、风压富裕量规定，与炉排锅炉等同。
第4款是新增的条文。考虑到单台容量大于等于35t／h或29MW锅炉配置的风机其电机功率较大，采用调速风机可取得好的节电效果。如果技术经济分析的结果合理，小于等于35t／h或29MW锅炉的风机也可采用调速风机。

8. 0．3 本条是新增的条文。
循环流化床锅炉的返料运行工况如何，是保证循环流化床锅炉能否维持正常运行的关键。为确保循环流化床锅炉的安全正常运行，对返料风机应配置2台，)台正常使用1台备用。

8．0．4 本条是原规范第6．1．3条的修订条文。
1 这是一般要求，这样可以使风道、烟道阻力小。
2 风道、烟道的阻力均衡可以使燃烧工况好。
3、4 多台锅炉合用l座烟囱或1个总烟道时，烟道设计应使各台锅炉引力均衡，并可防止各台锅炉在不同工况运行时，发生烟气回流和聚集情况。烟道设计应按本条规定进行，以确保安全。
5 地下烟道清灰困难，容易积水。地上烟遭有便于施工、易清灰等优点，故推荐采用地上烟道。
6 因烟道和热风道存在热膨胀，故应采取补偿措施。近10多年来非金属补偿器由于耐温性能和隔音性能等诸多优点，发展很快，推荐使用。
7 设计风道、烟道时，应在适当位置设置必要的测点，并满足测试仪表及测点对装设位置的技术要求。

8．0．5 本条是新增的条文。
1 燃油、燃气和煤粉锅炉的锅炉房发生爆炸的事故较多，需要注意防范。对燃油、燃气锅炉的烟囱宜单炉配置，以防止数台锅炉共用总烟道时，烟道死角积存的可燃气体爆炸和烟气系统互相影响。为了满足当地对烟囱数量的要求，多根烟囱可采用集束式或组合套筒的方式。为避免单台锅炉烟道爆炸影响到其他锅炉的正常运行故提出本款规定。
当锅炉容量较大、因布置限制或其他原因，几台炉只能集中设置l座烟囱时，必须在锅炉烟气出口处装设密封可靠的烟道门，以防烟气倒入停运的锅炉。烟道门应有可靠的固定装置，确保运行时，处于全开位置并不得自行关闭。
2 燃油、燃气和煤粉锅炉的未燃尽介质，往往会在烟道和烟囱中产生爆炸，为使这类爆炸造成的损失降到最小，故要求在烟气容易集聚的地方装设防爆装置。
3 砖砌烟囱或烟道会吸附一定量烟气，而燃油、燃气锅炉的烟气中往往有可燃气体存在，他们被砖砌烟囱或烟道吸附，在一定条件下可能会造成爆炸。砖砌烟囱或烟道的承压能力差，所以要求钢制或混凝土构筑。
由于燃气锅炉的烟气中水分含量较高，故提出在烟道和烟囱最低点，设置水封式冷凝水排水管道的要求。
4 使用固体燃料的锅炉，当停止使用时，烟道系统中可能有明火存在，所以它和燃油、燃气锅炉不得共用1个烟囱，以免烟气中夹带的可燃气体遇明火造成爆炸。
5 水平烟道长度过长，将增加烟气的流动阻力，应尽量缩短其长度。
6 烟气中的冷凝水宜排向锅炉，也可在适当位置设排水装置将冷凝水排出。
7 此条是考虑到钢制烟囱的腐蚀问题。

8．0．6 本条是原规范第6．1．4条的修订条文。
锅炉烟囱的高度除应符合现行国家标准《锅炉大气污染物排放标准》GB 13271规定外，还应符合当地政府颁布的锅炉排放地方标准的规定。
对机场附近的锅炉房烟囱高度还应征得航空管理部门和当地市政规划部门的同意。


9 锅炉给水设备和水处理

9. 1 锅炉给水设备

9．1．1 本条是原规范第7. 1．1条的条文。
锅炉房供汽的特点是负荷变化比较大，在选择电动给水泵时，应按热负荷变化的情况，对给水泵的单台容量和台数进行合理的配置，才能保证给水泵正常、经济地运行。

9．1．2 本条是原规范第7．1．2条的条文。
给水泵应有备用，以便在检修时，启动备用给水泵以保证锅炉房的正常供汽。在同一给水母管系统中，给水泵的总流量，应当在最大l台给水泵停止运行时，仍能满足所有运行锅炉在额定蒸发量时所需给水量的1lo％。给水量包括蒸发量和排污量。有些锅炉房采用减温装置或蓄热器设备，这些设备的用水量应予考虑，在给水泵的总流量中应计入其量。减温水耗量可根据热平衡计算确定。

9．1．3 本条是原规范第7．1．3条的条文。
对同类型的给水泵且扬程、流量的特性曲线相同或相似时，才允许并联运行，各个泵出水管段宜连接到同一给水母管上。对不同类型的给水泵(如电动给水泵与汽动往复式给水泵)及虽同类型但不同特性的给水泵均不能作并联运行，因此，应按不能并联运行的情况采用不同的给水母管。

9．1．4 本条是原规范第7．1．4条和第7，1．5条合并后的修订条文。
根据多年来锅炉房给水泵备用的实际使用情况，由于汽动给水泵的噪声和振动严重，且日常维护困难，已不再用汽动给水泵作为电动给水泵的工作备用泵，而采用同类型的电动给水泵为了作备用泵。只有当锅炉房为非一级电力负荷、停电后会造成锅炉事故时，才应采用汽动给水泵为电动给水泵的事故备用泵(一般为自备用)，规定汽动给水泵的流量应满足所有运行锅炉在额定蒸发量时所需给水量的20％～40％，是为保证运行锅炉不缺水，不会造成安全事故。

9．1．5 本条是原规范第7．1．7条的修订条文。
条文将原条文中给水泵扬程计算中“适当的富裕量”作了具体的量化。

9．1．6 本条是原规范第7．1. 8条的条文。
锅炉房一般设置1个给水箱，对常年不间断供热的锅炉房，应设置2个给水箱或除氧水箱，以便其中1个给水箱进行检修时，还有另1个水箱运行，不致影响锅炉的连续运行。根据以往调研给水箱或除氧水箱的总有效容量宜为所有运行锅炉在额定蒸发量时所需20～60min的给水量是合适的，小容量锅炉房可取上限值。

9．1．7 本条是原规范第7．1．9条的条文。
为防止锅炉给水泵产生汽蚀，必须保证锅炉给水泵有足够的灌注头，使给水泵进水口处的静压力高于此处给水的汽化压力。给水泵进水口处的静压与给水箱水位和给水泵中心标高差的代数和值有关，对于闭式给水系统的热力除氧器，还与给水箱的工作压力、给水泵的汽蚀余量、给水泵进水管段的压力损失有关。因此，灌注头不应小于条文中给出的各项代数和，其中包括3～5kPa的富裕量。

9．1．8 本条是新增的条文。
随着多种新型的低汽蚀余量的给水泵的研制成功，成套的低位布置的热力除氧设备获得应用。其热力除氧水箱的布置高度应符合设备的要求，以保证给水泵运行时进口处不发生汽化。

9．1．9 本条是原规范第7．1．10条的条文。
锅炉房用工业汽轮机驱动代替电力驱动锅炉给水泵，是降低能耗、合理利用热能的一种有效措施。结合我国目前工业汽轮机产品的供应情况，锅炉房的维修管理水平，以及实际的经济效果等因素考虑，对于单台锅炉额定蒸发量大于等于35t／h，额定出口压力为2．5—3．82MPa表压、热负荷连续而稳定，且所采用蒸汽驱动的给水泵其排汽可作为除氧器或原水加热等用途时，一般可考虑采用工业汽轮机驱动的给水泵作为常用给水泵，而用电力给水泵作为备用泵。对于其他情况的锅炉房，是否宜于采用工业汽轮机驱动的给水泵作为常用给水泵，应经技术经济比较确定。


9．2 水 处 理

9，2．1 本条是原规范第7．2. 1条的条文。
本条对锅炉房水处理工艺设计提出明确的原则和要求。

9．2．2 本条是原规范第7．2．2条的修订条文。
额定出口压力小于等于2．5MPa(表压)的蒸汽锅炉、热水锅炉的水质，应符合现行国家标准《工业锅炉水质》GB 1576的规定。
额定出口压力大于2．5MPa(表压)、小于等于3．82MPa(表压)的蒸汽锅炉，其汽水质量标准，国家未作统一规定。本次修订明确对这类锅炉的汽水质量，除应符合锅炉产品和用户对汽水质量的要求外，并应符合现行国家标准《火力发电机组及蒸汽动力设备汽水质量》GB／T 12145的有关规定。

9．2．3 本条是原规范第7．2．3条的条文。
锅炉房原水悬浮物含量如果超过离子交换设备进水指标要求，会造成离子交换器内交换剂的污染，结块严重，致使交换剂失效而使水质恶化，出力降低。为此，条文规定当原水悬浮物含量大于5mg／L时，进入逆流再生固定床离子交换器前，应过滤；当原水悬浮物含量大于2mg／L时，进入逆流再生固定床离子交换器前，应过滤；对于原水悬浮物含量大于2mg／L或经石灰水处理的原水，需先经混凝、澄清，再经过滤处理。

9．2. 4 本条是原规范第7．2．4条的条文。
压力式机械过滤器是锅炉房原水过滤的常用设备，选择过滤器的要求是容易做到的。

9．2．5 本条是原规范第7．2．5条的条文。
原水水压不能满足水处理工艺系统要求时，应设置原水加压设施，具体做法要根据水处理系统的要求和现场情况确定。

9．2．6 本条是原规范第7．2．6条的修订条文。
根据现行国家标准《工业锅炉水质》GB 1576的规定，对原条文作了相应修改。
除条文根据现行国家标准规定蒸汽锅炉、汽水两用锅炉和热水锅炉的给水应采用锅外化学水处理系统，第1、2款规定了可采用锅内加药水处理的蒸汽锅炉和热水锅炉的范围。不属于所述范围的蒸汽锅炉和热水锅炉，不应采用锅内加药水处理。凡采用锅内加药水处理的蒸汽锅炉和热水锅炉，应加强对其锅炉的结垢，腐蚀和水质的监督，做好运行操作工作。

9．2．7 本条是原规范第7．2．7条的修订条文。
根据现行国家标准《工业锅炉水质》GB 1576的规定，采用锅内加药水处理除应符合本规范9．2．6条规定的锅炉范围外，还应符合本条规定。
本条第1、2款由原条文中的对“原水”悬浮物和总硬度的要求，改为对“给水”悬浮物和总硬度的要求，符合《工业锅炉水质》
GB l576的要求。其中第2款相应改为蒸汽锅炉和热水锅炉的给水总硬度有不同的要求。
本条第3、4款是当采用锅内加药水处理时，应从设计上保证有使锅炉不结垢或少结垢的措施。

9．2．8 本条是原规范第7．2．8条的修订条文。
采用锅外化学水处理时，锅炉排污率主要是指蒸汽锅炉，而锅内加药水处理和热水锅炉的排污率可不受本条规定限制。
近年来，蒸汽锅炉已由单纯用于供热发展为用于中小型供热电厂。对于单纯供热和用于供热电厂的蒸汽锅炉。无论对汽水品质的标准和经济性的要求都是不同的。结合原规范条文的规定和现行国家标准《小型火力发电厂设计规范》GB 50049有关条文的规定。将原条文对蒸汽锅炉排污率酌规定由2款改为3款，前2款是对单纯供热的蒸汽锅炉，与原条文相同。第3款是对供热式汽轮机组的蒸汽锅炉，按不同的水处理方式规定了不同的排污率。

9．2．9 本条是原规范第7，2．9条的条文。
本条规定了蒸汽锅炉连续排污水的热量应合理利用，连续排污水的热量利用方法很多，这既能提高热能利用率，又可节省排污水降温的水耗。

9．2．10 本条是原规范第7．2．10条的条文。
本条文明确规定了计算化学水处理设备出力时应包括的各项损失和消耗量。

9．2．11 本条是原规范第7．2. 11条的条文。
本条文将原条文中水硬度单位改为摩尔硬度单位。
本条所述化学软化水处理设备在锅炉房设计中均有选用，根据多年试验和运行总结如下：
固定床逆流再生离子交换器与顺流再生相比，由于再生条件好，效率高，故再生剂耗量和清洗水耗量低，且进水总硬度可以较高(一般为6．5mmol／L以下)，出水质量好，可以达到标准要求。是当前锅炉房设计中应用的量大面广、可推荐的水处理设备。
固定床顺流再生离子交换器，由于再生条件差，故再生剂耗量和清洗水耗量均较大，且出水质量较差，要保证出水质量达到标准要求，进水的总硬度不宜过高(一般在2mmol／L以下)，目前小容量锅炉房尚有应用，因此对固定床顺流再生离子交换器应有条件地使用。
浮动床、流动床或移动床离子交换器与固定床逆流再生相比，既具有再生剂、清洗水用量低的优点，又减小了操作阀门多的缺点，一次调整便可连续自动运行。但这类设备的选用条件是：进水总硬度一般不大于4mmol／L，原水水质稳定，软化水出力变化不大，且连续不间断运行。上述条件中连续不间断、稳定出力运行是关键，符合条件时方可采用。

9．2．12 本条是原规范第7．2．12条的修订条文。
目前lOt／h以下小型全自动软水装置的技术经济较优于一般手动操作的固定床离子交换器，因此本规范中给予推广。本条文对固定床离子交换器设置的台数、再生备用的要求以及再生周期作了规定。

9．2．13 本条是原规范第7．2．13条的修订条文。
钠离子交换法是锅炉房软化水处理的常用方法。钠离子交换软化水处理系统有一级(单级)和两级(双级)串联两种系统。本条规定了采用两级串联系统的摩尔硬度的界限。

9．2．14 本条是原规范第7．2. 16的修订条文。
本条文仅对原条文中软化水残余碱度单位改为摩尔碱度单位。
对于碳酸盐硬度也高的用水，采用钠离子交换后加酸水处理系统是除硬度降碱度的方法之一。其特点是设备简单、占地少、投资省。但加酸过量对锅炉不安全，为此，宜控制残余碱度为1．0～1. 4mmol／L。
加酸处理后的软化水中会产生二氧化碳，因此软化水应经除二氧化碳设施。

9．2．15 本条是原规范第7．2．17条的修订条文。
本条文仅对原条文中软化水残余碱度单位改为摩尔碱度单位。
氢一钠离子交换软化水处理系统也是除硬度降碱度的方法之一。氢一钠水处理有串联、并联、综合、不足量酸再生串联四种系统。理论酸量再生弱酸性阳离子交换树脂或不足量酸再生树脂交换剂的氢—钠串联系统是锅炉房常用的一种系统。该系统是将全部原水通过不足量酸再生氢离子交换器，除去水中的二氧化碳，再进入钠离子交换器。该系统的特点是操作、控制简单，再生废液不呈酸性，可不处理排放，软化水的残余碱度可降至0．35～0．50mmol/L。因采用不足量酸再生，故氢离子交换器应用固定床顺流再生。氢离子交换器出水中含有二氧化碳，呈酸性．故出水应经除二氧化碳器，氢离子交换器及出水。排水管道应防腐。

9．2．16 本条是原规范第7．2．18条的条文。
本条文明确了选用或设计除二氧化碳器时需考虑的因素。

9．2．17 本条是原规范第7．2．20条的修订条文。
对干原水的含盐量很高，采用化学软化(包括软化降碱度)水处理工艺不能满足锅炉水质标准和汽水质量标准的要求时，除可采用原条文的离子交换化学除盐水处理系统外，还可采用电渗析和反渗透等方法除盐。

9．2．18 本条是原规范第7．2．21条的修订条文。
根据现行国家标准《工业锅炉水质》GB 1576的规定，对全焊接结构的锅炉，锅水的相对碱度可不控制，本条文也作了相应的修订；对锅简与锅炉管束为胀管连接的锅炉，化学水处理系统应能维持蒸汽锅炉锅水相对碱度小于20％，以防止锅炉的苛性脆化。

9．2．19 本条是原规范第7．2．22条的修订条文。
大气式喷雾热力除氧器具有负荷适应性强、进水温度允许低，体积小、金属耗量少、除氧效果好等优点。因此锅炉房设计中，锅炉给水除氧设备大多采用大气式喷雾热力除氧器。现有的大气式喷雾热力除氧器产品中均带有沸腾蒸汽管，供启动和辅助加热，可保证除氧水箱的水温达到除氧温度。

9. 2．20 本条是原规范第7．2．23条的修订条文。
真空除氧系统是利用蒸汽喷射器、水喷射器或真空泵抽真空．使系统达到除氧的效果。真空除氧系统的特点是除氧温度低，除氧水温一般不高于60℃。此外，近年来又研制成功新一代解析除氧器和化学除氧装置(包括加药除氧和钢屑除氧)，均属低温除氧系统。在锅炉给水需要除氧且给水温度不高于60 ℃时，可采用这些低温除氧系统。

9．2．21 本条是原规范第7．2．24条的修订条文。
根据现行国家标准《工业锅炉水质》GB 1576的规定，单台锅炉额定热功率大于等于4．2MW的承压热水锅炉给水应除氧，额定热功率小于4，2MW的承压热水锅炉和常压热水锅炉给水应尽量除氧。
热水系统如果没有蒸汽来源，采用热力除氧是不可行的，应采用本规范第9．2．20条的低温除氧系统，可达到除氧要求。当采用亚硫酸钠加药除氧时，应监测锅水中亚硫酸根的含量在规定的10～30mg／L范围内。

9．2．22 本条是原规范第7．2．26条的修订条文。
磷酸盐溶解器和溶液箱是磷酸溶液的制备设备，溶解器应设有搅拌和过滤设施。磷酸盐可采用干法贮存。配制磷酸盐溶液应用软化水或除盐水。

9．2．23 本条是原规范第7．2．27条的修订条文。
本条文规定了磷酸盐加药设备的选用和备用配置的原则，为便于运行人员的操作和管理，加药设备宜布置在锅炉间运转层。

9．2．24 本条是原规范第7．2．28条的修订条文。
本条文对凝结水箱、软化或除盐水箱及中间水箱等各类水箱的总有效容量和设置要求作了规定，可保证各类水箱均能安全运行。中间水箱一般贮存氢离子交换器或阳离子交换器的出水，该水呈酸性，有腐蚀性，故中间水箱的内壁应有防腐措施。

9．2．25 本条是原规范第7．2．29条的条文。
凝结水泵、软化或除盐水泵、中间水泵均为系统中间环节的加压水泵，其流量和扬程均应满足系统的要求。水泵容量和台数的配置和备用泵的设置均应保证系统的安全运行。除中间水泵输送的水是阳离子水外，其余水泵输送的水均呈酸性，有腐蚀性，故应选用耐腐蚀泵。

9．2．26 本条是原规范第7．2．30条的修订条文。
食盐是钠离子交换的再生剂，其贮存方式有干法和湿法两种。湿法贮存通常采用混凝土盐池，分为浓盐池和稀盐池。浓盐池是用来贮存食盐和配制饱和溶液的，其有效容积可按汽车运输条件考虑，一般为5—15d食盐消耗量，因食盐中含有泥沙，故盐池下部应设置慢滤层或另设过滤器。稀盐液池的有效容积至少要满足最大l台离子交换器再生1次用的盐液量。由于食盐对混凝土有腐蚀性，故混凝土盐液池内壁应有防腐措施。

9．2. 27 本条是原规范第?。2．31条的修订条文。
除盐或氢离子交换化学水处理系统，均应设有酸、碱再生系统。本条对酸、碱再生系统设计的8款规定，前面5款为原规范条文，均为设计中对设备和管道及附件的一般要求；后面3款为新增加的，是考虑职业安全卫生需要。

9. 2．28 本条是原规范第7．2．32条的修订条文。
氨对铜和铜合金材料有腐蚀性，故制备氨溶液的设备管道及附件不应使用铜质材料制品。

9．2．29 本条是原规范第7．2．33条的修订条文。
汽水系统应装设必要的取样点，取样系统的取样冷却器宜相对集中布置，以便于运行人员操作。为保证汽水样品的代表性，取样管路不宜过长，以免产生样品品质的变化，取样管路及设备应采用耐腐蚀的材质。汽水样品温度宜小于30℃，可保证样品的质量和取样的安全。

9．2．30 本条是原规范第7．2．34条的条文。
本条是水处理设备的布置原则。水处理设备按工艺流程顺序将离子交换器、水泵、贮槽等设备分区集中布置，除安装、操作和维修管理方便及噪声小以外，还具有管线短、减少投资和整齐美观的优点。

9．2. 31 本条是原规范第7．2．35条的条文。
本条是水处理设备布置的具体要求。所规定的主操作通道和辅助设备间的最小净距，可满足操作、化验取样、检修管道阀门及更换补充树脂等工作的要求。


10 供热热水制备

10．1 热水锅炉及附属设施

10．1．1 本条是原规范第4．1．1条的条文。
热水锅炉运行时，当锅炉出力与外部热负荷不相适应，或因锅炉本身的热力或水力的不均匀性，都将使锅炉的出水温度或局部受热面中的水温超出设计的出水温度。运行实践证明，温度裕度低于20℃，锅炉就有汽化的危险，为防止汽化的发生，本条规定热水锅炉的温度裕度不应小于20℃。
利用自生蒸汽定压的热水锅炉(如锅筒内蒸汽定压)、汽水两用锅炉，因其炉水的温度始终是和蒸汽压力下的饱和温度相对应的，故不能满足20℃温度裕度的要求，因此本条不适用于锅炉自生蒸汽定压的热水锅炉。

10．1．2 本条是原规范第4，1．2条的条文。
当突然停电时，循环水泵停运，锅炉内的热水循环停止，此时锅内压力下降，锅水沸点降低，而锅水温度因炉膛余热加热而连续上升，将导致锅水产生汽化。对锅炉水容量大的，因突然停电造成锅水汽化，一般不会造成事故，但如处理不当，也会造成暖气片爆裂等情况。对于水容量小的锅炉，突然停电所造成的锅炉汽化情况比较严重。汽化时锅内会发生汽水撞击，锅炉进出水管和炉体剧烈震动，甚至把仪表震坏。
减轻和防止热水锅炉汽化的措施，国内多采用向锅内加自来水，并在锅炉出水管上的放汽管缓慢放汽，使锅水一面流动，一面降温，直至消除炉膛余热为止；此外，有的工厂安装了由内燃机带动的备用循环水泵，当突然停电时，使锅水连续循环；有的工厂设置备用电源或自备发电机组。这些措施各地都有实际运行经验，在设计时可根据具体情况，予以采用。

10．1．3 本条是原规范第4．1．3条的修订条文。
热水系统因停泵水击而被破坏的现象是存在的，循环水量在180t／h以下的低温热水系统基本上不会造成破坏事故；循环水量在500～800t／h的低温热水系统会造成破坏事故；高温热水系统中，即使循环水量不太大的，其停泵水击更具有破坏性。
停泵产生水击，属热水系统的安全问题，应认真对待。现在常用的防止水击破坏的有效措施如下：
1 在循环水泵进、出口母管之间装设带止回阀的旁通管做法。实践证明，当这些旁通管的截面积达到母管截面积的l／2时，可有效防止循环水泵突然停运时产生水击现象。
2 在循环水泵进口母管上装设除污器和安全阀。本条将原规范第11．0．11条关于热水循环水泵进口侧的回水母管上应装设除污器的规定合并在本条内。为防止安全阀启闭时，热水系统中的污物堵在安全阀的阀芯和阀座之间，造成安全阀关闭不严而大量泄漏，因此规定安全阀宜安装在除污器的出水一侧。
3 当采用气体加压膨胀水箱作恒压装置时，其连通管宜接在循环水泵进口母管上。
4 在循环水泵进口母管上，装设高于系统静压的泄压放气管。
以上措施中前两种一般为应考虑的设施，后两种可根据个别条件选定。

10．1．4 本条是原规范第4．1．4条的修订条文。
1 国内集中质调的供热系统，人多处于小温差、大流量的工况下运行，在经济效益上是不合理的。流量过大的原因很多，但主要是由于设计上造成的。如采暖通风负荷计算偏大，循环水泵的流量是按采暖室外计算温度下用户的耗热量总和确定的，而整个采暖期内，室外气温达到采暖室外计算温度的时间很短，致使在大部分时间内水泵流量偏大。
2 供热系统的水力计算缺乏切合实际的资料，往往计算出的系统阻力偏高，设计时难以选到按计算的扬程流量完全一致的循环水泵，一般都选用大一号的。考虑到上述因素，因此对循环水泵的流量扬程不必另加富裕量。
3 对循环水泵的台数规定了不少于2台，且规定了当1台停止运行时，其余循环水泵的总流量应满足最大循环水量。对备用泵未作出明确规定。
4 为使循环水泵的运行效率较高，各并联运行的循环水泵的特性曲线要平缓，而且宜相同或近似。
5 本款是新增的条款。考虑到在某些情况下(例如高层建筑的高温热水系统)，由于系统的定压压力会高出循环水泵扬程几倍，因此在选择循环水泵时，必须考虑其承压、耐温性能要与相应的热网系统参数相适应。

10．1．5 本条是原规范第4．1．5条的条文。
采用分阶段改变流量的质调节的运行方式，可大量节约循环水泵的耗电量。把整个采暖期按室外温度的高低分为若干阶段，当室外温度较高时开启小流量的泵；室外温度较低时开启大流量的泵。在每一阶段内维持一定流量不变，并采用热网供水温度的质调节，以满足供热需要。实际上这种运行方式很多单位都使用过，运行效果较好。
在中小型供热系统中，一般采用两种不同规格的循环水泵，如水泵的流量和扬程选择合适，能使循环水泵的运行电耗减少40％。
对大型供热系统，流量变化可分成3个或更多的阶段，不同阶段采用不同流量的泵，这样可使循环水泵的运行耗电量减少50％以上。
这种分阶段改变流量的质调节方式，网络的水力工况产生了等比失调，可采用平衡阀及时调整水力工况，不致影响用户要求。
为了分阶段运行的可靠性和调节方便，循环水泵的台数不宜少于3台。

10．1．6 本条是新增的条文。
随着程序控制的调速水泵的技术日益成熟，采用调速水泵实现连续改变流量的调节可最大限度地节约循环水泵的耗电量，但对热网水力平衡的自控水平要求很高，目前量调在我国基本还是作为辅助调节手段。

10．1．7 本条是原规范第4．1．6条的条文。
l 本条文对热水热力网中补给水泵的流量、扬程和备用补给水泵的设置作了规定。结合我国的实际情况，补给水泵的流量按热水网正常补给水量的4～5倍选择是够用的。
2 补给水泵的扬程应有补水点压力加30一50kPa的富裕量，以保证安全。
3 这是为补给水的安全供应考虑的。
4 补给水泵采用调速的方式，可以节能，也利于调节，保证系统的安全和稳定运行。因其功率一般不大，采用变频调速较好。

10．1．8 本条是原规范第4．1．7条的修订条文，
热水系统的小时泄漏量，与系统规模、供水温度和运行管理有密切关系。据对调查结果的分析，造成补水量大的原因主要是不合理的取水。规范对热水系统的小时泄漏量作出规定，对加强热网管理、减小补水量有促进作用。降低补给水量不但有节约意义，而且对热水锅炉及其系统的防腐有重要作用。
将系统的小时泄漏量定为小于系统循环水量的1％，实践证明也是可以达到的。

10．1．9 本条是原规范第4．1．8条的条文。
供水温度高于l00℃的热水系统，要求恒压装置满足系统停运时不汽化的要求是必要的。其好处是：
1 避免用户最高点汽化冷凝后吸进空气，加剧管道腐蚀。
2 减少再次启动时的放气工作量。
3 避免汽化后因误操作造成暖气片爆破事故。
但是，要求系统在停运时不汽化将产生以下问题：
1 运行时系统各点压力相对较高，容易发生超压事故。
2 铸铁暖气片的使用范围受到限制。
3 采用补给水泵作恒压装置时，如遇突然停电，且没有其他补救措施时，往往无法保证系统停运时不汽化。
因此，硬性规定供水温度高于100℃的热水系统，都要确保停运时不汽化，只能采取其他在停电时能保持热水系统压力的措施，故采用了“宜”的说法。
采用氮气或蒸汽加压膨胀水箱作恒压装置不受停电的影响，在一般情况下均能满足系统停运时不汽化的要求。当此类恒压装置安装在循环水泵出口端时，设计是以系统运行时不汽化为出发点，系统停运时肯定不会汽化，故必须保证运行时不汽化。当此类恒压装置安装在循环水泵进口端时，设计是以系统停运时不汽化为出发点，则系统运行时肯定不会汽化，但对于“降压运行”的热水系统，仍需要求运行时不汽化。

10．1．10 本条是原规范第4．1．10条的条文。
供热系统的定压点和补水点均设在循环水泵的吸水侧，即进口母管上，在实际运行中采用最普遍。其优点是：压力波动较小，当循环水泵停止运行时，整个供热系统将处于较低的压力之下，如用电动水泵保持定压时，扬程较小，所耗电能较经济，如用气体压力箱定压时，则水箱所承受的压力较低。总之定压点设在循环水泵的进口母管上时，补水点亦宜设在循环水泵的同一进口母管上。

10．1．1l 本条是原规范第4．1．11条的修订条文。
1 采用补给水泵作恒压装置时，一遇突然停电，就不能向系统补水。而在目前条件下突然停电很难避免，为此本条规定：“除突然停电的情况外，应符合本规范第10．1．9条的要求”。
2 为了在有条件时弥补因停电造成的缺陷，当给水(自来水)压力高于系统静压线时，停运时宜用给水(自来水)保持静压，以避免系统汽化。
3 补给水泵用间歇补水时，热水系统在运行中的动压线是变化的，其变化范围在补水点最高压力和最低压力之间。间歇补水时，在补给水泵停止补水期间，热水系统出现过汽化现象，这是因为补水点最低压力（补给水泵启动时的补水点压力)定得太低或是电触点压力表灵敏度较差等原因造成的。为避免发生这种情况，本条规定在补给水泵停止运行期间系统的压力下降，不应导致系统汽化，即要求设计确定的补给水泵启动时的补水点压力，必须保证系统不发生汽化。
4 用补给水泵作恒压装置的热水系统，不具备吸收水容积膨胀的能力。因此，必须在系统中装设泄压装置，以防止水容积膨胀引起超压事故。

10．1．12 本条是原规范第4．1．12条的条文。
1 供水温度低于100℃的热水系统，国内多数采用高位膨胀水箱作恒压装置。这种恒压装置简单、可靠、稳定、省电，对低温热水系统比较适合。条件许可时，高温热水系统也可以采用这种装置。
高位膨胀水箱与系统连接的位置是可以选择的，可以在循环水泵的进、出口母管上，也可以在锅炉出口。目前国内基本上是连接在循环水泵进口母管上，这样可以使水箱的安装高度低一些，在经济上是合理的。因此，本条规定，高位膨胀水箱与系统连接的位置，宜设在循环水泵进口母管上。
2 为防止热水系统停运时产生倒空，致使系统吸空气，加剧管道腐蚀，增加再次启动时的放气工作量，有必要规定高位膨胀水箱的最低水位，必须高于用户系统的最高点。 目前国内高位膨胀水箱的安装高度，对供水温度低于100℃的热水系统，一般高于用户系统最高点lm以上。对供水温度高于100℃的热水系统，不仅必须要求水箱的安装高度高于用户系统最高点，而且还需要满足系统停运时最好能不汽化的要求。
3 为防止设置在露天的高位膨胀水箱被冻裂，故规定应有防冻措施。
4 为避免因误操作造成系统超压事故，规定高位膨胀水箱与热水系统的连接管上不应装设阀门。

lO．1．13 本条是新增的条文。
隔膜式气压水罐是利用隔膜密闭技术，依靠罐内气体的压缩和膨胀，在补给水泵停运时，仍保持系统压力在允许的波动范围内，使系统不汽化，实现补给水泵间断运行。隔膜式气压水罐可落地布置。受该装置的罐体容积和热水系统补水量的限制，隔膜式气压水罐适用于系统总水容量小于500m3的小型热水系统。
选择隔膜式气压水罐作为热水系统定压补水装置时，仍应符合本规范第l0. 1．7条1、2款的要求。为防止占地过大，总台数不宜超过2台。


10．2 热水制备设施

10．2．1 本条是原规范第4．2．1条的条文。
换热器事故率较低，一般供应采暖及生活用热，有一定的检修时间，为了减少投资，可以不设置备用。根据使用情况，为保证供热的可靠性，可采取几台换热器并联的办法，当其中1台停止运行时，其余换热器的换热量能满足75％总计算热负荷的需要。

10．2．2 本条是原规范第4．2．2条的条文。
管式换热器检修时需抽出管束，另外与换热器本体连接的管道阀门也较多，以及设备较笨重等原因，所以换热器间应有一定的检修场地、建筑高度以及具备吊装条件等，以保证维修的需要。

10．2．3 本条是原规范第4．2．3条的条文。
以蒸汽为加热介质的汽水换热系统中，推荐使用“过冷式”汽水换热器，可不串联水水换热器，系统简化。若汽水换热器排出的凝结水温超过80℃，为减少热损失，宜在汽水换热器之后，串联一级水水换热器，以便把上一级的凝结水温度降低下来之后予以回收。水水换热器后的排水管应有一定的上反管段，以保证热交换介质充满整个容器，充分发挥设备的能力。

10. 2．4 本条是原规范第4．2．5条的条文。
采用蒸汽喷射加热器和汽水混合加热器的热水系统，可以满足加热介质为蒸汽且热负荷较小的用户。
蒸汽喷射加热器代替了热水采暖系统中热交换器的循环水泵，它本身既能推动热水在采暖系统中的循环流动，同时又能将水加热。但采用蒸汽喷射器加热，必须具备一定的条件，供汽压力不能波动太大，应有一定的范围，否则就会使喷射器不能正常工作。
汽水混合加热器，具有体积小、制造简单、安装方便、调节灵敏和加热温差大等优点，但在系统中需设循环水泵。
以上两种加热设备都是用蒸汽与水直接混合加热的，正常运行时加入系统多少蒸汽量，应从系统中排出多少冷凝水量，这些水具有一定的热量且经过水质处理，故规定应予以回收。
淋水式加热器已基本不使用，因此不再推荐。

10．2．5 本条是原规范第4. 2. 6条的修订条文。
l 蒸汽压力保持稳定是蒸汽喷射加热器低噪声、稳定运行的主要保障条件。
2 蒸汽喷射加热器的开关和调节均需有人管理，设备的集中布置既可减少人员，又有利于系统溢流水的回收利用。
3 并联运行的蒸汽喷射加热器，为便于其中单个设备的启动和停运，防止造成倒灌现象，应在每个喷射器的出，入口装设闸阀，并在出口装设止回阀。
4 采用膨胀水箱控制喷射器入口水压，具有管理方便、压力稳定等优点，故推荐使用。

10．2．6 本条是新增的条文。
近年来小型全自动组合式换热机组是已实现工厂化生产的定型产品，是一种集热交换、热水循环、补给水和系统定压于一体的换热装置，可以根据用户热水系统的要求进行多种组合，适用于小型换热站选用，可缩短设计和施工周期，节约投资。但在选用小型全自动组合式换热机组时，应结合用户热力网的具体情况，对换热机组的换热量、热力网系统的水力工况、循环水泵和补给水泵的特性进行校核计算。


11 监测和控制

11．1 监 测

11．1．1 本条是原规范第9．1．1条的条文。
根据原规范条文结合目前国内锅炉房监测的现状．并按现行《蒸汽锅炉安全技术监察规程》的有关规定，为保证蒸汽锅炉机组的安全运行，必须装设监测下列主要参数的指示仪表：
1 锅筒蒸汽压力。
2 锅筒水位。
3 锅筒进口给水压力。
4 过热器出口的蒸汽压力和温度。
5 省煤器进、出口的水温和水压。
对于大于等于20t／h的蒸汽锅炉，除了应装设上列保证安全运行参数的指示仪表外，尚应装设记录其锅筒蒸汽压力、水位和过热器出口蒸汽压力和温度的仪表。
控制非沸腾式(铸铁)省煤器出口水温可防止汽化，确保省煤器安全运行；对沸腾式省煤器，需控制进口水温，以防止钢管外壁受含硫酸烟气的低温腐蚀。
此外，通过对省煤器进、出口水压的监测，可以及时发现省煤器的堵塞，及时清理，以利于省煤器的安全运行。

11．1．2 本条是原规范第9．1．2条的修订条文。
本条是在原条文的基础上，为了保证蒸汽锅炉能经济地运行，使对有关参数检测所需装设的仪表更直观清晰，将原条文按单台锅炉额定蒸发量和监测仪表的功能，予以分档表格化。
实现蒸汽锅炉经济运行对提高锅炉热效率，节约能源，有着重要的意义。近年来锅炉房仪表装设水平已有较大的提高，这给锅炉的经济运行和经济核算提供了可能和方便。
对于单台锅炉额定蒸发量大于4t／h而小于20t／h的火管锅炉或水火管组合锅炉，当不便装设烟风系统参数测点时，可不监测。
本次修订增加了给水调节阀开度指示和鼓、引风机进口挡板开度指示，以及给煤(粉)机转速和调速风机转速指示，使锅炉运行人员及时了解设备的运行状态并根据机组的负荷进行随机调节，保证锅炉机组处于最佳运行状态。

11．1．3 本条是原规范第9．1．3条的修订条文。
根据原规范条文，结合目前国内锅炉房监测的现状，为保证热水锅炉机组的安全、经济运行，必须装设监测锅炉进、出口水温和水压、循环水流量以及风、烟系统的各段的压力和温度参数等的指示仪表。对于单台额定热功率大于等于14MW的热水锅炉，尚应增加锅炉出口水温和循环水流量的记录仪表。
热水锅炉的燃料量和风、烟系统的压力和温度仪表，可按本规范表11．1．2中容量相应的蒸汽锅炉的监测项目设置。

11．1．4 本条是原规范第9．1．4条的修订条文。
本条规定了对不同类型锅炉所装仪表除应遵守本规范第11．1．1条、第11．1．2条和第11．1．3条的规定外，还必须装设监测有关参数的指示仪表。
1 循环流化床锅炉的正常运行，主要是通过对其炉床密相区和稀相区温度及料层差压的控制和调整，以保证燃烧的稳定；通过对炉床温度、分离器烟温和返料器温度的控制和调整，防止发生结渣和结焦；通过一次风量、二次风量，石灰石给料量及炉床温度的控制和调整，实现低氮氧化物和二氧化硫的排放，有利于环境保护。
2 煤粉锅炉为防止制粉系统自燃和爆炸，对制粉设备出口处煤粉和空气混合物的温度应予以控制，控制温度的高低主要与煤种有关。因此为了煤粉锅炉安全运行，必须对此参数进行监测。
3 对燃油锅炉，除了供油系统需监测一些必需的温度压力参数外，为了防止炉膛熄火，保证安全运行，雾化好，燃烧完全，还必须监测燃烧器前的油温和油压，带中间回油燃烧器的回油油压、蒸汽或空气进雾化器前的压力，以及锅炉后或锅炉尾部受热面后的烟气温度。对锅炉或锅炉尾部受热面后的烟气温度的监测，也是为防止含硫烟气对设备的低温腐蚀和发生烟气再燃烧。
4 燃气锅炉运行中，燃烧器前的燃气压力如果过低，可能发生回火，导致燃气管道爆炸；燃气压力如果过高，可能发生脱火或炉膛熄火，导致炉膛爆炸。

11．1．5 本条是原规范第9．1．5条的修订条文。
为方便执行，本次修订以表格化形式将原条文按锅炉房辅助部分分为泵、除氧(包括热力、真空、解析)、水处理(包括离子交换、反渗透)、减压减温、热交换、蓄热器、凝结水回收、制粉系统、石灰石制备、其他（包括箱罐容器、排污膨胀器、加压膨胀箱、燃油加热器等)分别订出具体的监测项目，所监测项目详细分类(指示、积算和记录)。与原规范相比，增加了解析除氧、反渗透水处理、循环流化床锅炉的石灰石制备等部分的监测项目。

11．1．6 本条是原规范第9．1．6条的条文。
实行经济核算是企业管理的一项重要内容，本条所列锅炉房应装设的蒸汽流量、燃料消耗量、原水消耗量、电耗量等计量仪表有利于加强锅炉房经济考核，杜绝浪费，节约成本，提高经济效益。

11．1．7 本条是原规范第9．1．7条的修订条文。
为了保证锅炉房的安全运行，必须装设必要的报警信号。本次修订增加了循环流化床锅炉的内容。并将竖井磨煤机竖井出口和风扇磨煤机分离出口改为煤粉锅炉制粉设备出口气、粉混合物温度的报警信号。为了方便执行．本次修改也将锅炉房必须装设的报警信号表格化，分项列出，报警信号分为设备故障停用和参数过高或过低，比较直观清晰。
1 锅筒水位在锅炉安全运行中至关重要，1一72t／h蒸汽锅炉均应设置高低水位报警信号。
2 锅筒均设有安全阀作超压保护，增加压力过高报警信号，以便进一步提高安全性。
3 省煤器出口水温信号起到及时提醒运行人员调节省煤器旁路分流水量，以保护省煤器安全，尤其是对非沸腾式省煤器更为重要。
4 热水锅炉出口水温过高会导致锅炉汽化和热水系统汽化，酿成事故，应装设超温报警信号。
5 过热器出口装设温度信号，可及时提醒运行人员进行调整。
6、7 给水泵和炉排停运均应提醒运行人员及时处置故障。
8 给煤(粉)系统的故障停运，会造成燃烧中断，甚至熄火，影响锅炉的安全运行，应设报警信号，提醒运行人员采取相应措施。
9 运行中的循环流化床锅炉．燃油、燃气锅炉和煤粉锅炉，当风机的电机事故跳闸或故障停运时，可能导致锅炉事故。装设风机停运信号．可及时提醒运行人员尽早采取安全措施。
10 燃油、燃气锅炉和煤粉锅炉在运行中熄火，可能导致炉膛爆炸，“熄火爆炸”是油、气、煤粉锅炉常见的事故之一。所以该类锅炉熄火时，应立即切断燃料供应。为此需要及时地发现熄火，应该装设火焰监测装置。
11、12 在贮油罐和中间油罐上装设油位、油温信号，可及时提醒运行人员采取措施，尤其当贮油罐和中间油箱油温过高或油位过高可导致油罐(箱)冒顶。
13 燃气锅炉进气压力波动是造成燃烧器回火、炉膛熄火的常见原因，运行中的回火和熄火可能导致燃烧器或炉膛爆炸。在锅炉的燃气进气干管上装设压力信号装置，可以在燃气压力高于或低于允许值时发出警报，以便操作人员及早采取措施，防止炉膛熄火。
14 为防止制粉系统自然和爆炸，对制粉设备出口处煤粉和空气混合物的温度应子以控制。装设温度过高信号，可以使操作人员及时发现，及时处理，避免煤粉爆炸。
15 煤粉锅炉炉膛负压是反映锅炉燃烧系统通风平衡状况，保持正常运行的重要数据。
16 循环流化床锅炉要保持稳定的运行，关键是控制炉床温度的稳定，炉床温度的过高或过低．会造成结焦或堵塞。装设温度过高和过低信号，可以使操作人员及口十采取措施，维护锅炉的稳定燃烧。
17 控制循环流化床锅炉返料器处温度不应过高，这是为了防止锅炉返料口发生结焦，如在此处结焦现象未能得到及时处理，则将会造成返料器的堵塞，最终导致循环流化床锅炉停止运行。
18 循环流化床锅炉返料器如堵塞，则锅炉将要停运。
19 当热水系统的循环水泵因故障停运时．如不及时处理会加重热水锅炉的汽化程度。特别是水容量较小的热水锅炉，更可能造成事故。因此，有必要在循环水泵停运时给司炉发出信号．以便及时处理。
20 热水系统中热交换器出水温度过高，将可能引起热水供水管在运行中产生汽化，造成管网水冲击．必须注意及时调整加热程度，以降低出水温度。
21 当热水系统的高位膨胀水箱水位大幅度降低时，必须及时补水，否则会危及系统运行的安全。当水位过高时，大量的溢流会造成水量和热量的损失。装设水位信号器不仅可以给出水位警报，而且可以通过电气控制回路控制补给水泵自动补水。
22 加压膨胀水箱工作压力过低或由于水位大幅度降低而引起系统压力下降，均可能导致系统汽化．从而危及系统运行的安全。相反，加压膨胀水箱工作压力过高，会使热水系统超压，危及系统安全。水箱水位过高时，将减少或失去吸收系统膨胀的能力。装设压力报警信号，可以保证系统的安全性。装设水位信号器不仅可以给出水位警报，而且可以通过电气控制回路控制补给水泵自动补水。
23 除氧水箱往往没有专门操作人员，一旦水箱缺水，将危及锅炉安全和影响锅炉房正常供汽；当水箱水位过高又会造成大量溢流，损失软化水和热量。因此，必须装设水位报警信号，以便及时进行处理。
24 自动保护装置动作意味着在设备运行的程序中出现了不适当的动作(例如误操作或有关设备跳闸和故障)，或在运行中出现了危及设备及人身安全的条件。此时应给出信号，以表明可能导致事故的原因，并表明设备已经得到安全保护，使运行人员心中有数。
25 燃气调压间、燃气锅炉间和油泵间，由于油气和燃气可能泄漏，与空气混合达到爆炸浓度，遇明火会爆炸，这些房间均是可能发生火灾的场所，因此应装设可燃气体浓度报警装置，以防止火灾的发生。


11．2 控 制

11．2．1 本条是原规范第9．2．1条的条文。
设置给水自动调节装置，是保护蒸汽锅炉机组安全运行、减轻操作人员劳动强度的重要措施之一。4t／h及以下的小容量锅炉可设较为简便的位式给水自动调节装置；大于等于6t／h的锅炉应设调节性能好的连续给水自动调节装置，其信号可视锅炉容量大小采用双冲量或三冲量。

11．2．2 本条是原规范第9．2．2条的条文。
蒸汽锅炉运行压力和锅筒水位是涉及锅炉安全的两个重要参数．设置极限低水位保护和蒸汽超压保护能起到自动停炉的保护作用。水位和压力两个参数中以水位参数更为重要，故对于极限低水位保护不再划分锅炉容量界限。而对于蒸汽超压保护则以单台锅炉额定蒸发量大于等于6t/h的蒸汽锅炉为界限。

11．2．3 本条是原规范第9．2．3条的条文。
热水锅炉在运行中，当出现水温升高、压力降低或循环水泵突然停止运行等情况时，会出现锅水汽化现象。而这种汽化现象将危及锅炉安全，可能造成事故，因此，应设置自动切断燃料供应和自动切断鼓，引风机的保护装置，以防止热水锅炉发生汽化。

11．2．4 本条是原规范第9．2．4条的条文。
热水系统装设自动补水装置可以防止出现倒空和汽化现象，保证安全运行。
加压膨胀水箱的压力偏高，会造成系统超压，压力偏低会引起系统汽化。而水位偏低也会引起系统汽化，水位偏高则失去吸收膨胀的能力，均将危及系统安全运行。因此应装设加压膨胀水箱的压力、水位自动调节装置．保护系统安全运行。

11．2．5 本条是原规范第9．2．5条的修订条文。
热交换站装设加热介质流量自动调节装置．可保证供热介质的参数适应供热系统热负荷的变化，节约能源。凋节装置可为电动、气动凋节阀或自力式温度调节阀。

11．2．6 本条是原规范第9．2．6条的修订条文。
燃油、燃气锅炉实现燃烧过程自动调节，对于提高锅炉机组热效率、节约燃料和减轻劳动强度有很重要的意义。燃油、燃气锅炉较容易实现燃烧过程自动调节。
近年来随着微机控制在锅炉机组方面的应用日益广泛，更为其他燃烧方式的锅炉实现燃烧过程自动调节开辟了方便的途径。所以将原条文修改为“单台额定蒸发量大于等于l0t／h的蒸汽锅炉或单台额定热功率大于等于7MW的热水锅炉，宜装设燃烧过程自动调节装置”。不但锅炉容量限值降低，而且由蒸汽锅炉扩大到相应容量的热水锅炉。

11. 2. 7 本条是新增的条文。
循环流化床锅炉的安全、经济运行，取决于对炉床温度的控制，只有将炉床温度控制在一个合理的范围内，才能稳定燃烧，避免结焦或熄火，也有利于炉内烟气脱硫和烟气的低氮氧化物的放。作为另一个反映料层厚度的重要运行参数“料层压差”，可视锅炉采用排渣方式的不同，采用连续调节或间隙调节。

11．2．8 本条是原规范第9．2．7条的修订条文。
计算机控制技术应用日益广泛且价格越来越低，不仅能解决以往的单回路智能调节，也适用于整套锅炉的综合协调控制。特别是随着锅炉容量的增大和数量的增加，采用基于现场总线的集散控制系统，解决多台锅炉的协调、经济运行，是以往的运行模式所无法比拟的。

11．2．9 本条是原规范第9. 2．8条的条文。
热力除氧器产品一般都配有水位自动调节阀(浮球自力式)，基本上能满足运行要求。但由于浮球波动和破损，容易失误。装设蒸汽压力自动调节器对控制除氧器的工作压力，特别是在负荷波动的情况下，藉以使残余含氧量达到水质标准是很需要的。对大容量、要求高的除氧器亦可采用电动(气动)水位自动调节器。

11．2．10 本条是原规范第9. 2．9条的条文。
鉴于真空除氧设备不用蒸汽加热的特点和低位布置真空除氧设备的优点，小型的真空除氧设备的应用日渐增多。除氧水箱水位关系到锅炉安全运行，除氧器进水温度关系到除氧效果，因此．应装设水位和进水温度自动调节装置。

11．2．11 本条是新增的条文。
由于解析除氧设备不需蒸汽加热和可低位布置等优点，小型的解析除氧设备的应用也日渐增多。解析除氧设备的喷射器进水压力和进水温度的控制，直接关系到除氧效果，因此，应装设喷射器进水压力和进水温度的自动调节装置。

11．2．12 本条是原规范第9．2，10条的条文。
熄火保护对用煤粉、油或气体作燃料的锅炉十分重要。实践证明，凡是装了熄火保护装置的锅炉未曾发生过熄火爆炸，凡是未设熄火保护装置的则炉膛爆炸事故较为频繁，损失严重。
熄火保护装置是由火焰监测装置和电磁阀等元件组成的，它的功能是：能够在锅炉运行的全部时间内不断地监视火焰的情况；当火焰熄灭或不稳定时，能够及时绐出警报信号并自动快速切断燃料，有效地防止熄火爆炸。因此，对用煤粉、油、气体作燃料的锅炉装设熄火保护装置是必要的。
一个设计合理的点火程序控制系统，最低限度应具备如下的功能：
1 只有当风机完成清炉任务后，炉膛中方能建立点火火焰。
2 只有当点火火焰建立起来(经火焰监测装置证实)并经过预定的时间后，喷燃器的燃料控制阀门才能打开。
3 点火火焰保持预定的时间后应能自动熄灭。
4 当喷燃器未能在预定的时间内被点燃时，喷燃器的燃料控制阀门能够在点火火焰熄灭的同时自动快速关闭。
具备上述功能的点火程序控制系统，基本上可以保证点火的安全。因此，条文规定应装设点火程序控制和熄火保护装置。
点火程序控制系统由熄火保护装置、电气点火装置和程序控制器等元件组成。

11．2．13 本条是原规范第9．2．11条的条文。
层燃锅炉的引风机、鼓风机和抛煤机、炉排减速箱等设备之间应设电气联锁装置，以免操作失误。
层燃锅炉在启动时，应依次开启引风机、鼓风机、炉排减速箱和抛煤机；停炉时应依次关闭抛煤机、炉排减速箱、鼓风机和引风机。

11．2．14 本条是原规范第9．2．12条的修订条文。
1、2 严格地按照预定的程序控制风机的启停和燃料阀门的开关，是保证油、气、煤粉锅炉运行安全的关键。由于未开引风机(或鼓风机)而进行点火造成的爆炸事例很多。考虑到操作人员的疏忽、记忆差错等因素很难完全排除，锅炉运行中风机故障停运也很难完全避免，当锅炉装有控制燃料的自动快速切断阀时，设计应使鼓风机、引风机的电动机和控制燃料的自动快速切断阀之间有可靠的电气联锁。
3 当燃油压力低于规定值时，会影响雾化效果，甚至造成炉膛熄火；燃气压力低于规定值时，会引起回火事故，所以应装设当燃油、燃气压力低于规定值时自动切断燃油、燃气供应的联锁装置。
4 本条增加了当燃油、燃气压力高于规定值时自动切断燃油、燃气供应的联锁装置，燃油、燃气压力高于规定值时也同样影响燃烧工况和影响安全运行。本款是增加的条文，是防止引起爆炸事故的安全措施。

11．2．15 本条是原规范第9．2．13条的条文。
制粉系统中给煤机、磨煤机、一次风机和排粉机等设备之间，需设置启、停机及事故停机时的顺序联锁，以防止煤在设备内堆积堵塞。

11．2．16 本条是原规范第9．2．15条的条文。
连续机械化运煤系统、除灰渣系统中，各运煤、除灰渣设备之间均应设置设备启、停机的顺序联锁，以防止煤或渣在设备上堆积堵塞；并且设置停机延时联锁，以便在正常情况下，达到再启动时为空载启动，事故停机例外。

11．2．17 本条是原规范第9．2．16条的条文。
运煤和煤的制备设备(包括煤粉制备和煤的破碎、筛分设备)与局部排风和除尘装置设置联锁，启动时先开排风和除尘系统的风机，后启动煤和煤的制备机械，停止时顺序相反，以达到除尘效果，保护操作环境。

11．2．18 本条是原规范第9．2．17条的条文。
过热蒸汽温度为蒸汽锅炉运行时的重要参数之一，带喷水减温的过热器宜装设过热蒸汽温度自动调节装置，通过调节喷水量控制过热蒸汽温度。

11．2. 19 本条是原规范第9，2．18条的条文。
经减温减压装置供汽的压力和温度参数随外界负荷而变化需随时根据外界负荷进行调节。宜设置蒸汽压力和温度自动凋节装置，以保证供汽质量。

11．2．20 本条是原规范第9．2．19条条文。
锅炉的操作值班地点，一般在炉前，主要的监测仪表也集中在这里。司炉根据仪表的指示和燃烧的情况进行操作。当锅炉为楼层布置时，风机一般布置在底层，操作风门不方便；当锅炉单层布置而风机远离炉前时，风门操作也不方便。在上述情况下均宜设置遥控风门，并指示风门的开度。远距离控制装置可以是电动、气动或液动的执行机构。

11．2. 21 本条是原规范第9．2．20条的条文。
条文所指的电动设备、阀门和烟、风门，一般配置于单台容量较大的锅炉和总容量较大的锅炉房。此时，根据本规范的规定，这类锅炉或锅炉房均已设置了较完善的供安全运行和经济运行所需要的监测仪表和控制装置，并设置了集中仪表控制室。上述诸参数以外的电动设备、阀门和烟风门可按需要采用远距离控制装置，并统一设在有关的仪表控制室内。

11. 2. 22 本条是新增的条文。
随着我国近年来经济和技术的发展，对锅炉房的控制水平要求也相应提高，对单台蒸汽锅炉额定蒸发量大于等于l0t／h或单台热水锅炉额定热功率大于等于7MW的锅炉房宜设置微机集中控制系统，有利于提高锅炉房的经济效益，减轻人员的劳动强度，改善操作环境。而采用微机集中控制系统的投资也与采用常规仪表的投资相当。

11．2．23 本条是新增的条文。
随着锅炉房控制系统大量采用计算机控制系统，为确保控制系统的可靠性，应设置不间断(UPS)电源供电方式，利用UPS的不间断供电特性，保证计算机控制系统在外部供电发生故障时，仍能进行部分操作，并将重要信息进行存贮、传输、打印，以便及时分析处理。


12 化验和检修

12．1 化 验

12．1．1 本条是原规范第l0．1．1条的修订条文。
本条第l款是当额定蒸发量为2台4t／h或4台2t／h的蒸汽锅炉、额定热功率为2台2．8MW或4台1．4MW的热水锅炉锅炉房，均只需设置化验场地，而不设化验室。所谓化验场地是指在该处设置简易的化验设施和化验桌，以便进行简单的水质分析。但为了能保证锅炉在运行过程中，满足所需日常检测的其他项目(包括燃煤、灰渣和烟气分析等项目)的化验要求，在第2款中还规定在本单位需有协作化验及配置试剂的条件。这两点必须同时满足，才可不设置化验室而仅设置化验场地。

12．1．2 本条是原规范第l0．1．2条的修订条文。
条文中第l、2款均是根据现行国家标准《工业锅炉水质》GB 1576中第2条所列控制的项目。由于锅炉参数不同，水处理方法不同，所要求的化验项目也不同。

12．1．3 本条是原规范第10．1．3条和第10．1．4条的修订条文之一。
原规范两条条文都是燃料燃烧所需控制的项目，均是现行国家标准《评价企业合理用热技术导则》GB 3486中有关条文规定的分析项目。但导则中未规定锅炉的容量、参数和检测的时间间隔要求。调研资料表明，小型燃煤锅炉房化验室一般都无燃料成分分析和灰渣含碳量分析的条件，大部分由中央实验室或其他单位协作解决。故本条文规定了不同规模的锅炉房，其化验室需具备的测定相应检测项目的能力。

12．1．4 本条是原规范第10．1．3条和第l0．1．4条的修订条文之一。
本条是对本规范第12．1．3条条文的补充。对锅炉房总蒸发量大于等于60t／h或总热功率大于等于42MW的锅炉房的燃料分析提出更高的要求，以使锅炉房从设计开始到投入运行都能保证经济、安全可靠。

12. 1．5 本条是原规范第10．1．5条的条文。
条文中的检测项目均为国家标准《评价企业合理用热技术导则》GB 3486中第1．2．2条所规定的测定项目。


12．2 检 修

12．2．1 本条是原规范第10．2．1条和第10，2．2条合并后的修订条文。
本条文规定了锅炉房检修间的工作范围和检修间、检修场地的设置原则。我国锅炉产品系列中额定蒸发量小于等于6t／h和额定热功率小于等于4，2MW的锅炉已实现了快装化、零部件标准化，部件通用程度很高，备品备件容易更换。因此将原条文规定的没置检修场地的条件适当放宽。当锅炉房只设置检修场地时，为便于检修工具和备品的管理和存放，仍需要设置工具室。

12．2．2 本条是原规范第10．2. 3条的修订条文。
锅炉房检修间配备的基本机修设备包括钳工桌、砂轮机、台钻、洗管器、手动试压泵和焊割等。大型锅炉房检修用的机床设备(包括车床、钻床、刨床和小型移动式空压机等)，是采取自行配置或地区协作，宜作技术经济比较确定。

12．2．3 本条是原规范第10．2．4条的条文。
总蒸发量大于等于60t／h或总热功率大于等于42MW的锅炉房，电气设备一般较多，需要有专人负责日常的维修保养，以便设备能正常运行。故条文中规定宜设置电气保养室，负责这项工作。但如本单位有集中的电工值班室时，则可不在锅炉房内设置电气保养室。
对电气设备的检修工作，原则上宜由本单位统一安排，或由本地区协作解决，但不排除大型锅炉房自行设置电气修理间，以对锅炉房电气设备进行中、小修工作。

12．2．4 本条是原规范第10．2．5条的条文。
单台蒸汽锅炉额定蒸发量大于等于l0t／h或单台热水锅炉额定热功率大于或等于7MW的锅炉房，控制和检测仪表较齐全，且精密度高，应当有专人负责日常的维护保养，故条文规定宜设置仪表保养室。但有些单位设有集中的仪表维修部门，并有巡回仪表保养人员，则可以不在锅炉房设置仪表保养室。
对仪表的检修工作，原则上通过协作解决，但不排除大型锅炉房或区域锅炉房自行设置仪表检修间，以对锅炉房仪表进行中、小修工作。

12．2．5 本条是原规范第10．2．6条的条文。
为便于锅炉房设备和管道阀件的搬运和检修，在双层布置锅炉房和单台蒸汽锅炉额定蒸发量大于等于lOt／h、单台热水锅炉额定热功率大于等于7MW的单层布置锅炉房设计时，对吊装条件的考虑至关重要。但吊装方式及起吊荷载，应根据没备大小、起吊件质量、起吊的频繁程度，由设计人员确定。

12．2．6 本条为原规范第10．2．7条的修订条文。
对鼓风机、引风机、给水泵、磨煤机和煤处理设备等锅炉辅机，也需要考虑检修时的吊装条件。吊装方式及起吊荷载应根据设备大小、起吊件质量、起吊的频繁程度，由设计人员确定。如果场地条件允许，也可采取架设临时吊装措施。


13 锅炉房管道

13. 1 汽水管道

13．1．1 奉条是原规范第11．0．1条的修订条文。
锅炉房热力系统和工艺设备布置是汽水管道设计的依据，设计时据此进行。本条是对锅炉房汽水管道布置提出的一些具体要求，增加了对管道布置应短捷、整齐的要求。

13．1．2 本条是原规范第11．0．2条的条文。
对于多管供汽的锅炉房，各热用户的热负荷或因用汽(热)的季节不同或因一种用汽(热)时间的不同，宜用多管按不同负荷送汽(热)，有利于控制和节省能源，因此宜设置分汽(分水)缸，便于接出多种供汽(热)管。对于用热时间相同，不需要分别控制的供热系统，如采暖系统，一般不宜设分汽(分水)缸。

13．1．3 本条是原规范第11．0．3条的条文。
装设蒸汽蓄热器作为一项有效的节能措施，已在负荷波动的供汽系统中推广应用。
1 设置蒸汽蓄热器旁通，是考虑蓄热器出现事故或进行检修时仍能保证锅炉房对外供汽。
2、3 与锅炉并联连接的蒸汽蓄热器，如出口不装设止回阀，会造成蓄热器充热不完善，达不到应有的蓄热效果；如进口不装设止回阀，会使蓄热器巾热水倒流至供汽管中，造成水击事故。
4 蓄热器工作压力通常与用户的使用压力及送汽管网压力损失之和相适应，但往往低于锅炉的额定工作压力。因此，当锅炉额定工作压力大于蒸汽蓄热器的额定工作压力时，为确保蓄热器安全运行，蓄热器上应装安全阀。
5 蓄热器运行时的充水，其水质应和锅炉给水相同，以保证供汽的品质和防止蓄热器结垢。其进水可利用锅炉给水系统，用调节阀进行水位调节。
6 饱和蒸汽系统中的蒸汽蓄热器，在运行过程中水位会逐渐增高，故需定期放水。这部分洁净的热水应予回收利用，因此放水应接至锅炉给水箱或除氧水箱。

13．1．4 本条是原规范第11．0．4条的修训条文。
为使系统简单，节省投资，锅炉房内连接相同参数锅炉的蒸汽(热水)母管一般宜采用单母管；但对常年不间断供汽(热)的锅炉房宜采用双母管，以便当某一母管出现事故或进行检修时，另—母管仍可保证供汽。

13．1．5 本条是原规范第11．0．5条的条文。
每台蒸汽（热水)锅炉与蒸汽（热水)母管或分汽(分水)缸之间的各台锅炉主蒸汽(供水)管上均应装设2个切断阀，是考虑到锅炉停运检修时，其中1个阀门泄漏，另1个阀门还可关闭，避免母管或分汽(分水)缸巾的蒸汽(热水)倒流，以确保安全。

13．1．6 本条是原规范第11．O．6条的条文。
当锅炉房装设的锅炉台数在3台及以下时，锅炉给水应采用单母管，也可采用单元制系统(即1泵对l炉，另加l台公共备用泵)，比采用双母管方便。但当锅炉台数大于3台以上时，如仍采用单元制加公用备用泵的给水方式，则给水泵台数过多，故以采用双母管较为合理。对常年不间断供汽的蒸汽锅炉房和给水泵不能并联运行的锅炉房，锅炉给水母管宜采用双母管或采用单元制锅炉给水系统。

13．1．7 本条是原规范第11．0．7条的条文。
锅炉给水泵进水母管一般应采用不分段的单母管；但对常年不间断供汽的锅炉房，且除氧水箱大于等于2台时，则宜采用单母管分段制。当其中一段管道出现事故时，另一段仍可保证正常供水。

13．1．8 本条是原规范第11．0．8条的条文。 为了简化管道、节省投资，当除氧器大于等于2台时，除氧器加热用蒸汽管道推荐采用母管系统。

13．1. 9 本条是原规范第11．0．9条的条文。
参照本规范第13．1．4条和第13，1．6条的规定，热水锅炉房内与热水锅炉、水加热装置和循环水泵相连接的供水和回水母管，应采用单母管制，对必须保证连续供热的热水锅炉房宜采用双母管。

13．1．10 本条是原规范第11．0．10条的条文。
本条是保证热水锅炉与热水系统之间的安全连接所必须的。当几台热水锅炉并联运行时，可保证每台锅炉正常安全地切换。

13．1．11 本条是原规范第11．O．12条的条文。
设置独立的定期排污管道，有利于锅炉安全运行。但当几台锅炉合用排污母管时，必须考虑安全措施：在接至排污母管的每台锅炉的排污干管上必须装设切断阀，以备锅炉停运检修时关闭，保证安全；装设止回阀可避免因合用排污母管在锅炉排污时相互干扰。

13．1．12 本条是原规范第11．0．13条的条文。
连续排污膨胀器的工作压力低于锅炉工作压力，为了防止连续排污膨胀器超压发生危险，在锅炉出口的连续排污管道上，必须装设节流减压阀。当数台锅炉合用1台连续排污膨胀器时，为安全起见，应在每台锅炉的连续排污管出口端和连续排污膨胀器进口端，各装设1个切断阀。连续排污膨胀器上必须装设安全阀。
考虑到投资和布置上的合理性，推荐2—4台锅炉合设1台连续排污膨胀器。

13．1．13 本条是原规范第11．0．14条的条文。
螺纹连接的阀门和管道容易产生泄漏，故规定不应采用螺纹连接。排污管道中的弯头，容易造成污物的积聚，导致排污管堵塞，故应减少弯头，保证管道的畅通。

13．1．14 本条是原规范第11．0．15条的条文。 蒸汽锅炉自动给水调节器上设手动控制给水装置，热水锅炉的自动补水装置上设手动控制装置，并设置在司炉便于操作的地点是考虑到运行的安全需要。

13．1．15 本条是原规范第11．0．16条的条文。
锅炉本体、除氧器和减压减温器的放汽管和安全阀的排汽管应独立接至室外安全处．可保证人员的安全，又避免排汽时污染室内环境，影响运行操作。2个独立安全阀的排汽管不应相连，可避免串汽和易于识别超压排汽点。

13．1．16 本条是原规范第11．O．17条的条文。
为了保证安全运行，热力管道必须考虑热膨胀的补偿。从节省投资等角度着眼，应尽量利用管道的自然补偿。当自然补偿不能满足要求时，则应设置合适的补偿器，如方形或波纹管等补偿器。

13．1．17 本条是原规范第11．0．18条的修订条文。
管道支吊架荷载计算除应考虑管道自身重量外，还应考虑其他各种荷载，以保证安全。

13．1．18 本条是原规范第11．0．19条的条文。
本条是参考国家现行标准《火力发电厂汽水管道设计技术规定》DL/T 5054制订的，并推荐出放水阀和放汽阀的公称通径。


13．2 燃油管道

13．2．1 本条是原规范第3．2．2条的修订条文。
锅炉房为常年不问断供热时，所采用的双母管当其中一根在检修时，另一根供油管可满足75％锅炉房最大计算耗油量(包括回油量)，在一般情况下可满足其负荷要求。根据调研，回油管目前设计有不采用母管制的，因此本次修订中，将“应采用单母管”改成“宜采用单母管”。

13．2．2 本条是原规范第3．2．1条的条文。
经锅炉燃烧器的循环系统，是指重油通过供油泵加压后，经油加热器送至锅炉燃烧器进行雾化燃烧，尚行部分重油通过循环回油管回到油箱的系统。这种系统在燃油锅炉房中被广泛采用，它具有油压稳定、调节方便的特点。在运行中能使整个管道系统保持重油流动通畅，避免因部分锅炉停运或局部管道滞流而发生重油凝固堵塞现象。在锅炉启动前．冷油可以通过循环迅速加热到雾化燃烧所需要的油温，以利于燃烧。

13．2．3 本条是原规范第3．2．3条的条文。
重油凝固点较高。大部分在20～40℃之间，当冬季气温较低时，容易在管道中凝固。为了保证管道内油的正常流动，供油管道应进行保温，如保温后仍不能保证油的正常流动时。尚应用蒸汽管伴热。
在锅炉房的重油回油管道系统中，如不保温则有可能发生烫伤事故。为此要求对可能引起人员烫伤的部位，应采取隔热或保温措施。

13．2．4 本条是原规范第3．2．4条的条文。
根据燃重油的经验，当重油油温较高，而管内流速较低时(0．5一0．7m／s)，经长期运行后管道内会产生油垢沉积，使管道的阻力增加，影响油管正常运行。

13．2．5 本条是原规范第3. 2．5条的条文。
油管道敷设—般都宜设置一定的坡度，而且多采用顺坡。轻柴油管道采用0．3％和重油管道采用0．4％的坡度是最小的坡度要求。但接入燃烧器的重油管道不宜坡向燃烧器，否则在点火启动前易于发生堵塞想象．或漏油流进锅炉燃烧室。

13．2．6 本条是原规范第3．2．7条的条文。
全自动燃油锅炉采用单机组配套装置，其整体性和独立性比较强。对这类燃油锅炉按其装备特点要求，配置燃油管道系统，便可满足锅炉房燃油的要求，不必调整其配套装置，以免产生不必要的混乱。

13．2．7 本条是原规范第3．2．9条的修订条文。 重油含蜡多，易凝固，当锅炉停运或检修时，需要把管道和设备中的存油吹扫干净，否则重油会在设备和管道中凝固而堵塞管道。

13．2．8 本条是原规范第3．2．10条的条文。
蒸汽吹扫采用固定接法时，吹扫口必须有防止重油倒灌的措施，常用带有支管检查阀的双阀连接装置，并在蒸汽吹扫管上装设止回阀。

13．2．9 本条是原规范第3．2．11条的条文。
燃油锅炉在点火和熄火时引起爆炸的事例颇多，原因是未能及时迅速地切断油源而造成的。如连接阀门采用丝扣阀门，则有可能由于阀门关闭太慢，在关闭了第一个阀门后，第二个阀门还未来得及关闭便爆炸了。为此，规定每台锅炉供油干管上应装设快速切断阀。
2台或2台以上的锅炉，在每台锅炉的回油干管上装设止回阀，可防止回油倒窜至炉膛中，避免事故的发生。

13．2．10 本条是原规范第3．2．16条的条文。
供油泵进口母管上装设油过滤器，对除去油中杂质，防止油泵磨损和堵塞，保证安全正常运行都十分必要。油过滤器应设置2台，其中l台为备用。
离心油泵和蒸汽往复油泵，由于设备结构的特点，对油中杂质的颗粒度大小限制不严，其过滤器网孔一般采用8～12目／cm。齿轮油泵对油中杂质的颗粒度大小限制比较严，但国内生产厂家尚无明确的要求，根据调查，如过滤器网孔采用16—32目／cm即可满足要求。
过滤器网的流通面积，按常用的规定，一般为油过滤器进口管截面积的8～10倍。

13．2．11 本条是原规范第3．2．17条的条文。
机械雾化燃烧器的雾化片槽孔较小，当油在加温后，析出的碳化物和沥青的固体颗粒，对燃烧器会造成堵塞，影响正常燃烧。凡燃油锅炉在机械雾化燃烧器前装设过滤器的，运行中燃烧器不易被堵塞。因此，在机械雾化燃烧器前，宜装设油过滤器。
油过滤器的滤网网孔要求，与燃烧器的结构型式有关。滤网的网孔，普遍采用不少于20目／cm。滤网的流通面积．一般不小于过滤器进口管截面积的2倍。

13．2．12 本条是新增的条文。
燃油管道泄漏易发生火灾，故应采用无缝钢管，并需保证焊接连接质量。

13．2．13 本条是新增的条文。
室内油箱间至锅炉燃烧器的供油管和回油管宜采用地沟敷设，避免操作人员脚碰和保证安全。

13．2．14 本条是新增的条文。
为保证燃油管道垂直穿越建筑物楼层时，对建筑物的防火不带来隐患，故要求建筑物设置管道井，燃油管道在管道井内沿靠外墙敷设，并设置相关的防火设施，这是确保安全所需要的。

13．2．15 本条是新增的条文。
油箱、油罐进油．从液面上进入时，易使液位扰动溅起油滴，从而可能发生火灾。故规定管口应位于油液面下，且应距箱(罐)底200mm。

13．2，16 本条是新增的条文。
日用油箱与贮油罐的油位高差，会导致产生虹吸使日用油箱倒空，故应防止虹吸产生。

13，2．17 本条是新增的条文。
燃油管道穿越楼板、隔墙时．应敷设在保护套管内，这是一种安全措施。

13．2．18 本条是新增的条文。
油滴落在蒸汽管上会引发火灾，故蒸汽管应布置在油管上方。

13．2．19 本条是新增的条文。
当油管采用法兰连接，应在其下方设挡油措施，避免发生火灾。

13．2．20 本条是新增的条文。
本条是考虑到，对煤粉锅炉和循环流化床锅炉的点火供油系统干管与一般的燃油系统干管应有同样的要求，才可以保证系统运行正常，所以提出此要求。

13．2．21 本条是新增的条文。
为保证燃油管道的使用安全和使用寿命，故提出此要求。


13．3 燃气管道

13．3．1 本条是原规范第3．3．3条的修订条文。
通常情况下，宜采用单母管，连续不问断供热的锅炉房可采用双调压箱或源于不同调压箱的双供气母管，以提高供气安全性。

13．3．2 本条是原规范第3．3．12条的修订条文。
进入锅炉房的燃气供气母管上，装设总切断阀是为了在事故状态下，迅速关闭气源而设置的，该切断阀还应与燃气浓度报警装置联动，阀后气体压力表便于就地观察供气压力和了解锅炉房内供气系统的压降。

13．3．3 本条是原规范第3．3．13条的修订条文。
锅炉房燃气管道应明装，按燃气密度大小，有高架和低架的区别，无特殊情况，锅炉房内燃气管道不允许暗设(直埋或在管沟和竖井内)，使用燃气密度比空气大的燃气锅炉房还应考虑室内燃气管道泄漏时，避免燃气窜入地下管沟(井)等措施。

13．3．4 本条是原规范第3．3．16条的修汀条文。
日常维修和停运时，燃气管道应进行吹扫放散，系统设置以吹净为目的，不留死角。密度比空气大的燃气一定采用火炬排放不实际，因此改为“应采用高空或火炬排放”。

13．3．5 本条是原规范第3．3．17条的条文。
吹扫量和吹扫时间是经验数据，工程实践中确认可以满足要求。

13．3．6 本条是原规范第3．3．1l条文的修订条文。
燃气管道一旦发生泄漏有可能造成灾害，所以作丁严格规定。

13．3．7 本条是原规范第3．3．14条和第3．3．15条合并后的修订条文。
近年来。燃气管道系统阀组的配置已趋于完善和标准化，阀组规格、性能和燃气压力．应满足燃烧器在锅炉额定热负荷F稳定燃烧的要求。阀组的基本组成，应按本条规定配置，并应配备锅炉点火和熄火保护程序，以满足燃气压力保护、燃气流量自动调节和燃气检漏等功能要求。

13．3．8 本条是原规范第3．3．5条的修订条文。
本条文经技术经济比较后确定，进口燃气阀组与整体式燃烧器标准配置时，阀组接口处燃气供气压力要求在12～15kPa之间，分体式燃烧器要求20kPa，如燃气压力偏低，阀组通径要放大，投资增加较多，2t／h以下小锅炉的燃气供气压力可以低一些。但也不宜低于5kPa。
本条文规定的前提是．燃气供气压力和流量应能满足燃烧器稳定燃烧要求，供气压力稍偏高一些为好，但超过20kPa，泄漏可能性增加。不安全。

13．3．9 本条是新增的条文。
燃气锅炉耗气量折合约80m3／t(蒸汽，标态)。耗气量相对较大，供气压力与民用也有差异，应从城市中压管道上铺设专用管道供给。民用燃气锅炉房大多采用露天布置的调压装置，经降压、稳压、过滤后使用。调压装置的设置和数量应根据锅炉房规模和供气要求确定。但单台调压装置低压侧供气量不宜太大，宜控制在能满足总容量40t／h锅炉房的规模，使供气母管管径不致过大。

13．3．10 本条是新增的条文。
现行国家标准《城镇燃气设计规范》GB 50028和《工业金属管道设计规范》GB 50316，对燃气净化、调压箱(站)工艺设计，以及对燃气管道附件的选用和施工验收要求都有明确的规定，锅炉房设计应遵照相关要求进行。

13．3．11 本条是新增的条文。
锅炉房内的燃气管道必须采用焊接连接，氩弧焊打底是为了确保焊接质量。

13．3．12 本条是新增的条文。
燃气和燃油管道一样，在穿越楼板、隔墙时，应敷设在保护套管内，并应有封堵措施，以防燃气流窜其他区域。

13．3．13 本条是新增的条文。
燃气管道扑应有一定量的自然通风条件，同时在火灾发生时．应能阻止管道井的引风作用。

13．3．14 本条是新增的条文。
由于阀门存在严密性问题，为确保管道井内的安全，防止有可燃气体从阀门处泄漏，从而带来事故，故规定在管道井内的燃气立管上，不应设置阀门。

13．3．15 本条是新增的条文。
因铸铁件相对强度较差，为保证管道与附件不致因碎裂造成泄漏，从而带来事故，故严禁燃气管道与附件使用铸铁件。为安全原因，本规范要求在防火区内使用的阀门，应具有耐火性能。


14 保温和防腐蚀

14．1 保 温

14．1．1 本条为原规范的第12．1．1条的修订条文。
凡外表面温度高于50℃，或虽外表面温度低于等于50℃，但需回收热量的锅炉房热力设备及热力管道为节约能源，均应保温。原条文第1款中设备和管道种类不再一一列出。原条文第3款“需要保温的凝结水管道”也属于“需要回收热量”的管道，故将原条文的第2、3款合并。

14．1．2 本条为原规范第12．1．2条的条文。
保温层厚度原则上应按经济厚度计算方法确定。但针对我国现状，能源价格中主要是各地的煤价、热价等波动幅度较大，如采用的热价偏高，计算出的保温层经济厚度就偏厚；如采用的热价偏低，计算出保温层经济厚度就偏薄。故当热损失超过允许值时，可按最大允许散热损失方法复核，当两者计算结果不相等时，取其最小值为保温层设计厚度。

]4．1．3 本条为原规范第12．1．3条的条文。
外表面温度大于60℃的锅炉房热力设备及热力管道，如排汽管、放空管、燃油、燃气锅炉和烟道的防爆门泄压导向管等，虽不需保温，但在操作人员可能触及的部分应设有防烫伤的隔热措施，以保护操作人员的安全。

14．1．4 本条为原规范第12．1．4条的修订条文。
鉴于国内保温材料及其制品日益丰富，供货渠道的市场化，采用就近保温材料已不是造成不合理的长途运输和影响保温工程经济性的主要因素，所以将原条文第l款取消。在各种不同的保温材料及其制品中，应优先采用性能良好、允许使用温度高于正常操作时设备及管道内介质的最高工作温度、价格便宜和施工方便的成型制品，这是使保温结构经久耐用，满足生产要求所必需的。

14．1．5 本条为原规范第12．1．5条的条文。
国内外实际工程中，保温材料的外保护层均是阻燃材料。用金属作外保护层一般采用0．3～0．8mm厚的铝板或镀锌薄钢板；用玻璃布作外保护层一般供室内使用，用玻璃布作外保护层时，在其施工完毕后必须涂刷油漆，并需经常维修。其他如石棉水泥、乳化再生胶等也可做保护层。
凡室外布置的热力设备及室外架空敷设的热力管道的保温层外表面应设防水层，是为了防止下雨时雨水渗入保温层。当保温层被浸湿后，不仅增大保温材料的导热系数，使设备和管道内介质的热损失增加，而且当设备和管道停止运行时，水分通过保温层进入到设备和管道外壁，引起锈蚀，所以室外布置的热力设备和架空敷设的热力管道的保温层外表面的保护层应具有防水性能。

14．1．6 本条为原规范第12．1．6条的修订条文。
当采用复合保温材料时，通常选用耐温高、导热系数低者做内保温层。内外层界面处温度应按外层保温材料最高使用温度的0．9倍计算。

14．1．7 本条为原规范第12．1．7条的条文。
软质或半硬质保温材料在施工捆扎时，由于受到压缩，厚度必然减小，密度增大，故应按压缩后的容重选取保温材料的导热系数，其设计厚度也应当是压缩后的保温材料厚度，这样才较为切合实际。

14．1．8 本条为原规范第12．1．8条的条文。
阀门及附件和经常需维修的设备和管道，宜采用可拆卸的保温结构，以便于维修阀门及附件，并使保温结构可重复使用。

14．1．9 本条为原规范12．1．9条的条文。
对于立式热力设备或夹角大于45°的热力管道，为了保护保温层，维持保温层厚度上下均匀一致，应按保温层质量，每隔一定高度设置支撑圈或其他支撑设施，避免管道使用一定时间后，由于保温材料的白重或其他附加重量引起的坍落，破坏保温结构。

14．1．10 本条为原第12．1．10条的修订条文。
经多年推广应用，供热管道的直埋敷设技术已经成熟，对其保温计算、保温层结构设计、保温材料的选择及敷设要求，都已在《城镇直埋供热管道丁程技术规程)／CJJ／T 81和《城镇供热直埋蒸汽管道技术规程》CJJ 104中作了规定，可遵照执行。


14．2 防 腐 蚀

14．2．1 本条为原规范第12．2．1条的条文。
设备及管道在敷设保温层前，应将其外表面的脏污、铁锈等清刷干净，然后涂刷红丹防锈漆或其他防腐涂料，以延长管道使用寿命，而且其防锈漆或防腐涂料的耐温性能应能满足介质设计温度的要求，以免失去防锈或防腐性能。这是一种常规而行之有效的做法。

14．2．2 本条为原规范第12．2．2条的修订条文。
介质温度低于120℃时，设备和管道表面所刷的防锈漆一般为红丹防锈漆。如介质温度超过120℃时，红丹防锈漆会被氧化成粉末状，不能再起防锈漆的作用，而应涂高温防锈漆。锅炉房内各种贮存锅炉给水的水箱，均应在其内壁刷防腐涂料，而且防腐涂料不会引起水质的品质变化，以保护水箱免于锈蚀和保证给水水质。

14．2．3 本条为原规范第12．2．3条的条文。
为了保护保护层，增加其耐腐蚀性能和延长使用寿命，当采用玻璃布或其他不耐腐蚀的材料做保护层时，其外表面应涂刷油漆或其他防腐蚀涂料。当采用薄铝板或镀锌薄钢板作保护层时，其外表面可不再涂刷油漆或防腐蚀涂料。

14．2．4 本条为新增的条文。
对锅炉房的埋地设备和管道应根据设备和管道的防腐要求和土壤的腐蚀性等级，进行相应等级的防腐处理，必要时可以对不便检查维修部分的设备和管道增加阴极保护措施。

14．2．5 本条为原规范第12．2．4条的修订条文。
在锅炉房设备和管道的表面或保温保护层的外表面应涂色或色环，并作出箭头标志，以区别内部介质种类和介质的流向，便于操作。涂色和标志应统一按有关国家标准和行业标准的规定执行。


15 土建、电气、采暖通风和给水排水

15．1 土 建

15. 1．1 本条是原规范第13．1．1条的条文。
本条是按现行国家标准《建筑设计防火规范》GBJ 16和《高层民用建筑设计防火规范》GB 50045的有关规定，结合锅炉房的具体情况，将锅炉房的火灾危险性加以分类，并确定其耐火等级，以便在设计中贯彻执行。
1 本规范燃料可为煤、重油、轻油或天然气、城市煤气等，其锅炉间属于丁类生产厂房。对于非独立的锅炉房，为保护主体建筑不因锅炉房火灾而烧毁，故对其火灾危险性分类和耐火等级比独立的锅炉房的锅炉间提高要求，应均按不低于二级耐火等级设计。
2 用于锅炉燃料的燃油闪点应为60一120℃，它们的油箱间、油泵间和油加热器间属于丙类生产厂房。
3 天然气主要成分是甲烷(CH4)，其相对密度(与空气密度比值)为0．57，与空气混合的体积爆炸极限为5％，按规定爆炸下限小于10％的可燃气体的生产类别为甲类，故天然气调压间属甲类生产厂房。

15．1．2 本条是原规范第13. l. 1条的修订条文。
锅炉房应考虑防爆问题，特别是对非独立锅炉房，要求有足够的泄压面积。泄压面积可利用对外墙、楼地面或屋面采取相应的防爆措施办法来解决，泄压地点也要确保安全。如泄压面积不能满足条文提出的要求时，可考虑在锅炉房的内墙和顶部(顶棚)敷设金属爆炸减压板。

15．1．3 本条是新增的条文。
燃油、燃气锅炉房的锅炉间是可能发生闪爆的场所，用甲级防火门隔开后，辅助间相对安全，可按非防爆环境对待。
考虑到燃油、燃气锅炉房的防火、防爆要求较高，为此对燃油、燃气锅炉房的控制室与锅炉间的隔墙要求应为防火墙，观察窗也应为具有一定防爆能力的固定玻璃窗。

15．1．4 本条是原规范第13．1．2条的条文。
本条主要考虑锅炉基础与锅炉房建筑基础沉降不一致时，避免楼地面产生裂缝。

15．1．5 本条是原规范第13．1．3条的条文。
锅炉房建筑的锅炉间、水处理间和水箱间均应考虑安装在其中的设备最大件的搬入问题，特别是设备最大件大于门窗洞口的情况，应在墙、楼板上预留洞或结合承重墙先安装设备后砌墙。

15．1．6 本条是原规范第13．1．4条的条文。
本条主要考虑对钢筋混凝土烟囱和砖砌烟道的混凝土底板等内表面设计计算温度高于100℃的部位应采取隔热措施，以便减少高温烟气对混凝土和钢筋设计强度的影响，避免混凝土开裂形成混凝土底板漏水。

15．1．7 本条是原规范第13．1. 5条的条文。
由于锅炉本体的外形尺寸不同，其四周的操作与通道尺寸有其具体的要求，因此锅炉房建筑设计要满足工艺设计这一前提。但为了使锅炉房的土建没计能够采用预制构件，主要尺寸能统一协调，故锅炉房的柱距、跨度、室内地坪至柱顶高度尚宜符合现行《建筑模数协调统一标准》GB 50006的有关规定。

15．1．8 本条是原规范第13．1．6条的条文。
锅炉房近期的扩建一般是在锅炉间内预留锅炉台位及其基础，远期的扩建则锅炉房建筑宜预留扩建条件。如扩建端不设永久性楼梯和辅助间，生产、办公面积适当放宽；扩建端的墙和挡风柱考虑有拆除的可能性。

15. 1．9 本条是原规范第13．1．7条的修订条文。
本条考虑当锅炉房内安装有振动较大的设备(如磨煤机、鼓风机、水泵等)时，其基础应与锅炉房基础脱开，并且在地坪与基础接缝处应填砂和浇灌沥青，以减少对锅炉房的振动影响。

15．1．10 本条是原规范第13．1．8条的条文。
本条中钢筋混凝土煤斗壁的内表面应光滑耐磨，壁交角处做成圆弧形，目的是为了保证落煤畅通。设置有盖人孔和爬梯是为了安全和方便检修。

15. 1. 11 本条是原规范第13．1．9条的条文。
本条是为了保护运行和维修人员的人身安全。

15．1．12 本条是原规范第13．1．10条的条文。
本条主要是为防止烟囱基础和烟道基础沉降不一致时拉裂烟道。

15．1．13 本条是原规范第13．1．11条的条文。
锅炉房的外墙开窗除要符合本规范第15．1．2条的防爆要求外，还应满足通风需要和V级采光等级的需要。

15．1．14 本条是原规范第13．1．12条的修订条文。
锅炉房若必须与其他建筑相邻，为防火安全，应采用防火墙与相邻建筑隔开。

15．1．15 本条是原规范第13．1．13条的条文。
油泵房的地面一般有油腻，设计时应考虑地面防油和防滑措施。采用酸、碱还原的水处理间，其地面、地沟和中和池等均有可能受到酸碱的侵蚀，因此应考虑防酸、防碱措施。

15．1．16 本条是新增的条文。
锅炉房的化验室里的化学药品中的酸、碱性物质具有一定的腐蚀性，在操作过程中由于泄漏，会给建、构筑物带来腐蚀，为此需要进行相关的防腐蚀设计，防腐蚀设计应按现行国家标准《工业建筑防腐蚀设计规范》GB 50046的规定执行。
另外，为有利于工作人员正常工作和安全、环保起见，故提出化验室的地面应有防滑措施，墙面应为白色、不反光，设洗涤设施，场地要求做防尘、防噪处理。

15．1．17 本条是新增的条文。
锅炉房的设计应执行国家现行职业卫生标准《工业企业设计卫生标准》GBZ 1 生活间的卫生设施应按该标准中有关规定执行。

15．1．18 本条是原规范第13．1．15条的修订条文。
本条是根据人员在巡视操作和检修时要求的最小宽度和净空高度尺寸而制定的，根据实际使用情况和用户反映，为确保安全，对经常使用的钢梯坡度不宜大于45°。

15．1．19 本条是原规范第13．1．16条的条文。
干煤棚的围护结构设计要求既要开敞又要挡雨，因此围护结构的上部开敞部分应采取挡雨措施，如设置挡雨板，但不应妨碍起吊设备通过。

15．1．20 本条是原规范第13. 1．17的条文。
工艺要求指设备安装、检修的具体要求，经核定可按条文中表列的范围进行选用。荷载超过表列范围时，工艺设计应另行提出。
锅炉间的楼面荷载关键是考虑锅炉砌砖时砖堆积的高度(耐火砖及红砖等)和炉前堆放链条、炉排片的荷重。不同型号的锅炉，其用砖量不同。砖的堆放位置、堆放方法都影响楼板的荷载。因此，对楼板的荷载应区分对待，应由设计人员根据锅炉型号及安装、检修和操作要求来确定，但最低不宜小于6kN／m2，最大不宜超过12kN／m2。


15．2 电 气

15．2．1 本条是原规范第13．2．1条的条文。
锅炉房停电的直接后果是中断供热。因此，在本条中规定锅炉房用电设备的负荷级别，应按停电导致锅炉中断供热对生产造成的损失程度来确定，并相应决定其供电方式。
从以前调研情况分析，冶金、化工、机械、轻工等各部门不同规模的厂，其对供热要求保证程度不同，停止供热造成的损失差异极大，因而各厂对锅炉房电源的处理也不同。如炼油厂一旦中断供汽，将打乱正常的生产秩序，造成大量减产，大量废品，因而对电源作重要负荷处理，设有可靠的二回路电源供电……因此，对锅炉房用电设备的负荷级别不宜统一规定。

15．2．1 本条是原规范第13．2. 2条的条文。
燃气中如天然气的主要成分为甲烷，与空气形成5％一15％浓度的混合气体时易着火爆炸。因而天然气调压间属防爆建筑物。
燃油泵房、煤粉制备间、碎煤机间和运煤走廊等均属有火灾危险场所。而燃煤锅炉间则属于多尘环境，水泵房属于潮湿环境。
上述不同环境的建筑物和构筑物内所选用的电机和电气设备，均应与各个不同环境相适应。

15．2．3 本条是原规范第13．2．3条的条文。
由于这类容量的锅炉房，其电气设备容量约达lOOkW及以上，电机台数近l0台，低压配电屏将在2屏以上，而且锅炉台数往往不止l台，如不将低压配电屏设于专门的低压配电室内，而直接安装在锅炉间，则环境条件较差，因此宜设专门的低压配电室。当单台锅炉额定蒸发量或热功率小于上述容量，且锅炉台数较少时，则可不设低压配电室。
当有6kV或l0kV高压用电设备时，尚宜设立高压配电室。

15．2．4 本条是原规范第13．2．4条的条文。
按锅炉机组单元分组配电是指配电箱配电回路的布置应尽可能结合工艺要求，按锅炉机组分配，以减少电气线路和设备由于故障或检修对生产带来的影响。

15．2．5 本条是原规范第13．2．5条的条文。
考虑到锅炉厂成套供应电气控制屏的情况较多，对蒸汽锅炉单台额定蒸发量小于4t／h、热水锅炉单台额定热功率小于等于2．8MW的锅炉，配套控制箱较为成熟，成套供应是发展方向，应予推广，成套供应控制屏既可减少设计工作量，又有利于迅速安装。

15．2．6 本条是原规范第13．2．6条的修订条文。
经过调研，单台蒸汽锅炉额定蒸发量小于等于4t／h单层布置的锅炉房，当锅炉辅机采用集中控制时，就地均不设启动控制按钮，运行人员也无此要求。双层布置的锅炉房有鼓风机、引风机设就地停机按钮。电厂锅炉房典型设计规定就地无启动权，仅设紧急停机按钮。当锅炉辅机采用集中控制时，按操作规程规定，锅炉启动前由运行人员巡视，操作有关阀门，掌握全面情况，然后在操作屏集中控制。因此本条不规定设2套控制按钮。当集中控制辅机的电动机操作层不在同一层，距离较远时，为便于在运行中就地发现故障及时加以排除，在条文中规定，宜在电动机旁设置事故停机按钮。

15．2．7 本条是原规范第13．2．7条的条文。
锅炉房用电设备较少时，宜采用以放射式为主的配电方式；而如果锅炉热力和其他各种管道布置繁多，电力线路则不宜采用裸线或绝缘明敷。现在各厂的锅炉房电力线路基本上是采用穿金属管或电缆布置方式。因锅炉表面、烟道表面、热风道及热水箱等的表面温度在40一50℃或以上，为避免线路绝缘过热而加速绝缘损坏，电力线路应尽量避免沿上述表面敷设；当沿上述热表面敷设线路时，应采用支架使线路与热表面保持一定的距离，或采用其他隔热措施，不宜直敷布线。
在煤场下及构筑物内不宜有电缆通过是为了保证用电安全及维护方便。

15．2．8 奉条是原规范第13．2．8条的条文。
控制室、变压器室及高低压配电室内均有较为集中的电气设备，为了防止水管或其他有腐蚀性介质管道的泄漏和损坏，从而影响电气设备的正常运行，特作此规定。

15．2．9 本条是原规范第13．2．9条的条文。
这是国家对照明规定的基本要求，应予以执行。

15．2．10 本条是原规范第13．2．10条的条文。
在锅炉房操作地点及水位表、压力表、温度计、流量计等处设 置局部照明，有利于锅炉运行人员的监察。锅炉的平台扶梯处，当一般照明不能满足其照度要求时，也应设置局部照明。

15．2．11 奉条是原规范第13．2．11条的条文。
当工作照明因故熄灭，为保证锅炉继续运行或操作停炉，必须严密注意水位、压力及操作有关阀门，启动事故备用汽动给水泵，以保持锅炉汽包一定的水位，因此宜设有事故照明。如因电源条件限制，锅炉房也应备有手电筒或其他照明设备作临时光源，以确保停电时对锅炉房的设备进行安全处理。

15．2．12 本条是原规范第13．2．12条的条文。
地下凝结水箱间的温度一般超过40℃，相对湿度超过95％， 属高温高潮湿场所；热水箱、锅炉本体附近的温度一般超过40℃， 属高温场所；出灰渣地点为高温多灰场所。这些地点的照明灯具 如安装高度低于2．5m时，为安全起见，应考虑防触电措施或采用不超过36V的低电压。当在这些地点的狭窄处或在煤粉制备设备和锅炉锅筒内工作使用手提行灯时，则安全要求更高，照明电压不应超过12V。因此，锅炉房照明装置的电源应使用不同电压等级。

15，2．13 本条是原规范第13．2．13条的条文。
由于锅炉房烟囱往往是工厂或民用建筑中最高的构筑物，因而需与当地航空部门联系，确定是否装设飞行标志障碍灯。如需装设则应为红色，装在烟囱顶端，不应少于2盏，并应使其维修方便。

15．2．14 本条是原规范第13．2．14条的条文。
《建筑物防雷设计规范》GB 50057中，对烟囱的防雷保护明确规定：“雷电活动较强的地区或郊区15m高的烟囱和雷电活动较弱的地区20m高的烟囱，按第Ⅲ类工业建筑物考虑防雷设施”，“高耸的砖砌烟囱、钢筋混凝土烟囱，应采用避雷针或避雷带保护。采用避雷针时，保护范围按有关规定执行，多根避雷针应连接于闭合环上，钢筋混凝土烟囱宜在其顶部和底部与引下线相连，金属烟囱应利用作为接闪器或引下线”。

15．2．15 本条是原规范第13. 2．15条的修订条文。
燃气放散管的防雷设施．国家标准《建筑物防雷设计规范》GB 50057有明确规定，应遵照执行。

15．2．16 本条是原规范第13．2．16条的条文。
根据国际电工委员会(IEC)《建筑物防雷标准》规定，用作接闪器的钢铁金属板的最小厚度为4mm，与我国运行经验相同。埋设在地下的油罐，当覆土高于0．5m时，可不考虑防雷设施，当地下油罐有通气管引出地面时，该通气管应做防雷处理。

15．2．17 本条是原规范第13．2．17条的修订条文。
气体和液体燃料流动时产生的静电应有泄放通道，接地点间距应在30m以内，但条文不作规定，由工程设计确定。管道连接处如有绝缘体间隔时应设有导电跨接措施。在管道布置需要时，还应设避雷装置。

15．2．18 本条是原规范第13．2．18条的修订条文。
锅炉房一般均应有电话分机，以便与本单位各部门通信联系。
有些大型企业(单位)设有动力中心调度通信系统，则锅炉房也应纳入该调度通信系统，设置调度通信分机；而某些大、中型区域锅炉房有较多供汽用户，为联系方便，则宜设置1台调度通信总机。
锅炉房与其他某些供热用户之间有特殊需要时，可设置对讲电话。以便于锅炉房可以按该用户的特殊情况调度供汽和安排生产。


15. 3 采暖通风

15．3．1 本条是原规范第13．3．1条的条文。
锅炉房的锅炉间、凝结水箱间、水泵间和油泵间等房间均有大量的余热。按锅炉房的散热量核算，不论锅炉房容量的大小，均大于23W／m2。因此工作区的空气温度，应根据设备散热量的大小，按国家现行职业卫生标准《工业企业设计卫生标准》GBZ l确定。

15．3．2 本条是原规范第13．3．2条的条文。
对锅炉间、凝结水箱间、水泵问和油泵间等房间的自然通风，强调了“有组织”，以保证有效的排除余热和降低工作区的温度。在受工艺布置和建筑形式的限制．自然通风不能满足要求时，就应采用机械通风。

15．3．3 本条是原规范第13．3．3条的条文。
操作时间较长的工作地点，当其温度达不到卫生要求．或辐射照度大于350W／m2时，应设置局部通风。

15．3．4 本条是新增的条文。
对非独立锅炉房。当锅炉房设置在地下(室)、半地下(室)时，其锅炉房控制室和化验室的仪器分析问通风条件均较差，在夏天工作条件更差，为改善劳动条件，故提出设置空气调节装置的要求。对一般锅炉房的控制室和化验室的仪器分析间，为改善劳动条件，提出宜设空气凋节装置。

15．3．5 本条是原规范第13．3．4条的条文。
本条规定了碎煤间及单独的煤粉制备装置间的温度为12℃，控制室、化验室、办公室为16—18℃，化学品库为5℃，更衣室为23℃，浴室25—27℃等。这是为了满足劳动安全卫生的要求。

15．3．6 本条是原规范第13．3．5条的条文。
在有设备放热的房间，由于设备的放热特性、工艺布置和建筑形式不同，即使设备大量放热，且放熟量大于建筑采暖热负荷．但由于空气流动上升，建筑维护结构下部又有从门窗等处渗入的冷空气，以致设备放散到工作区的热量尚不能保证工作区所需的采暖热负荷时，将会使工作区的温度偏低。在一些地区调查时．也有反映冬天炉前操作区的温度偏低的情况，因此规定要根据具体情况，对工作区的温度进行热平衡计算。必要时应在某些部位适当布置散热器。

15．3．7 本条是原规范第13．3．6条的修订条文。
设在其他建筑物内的燃气锅炉房的锅炉间，往往受建筑条件限制，自然通风条件比独立的锅炉房和贴近其他建筑物的锅炉房要差，又难免有燃气自管路系统附件泄漏，通风不良时，易于聚积而产生爆炸危险。故本规范规定换气次数每小时不少于3次。为安全起见，通风装置应考虑防爆。
半地下(室)燃油燃气锅炉房由于进、排风条件比地上的条件差．锅炉房空间内可能存在可燃气体，换气量相应提高。
地下(室)燃油燃气锅炉房由于进、排风条件更差，必须设置强制送排风系统来满足燃烧所需空气量和操作人员正常需要，锅炉房空间内可能存在可燃气体，因此，送排风系统应与建筑物送排风系统分开独立设置，且送风量应略大于排风量，使锅炉房空间维持微正压条件。

15．3．8 本条是原规范第13．3．7条的条文。
燃气调压间内难免有燃气自管道附件泄漏出来，这容易产生爆炸或中毒危险，燃气调压间内气体的泄漏量尚无参考数据，参照现行国家标准《城镇燃气设计规范》GB 50028“对有爆炸危险的房间的换气次数”的有关规定，本规范规定换气次数不少于每小时3次。
调压间室内余热，主要依靠自然通风排除，当限于条件自然通风不能满足要求时，应设置机械通风。
为防止燃气突然大量泄漏造成爆炸危险，应设置事故通风装置。根据现行国家标准《采暖通风与空气调节设计规范》GB 50019的规定，对可能突然产生大量有害气体或爆炸危险气体的生产厂房，应设置事故排风装置。事故排风的风量，应根据工艺设计所提供的资料通过计算确定。当工艺设计不能提供有关计算资料时，应按每小时不小于房间全部容积的12次换气量计算。通风装置应考虑防爆。

15．3．9 本条是原规范第13．3．8条的条文。
我国现行国家标准《石油库没计规范》GB 50074中规定：“易燃油品的泵房和油罐间，除采用自然通风外，尚应设置排风机组进行定期排风，其换气次数不应小于每小时10次。计算换气量技房高4m计算。输送易燃油品的地上泵房，当外墙下部设有百叶窗、花格墙等常开孔口时，可不设置排风机组”。本规范为协调一致，规定燃油泵房每小时换气12次(包括易燃油泵房)，易燃油库每小时换气6次。同时采用了计算换气量的房高为4m，以及当地上设置的易燃油泵房、外墙下部有通风用常开孔口时，可不没机械通风的规定。
除35°以上柴油外，各种柴油闪点温度均大于65℃，各种重油闪点温度均大于80℃，他们均属丙类防火等级。一般油泵房内温度不会超出65℃，不致产生爆炸危险，故通风装置可不防爆。但易燃油品的闪点温度小于等于45℃，属乙类防火等级，有爆炸危险，故对输送和贮存易燃油品的泵房和油库，其通风装置应防爆。

15．3．10 本条是原规范第13，3．9条的条文。
燃气中液化石油气的密度较空气大，气体沉积在房间下部。煤气的密度较空气小，浮在房间上部。为有利于泄漏气体的排除，通风吸风口的位置应按照油气的密度大小，按现行国家标准《采暖通风与空气调节设计规范》GB 50019中的规定考虑吸风口的设置位置。


15. 4 给水排水

15．4．1 本条是原规范第13．4. 1条的条文。
在以前规范编制中调研了许多企业，情况表明：只设1根进水管的企业和设2根进水管的企业基本上一样多。仅有上海XX厂曾因给水管故障发生过停水，其余均未发生过问题。据征求意见，认为进水管是1根还是2根不是主要问题，关键是供水的外部管网和水源要有保证。
本条文对采用1根进水管方案，提出应考虑为排除故障期间用水而设立水箱或水池的规定，并规定了有关水箱、水池的总容量。据统计，绝大部分锅炉房的水箱和水池总容量大于2h锅炉房的计算用水量。

15．4．2 本条是原规范第13．4．3条的条文。
为使煤场煤堆保持一定的湿度，在必要时需要适当加水，在装卸煤时，为防止煤粉飞扬，也宜适当加些水，故要求在煤场设置供洒水用的给水点。至于煤堆自燃问题，北方地区干燥，自燃较易发生；上海等南方地区，由于工业、民用及区域锅炉房一般贮煤量不大，周转快，且气候潮湿，故自燃现象很少。所以本规范规定，对贮煤量不大的锅炉房煤场，只需要设灭火降温的洒水给水点即可，不必要设消火栓。

15．4．3 本条是原规范第13．4．4条的条文。
从调研情况分析，对规模较大的水处理辅助设施常有酸碱贮存设备，而且有些已设有“冲洗”设施，以便发生人身和地面受到沾溅后，用大量水冲走酸碱和稀释酸碱液。为加强劳动保护，故作此规定。

15．4．4 本条是原规范第13．4．5条的条文。
单台蒸汽锅炉额定蒸发量为6～75t／h、单台热水锅炉额定热功率为4．2～70MW的引风机及炉排均有冷却水，为节约用水，建议这部分水可以用来作为锅炉除灰渣机用水或冲灰渣补充水，实现一水多用。

15．4．5 本条是原规范第13．4．6条的条文。
当单台蒸汽锅炉额定蒸发量大于等于2Ot／h、单台热水锅炉额定热功率大于等于14MW的锅炉房，多台锅炉工作时，其冷却水量大于等于8m3／h，而8m3／h的玻璃钢冷却塔产品很普遍，为节约用水宜采用循环冷却系统。当为自备水源又是分质供水时，是否循环使用应经技术经济比较确定。

15．4．6 本条是原规范第13．4．10条的条文。
一般单位对锅炉房操作层楼面及出灰层地面多用水冲洗，而锅炉间出灰层及水泵间因设备渗漏均易使地坪积水。因此，各层地面需做成坡度，并安装地漏向室外排水。为防止操作层冲洗水从楼层孔洞向下层滴漏，对楼板上的开孔应做成翻口。


16 环境保护

16. 1 大气污染物防治

16．1．1 本条是原规范第6．2. 1条的修订条文。
锅炉房排放的大气污染物包括燃料燃烧产生的烟尘、二氧化硫和氮氧化物等有害气体及非燃烧产生的工艺粉尘等，对这些污染物均应采取综合治理措施。经处理后的污染物排放量除应符合现行国家标准《环境空气质量标准》GB 3095、《锅炉大气污染物排放标准》GB 13271、《大气污染物综合排放标准》GB 16297和国家现行职业卫生标准《工作场所有害因素职业接触限值》GBZ 2的规定外，尚应符合省、自治区、直辖市等地方政府颁布的地方标准的规定。

16．1．2 本条是原规范第6．2．2条的修订条文。
本条细化了对除尘器选型的具体要求，便于在设计中掌握，各种新增的除尘设备正在不断研制和生产。除旋风除尘器外，尚有布袋、除尘脱硫一体化装置和静电除尘器等可供选用。近年又有多种型号的多管旋风除尘器经过省、部、级鉴定通过，投入批量生产。为取得更好的环保效果，设计中应在高效、低阻、低钢耗和价廉等方面进行技术经济比较后择优选用。

16．1．3 本条是原规范第6．2．4条的修订条文。
为了延长使用寿命，除尘器及附属设施应有防止腐蚀和磨损的措施。
密封可靠的排灰机构，是保证除尘器正常运行的必要条件。
对于除尘器收集下的烟尘，应有密封排放，妥善存放和运输的设施，以避免烟尘的二次飞扬，影响环境卫生。除尘器收集的烟尘综合利用的工艺技术已较成熟，宜综合利用。

16．1．4 本条是新增的条文。
随着新型旋风除尘器的研制和开发应用，多管旋风除尘器从装置的除尘效率、对负荷的适应性、占地面积、运行管理、投资赞用和对环境的影响等方面，对单台蒸汽锅炉额定蒸发量小于等于6t/h或单台热水锅炉额定热功率小于等于4.2MW的层式燃煤锅炉还是适宜的。

16．1．5 本条是新增的条文。
条文对其他容量和燃烧方式的燃煤锅炉，仍优先选用干式旋风除尘器，是基于技术经济上较适宜。当采用于式旋风除尘器仍达不到烟尘排放标准时，才应根据锅炉容量、环保要求、场地情况和投资费用等因素进行技术经济比较后确定采用其他除尘装置。

16．1．6 本条是原规范第6．2．3条的修订条文。
随着现行国家标准《锅炉大气污染物排放标准》GB 13271中对燃煤锅炉二氧化硫允许排放浓度的标准愈来愈严格，对燃煤锅炉烟气脱硫的要求也日益突出，原有的湿式除尘器也已不能满足要求，被具备除尘和脱硫功能的一体化湿式除尘脱硫装置所代替。
本条文规定了采用一体化湿式除尘脱硫装置的适用条件，并提出了对该装置的要求，保证装置的使用寿命和正常运行，防止污染物的二次转移，在装置中设置pH值，液气比和SO2出口浓度的检测和白控装置可保证一体化湿式除尘脱硫装置的脱硫效果。

16．1．7 本条是新增的条文。
经多年运行研究．在循环流化床锅炉中采用炉内添加石灰石等固硫剂，降低烟气中SO2的排放浓度，使排放烟气达到排放标准的规定，已是一项成熟的技术，应予推广使用。

16．1．8 本条是新增的条文。
近年来随着我国使用燃油，燃气锅炉日益增多，氮氧化物对大气环境质量造成的污染也逐渐引起重视，现行国家标准《锅炉大气污染物排放标准》GB 13271中对氮氧化物最高允许排放浓度作出了规定。因此，如果锅炉烟气排放中氮氧化物浓度超过标准规定时，应采取治理措施。
当锅炉烟气排放中氮氧化物浓度超过标准规定时，对于燃油、燃气锅炉，减少氮氧化物排放量的最佳途径是从源头上进行控制，其方法有选用低氮燃烧器、选用炉内带有烟气再循环方式进行低氮燃烧的锅炉、采用烟气再循环等，具体可根据锅炉房现状、环保要求及投资费用等因素进行技术经济比较后确定。

16．1．9 本条是新增的条文。
根据现行国家标准《锅炉大气污染物排放标准》GB 13271的规定，单台锅炉额定蒸发量大于等于1t／h或热功率大于等于0．7MW的锅炉应设置便于永久采样监测孔，单台锅炉额定蒸发量大于等于20t／h或热功率大于等于14MW的锅炉，必须安装固定的连续监测烟气中烟尘、SO2排放浓度的仪器。为操作和检修方便，必要时可在采样监测孔处设置工作平台。

16．1．10 本条是原规范第13．3．10条的条文。
运煤系统的转运处、破碎筛选处和锅炉干式机械除灰渣处，在运行中均是严重产生粉尘的地点，应当设置防止粉尘扩散的封闭罩或局部抽风罩，以进行局部除尘。此装置与运煤系统应按本规范第11．2．16条要求实现联锁自动开停。


16．2 噪声与振动的防治

16．2．1 本条是原规范第6．3．1条的修订条文。
现行国家标准《城市区域环境噪声标准》GB 3096规定的城市各类环境噪声标准值列于表1。

注：0类标准适用于疗养区、高级别墅区、高级宾馆区等特别需要安静的区域。位于城郊和乡村的这一类区域分别按0类标准50dB执行。1类标准适用于以居住、文教机关为主的区域。乡村居住环境可参照执行改类标准。2类标准适用于居住、商业、工业混杂区。3类标准适用工业区。4类标准适用于城市中的道路交通干线、道路两侧区域，穿越城区的内河航道两侧区域，穿越城区的铁路主、决于线两侧区域的背景噪声(指不通过列车时的噪声水平)限值也执行该类标准。
本条在原文基础上增加了锅炉房噪声对厂界的影响应符合现行国家标准《工业企业厂界噪声标准》GB 12348规定的锅炉房所处的工作单位界外1m处的厂界噪声标准，见表2。该标准适用于工厂及其可能造成噪声污染的企事业单位的边界。

注：I类标准适用于居住，文教机关为主的区域；Ⅱ类标准适用于居住、商业、工业混杂区及商业中心区；Ⅲ类标准适用于工业区；Ⅳ类标准适用于交通干线道路两侧区域。
夜间频繁突发的噪声[如排气噪声，其峰值不准超过标准值10dB(A)]，夜间偶然发出的噪声(如短促鸣笛声)，其峰值不准超过标准值15dB(A)。

16．2．2 本条是原规范第6．3．2条的修订条文。
在锅炉房设计时，为了防止工作场所的噪声对人员的损伤，改善劳动条件以保障职工的身体健康，应遵照国家现行职业卫生标准《工业企业设计卫生标准》GBZ 1的规定，对生产过程中的噪声采取综合预防，治理措施，使设计符合标准的规定。
《工业企业设计卫生标准》GBZ l的5．2．3．5条规定：工作场所操作人员每天连续接触噪声8h，噪声声级卫生限值为85dB(A)。对于操作人员每天接触噪声不足8h的场所，可根据实际接触噪声的时间，按接触时间减半，噪声声级卫生限值增加3dB(A)的原则，确定其噪声声级限值。但最高限值不得超过ll5dB(A)。锅炉房操作层和水处理间操作地点属工作场所，应按此条规定执行。锅炉房的噪声由风机、水泵、电机等噪声源组成，要合理布置
这些设备，并对噪声源采取一定的隔声，消声和隔振措施，锅炉房噪声就能得以有效地控制。从实际情况看，多数锅炉房能达到标准的规定，为此，条文中仍规定锅炉房操作层和水处理间操作地点的噪声不应大于85dB(A)。
《工业企业设计卫生标准》GBZ 1的5．2．3. 6条规定：生产性噪声传播至非噪声作业地点的噪声声级的卫生限制不得超过表3的规定：

锅炉房仪表控制室和化验室的室内环境与表3中的计算机室，精密度加工室相似，也与原条文所依据的《工业企业噪声控制设计规范》第2．0．1条规定中的高噪声乍间设置的值班室、观察室、休息室相似，所以条文仍规定锅炉房仪表控制室和化验室的噪声不应大于70dB(A)。

16．2．3 本条是原规范第6．3．3条和第6．3．4条合并后的修订条文。
对于生产较强烈噪声的设备，采用一定措施以降低噪声，这对于改善锅炉房的工作环境，保证操作人员的身体健康，有着重大的意义。国内锅炉房常用的降低噪声的技术措施有：将噪声量大的设备布置在单独房间内或用转墙间隔的同一房间内；采用专门制作的设缶隔声罩。隔声室和隔声罩均有较好的隔声效果，在锅炉房设计时，可根据具体情况采用。隔声罩可向生产厂订购或自行制作，隔声罩应便于设备的操作维修和通风散热。
降低噪声的技术措施中也包括采取设备的减振，可减少固体声传播，同样可以降低噪声，设计人员可根据实际情况采用。

16. 2．4 本条是原规范第6．3．5条的修订条文。
锅炉房的钢球磨煤机是一种噪声大、体积大、工作温度高、粉尘多的设备，严重影响周围工作环境，为此，宜将磨煤机房建为隔声室。
由于球磨机隔声室内气温高、粉尘浓度大，应按照防爆要求设置通风设施，以便散热，并在隔声室的进排气口上装置消声器，以保证隔声室的隔声效果。

16．2．5 本条是原规范第6．3．6条的修订条文。
为降低不设在隔声室或隔声罩内的鼓风机吸风口的气流噪声，应在其吸风口装设消声器。同时，在各设备的隔声室或隔声罩的通风口上，应设置消声器，以防止噪声自通风口处向外传出。
消声器的额定风量应等于或稍大于风机的实际风量。通过消声器的气流速度应小于等于设计速度，以防止产生较高的再生噪声。消声器的消声量以20dB(A)为宜。消声器的实际阻力应小于等于设备的允许阻力。

16．2．6 本条是原规范第6. 3．7条的修订条文。
锅炉排汽噪声与排汽压力有关。压力越高，排汽时产生的噪声越大，影响的范围也越大。实测表明，当锅炉额定蒸汽压力为3．82MPa(表压)时，未设排汽消声器，在距排汽口8m处噪声级高达130dB(A)；当锅炉额定蒸汽压力为1．27MPa(表压)时，未设排汽消声器，在距排汽口10m处噪声级也高达121dB(A)。为减少对周围环境噪声的影响，将排汽消声器设置的压力等级扩大到1．27～3．82MPa(表压)是必要的，考虑到蒸汽锅炉的启动排汽发生概率较高，且启动排汽时间也较长，将条文改为启动排汽管应设置消声器是适宜的。而安全阀排汽只是偶发事故，概率较低，且—旦发生也会很快采取措施，故条文仍维持原有的安全阀排汽管宜设置消声器。

16．2．7 本条是原规范第6．3。8条的修订条文。
原条文仅要求邻近宾馆、医院和精密仪器车间等处的锅炉房内宜设置设备隔振器、管道连接采用柔性接头和管道支承采用弹性支吊架。随着隔振器、柔性接头和弹性支吊架的应用日益普及，周围环境对降低锅炉房噪声的要求提高，扩大设备隔振器、管道柔性接头和弹性支吊架的使用范围是适宜的。

16. 2. 8 本条是新增的条文。
非独立锅炉房，其周围环境对噪声特别敏感。锅炉房内操作地点的噪声声级卫生限值为85dB(A)．如果锅炉房的墙、楼板、隔声门窗的隔声量不小于35dB(A)，锅炉房外界噪声可控制在50dB(A)以内，可使锅炉房所处的楼宇夜间噪声达到《城市区域环境噪声标准》GB 3096中规定的2类标准。如要达到。类或1类标准，还需详细计算锅炉房内部的噪声声级和隔声量。
对墙、楼板、隔声门窗的隔声效果，墙和楼板比较容易达到本条所提出的隔声量要求，而隔声门窗略有困难，故楼内设置的锅炉房设计时应减少门窗的使用。


16．3 废水治理

16．3．1 本条是新增的条文。
锅炉排放的各类废水应符合现行国家标准《污水综合排放标准》GB 8978和《地表水环境质量标准》GB 3838的规定，还要符合锅炉房所在地受纳水系的接纳要求。受纳水系可以是天然的江、河、湖、海水系，也可以是城市污水处理厂等。

16．3．2 本条是新增的条文。
水资源的合理开发、循环利用，减少污水排放，保护环境是必须遵循的设计原则。

16．3．3 水条是原规范第13．4．7条和第13．4．9条合并后的修订条文。
本条是指锅炉房水环境影响的主要废水污染源及其治理原则。
湿式除尘脱硫、水力冲灰渣和锅炉情况产生的废水中的污染因子有固体悬浮物和PH值．应经过沉淀、中和处理后排放；锅炉排污水会造成热污染，应降温后排放；化学水处理的废水污染因子是pH值，应采取中和处理后排放。
在一般情况下需将锅炉房的排水温度降至40℃以下，但企业锅炉房如在所属企业范围内的排水上游且排水管材料及接口材质无温度要求时，可以略高于40℃，这样更符合使用情况。

16．3．4 本条是原规范第13．4．9条的修订条文。
油罐清洗的含油废水直接排放会造成严重的污染；液化石油气残液的直接排放会造成火灾危险，均严禁直接排放。为防止含油废水的排放造成的污染，油罐区应设置汇水阴沟和隔油池。液化石油气残液处理的难度很大，不应自行处理，必须委托有资质的专业企业处理。

16．3．5 本条是原规范第13．4．8条的修订条文。
煤作为一种能源需要节约和因环保要求防止水体对周围的污染，故在坡地煤场和较大煤场的周围要求设置“防止煤屑冲走”的设施，如在四周设渗漏沟排水及沉煤屑池，将煤屑截留后，再对废水加以处理达标后排放。
当煤场、灰渣场位于饮用水源保护区范围附近时，应有防止贮灰场灰水渗漏时地下水饮用水源污染的措施。


16．4 固体废弃物治理

16．4．1 本条是新增的条文。
我国对燃煤锅炉的灰渣综合利用已有成熟的技术和办法。灰渣被大量用于制作建筑材料和铺筑道路，各地都建立了灰渣的综合利用工厂。
烟气脱硫装置在建设时，应同时考虑其副产品的回收和综合利用，减少废弃物的产生量和排放量。脱琉副产品的利用不得产生有害影响。对不能回收利用的脱硫副产品应集中进行安全填埋处理，并达到相应的填埋污染控制标准。

16，4．2 本条是新增的条文。
根据《国家危险废物名录》，废树脂属危险废弃物。


16．5 绿 化

16．5．1 本条是原规范第2．0．18条的修订条文。
绿化是保护环境的一项重要措施，它有滤尘、吸收有害气体和调节局部小气候的作用，改善生产和生活条件，因此锅炉房周围的绿化应受到足够的重视。锅炉房地区的绿化程度要区别对待，对相对独立的区域锅炉房，其绿化系数应根据当地规划，一般宜为20％；对非区域锅炉房，其绿化面积应在总体没计时统一规划。

16．5．2 本条是新增的条文。
在锅炉房区域内，对环境条件较差的干燥棚和露天煤、渣场周围，应进行重点绿化，建立隔离缓冲带，以减少扬尘对周围环境的影响。


17 消 防

17．0．1 本条是新增的条文。
本条是消防政策，必须遵照执行。

17．0．2 本条是新增的条文。
目前在实践中，锅炉房的建筑物、构筑物和设备的灭火设施采用移动式灭火器及消火栓，是完全可行的。锅炉房内灭火器的配置，应按现行国家标准《建筑灭火器配置设计规范》GB 50140执行。

17．O．3 本条是新增的条文。
本条是考虑到燃油泵房、燃油罐区的燃料特点而提出的消防措施，泡沫灭火系统的设计应符合现行国家标准《低倍数泡沫灭火系统设计规范》GB 50151的有关规定。

17．0．4 本条是新增的条文。
燃油及燃气的非独立锅炉房，因其是设置在其他的建筑物内，为保证锅炉房及其他建筑物的安全，在有条件时，锅炉房的灭火系统应受建筑物的防灾中心集中监控。

17．0．5 本条是新增的条文。
非独立锅炉房，单台蒸汽锅炉额定蒸发量大于等于10t／h或总额定蒸发量大于等于40t／h及单台热水锅炉热功率大于等于7MW或总热功率大于等于28MW时，应在火灾易发生部位没置火灾探测和自动报警装置。火灾探测器的选择及设置位置，应符合现行国家标准《火灾自动报警系统设计规范》GB 50116的有关规定。

17．O．6 本条是新增的条文。
锅炉房的操作指挥系统一般设在仪表控制室内，为方便管理，故要求消防集巾控制盘也设在仪表控制室内。

17．O．7 本条是新增的条文。
由于防火的要求．对容量较大锅炉房需要采用栈桥输送燃料时，对锅炉房、运煤栈桥、转运站、碎煤机室相连接处，宜设置水幕防火隔离设施，这对防止火焰蔓延是很重要的。


18 室外热力管道

18．1 管道的设计参数

18．1．1 本条足原规范第14．2. l条的条文。
热力管道建成后，将运行数十年。在这期间，对于每一个企业来说，所需热负荷一般都在逐步地发展，因此，在热力管道设计时，除按当时的设计热负荷进行外，对于近期已明确的发展热负荷，包括其种类、数量、位置等，在设计中也应予以考虑。

18．1．2 本条是原规范第14．2．2条的修订条文。
在计算热水管网的设计流量时，应按采暖、通风负荷的小时最大耗热量计算。闭式热水管网，当采用中央质调节时，通风负荷的设计流量与采暖负荷一样，按其小时最大耗热量换算，因为通风机运行与否，热水工况是一样的，所以不考虑同时使用系数。由于计算中常有富裕量，此富裕量足以补偿管道热损失，因此支管和干管的设计流量不考虑同时使用系数和热损失，是较为简便和合理的。即使在只有采暖负荷的情况下也不必考虑热损失，因为中央质调节时供求温度是根据室外气温调节的。为考虑管道热损失，运行中适当提高供水温度就可以了。这样做，可不增加设计流量和由此而增加循环水泵的能耗，是符合节能原则的。
兼供生活热水于管的设计流量，其中生活热水负荷可按其小时平均耗热量计算。其理由；一是生活热水用户数量多，最大热负荷同时出现的可能性小；二是目前生活热水负荷占总热负荷的比例较小。而支管情况则不同，故支管设计流量应根据生活热水用户有无贮水箱，按实际可能出现的小时最大耗热量进行计算。

18，1．3 本条是原规范第14．2．3条的条文。
蒸汽管网的设计流量，干管是按各用户各种热负荷小时最大耗热量，分别乘以同时使用系数和管网热损失进行计算；支管则按用户的各种热负荷小时最大耗热量计算。

18．1．4 本条是原规范第14．2．4条的条文。
凝结水管道的设计流量，即为相应的蒸汽管道设计流量减去不回收的凝结水量。

18．1．5 本条是原规范第14．1．4条的条文。
锅炉的运行压力一般是按照热用户的蒸汽最大工作参数(压力、温度)，再考虑管网压力损失和温度降而确定的，以这样来确定蒸汽管网的蒸汽起始参数是切合实际的。这样做，管道的直径可能会大一些，初次投资要大一些，但从长远看，可以适应较大热负荷的增长，从实际运行来说，一般情况下，可以满足用户的压力和温度要求，是较为节能的运行方式。


18．2 管道系统

18．2．1 本条是原规范第14．3．1条的修订条文。
生产、采暖、通风和生活多种用汽参数相差不大，或生产用汽无特殊要求时，采用单管系统可以节约投资，减少管网热损失。当生产用汽有特殊要求时，采用双管系统能确保供汽的可靠性。如多种用汽参数相差较大时，采用多管系统有利于用汽的分别控制和设备的安全，同时可做到合理用能。

18. 2．2 本条是原规范第14．3. 2条的条文。
蒸汽管网一般采用枝状系统。对于用汽点较少且管网较短、用汽量不大的企业，为满足生产用汽的不同要求(例如一些用汽用户要求汽压不同或生产工艺加热次序有先有后等情况)和为了便于控制，可采用由锅炉房直接通往各用户的辐射状管道系统。

18. 2．3 本条是原规范第14．3．3条的条文。
以往国内一些高温热水系统运行不正常，大流量小温差的运行较普遍，水力工况失凋。其原因之一是用户入口没有可靠、准确的减压措施，以致各用户的流量没有按设计应有的流量分配。于是有些单位采取了干管同程布置，取得了一定效果。这是由于各用户的供、回水温差大体上是相等的。但这样做并不能完全消除水力失调，因为支管和支干管的压力损失以及每个用户内部的压力损失并不都是相等的。要完全解决水力失调，必须从各用户入口处采取减压措施。如采用同程布置方式，将相应增加管网投资，所以应采用正常的异程(逆流)式系统。
在双管热水系统的设计中，有的是为了将室内的采暖系统采取同程式系统，有的是为了将室内采暖系统的回水就近通向室外热水管网，甚至几路回水分别通向室外热水管网，以致供水管与回水管完全不对应。这不仅搞乱了正常的热水系统，也给热水系统的调试和运行管理带来很大的困难。例如室内采暖系统的入口装置上、供水和回水管上，均有压力表、温度计，这对了解运行工况和调试是方便的。如果供水管从用户一边进，而回水管却从用户另一边出，这样供、回水管上压力表和温度计将分设两处，给了解系统运行情况和调试均增加了困难。因此本条文作了规定：通向热用户的供、回水支管宜为同一出入口。对于大的厂房，为避免室内采暖系统管线太长，可以分为几个系统，每个系统的供、回水管各为同一出入口。

18．2．4 本条是原规范第14．3．4条的条文。
1 当热水系统的循环水泵停止运行时，应有维持系统静压的措施。其静压线的确定一般为直接连接用户系统中的最高充水高度与供水温度相应的汽化压力之和，并应有l0～30kPa的富裕量，以保证用户系统最高点的过热水不致汽化。如因条件所限或为了降低高度适应较低用户的设备所能承受的压力，也可将静压线定在不低于系统的最高充水高度，但将因此造成系统再次投入运行时的充水和放气工作量。
2 循环水泵运行时，系统中任何一处的压力不应低于该处水温下的汽化压力，以保证系统运行时不致产生汽化。
3 热水回水管的最大运行压力，以及循环水泵停运时所保持的静压，均不应超过用户设备的允许压力。回水管上任何一处的压力不应低于50kPa，是为了当回水管内水的压力波动时．不致产生负压而造成汽化。
4 供、回水管之间的压差应满足系统的正常运行，当用户入口处的分布压头大于用户系统的总阻力时，应采取消除剩余压头的可靠措施。如采用孔板、小口径管段、球阀、节流阀等。

18．2．5 本条是原规范第14．3．5条的条文。
在热力系统设计中，水压图能形象直观地反映水力工况。为了合理地确定与用户的连接方式(特别是在地形复杂的条件下)，以及准确地确定用户入口装置供、回水管的减压值，宜在水力计算基础上绘制水压图。

18．2．6 本条是原规范第14. 3．6条的修订条文。
要求蒸汽间接加热的凝结水应予以回收是节约能源和有效利用水资源的重要措施。也是国家相关法律、法规的基本要求。
加热有强腐蚀性物质的凝结水，可能会因渗桶使凝结水含有强腐蚀性物质，该水进入锅炉会使锅炉腐蚀，故不应回收。加热油槽和有毒物质的凝结水，也会对锅炉不利，即使锅炉不供生活用汽，不危及人身安全，出于安全的综合考虑，也不应回收。当锅炉供生活用汽时，为避免发生人身中毒事故，则加热有毒物质的凝结水严禁回收。

18．2．7 本条是原规范第14．3．7条的条文。
高温凝结水从用汽设备中经疏水阀排出时，压力会降低，和产生的二次汽混在凝结水中，从而增大凝结水管的阻力。二次汽最后又排入大气，造成热量损失。所以采取利用饱和凝结水或将二次汽引出利用，不仅直接利用了这部分热量，还有利于凝结水回收。

18．2．8 本条是原规范第14．3．8的条文。
为提高凝结水回收率，对可能被污染的凝结水，应设置水质监督仪器和净化设备，当回收的凝结水不符合锅炉给水水质标准时，需进行处理合格后才能作为锅炉给水使用。

18．2．9 本条是原规范第14．3．9条的条文。
凝结水回收系统现在绝大多数为开式系统，且运行不正常，二次汽和漏汽大量排放，热量和凝结水损失很大，并由于空气进入管道内．引起凝结水管内腐蚀，因此宜改为闭式系统，以有利于二次汽的利用．节约能源，也有利于延长凝结水管道的寿命。当输送距离较远或管道架空敷设时，因阻力较大，靠余压难以使凝结水返回时，则宜采用加压凝结水回收系统，借蒸汽或水泵将凝结水压回。

18．2．10 本条是原规范第18．3．10条的条文。
当采用闭式满管系统回收凝结水时，为使所有用户的凝结水能返回锅炉房，在进行凝结水管水力计算的基础上绘制水压图是必要的，以便根据各用户的室内地面标高、管道的阻力、锅炉房凝结水箱的标高及其中的汽压等因素，通过水压图以合理确定二次蒸发箱的安装高度及二次汽的压力等。

18．2．11 本条是原规范第14．3．11条的条文。
在余压凝结水系统的凝结水管内，饱和凝结水在流动过程中不断降低压力而产生二次汽，还有少量经疏水阀漏入的蒸汽。虽然因凝结水管的热损失而减少了一些蒸汽，但凝结水管内仍为水、汽两相流动，所以应按汽、水棍合物计算。但两相流动有多种不同的流动状态，现尚无科学的计算方法。目前通用的方法是把汽水混合物假定为乳状混合物进行计算，至于含汽率大小因各种情况不同而不同，难以确定。

18．2．12 本条是原规范第14．3．12条的条文。
选择加压凝结水系统时，应首先根据用户分布的情况，分片合理地布置凝结水泵站。条文中是按自动启闭水泵的运行方式考虑水箱容积的。为避免水泵频繁的启闭，凝结水泵的流量不宜过大。
根据目前凝结水回收率的水平，凝结水泵的流量按每小时最大凝结水量计算。当泵站并联运行时，凝结水泵的选择应符合并联运行的要求。 每一个凝结水泵站中，一般没置2台凝结水泵，其中1台备用，其扬程应能克服系统的阻力、泵出口至回收水箱的标高差以及回收水箱的压力。凝结水泵应能自动开停。每一个凝结水泵站，一般设置1个凝结水箱，但常年不间断供热的系统和凝结水有可能被污染的系统，则应设置2个凝结水箱，以便轮换检修和监测处理。

18. 2．13 本条是原规范第14．3．13条的条文。
疏水加压器构造简单，不用电动机作动力，自动启停，运行可靠，使用方便，有较好的节能效果。
当采用疏水加压器作为加压泵时，如该疏水加压器不具备阻汽作用时，则各用汽设备的凝结水管道在接入疏水泵加压器之前应分别安装疏水阀。如当疏水加压器兼有疏水阀和加压泵两种作用时，则用汽设备的凝结水管道上可不另安装疏水阀，但疏水加压器的设置位置应靠近用汽设备，并应使疏水加压器的上部水箱低于凝结水系统，以利用汽设备的凝结水顺畅地流入该疏水加压器的集水箱。


18．3 管道布置和敷设

18．3．1 本条是原规范第14．4．1条的条文。
热力管道的布置和敷设有着密切的关系。不同的敷设方式对布置的要求也不同。选择管道的敷设方式，应根据当地的气象、水文、地质和地形等因素考虑。管道的布置，应按用户分布情况、建筑物和构筑物的密集程度、用户对供热的要求，结合区域总平面布置等因素综合考虑。管道及其附件布置的不合理，对施工、生产、操作和维修都有影响，在设计中应予以注意。
1 主干管的布置，应使其既满足生产要求，又节约管材。
2 当采用架空敷设时，为减少支吊架数量和尽量减少其热损失，可穿越建筑物，但不应穿越配、变电所和危险品仓库等建筑物。这是由于介质散热和可能的泄漏，会使电气裸线短路，或使电石遇水产生乙炔气，以致发生爆炸事故。管道穿越建筑扩建地和永久性物料堆场会导致日后返工浪费或难于维修，一旦管道发生故障，将影响有关用户正常供热，故亦不宜穿越这些场地。此外，还应少穿越厂区主要干道，因为如架空敷设将影响美观，且因干道宽，布管的跨度大，造成支吊困难；如地下敷设，则因不宜开挖主干道而难于维修。
3 在山区敷设管道，应依山就势、因地制宜地布置管线。当管道通过山脚时，应考虑到地质滑坡的隐患；当跨越沟谷时，应考虑山洪对管架基础的冲击。

18．3．2 本条是原规范第14．4．2条的修订条文。
根据以前的调研，一些热力管道过去都采用地沟敷设，后因地沟泡水，管道受潮后腐蚀严重，现已全部改为架空敷设。
因此本规范建议在下列地区采用架空敷设：
1 对地下水位高或年降雨量大的地区。
2 土壤带有腐蚀性时。如采用地下敷设，则地下管线易受腐蚀。
3 在地下管线密集的地区。这可以避免管沟之间的相互交叉，尤其是改建和扩建的项目，如原有地下管线布置很复杂时，热力管道采用地下敷设更有困难。
4 地形复杂的地区。采用地下敷设难度大，投资也大。
架空敷设具有维修方便、造价低等优点，适宜于敷设热力管线。
本条有关管道敷设方式的建议是从困难一个方面考虑的。但在设计中也要考虑到现在直埋管道技术的发展现状，对地下水位高或年降雨量大以及土壤具有较强的腐蚀性的地区的管道，如采取一定的措施，也是可以采用地沟和直埋敷设的。为此本条要求，在居民区等对环境美观的要求越来越高地点，在人员密集的地点，同时也出于安全的考虑，宜采用地沟或直埋敷设方式。

18．3．3 本条是原规范第14．4．3条的条文。
本规范附录A的规定，是参照设计中普遍采用的规定编写的。其数据与压缩空气站、氧气站等设计规范是一致的，并与现行国家标准《工厂企业总平面没计规范》GB 50182的规定相协调。

18．3．4 本条是原规范第14．4．4条的条文。
当管道沿建筑物和构筑物敷设时，加在其上的荷载(包括垂直荷重及热膨胀推力)应提出资料，由土建专业予以计算和校核，以确保建筑物或构筑物的安全。

18．3．5 本条是原规范第14．4. 5条的修订条文。
架空热力管道与输送强腐蚀性介质的管道和易燃、易爆介质管道共架时，宜布置在腐蚀性介质管道和易燃、易爆介质管道的上方，或宜水平布置在腐蚀性介质管道和易燃、易爆介质管道的内(里)侧。这样能够保证腐蚀性介质和易燃、易爆介质不会滴漏到热力管道上，从而避免引起热力管道的腐蚀和发生火灾的危险，同时也可避免热力管道的散热量对其他管道的安全影响。热力管道与腐蚀性介质管道和易燃、易爆介质管道水平布置时，将腐蚀性介质管道和易燃、易爆介质管道布置在外侧是为了让最危险的管道更方便进行检修和维护。

18．3，6 本条是原规范第14．4．6条的条文。
多管共架敷设，当支架两侧的荷载不均衡时，将会引起支架荷载重心发生偏移，故设计时应考虑管架两侧荷载的均衡。热力管道宜与室外架空的工艺或动力管道共架敷设，这是为了节省管架投资和便于总图布置等。

18．3．7 本条是原规范第14．4．7条的条文。
在不妨碍交通的地段采用低支架敷设，可节约支架费用，又便于管理维修。对保温层与地面净空距离定为0．5m，这不仅是为了避免雨季时地面积水有可能使管道保温层泡水，且方便在管道底部安装放水阀，还可避免支架低，行人在管道上行走，踩坏保温层。
中支架敷设时，管道保温层距地面净空距离不宜小于2．5m，是为了便于人的通行。 高支架敷设的高度要求是为了保证车辆的通行。

18．3．8 本条是原规范第14．4．8条的条文。
地沟内部管道采用单排(行)布置是考虑维修方便。地沟型式应考虑经济合理及运行维修方便等因素。不通行地沟内部管道如发生事故时，必须挖开地面后方可进行检修。因此，在管道通过铁路线或主要交通要道等地面不允许开挖的地段处，即使管道的数量不多，管径也很小，也不宜采用不通行地沟敷设。对于仅在采暖期使用的低压、低温管道，当管道数量较多时，也可以采用半通行地沟敷设，这主要是考虑在非采暖期可以进行管道的检查和保温层的维修。

18．3．9 本条是原规范第14. 4．9条的条文。
对半通行地沟及通行地沟的净空高度及通道宽度的规定，是根据工厂的实际使用情况和安装单位的建议，以及参考原苏联1967年编制的“热网工艺设计标准”中有关规定等制定的。
考虑到企业(单位)地下管线较多，避让困难，并从建造地沟的经济方面着眼，条文规定：半通行地沟的净空高宜为1．2～1．4m，通道净宽宜为0．5～0．6m；通行地沟的净高不宜小于1．8m，通道净宽不宜小于0. 7m。

18．3．10 本条是原规范第14．4．10条的条文。
对通行及半通行地沟，自管道保温层外表面至地沟顶部距离，根据安装公司方便安装的意见、实际使用情况和大多数设计院的设计经验，本规范规定采用50一300mm。

18．3．11 本条是原规范第14．4．1l条的条文。
重油管、润滑油管、压缩空气管和上水管都不是易挥发、易爆、易燃、有腐蚀性介质的管道，为了节约占地和投资，可以与热力管道共同敷设在同一地沟内。在地沟内，将给水管安排在热力管的下方，是为了避免因给水管在湿热的沟内空气中管外结露，使水滴在热力管道保温层上从而破坏保温。

18．3．12 本条是原规范第14．4．12条的条文。
为确保安全，热力管道不允许与易挥发、易爆、易燃、有害、有腐蚀性介质的管道共同敷设在同一地沟内。也不能与惰性气体敷设在同一地沟内，是为了避免造成检修人员窒息。

18．3．13 本条是新增的条文。
管道直埋技术在我国发展较快，目前基本可归纳为无补偿敷设方式和有补偿敷没方式。采用以弹性分析理论为基础的无补偿方式，按管道预热方式的不同又可分为敞开式和覆盖式，敞开式不设固定点，没有补偿器，投资较低；覆盖式需安装一次性管道补偿器。当热力管道的介质温度较高，或安装时无热源预热，可采用有补偿方式。有补偿方式中可分为有固定点方式和无固定点方式，无固定点方式计算要求高．但占地小，运行相对可靠，投资小而优于有固定点方式。根据国内外理论和实践的经验表明，无补偿方式优于有补偿方式，无补偿方式中敞开式优于覆盖式。
直埋管道品种较多，特别是外保护层的结构大不相同，采用玻璃钢等强度和抗老化性能较差的材料作外保护层时，管道(包括保温层)底外壁高于最高地下水位高度0.5m是较安全可靠的；采用高密度聚乙烯管和钢套管等作外保护层时允许在地下水位以下敷设，但将管道泡在水里会降低管道的安全性和经济性。
直埋管道的查漏是一个需高度重视的问题，如何及时准确地查找泄漏部位，防止盲目开挖，设计时考虑设置泄漏报警系统是可行的，也是必要的。
考虑阀门等可能暴露在外，在强电流地区，管道会引起电化学腐蚀，因此宜采取一定的措施。

18．3．14 本条是原规范第14. 4．13条的修订条文。
直埋敷没管道外壳顶部埋深应在冰冻线以下，这是对直埋管道敷设的基本要求。直埋管道纵向稳定最小覆土深度在《城镇直埋供热管道工程技术规程》CJJ／T 81和《城镇供热直埋蒸汽管道技术规程》CJJ 104有详细规定，应遵照执行。为确保安全起见，直埋管道穿行车道时，应有必要的保护措施，若管道有足够的埋深距离，足以保证安全，可以不考虑防护措施，所以本规范规定“宜加套管或采用管沟进行防护，管沟上应设钢筋混凝土盖板”。

18．3．15 本条是原规范第14．4．14条的条文。
检查井的尺寸和技术要求是从便于操作和保证人员安全考虑的。检查井的净空高度不应小于1. 8m，是保证操作人员能不碰到头部。设置2个人孔是为了采光、通风和人员安全的需要。检查井的人孔口高出地面0．15m，是为了防止地面水进入。要求积水坑设置在人孔之下，是为了打开人孔盖即可直接从人孔口抽除井内积水。

18．3．16 本条是原规范第14．4．15条的条文。
原苏联《热力网设计规范》规定，通行地沟上的人孔间距在有蒸汽管道的情况下为lOOm，在无蒸汽管道的情况下不大于200m；半通行地沟人孔间距在有蒸汽管道的情况下为60m，在无蒸汽管道的情况下不大于lOOm。人孔口高出地面不应小于O．15m是为了防止地面水流入地沟。

18．3．17 本条是原规范第14．4．16的条文。
由于热力管道散热，地沟内的温度一般比较高。在保温层损坏或阀门等附件有泄漏时，温度会更高。如地沟渗水，在较高温度下，水分蒸发，造成地沟内湿度增大，易使保温层损坏，甚至腐蚀管道和附件。因此，在设计地沟时，应尽可能防止地下水和地面水的渗入，并应考虑地沟有排水的坡度。如地面有高差，地沟坡度宜顺地面坡度，使地沟覆土均匀。
由于地沟内热力管道散热量较大，如不考虑通风，则其散发出的热量将会使地沟内的温度升高。对于通行和半通行地沟，如不考虑通风，在管网运行期间操作维修人员根本无法进入地沟内工作。根据使用单位的经验，在地沟或检查井上装设自然通风装置是降温的一个可靠措施，并可驱除沟内潮气，减少沟内管道及附件的锈蚀。

18．3．18 本条是新增的条文。
直埋管道敷设应开挖梯形沟槽，在沟槽内管道的四周应填满距管道外壁不小于200mm厚的细沙，以保证管道四周具有良好的透水层，同时也可减少管道与土壤的摩擦力，并使管道与土壤的摩擦力均匀分布。

18．3．19 本条是原规范第14．4．18条的条文。
为了尽量减少地下敷设热力管道与铁路或公路交叉管道的长度，以减少施工和日常维护的困难，其交叉角不宜小于45°。单管或小口径管与之交叉时，宜采用套管；多管或大口径管与之交叉时，则按具体情况可采用半通行或通行地沟。

18．3．20 本条是原规范第14．4．19条的条文。
中、高支架敷设的管道在干管和分支管上装有阀门和附件时，需要操作、维修，故应设置操作平台及栏杆。在只装疏水、放水和放气(汽)等附件时，可将这些附件降低安装，省去操作平台以节约投资。其引下管中积水，在寒冷地区应保温，以防管道因内部积水冻结而破坏。

18．3．21 本条是原规范第14．4. 20条的修订条文。
为防止雨水和地面水进入地沟，避免地沟内湿度增高，甚至管道和保温层泡水，从而保证热力管道正常运行、维修和延长使用寿命。因此，在架空敷设管道与地沟敷设管道连接处，即管道穿入地沟的洞口应有防止雨水进入的措施，如使洞口高出地面0. 3m，在管道进入洞口处设防雨罩等。直埋管道伸出地面处设竖井，是为了保护伸出地面垂直管道部分，同时也是要留有水平管道自由端热位移的空间。


18．4 管道和附件

18．4．1 本条是原规范第14．5．1条的修订条文。
根据热介质的参数、无缝钢管的生产供应情况以及热力管道不同敷设方式提出的选用原则。

18．4．2 本条是原规范第14．5．2条的条文。
管径太小的管道，运行时易为管内脏物堵塞，不易清理。设计中采用管道的最小公称直径一般为25mm。

18．4．3 本条是原规范第14．5. 3条的条文。
在热力管道通向每一个用户的支管上，原则上均应装设关闭阀门。考虑到有些支管比较短(小于20m)，发生破损事故的可能性比较小，故在这种较短的支管上，可不设关闭阀门。

18．4．4 本条是原规范第14．5．4条的条文。
热水、蒸汽和凝结水管道的最高点装设放气阀，用以排放管道中的空气。此放气阀在管道安装时可作为水压试验放气用；而在投运后此放气阀放气是为了保证正常运行及维修。热水、蒸汽和凝结水管道的最低点装设放水阀，用以放水和排污，以保证正常运行和维修，或作为事故排水用。

18．4．5 本条是原规范第14．5．5条的条文。
蒸汽管道开始启动暖管时，会产生大量的凝结水，为了防止水击应及时疏水。在直线管段上，顺坡时蒸汽与凝结水流向相同，每隔400—500m应设启动疏水，逆坡时蒸汽与凝结水流向相反，每隔200～300m应设启动疏水。当蒸汽管道启动时，将启动疏水阀开启，启动结束后将此阀关闭。在蒸汽管道的低点和垂直升高之前，启动及正常运行时均有凝结水结集，为避免水击，需要连续地、及时地将凝结水排走，故应装设经常疏水附件。

18．4．6 本条是原规范第14．5．6条的条文。
本条主要考虑减少凝结水损失，以降低化学补充水的消耗量。

18．4．7 本条是原规范第14．5．7条的条文。
为了能检查疏水阀的正常工作情况，在疏水阀后安装检查阀是简单有效的办法，否则难于检查疏水阀是否运行正常。为保证疏水阀的正常运行，在不具备过滤装置的疏水阀前安装过滤器是必要的。

18．4．8 本条是原规范第14．5．8条的条文。
根据调研，在连续运行的条件下，在室外采暖计算温度为一l0℃以下的地区架空敷设的灰铸铁阀门易发生冻裂事故，而室外采暖计算温度在一9℃及以上的地区未发现架空敷设的灰铸铁阀门冻裂的情况。但如不是连续运行情况，则室外采暖计算温度在一9℃及以上的地区也会发生灰铸铁阀门冻裂的情况，故对间断运行露天敷设管道灰铸铁放水阀的禁用界限划在室外采暖计算温度在一5℃以下地区。


18．5 管道热补偿和管道支架

18．5．1 本条是原规范第14．6．1条的修订条文。
自然补偿是最可靠的热补偿方式，但当管径较大时(一般指公称直径大于等于300mm)，虽然采用自然补偿也能满足要求，但与采用补偿器补偿比较就可能不经济了。国内目前在补偿器的制造质量上已有较高的水平，补偿器的可靠性和使用寿命都大大提高，对大管径热力管道的布置推荐采用补偿器，可节约投资，占地小，同时也美观，敷设方便。

18．5．2 本条是新增的条文。
热力管道补偿器一般是管道系统中最薄弱环节之一，约束型补偿器结构简单、造价低，同时对管系不产生盲板推力。对架空敷设的管道而言，因有足够的横向位移空间，根据管道的自然走向或关系结构，优先采用约束型补偿器是合理的。当采用约束型补偿器不能满足要求时，可考虑局部采用非约束型补偿器。地沟敷设的管道因没有足够的横向位移空间，不宜采用约束型补偿器，但在设计中有条件的话，建议仍优先采用约束型补偿器。

18．5．3 本条是原规范第14．6．2条的条文。
在工程设计阶段，一般不知道其管道的安装温度，此时可以将室外计算温度作为管道的安装温度，虽然其实际安装温度较此为高，但即使安装温度与介质工作温度之差加大，也可以使热补偿留有富裕量。

18．5．4 本条是原规范第14．6．3条的条文。
本规范的适用范围，热介质温度小于等于450℃。室外热力管道一般在非蠕变条件下工作(碳钢380℃以下)，管道的预拉伸一般按热伸长的50％计算。当输送热介质的温度大于380℃而小于450℃时预拉伸量取管道热伸长量的70％。

18．5．5 本条是原规范第14．6．4条的修订条文。
套管补偿器运行时对两端管子的同心度有一定要求，如果偏移量超过一定范围，热胀冷缩时补偿器容易被卡住，并且还会泄漏。因此本条规定，应在套管补偿器的活动侧装设导向支架。

18．5．6 本条是原规范第14．6．5条的修订条文。
波形补偿器因其强度较差，补偿能力小，轴向推力大，因而在热力管道上不常使用。为了补偿管道径向、轴向的热伸长，可采用不同的布置方式。并根据波形补偿器的布置情况，在两侧装设导向支架。采用波形补偿器时，应计算其工作时的热补偿量，并应规定安装时的预拉伸量。

18．5．7 本条是原规范第14．6．6条的条文。
球形补偿器补偿能力大，由于直线管段长，为了降低管道对固定支座的推力，宜采用滚动支座或低摩擦系数材料的滑动支座，并应在补偿器处和管段中间设置导向支座，防止管道纵向失稳。

18．5．8 本条是原规范第14．6．7条的条文。
热压弯头质量有保证．造价便宜，而正常煨制的弯管，特别是大管径的管子，煨制工作量大，质量不容易保证。因此，在有条件的情况下应优先采用热压弯头。

18．5．9 本条是原规范第14．6．8条的条文。
管道的活动支座一般情况下宜采用滑动支座因为它制作简单，造价较低。在敷设于高支架、悬臂支架或通行地沟内的公称直径大于等于300mm的管道上，宜采用滚动(滚轮、滚架、滚柱)支座，或用低摩擦系数材料的滑动支座，这是为／减少摩擦力，从而减少对固定支架的推力．以利于减小支架土建结构的断面，从而降低造价。这对于高支架敷设的柱子尤为重要。

18．5．10 本条是原规范第14．6．9条的条文。
为了使热力管道的渗漏水以及外部进入地沟的水能够较通畅地顺地沟的坡向流至检查井，管子滑动支架的混凝土支墩应错开布置。

18．5．11 本条是原规范第14．6．10条的条文。
这种将管道敷设在另一管道上的敷设方式可节省投资和用地，但在计算管道支座尺寸和补偿器补偿能力时，应考虑上、下管道的位移所造成的影响，以免发生上面管道滑落的事故。

18．5．12 本条是原规范第14．6．11条的条文。
多管共架敷设时，由于管道数量、重量、布置方式和输送介质参数不同，以及投入运行的先后次序不一等原因，将使支架的实际受力情况受到一定程度的制约。因此，在计算作用于支架上的摩擦推力时，应充分考虑这些相互牵制的因素。牵制系数的采用，可通过分析计算或参照有关资料和手册的规定。