无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


发生炉煤气站设计规范 GB 50195-94

众智软件 http://www.gisroad.com

中华人民共和国国家标准

发生炉煤气站设计规范

Design code for producer gas station

GB 50195-94

    主编部门：中华人民共和国机械工业部

    批准部门：中华人民共和国建设部

    施行日期：1994年9月1日

    关于发布国家标准《发生炉煤气站设计规范》的通知

建标［1994］35号

    根据国家计委计综（1987）2390号文和建设部建标［1991］727号文的要求，由机械工业部会同有关部门共同制订的国家标准《发生炉煤气站设计规范》，已经有关部门会审。现批准《发生炉煤气站设计规范》GB50195—94为强制性国家标准，自一九九四年九月一日起施行。

    本规范由机械工业部管理，其具体解释工作由机械工业部设计研究院负责，出版发行由建设部标准定额研究所负责组织。

    中华人民共和国建设部

一九九四年一月十四日

制订说明

    《发生炉煤气站设计规范》是根据国家计委计综（1987）2390号文和建设部（1991）建标727号文的要求，由机械工业部负责主编，具体由机械工业部设计研究院会同冶金工业部北京钢铁设计研究总院、国家建筑材料工业局秦皇岛玻璃工业设计研究院、建设部中国市政工程华北设计院等单位共同编制而成。经建设部1994年1月14日以建标[1994]35号文批准，并会同国家技术监督局联合发布。

    在本规范的编制过程中，规范编制组进行了广泛的调查研究，认真总结了我国发生炉煤气站的运行情况和使用经验，并广泛征求了我国有关单位的意见。最后由我部会同有关部门审查定稿。

    鉴于本规范系初次编制，在执行过程中，希望各单位结合工程实践和科学研究，认真总结经验，注意积累资料，如发现需要修改和补充之处，请将意见和有关资料寄交机械工业部设计研究院《发生炉煤气站设计规范》管理组（北京市王府井277号，邮政编码：1000740），并抄送机械工业部，以供今后修订时参考。

    本条文说明仅供国内使用，不得外传和翻印。

机械工业部

一九九四年一月


1 总则

1 总则

    1.0.1 为使发生炉煤气站的设计能保证安全生产，节约能源，保护环境，做到技术先进，经济合理，制定本规范。

    1.0.2 本规范适用于工业企业新建、扩建和改建的常压固定床发生炉煤气站和煤气管道的设计。对扩建和改建的工程，应合理地充分利用原有的设备、管道、建筑物和构筑物。

    本规范不适用于水煤气站和水煤气管道的设计。

    1.0.3 发生炉煤气站的环境保护设施，必须与主体工程同时设计，各项有害物质的排放和噪声的危害必须严格控制，并应符合国家现行有关标准的规定。

    1.0.4 发生炉煤气站和煤气管道的设计，除应符合本规范外，尚应符合国家现行有关标准、规范的规定。


2 术语

2 术语

    2.0.1 发生炉煤气站producer gas station

    为生产煤气而设置的主厂房、煤气排送机间、空气鼓风机间、煤和灰渣贮运、循环水系统以及辅助设施等建筑物和构筑物的总称。

    2.0.2 运煤栈桥overhead bridge for coal conveyer

    运输煤、焦炭或灰渣的胶带走廊。

    2.0.3 破碎筛分间crasher and screen room

    装有煤或焦炭的破碎设备或筛分设备的房间。

    2.0.4 受煤斗coal receiving hopper

    在煤场内或机械化运煤设备前的贮煤斗。

    2.0.5 末煤pulverized coal

    粒度为0—13mm的煤。

    2.0.6 机械化运输transport by conveyer

    胶带输送机、多斗提升机、刮板机和水力除灰渣等运输方式。

    2.0.7 半机械化运输transport by simple machine

    单轨电葫芦、单斗提升机、电动牵引小车、有轨手推矿车和简易运煤机械等运输方式。

    2.0.8 磁选分离设施magnetic separator

    在运煤系统上装磁选设备、悬吊式磁铁分离器、电磁胶带轮。

    2.0.9 小型煤气站small type gas station

    在标准状态下，煤气设计产量小于或等于6000m3/h的煤气站。

    2.0.10 中型煤气站medium type gas station

    在标准状态下，煤气设计产量介于6000m3/h小型煤气站和50000m3/h大型煤气站之间的煤气站。

    2.0.11 大型煤气站large type gas station

    在标准状态下，煤气设计产量大于或等于50000m3/h的煤气站。

    2.0.12 一般通道common passage

    室内操作和检查经常来往通过的地方。

    2.0.13 主要通道main passage

    设备安装和检修运输用的室内干道。

    2.0.14 搅捧rotary rake

    搅松煤气发生炉炉内煤层的装置。

    2.0.15 煤气净化设备equipment for gas purification

    竖管、旋风除尘器、电气滤清器、洗涤塔、间接冷却器、除滴器等的总称。

    2.0.16 电气滤清器electrostatic precipitator

    湿式电气除尘器、电除焦油器、静电除尘器的总称。

    2.0.17 除滴器water knockout

    去除煤气中的水滴的设备。

    2.0.18 钟罩阀bell type valve

    煤气发生炉出口放散煤气或烟气的装置。

    2.0.19 止逆阀non－return valve

    防止煤气发生炉内煤气向空气管内倒流的装置。

    2.0.20 爆破阀explosion valve

    煤气爆炸时阀内膜片破裂泄压后，阀盖由于重锤的作用，自动闭上，能起安全作用的阀。

    2.0.21 自然吸风装置draft ventilation equipment

    供煤气发生炉压火时自然通风的设备。

    2.0.22 排水器water seal equipment

    排除煤气管道内冷凝水的设备。

    2.0.23 煤气管伸缩器flexible section of gas pipe

    煤气管道上热膨胀补偿用的装置。

    2.0.24 盲板blanking plate

    煤气设备或管道的法兰间用于临时隔断的堵板。

    2.0.25 撑铁side shoring

    设在煤气设备或管道的法兰前后，用于装卸盲板、盲板垫圈的支撑。


3 煤种选择

3 煤种选择

    3.0.1 发生炉煤气站（以下简称煤气站）初步设计前应选择和确定气化的煤种，施工图设计前，应取得供煤协议；供煤协议的内容应包括煤种、数量、粒度和技术指标。

    注：本规范所指的煤种包括焦炭。

    3.0.2 气化的煤种应根据用户对煤气质量的要求和就地就近供应的原则，经技术经济比较后选择确定。

    3.0.3 一段煤气发生炉气化用煤的技术指标，应符合现行国家标准《常压固定床煤气发生炉用煤质量标准》的有关规定。

    3.0.4 两段煤气发生炉气化煤种的技术指标，宜符合表3.0.4的规定。

    两段煤气发生炉气化煤种的技术指标　　　　　　　　　　　　　　表　3.0.4

    3.0.5 煤的主要气化指标的采用，应根据选用的煤气发生炉型式、煤种、粒度等因素综合确定。对曾用于气化的煤种，应采用其平均气化强度指标；对未曾用于气化的煤种，应根据其气化试验报告和曾用于煤气发生炉气化的类似煤种的气化指标确定。

    3.0.6 初步设计前，应取得采用煤种的气化试验报告。当小型煤气站设计取得上述报告有困难时，应取得该煤种的技术指标。


4 设计产量和质量

4 设计产量和质量

    4.0.1 煤气站的设计产量，应根据各煤气用户的车间小时最大煤气消耗量之和及车间之间的同时使用系数确定。煤气用户的车间小时最大煤气消耗量，应根据各使用煤气设备的小时最大煤气消耗量之和及各设备之间的同时使用系数确定。

    4.0.2 煤气用户车间之间的同时使用系数和各设备之间的同时使用系数，应根据其同类型企业相应的实际工况进行核算后确定。

    4.0.3 在标准状态下，一段发生炉煤气低发热量宜符合下列规定：

    4.0.3.1 无烟煤系统或焦炭系统不小于5000KJ/m3 。

    4.0.3.2 烟煤系统不小于5650KJ/m3 。

    注：在101325Pa（760mm水银柱）的大气压力下，温度0℃时为标准状态。

    4.0.4 在标准状态下，两段发生炉煤气低发热量宜符合下列规定：

    4.0.4.1 上段煤气不小于6700KJ/m3 。

    4.0.4.2 下段煤气不大于5440KJ/m3 。

    4.0.5 冷煤气站的煤气温度，在洗涤塔或间接冷却器后，不宜高于35℃；夏季不应高于45℃。

    4.0.6 热煤气站以烟煤气化的煤气温度，在使用煤气的设备前，不宜低于350℃。

    对小型热煤气站达到此温度有困难时，可适当降低。

    4.0.7 冷煤气站出口煤气中的灰尘和焦油含量，应根据用户要求确定。当用户无要求时，在标准状态下煤气中的灰尘和焦油含量之和宜符合下列规定：

    4.0.7.1 无烟煤系统或焦炭系统煤气中的灰尘和焦油含量之和不大于50mg/m3 。

    4.0.7.2 烟煤系统煤气中的灰尘和焦油含量之和不大于100mg/m3 。

    4.0.8 当用户或环境保护对煤气的硫化氢含量有特殊要求时，应设置脱硫设施。


5 站区布置

5 站区布置

    5.0.1 煤气站区的布置应符合现行国家标准《工业企业总平面设计规范》的有关规定，并应符合下列要求：

    5.0.1.1 煤气站区应位于工业企业厂区主要建筑物和构筑物全年最小频率风向的上风侧。

    5.0.1.2 应靠近煤气负荷比较集中的地点。

    5.0.1.3 应便于煤、灰渣、末煤、焦油、焦油渣的运输和贮存以及循环水的处理。

    5.0.1.4 应便于与锅炉房共用煤和灰渣的贮运设施以及末煤的利用。

    5.0.1.5 应留有扩建的余地。

    5.0.1.6 宜设绿化场地。

    5.0.2 煤气站的厂房应与其他生产厂房分开布置，其间距应符合现行国家标准《建筑设计防火规范》的有关规定。

    小型热煤气站的厂房，可与煤气用户的车间毗连，但应设防火墙。

    5.0.3 煤气站主厂房的正面，宜垂直于夏季最大频率风向；室外煤气净化设备，宜布置在主厂房夏季最大频率风向的下风侧。

    5.0.4 煤气排送机间、空气鼓风机间宜与主厂房分开布置。小型煤气站的煤气排送机间、空气鼓风机间可与主厂房毗连布置。

    5.0.5 循环水系统、焦油系统和煤场等的建筑物和构筑物，宜布置在煤气站主厂房、煤气排送机间、空气鼓风机间等的夏季最大频率风向的下风侧，并应防止冷却塔散发的水雾对周围环境的影响。

    5.0.6 煤气站区内的消防车道，应符合现行国家标准《建筑设计防火规范》的有关规定。


6 设备选择

6 设备选择

    6.0.1 煤气发生炉的工作台数每5台及以下应另设1台备用；当用户终年连续高负荷生产时，每4台及以下宜另设1台备用。当煤气发生炉检修时，煤气用户的车间允许减少或停止供应煤气的情况下，可不设备用。

    注：煤气发生炉指一段或两段常压固定床气化的煤气发生炉。

    6.0.2 竖管、旋风除尘器，应分别与煤气发生炉成对设置。

    6.0.3 竖管底部的焦油渣宜采用水力排除。

    6.0.4 余热锅炉的设置应满足工艺系统压力降的要求，并应经技术经济比较后确定。

    6.0.5 余热锅炉应采用火管式锅炉，并应符合国家现行标准《压力容器安全技术监察规程》的有关规定。

    6.0.6 电气滤清器型式的选择，应根据煤气中焦油和杂质的性质确定；当其流动性差、不能自流排除时，应采用带有冲洗装置的电气滤清器。

    电气滤清器的数量和容量，应根据煤气站的设计产量确定，但不宜少于2台，且不应设备用。管式电气滤清器内，煤气的实际流速不宜大于0.8m/s；当其中1台清理或检修时，煤气的实际流速不宜大于1.2m/s。

    6.0.7 当洗涤塔集中设置或与电气滤清器成对设置时，其数量和容量应根据煤气站的设计产量确定，不应设备用。

    6.0.8 空气鼓风机的空气流量，应根据煤气站的设计空气需要量确定。

    空气压力应根据煤气发生炉在达到设计产量时的炉出口煤气压力、炉内的压力损失、空气管道系统压力损失的总和确定。

    6.0.9 煤气排送机的煤气流量，应根据煤气站设计产量确定，其煤气压力应根据煤气用户的车间对煤气压力的要求和煤气管道系统压力损失的总和确定。

    6.0.10 煤气排送机和空气鼓风机采用离心式设备时，应符合下列规定：

    6.0.10.1 单机工作时，其流量的富裕量宜为10%，其压力的富裕量宜为20%，并联工作时均应适当加大。

    6.0.10.2 压力应根据工作条件下介质的密度进行修正,流量应根据工作条件下介质的温度、湿度、煤气站所在地区的大气压力进行修正。

    6.0.10.3 空气鼓风机和煤气排送机设置的台数宜相等,其各自的并联工作台数不宜超过3台，并应另设1台备用；当需要低负荷调节确认经济合理时，可增设1台较小容量的设备。

    6.0.11 除滴器宜与煤气排送机成对设置。


7 设备的安全要求

7 设备的安全要求

    7.0.1 煤气净化设备和煤气余热锅炉，应设放散管和吹扫管接头；其装设的位置应能使设备内的介质吹净；当煤气净化设备相联处无隔断装置时，可仅在较高的设备上或设备之间的煤气管道上装设放散管。

    7.0.2 设备和煤气管道放散管的接管上，应设取样嘴。

    7.0.3 在容积大于或等于1m3的煤气设备上,放散管直径不应小于100mm；容积小于1m3 的煤气设备上的放散管直径不宜小于50mm。放散管管口的高度应符合本规范第17.0.19条的规定。

    7.0.4 在电气滤清器上必须设爆破阀，在洗涤塔上宜设爆破阀，其装设要求，应符合下列规定：

    7.0.4.1 应装在设备薄弱处或易受爆破气浪直接冲击的部位。

    7.0.4.2 离地面的净空高度小于2m时，应设防护措施。

    7.0.4.3 爆破阀的泄压口不应正对建筑物的门窗。

    7.0.5 爆破阀薄膜的材料，宜采用退火状态的工业纯铝板。

    7.0.6 竖管、旋风除尘器宜设泄压水封。

    7.0.7煤气设备水封的有效高度，按煤气设备的最大工作压力确定，并不应小于表7.0.7的规定。

    水封的有效高度　　　　　表　7.0.7

    7.0.8 煤气排送机后的设备最大工作压力，应等于煤气排送机前的最大工作压力加煤气排送机的最大升压。

    7.0.9 钟罩阀内放散水封的有效高度，应等于煤气发生炉出口最大工作压力的水柱高度加50mm。

    7.0.10 煤气设备的水封，应采取保持其固定水位的设施。

    7.0.11 煤气发生炉、煤气设备和煤气排送机与煤气管道之间，应设置可靠隔断煤气的装置；当设置盲板时，应设便于装卸盲板的撑铁。

    7.0.12 在煤气设备和管道上装设爆破阀、人孔、阀门、盲板等的地方，其装设高度离操作层或地面大于2m时，应设置平台。


8 工艺布置

8 工艺布置

    8.0.1 煤气发生炉宜采用单排布置。

    8.0.2 主厂房的层数和层高、应根据煤气发生炉的型式、煤斗贮量、运煤和排灰渣的方式、操作和安装维修的需要确定。

    8.0.3 主厂房内设备之间、设备与墙之间的净距，应根据设备操作、检修和运输的需要确定；当用作一般通道时，不宜小于1.5m。

    8.0.4 主厂房为封闭建筑时，底层外墙应按设备的最大件尺寸设置门洞或预留安装孔洞；2层及以上的楼层,应根据所在层的设备最大部件设置吊装孔，并应根据所在层检修部件的最大重量，设置起重设施和预留安装拆卸设备的场地。

    8.0.5 在以烟煤煤种气化的煤气发生炉与竖管或旋风除尘器之间的接管上，应设清除管内积灰的设施。

    8.0.6 煤气净化设备应布置在室外，竖管和旋风除尘器可布置在室内。

    8.0.7 煤气排送机和空气鼓风机，宜分开布置在各自的房间内。

    小型煤气站的煤气排送机和空气鼓风机，可布置在同一房间内。

    8.0.8 煤气排送机和空气鼓风机应各自单排布置。

    8.0.9 煤气排送机间、空气鼓风机间内，设备之间、设备与墙之间的净距，宜为0.8～1.2m；当用作主要通道时,不宜小于2m；当用作一般通道时，不宜小于1.5m。

    8.0.10 煤气排送机间的层数和层高，应根据设备的结构型式、排水器布置和设备吊装等要求确定。当采用单层厂房时,操作层的层高不应小于3.5m；采用双层厂房时，底层的层高不应小于3m。

    8.0.11 煤气排送机间、空气鼓风机间的操作层，应在外墙按设备的最大部件设置门洞或预留安装孔洞,并应设检修最重部件的起重设施和预留有安装拆卸部件的场地。

    8.0.12 空气鼓风机的吸风口，应布置在室外，并应设置防护网和防雨、降低噪声的设施。


9 空气管道

9 空气管道

    9.0.1 空气管道系统应设置下列安全设施：

    9.0.1.1 在煤气发生炉的进口空气管道，应设明杆式或指示式的阀门、自然吸风装置和止逆阀。

    9.0.1.2 空气总管的末端，应设爆破膜。

    9.0.1.3 空气总管的末端应设放散管，并应接至室外。

    9.0.2 饱和空气管道应设保温层，并应在其最低点装设排水装置。

    9.0.3 空气管道宜架空敷设。


10 辅助设施

10 辅助设施

    10.0.1 煤气站应设化验室，其化验设备应按经常化验的项目设置，不经常化验的项目宜与有关单位协作。

    10.0.2 煤气站应设机修间和电修间,其维修设备应按站内机电设备及管道的经常维护和小修的需要设置；大修和中修应与有关单位协作。小型煤气站可不设机修间和电修间。

    10.0.3 大型煤气站应设仪表维修间。

    10.0.4 煤气的安全防护组织及其设施，应符合现行的国家标准《工业企业煤气安全规程》的有关规定。


11 煤和灰渣的贮运

11 煤和灰渣的贮运

    11.0.1 煤和灰渣贮运系统应按下列条件设计：

    11.0.1.1 煤的种类、粒度和运输量、末煤和灰渣的排除量。

    11.0.1.2 煤气站的工作制度和贮运工作制度。

    11.0.1.3 煤、灰渣和末煤的站外运输方式。

    11.0.2 大、中型煤气站的煤、灰渣和末煤应采用机械化装卸和运输；小型煤气站宜采用机械化或半机械化装卸和运输。

    11.0.3 煤气站的煤场，应根据煤源远近、供应的均衡性和交通运输方式等条件确定，并宜符合下列规定：

    11.0.3.1火车和船舶运输，煤场贮煤量为10～30d的煤气站入炉煤量。

    11.0.3.2 汽车运输，煤场贮煤量为5～10d的煤气站入炉煤量。

    11.0.3.3 当工厂有集中煤场时，煤气站煤场的贮煤量不大于3d的煤气站入炉煤量。

    11.0.3.4 煤场除设置入炉煤的贮存场地外，尚应根据需要预留末煤的堆放场地。

    11.0.4 露天煤场应夯实和设排水设施，并宜铺设块石地坪或混凝土地坪，在有经常性的连续降雨、降雪地区,煤场宜设防雨、防雪设施，其覆盖面积应根据煤气站的运行经验和当地的气象条件确定。

    11.0.5 运煤系统设备的每班设计运转时间，不宜大于6h。

    11.0.6 机械加煤的煤气发生炉贮煤斗的有效贮量，应根据运煤的工作班制确定，当煤气发生炉为三班运行时,贮煤斗的有效贮量宜符合表11.0.6的规定。

    煤气发生炉贮煤斗的有效贮量　　　　表　11.0.6

    11.0.7 煤气发生炉的直径大于2m时，其贮煤斗内供排放泄漏煤气用的放散管直径不应小于300mm；当煤气发生炉直径等于或小于2m时，贮煤斗放散管直径不应小于150mm。放散管应设清理设施。

    11.0.8 煤气发生炉的贮煤斗及溜管的侧壁倾角不应小于55°。

    11.0.9 运煤系统必须设筛分和磁选分离的设施。

    当供煤的粒度大于设计要求时，必须设置破碎机，磁选分离设施应设在破碎机前。

    11.0.10 煤气站的贮运系统应设置煤的计量设施。

    11.0.11 末煤斗的总贮量不宜小于煤气站的一昼夜末煤产生量，当末煤供厂内使用时，可酌情减少。末煤斗及其溜管的侧壁倾角不应小于60°。在严寒地区的末煤斗应设防冻设施。

    11.0.12 灰渣斗的总贮量不宜小于煤气站的一昼夜灰渣排除量，灰渣斗及溜管的侧壁倾角不应小于60°。在严寒地区的灰渣斗应设防冻设施。

    11.0.13 运煤和排渣系统中设备传动装置的外露转动部分，应设安全防护罩；当装设在运煤栈桥内的胶带输送机无安全防护罩时，宜设越过胶带输送机的过桥，并宜在操作人员行走的一侧设置栏杆。

    11.0.14 主厂房贮煤层应设防止操作人员落入贮煤斗的设施，并宜设防止楼板上的积水流入贮煤斗的设施。

    11.0.15 当采用胶带输送机给煤时，煤气发生炉贮煤斗上方，应采取避免末煤集中进入最后一个贮煤斗的措施。

    11.0.16 当运送块煤时，胶带输送机的普通胶带的倾斜角不应大于18°；当运送末煤及灰渣时，不应大于20°。

    11.0.17 运煤栈桥宜采用半封闭式或封闭式。

    11.0.18 运煤栈桥的通道，应符合下列规定：

    11.0.18.1 运行通道的净宽不应小于1m，检修通道的净宽不应小于0.6m。

    11.0.18.2 运煤栈桥的垂直净高不应小于2.2m。

    11.0.19 运煤筛分破碎设备间应设起吊设施和检修场地。

    11.0.20 运煤系统的破碎机、振动筛和产生粉尘的转卸点，应设封闭设施。


12 给水、排水和循环水

12 给水、排水和循环水

    12.0.1 煤气发生炉水套的给水水质，应符合下列规定：

    12.0.1.1 当水套中水温大于100℃时，给水水质应符合现行国家标准《低压锅炉水质标准》中关于锅壳锅炉水质标准的规定。

    12.0.1.2 当水套中水温小于或等于100℃时，给水水质应符合现行国家标准《低压锅炉水质标准》中关于热水锅炉水质标准的规定。

    12.0.2 煤气发生炉搅棒、人孔等冷却水水质应符合下列规定：

    12.0.2.1 悬浮物不宜大于100mg/L。

    12.0.2.2 25℃时pH值宜为6.5～9.5。

    12.0.2.3 根据冷却水的碳酸盐硬度控制其排水温度，不宜大于表12.0.2的规定：

    碳酸盐硬度与排水温度的关系　　　　　表　12.0.2

    12.0.3 煤气站室外消火栓用水量，应符合现行国家标准《建筑设计防火规范》的有关规定。

    12.0.4 煤气净化设备采用接触煤气的循环水，应进行水处理，其水质、水压、水温应符合下列规定：

    12.0.4.1 无烟煤系统和焦炭系统的冷煤气循环水的灰尘与焦油含量之和，不应大于200mg/L。

    12.0.4.2 烟煤系统的冷煤气冷循环水的灰尘与焦油含量之和，不宜大于200mg/L；热循环水的灰尘与焦油含量之和，不应大于500mg/L。

    12.0.4.3 25℃时pH值不应小于6.5。

    12.0.4.4 供水点压力应根据煤气净化设备的高度、管网阻力及所采用喷嘴的性能确定，并宜符合下规定：

    （1）无填料煤气净化设备喷嘴前的压力宜为0.1～0.15MPa；

    （2）有填料煤气净化设备喷嘴前的压力宜为0.05～0.1MPa。

    12.0.4.5 无烟煤系统和焦炭系统的冷煤气循环水的给水温度不宜大于28℃，夏季最高水温不应大于35℃。

    12.0.4.6 烟煤系统的冷煤气冷循环水的给水温度不宜大于28℃,夏季最高水温不应大于35℃。烟煤系统的冷煤气热循环水的给水温度不应小于55℃。

    12.0.5 接触煤气的循环水，应与不接触煤气的水封用水和设备冷却水、蒸汽冷凝水、生活用水等的排水分流。

    12.0.6 冷煤气站站区内接触煤气的洗涤冷却水、水封用水和煤气排水器用水，必须设封闭循环水系统。

    12.0.7 热煤气站的湿式盘阀、旋风除尘器、热煤气管道灰斗底部以及其他煤气设备的水封用水，不应直接排入室外排水管道。

    12.0.8 厂区和车间煤气管道排水器的排水，应集中处理。

    12.0.9 接触煤气的循环水冷却塔宜采用风筒自然通风。

    12.0.10 烟煤系统洗涤冷却煤气的循环水应分设冷、热两个系统。

    12.0.11 接触煤气的循环水系统，宜设调节池。

    12.0.12 接触煤气的循环水沉淀池、水沟等构筑物，应采取防止循环水渗入土壤污染地下水的措施，并应设清理污泥的设施；水沟之间必须有排除地面水的管渠。

    12.0.13 循环水系统的冷却塔不宜设备用。当冷却塔检修时，应采取不影响生产的措施。

    12.0.14 循环水水沟应设盖板。

    12.0.15 煤焦油应采用封闭式输送系统，并宜采用蒸汽保温的管道输送。

    12.0.16 循环水泵房的吸水井，应设水位标尺。

    12.0.17 煤气站的循环水系统应设置贮运煤焦油、循环水沉渣的设施。

    12.0.18 循环水沉淀池的周围应设置栏杆。

    12.0.19 运煤系统建筑物内，宜设置用水冲洗地面的设施。


13 热工测量和控制

13 热工测量和控制

    13.0.1 煤气站应根据安全、经济运行和核算的要求，装设测量仪表和自动控制调节装置。

    13.0.2 煤气发生炉、空气鼓风机、煤气排送机等设备应设测量仪表，并应设在操作时便于观察的场所。

    13.0.3 控制室内测量煤气参数的仪表，应采用二次仪表。

    13.0.4 煤气发生炉应装设测量下列参数的仪表：

    13.0.4.1 空气流量。

    13.0.4.2 饱和空气的压力和温度。

    13.0.4.3 煤气发生炉出口煤气的压力及温度。

    13.0.5 汽包或煤气发生炉水套，应就地装设水位与蒸汽压力的指示仪表。

    13.0.6 煤气净化设备之间，应装设测量煤气压力及温度的仪表。

    13.0.7 煤气站的空气管道、煤气管道系统，应装设测量下列参数的仪表：

    13.0.7.1 空气总管的空气压力。

    13.0.7.2 空气鼓风机出口的空气压力。

    13.0.7.3 低压煤气总管的煤气压力。

    13.0.7.4 煤气排送机出口的煤气压力。

    13.0.7.5 煤气站出口的煤气压力和温度。

    13.0.7.6 冷煤气站出口的煤气流量。

    13.0.8 电气滤清器绝缘子箱内应装设测量温度的仪表。

    13.0.9 从外部引入煤气站的蒸汽、给水、软化水的进站管道上，应装设压力表、流量表。
    13.0.10 大型煤气站宜装设煤气的热量自动测定记录仪。

    13.0.11 煤气发生炉应设空气饱和温度自动调节装置。小型煤气站可不设置。

    13.0.12 煤气站宜设置下列自动控制调节装置：

    13.0.12.1 煤气站生产负荷自动调节。

    13.0.12.2 汽包水位自动调节。

    13.0.12.3 煤气发生炉出灰自动控制。

    13.0.12.4 煤气发生炉加煤自动控制。

    13.0.12.5 两段煤气发生炉的上段出口煤气温度自动调节。

    13.0.13 煤气站的信号，应符合下列规定：

    13.0.13.1 当空气总管的空气压力下降到设计值时，应发出声、光信号；当压力继续下降到允许值或空气鼓风机停机时，应自动停止煤气排送机运行，并应发出声、光信号。

    13.0.13.2 当煤气排送机前低压煤气总管的煤气压力下降到设计值时，应发出声、光信号；当继续下降到允许值时，应自动停止煤气排送机运行，并应发出声、光信号。

    13.0.13.3 当电气滤清器出口煤气压力下降到设计值时，应发出声、光信号。

    13.0.13.4 当电气滤清器绝缘子箱内的温度下降到设计值时，应发出声、光信号。

    13.0.13.5 电气滤清器宜装设煤气含氧量检测装置。当含氧量大于０．８％（体积比）时，应发出声、光信号；当达到１％（体积比）时，应自动或手动切断其高压电源。

    13.0.13.6 当大型煤气站的煤气排送机、空气鼓风机轴承温度大于６５℃或其油冷却系统的油压小于５０ｋＰａ时，应发出声、光信号。

    13.0.14 大型煤气站宜设小型电子计算机或微处理机控制管理系统。除特别重要的参数外，不应重复装设模拟显示仪表。


14 采暖、通风和除尘

14 采暖、通风和除尘

    14.0.1 煤气站各主要生产房间的采暖室内计算温度，除应符合现行国家标准《工业企业设计卫生标准》的有关规定外，尚应符合表14.0.1的规定。

    煤气站各主要生产房间的采暖室内计算温度　　　　表　14.0.1

    14.0.2 主厂房宜设机械通风设施。主厂房操作层的换气次数每小时不宜小于5次，并宜设夏季用的局部送风设施；主厂房底层及贮煤层的换气次数每小时不宜小于3次；在炎热地区，主厂房宜设有天窗或自然抽风筒。

    14.0.3 当煤气发生炉的加煤机与贮煤斗连接且主厂房贮煤层为封闭建筑时，在贮煤斗内除设置供排放泄漏煤气用的放散管外,尚应在贮煤斗内的上部设机械排风装置；当煤气发生炉的加煤机与贮煤斗不相连接时，在加煤机的上方，宜设机械排风装置。

    14.0.4 煤气排送机间必须设正常和事故排风装置，其换气次数应符合下列要求：

    14.0.4.1 当煤气排送机轴承处设局部排风罩时，正常换气次数为每小时6次。

    14.0.4.2 当煤气排送机轴承处不设局部排风罩时，正常换气次数为每小时8次。

    14.0.4.3 事故换气次数为每小时12次（包括正常换气次数），其排风装置的开关应在室内外分别设置，并应便于操作。

    14.0.5 煤气排送机间内送风口的布置，应采取避免使送出的空气经过煤气排送机到达工人经常工作地点的措施。

    14.0.6 机械化运煤系统的破碎机、振动筛和产生粉尘的转卸点，应设机械通风除尘设施。

    14.0.7 通风系统的室外进风口，不应靠近煤气净化设备区。


15 电气

15 电气

    15.0.1 煤气站的供电负荷级别和供电方式，应符合现行国家标准《供配电系统设计规范》的有关规定。

    15.0.2 煤气站的建筑物和构筑物、室外煤气设备、煤气管道的防雷设施，应符合现行国家标准《建筑防雷设计规范》的有关规定。

    15.0.3 煤气站的爆炸和火灾危险环境等级，除应符合现行国家标准《爆炸和火灾危险环境电力装置设计规范》的有关规定外,尚应符合下列规定：

    15.0.3.1 主厂房的贮煤层为封闭建筑，且煤气发生炉的加煤机与贮煤斗连接时，应属２区爆炸危险环境；当符合下列情况之一时，应属22区火灾危险环境：

    （1）贮煤斗内不会有煤气漏入时；

    （2）贮煤层为敞开或半敞开建筑时。

    15.0.3.2 主厂房底层及操作层应属非爆炸危险环境。

    15.0.3.3 煤气排送机间及煤气净化设备区应属2区爆炸危险环境。

    15.0.3.4 焦油泵房、焦油库应属21区火灾危险环境。

    15.0.3.5 煤场应属23区火灾危险环境。

    15.0.3.6 受煤斗室、破碎筛分间、运煤栈桥应属21区火灾危险环境。

    15.0.3.7 煤气管道的排水器室应属2区爆炸危险环境。

    15.0.4 主厂房、煤气排送机间、空气鼓风机间、煤气净化设备和运煤系统等处，均应设修理照明；在仪表盘处应设局部照明。

    15.0.5 主厂房、煤气排送机间内各设备的操作岗位处和控制室、煤气防护站、主厂房的通道处，应设应急照明。

    15.0.6 煤气站应设调度电话，热煤气站及小型煤气站可仅设行政电话。

    15.0.7 煤气排送机的电动机，必须与空气总管的空气压力传感装置或空气鼓风机的电动机进行联锁，其联锁方式应分别符合下列规定：

    15.0.7.1 当空气总管的空气压力升到设计值以上时，方应启动煤气排送机，当降到允许值时，应自动停止煤气排送机的运行。

    15.0.7.2 空气鼓风机启动后，方应启动煤气排送机；当空气鼓风机停机时,应自动停止煤气排送机；联锁装置应能使所有空气鼓风机互相交替工作。

    15.0.8 煤气排送机的电动机，必须与煤气排送机前低压煤气总管的煤气压力传感装置进行联锁。当压力下降到允许值时,应自动停止煤气排送机。

    15.0.9 当煤气排送机、空气鼓风机的电动机采用管道通风时，其电动机与通风机的电动机之间应设电气联锁。

    15.0.10 连续式机械化运煤和排渣系统，其各机械之间应设电气联锁。


16 建筑和结构

16 建筑和结构

    16.0.1 煤气站生产的火灾危险性分类和厂房耐火等级,应符合现行国家标准《建筑设计防火规范》的规定。主厂房、煤气排送机间、煤气管道排水器室应属于乙类生产厂房，其耐火等级不应低于二级。

    16.0.2 加煤机与贮煤斗相连且为封闭建筑的主厂房贮煤层、煤气排送机间、煤气管道排水器室应属于有爆炸危险的厂房,应采取泄压措施。其泄压面积应符合现行国家标准《建筑设计防火规范》的规定。

    16.0.3 主厂房操作层宜采用封闭建筑，并宜设通往煤气净化设备平台或热煤气用户的通道。

    16.0.4 主厂房各层安全出口的数目不应少于2个。

    16.0.5 煤气排送机间的设计应符合下列规定：

    16.0.5.1 操作层宜采用封闭建筑和水磨石地面，并应设通风良好且有观察窗的隔声值班室。

    16.0.5.2 安全出口的数目不应少于2个，但当每层建筑面积不超过150m2 时，可设1个。

    16.0.6 煤气排送机间、空气鼓风机间应有消音设施，设备基础应有防振设施。

    16.0.7 化验室、整流间、控制室和办公室，宜采取防潮湿、防振动、防噪声、排除粉尘和高温等的措施。

    16.0.8 室外煤气净化设备区，宜铺设混凝土地坪。

    16.0.9 室外煤气净化设备的平台，宽度不应小于0.8m；栏杆高度应为1.2m；在栏杆底部应设挡板，挡板高度宜为150mm；平台地面应防滑，平台扶梯宜有斜度；竖直梯大于2m的部分应设护笼。

    16.0.10 室外煤气净化设备的联合平台，不应少于2个安全出口。但长度不超过15m的平台,可设1个安全出口。平台通往地面的扶梯和通往相邻平台或厂房的走道，均可作为安全出口。

    由平台上最远工作地点至安全出口的距离不应超过25m。

    16.0.11 水沟、沉淀池、调节池和焦油池应采用钢筋混凝土结构；水沟和焦油沟应设盖板，其顶面标高在室内部分应与室内地坪相同，在室外部分应高出附近地面并不宜小于150mm。


17 煤气管道

17 煤气管道

    17.0.1 厂区煤气管道应架空敷设，并应符合下列规定：

    17.0.1.1 应敷设在非燃烧体的支柱或栈桥上。

    17.0.1.2 沿建筑物的外墙或屋面上敷设时，该建筑物应为一、二级耐火等级的丁、戊类生产厂房。

    17.0.1.3 不应在存放易燃易爆物品的堆场和仓库区内敷设。

    17.0.1.4 不应穿过不使用煤气的建筑物。

    17.0.1.5 厂区架空煤气管道与建筑物、构筑物和管线的最小水平净距，应符合本规范附录A的规定。

    17.0.1.6 厂区架空煤气管道与铁路、道路、架空电力线路和其他管道之间的最小交叉净距，应符合本规范附录B的规定。

    17.0.2 架空煤气管道可与水管、热力管、不燃气体管、燃油管、氧气管和乙炔管伴随敷设，并应符合下列规定：

    17.0.2.1 厂区架空煤气管道与水管、热力管、不燃气体管和燃油管在同一支柱或栈桥上敷设时，其上下平行敷设的垂直净距不应小于250mm。

    17.0.2.2 厂区架空煤气管道与氧气、乙炔管道共架敷设时，应符合现行国家标准《氧气站设计规范》及《乙炔站设计规范》的规定。

    17.0.2.3 厂区架空煤气管道与其他管道在同一支架上敷设时，其平行敷设的最小水平净距，应符合本规范附录C的规定。

    17.0.2.4 车间内架空的冷煤气管道与其他管道平行、上下和交叉敷设时，其最小净距应符合本规范附录D的规定。

    17.0.2.5 利用煤气管道及其支架设置其他管道的托架、吊架时，管道之间的最小净距，应符合本规范附录D的规定，尚应采取措施消除管道不同热膨胀的相互影响。

    17.0.2.6 煤气管道与输送腐蚀性介质管道共架敷设时，煤气管道应架设在上方；对于易漏气、漏油、漏腐蚀性液体的部位,应在煤气管道上采取保护措施。

    17.0.3 煤气管道支架上不应敷设电线，但供煤气管道使用的电缆和用钢管布线的电线可敷设在支架上。

    17.0.4 厂区架空煤气管道与架空电力线路交叉时，煤气管道应敷设在电力线路的下面,并应在煤气管道上电力线路两侧设有标明电线危险、禁止沿煤气管道通行的栏杆；栏杆与电力线路外侧边缘的最小水平净距，应符合本规范附录A的规定；交叉处的煤气管道必须可靠接地，其电阻值不应大于10Ω。

    17.0.5 煤气管道应设导除静电的接地设施。

    17.0.6 煤气管道与铁路、道路的交叉角不宜小于45°。

    17.0.7 敷设在建筑物上的煤气管道，在与建筑物沉降缝的相交处，不应设固定支架。

    17.0.8 冷煤气管道在车间的进口处，应设阀门、流量检测装置、压力表接头、取样嘴和放散管，其位置宜设在车间的墙外,并应设操作平台。

    17.0.9 车间煤气管道不应穿过易燃或易爆品仓库、烟道、进风道和配电室、变电室等地方，当需要穿过不使用煤气的生活间时,必须设套管。

    17.0.10 车间煤气管道应架空敷设。与设备连接的支管架空敷设有困难时，可敷设在空气流通但人不能通行的地沟内。除供同一炉子用的空气管道外，不应与其他管线在同一地沟内敷设。

    17.0.11 厂区冷煤气管道的坡度不宜小于0.005；车间冷煤气管道的坡度不宜小于0.003。管道最低点应设有排水器。

    17.0.12 煤气管道支架间的允许最大跨度，应根据管道、冷凝水和保温层的重量、风和雪的荷载、内压力及其他作用力等因素，按强度计算确定；并应验算煤气管道的最大允许挠度。

    湿陷性黄土地区的厂区架空煤气管道的强度及支架的荷载均应按其中任一支架下沉失去支撑作用后的条件进行设计。

    17.0.13 在室外采暖计算温度低于－5℃的地区，厂区冷煤气管道的排水器应采取防冻设施。

    17.0.14 寒冷地区，冷煤气管道和阀门应根据当地气温条件、煤气管道长度、负荷高低等因素进行保温的设计。

    17.0.15 煤气管道应采取热膨胀的补偿措施。当自然补偿不能满足要求时，宜采用波形或鼓形伸缩器。

    17.0.16 煤气管道的连接，应采用焊接。但热煤气管道的连接，可采用法兰。煤气管道与阀门或设备的连接应采用法兰，但在与管道直径小于50mm的附件连接处，可采用螺纹连接。

    17.0.17 冷煤气管道的隔断装置，应采用封闭式插板阀、密封蝶阀、水封或明杆闸阀；但管道直径小于50mm时，可采用旋塞；管道检修需要隔断处，应增设带垫圈及撑铁的盲板或眼镜阀。

    热煤气管道的隔断装置，应采用盘形阀或水封；当阀门安装高度大于2m时，宜设置平台。

    17.0.18 吹扫用的放散管，应设在以下地点：

    17.0.18.1 煤气管道最高处。

    17.0.18.2 煤气管道的末端。

    17.0.18.3 煤气管道进入车间和设备的进口阀门前，但阀门紧靠干管的可不设放散管。

    17.0.19 煤气管道和设备上的放散管管口高度，应符合下列规定：

    17.0.19.1 应高出煤气管道和设备及其平台4m，与地面距离不应小于10m。

    17.0.19.2 厂房内或距厂房10m以内的煤气管道和设备上的放散管管口高度，应高出厂房顶部4m。

    17.0.20 厂区煤气管道上，每隔150～200m宜设置人孔或手孔。在独立检修的管段上，人孔不应少于2个；在煤气管道经常检查处，应增设人孔或手孔。

    人孔的直径不应小于600mm；在直径小于600mm的煤气管道上，宜设手孔，其直径与管道直径相同。

    17.0.21 热煤气管道应设保温层。热煤气站至最远用户之间热煤气管道的长度，应根据煤气在管道内的温度降和压力降确定，但不宜大于80m。

    两段煤气发生炉的热煤气管道，当压力降允许时，其长度可大于80m。

    17.0.22 热煤气管道应设灰斗，灰斗的间距应根据有利于清灰的原则确定，灰斗下部应设排灰装置。

    17.0.23 热煤气管道上应设吹扫孔或机械清灰装置。

    17.0.24 在煤气排送机前的低压煤气总管上，宜设爆破阀或泄压水封。


附录A 厂区架空煤气管道与建筑物、构筑物和管线的最小水平净距

附录A　厂区架空煤气管道与建筑物、构筑物和管线的最小水平净距

    厂区架空煤气管道与建筑物、构筑物和管线的最小水平净距　　　　　　　　　　　　　　　　　表　A


附录B 厂区架空煤气管道与铁路、道路、架空电力线路和其他管道的最小交叉净距

附录B　厂区架空煤气管道与铁路、道路、架空电力线路和其他管道的最小交叉净距

    厂区架空煤气管道与铁路、道路、架空电力线路和其他管道的最小交叉净距　　　　　　　　　　　表　B


附录C 厂区架空煤气管道与在同一支架上平行敷设的其他管道的最小水平净距

附录C　厂区架空煤气管道与在同一支架上平行敷设的其他管道的最小水平净距

    厂区架空煤气管道与在同一支架上平行敷设的其他管道的最小水平净距　　　　　　　　　　　　表　C


附录D 车间架空冷煤气管道与其他管线的最小水平、垂直和交叉净距

附录D　车间架空冷煤气管道与其他管线的最小水平、垂直和交叉净距

    车间架空冷煤气管道与其他管线的最小水平、垂直和交叉净距　　　　　　　　　　　　　　　　表　D


附录E 本规范用词说明

附录E　本规范用词说明

    E.0.1 为便于在执行本规范条文时区别对待，对于要求严格程度不同的用词说明如下：

    （1）表示很严格，非这样做不可的用词：

    正面词采用“必须”；

    反面词采用“严禁”。

    （2）表示严格，在正常情况下均应这样做的用词：

    正面词采用“应”；

    反面词采用“不应”或“不得”。

    （3）表示允许稍有选择，在条件许可时首先应这样做的用词：

    正面词采用“宜”或“可”；

    反面词采用“不宜”。

    E.0.2 条文中指明必须按其他有关标准和规范执行的写法为“应按……执行”或“应符合……的要求或规定”。


附加说明

附加说明

本规范主编单位、参加单位和主要起草人名单

    主编单位：机械工业部设计研究院

    参加单位：冶金工业部北京钢铁设计研究总院

              国家建筑材料工业局秦皇岛玻璃工业设计研究院

              建设部中国市政工程华北设计院

    主要起草人：寇公、顾长藩、魏德宏、温敬业、洪宗宽、张惠琴、梁安馨、徐辉